股市晴雨表

《股市晴雨表》 威廉·彼待·汉密尔顿 著 吴全昊 译

00 01 02 03 04 05 06 07 08 09 10 11 12 13 14 15 16 17 18 19 20 21 22

    目　　录
    序 言
    前　　言
    第1章 周期与股市记录
    第2章 电影中的华尔街
    第3章 查尔斯·H·道及其理论
    第4章 道氏理论：应用于投机
    第5章 市场大势
    第6章 预测的特有功能
    第7章 操纵行为和专业性交易
    第8章 市场的结构
    第9章 晴雨表中的“水分”
    第10章 “海面飘来一朵小云彩，就像一只男人的手”——1906年
    第11章 严格的周期性
    第12章 预测牛市——1908～09年
    第13章 次级运动的本质和功能
    第14章 1909年及历史的某些缺陷
    第15章 一条“线”和一个例子——1914年
    第16章 规则的一个例外情况
    第17章 最好的证明——1917年
    第18章 管制为铁路公司带来了什么
    第19章 研究市场操纵行为——1900—01年
    第20章 一些结论——1910—14年
    第21章 把事实纳入理论——1922—25年
    第22章 对投机者的一些建议
    译者后记

    序 言

    我们现在所处的时代把任何旧事物(不幸的是，还包括人)都视为过时的、无用的和(最悲惨的下场是)不相关的。我们的社会祟尚新事物，可新事物的寿命却又如此的短暂。
    这种“轻视过去”的思想也在我们的金融市场传播开来。实际上，今天的共同基金的经理们几乎没有人认为研究股市的历史是一项值得一试的休闲活动。毕竟，今天的股市是一个极其复杂多变的动物，与五年或十年前的股市都很少有相似之处，更不要说世纪之交时的情况了。为什么要浪费时间研究过去，寻找根本不适用于今天的市场的工具呢?只有适合于股市暴跌情况的投资工具才是有用的，不是吗?
    近百年以前查尔斯·道和威廉·彼得·汉密尔顿所处的时代并不存在股市暴跌的情况。然而他们二人创建并完善了一种市场预测的工具，现在仍然是我在华尔街所见过的最好的预测工具。
    15年前我作为《道氏理论预测》投资新闻通讯的编辑开始了自己在投资业的职业生涯，也是在此时首次接触到道氏理论——威廉·彼得·汉密尔顿在本书中讲述的“股市晴雨表”，其创建者是杰尔斯·道(《华尔街日报》的创建者和首位编辑)。那时我感到有些惊讶，因为我发现自己的新老板在进行市场预测时所使用的最主要的工具竟然产生于世纪之交的时代。我当时显然认为，只注重道·琼斯工业和运输业平均指数(运输业在汉密尔顿所处的时代被称为“铁路”)的运动的理论过于简单，在今天这种复杂多变的股市中几乎不具备什么预测能力。
    15年以后的今天我要在此对你说，如果你仅根据道氏理论分析市场的趋势，将会比华尔街大部分“专家”干得更出色。不要误解我的意思：《赫伯金融文摘》(金融新闻通讯业的“西斯凯＆埃伯特”)在评价1997年6月以前五年内的市场预测机构时将《道氏理论预测》排在前五名之列；至于以前15年的成绩，《道氏理论预测》在所有的市场预测机构中位居次席。如果排除那些依靠保证金帐户提高收益率的机构，它的排名将跃居首位。《道氏理论预测》在进行市场预测时只使用道氏理论，它的不凡业绩可以让你体会到这种理论的强大力量。
    汉密尔顿在《股市晴雨表》中非常清楚地说明了隐藏在道氏理论背后的基本原则：

    ·任何人所了解、希望、相信和预期的任何事
    都可以在市场中得到体现
    ·市场中包含三种趋势——日常趋势、次级趋
    势和基本趋势——只有基本趋势才是对长期
    投资者真正有用的。
    ·道氏工业和运输业平均指数的运动是分辨市场未来走趋的关键。

    但是本书不只是道氏理论的蓝本。汉密尔顿在许多问题中加入了自己的思想，其中包括市场操纵行为(“在一次重要的牛市或熊市时期积极向上的力量将压倒市场操纵行为，这是后者无法比拟的”)；投机行为(“投机行为消亡之时就是这个国家消亡之日”)甚至包括政府的管制(“如果说过去的十年中有什么值得公众牢记的教训，那就是当政府干预私人企业的时候，既使这个企业的宗旨是发展公用事业，其结果也将是无法估量的损失和微乎其微的收益。”)。尽管本书写于几十年前，其中的许多观点在今天仍保持着新鲜的活力，这或许能给你留下深刻的印象。
    我确信汉密尔顿把“晴雨表”作为本书的题目是经过仔细考虑的。晴雨表预测天气的准确性有其自身的局限性；与此类似，汉密尔顿也明白任何预测市场运动的工具(包括道氏理论)都有自己的缺陷。他写道：“上帝不允许我创建一个经济学派以誓死保卫整个世界围绕平均数规律波动前进的理论”。
    然而不管怎样，道氏理论已经通过了最重要的检验——时间的检验。如果你正准备认真地研究投资活动，就必须让自己“回到未来”，那么请阅读此书。

    查尔斯·B·卡尔森
    《道氏理论预测》市场评论编辑

    前 言

    前言在太多的时候是一种辩解，至少也要对某些应该特别澄清的内容加以解释。本书不需要任何辩解，如果它对自己的解释不够清楚，．责任由作者承担。但是道·琼斯公司的总裁克拉伦斯·W·巴伦和这家伟大的金融新闻机构的经理约瑟夫·凯什曼允许我引用至关重要的道·琼斯股票价格平均指数，我在华尔街报业的老伙伴杰尔斯·F·兰肯(这些平均指数的编撰者)允许本书引用图表进行说明，我必须在此对他们表示最诚挚的谢意。

    威廉·彼得·汉密尔顿
--------------------------------
http://www.gunfoo.com


    第一章

    周期与股市记录

    已故英国经济学家威廉·斯坦利·杰文斯以其毫不造作的个人品质使作品具有很高的可读性，他曾经发表一个理论揭示了商业恐慌与太阳黑子之间的联系。他给出’一系列数据，最早可追溯到十七世纪初，这些数据表明两种经济现象之间具有明显的巧合性。由于缺少可信的太阳黑子数据，他出于人的常情和偏好而降低了二百年前那次特别不光彩的商业幻灭的重要性。1905年初，我曾在《纽约时报》发表文章专门评论过杰文斯的理论：虽然华尔街从心底里相信恐慌和繁荣的周期性，但是它在剧烈波动时并不在意太阳黑子的数目是否已经足够。年轻人是鲁莽的，不相信任何说教。或许更客气一点的说法是，这种偶然的周期性联系毫无意义，正如总统大选和经济飞涨的巧合性一样。

    周期与诗歌

    许多经济学教师和不耻下问的谦虚的经济界人士都很相信人世间的周期性，这种信仰是复杂的、合理的。人们无需理解爱因斯坦的相对论也可以发现，整个世界的道德水准是不可能直线发展的。这种运动可能更接近于我们的星球围绕太阳所走过的历程：它在众多星体的簇拥下正在向织女星系靠拢。诗歌显然也相信这种周期理论。拜伦在《恰尔德·哈罗德游记》中有一段精彩的论述，确切地说应该包括从省字符之前到“米特拉之塔”的段落。拜伦的周期如下：
    “人类所有的故事都表明同一个主题
    不过是过去的再现而已；
    首先是自由和荣誉；
    当这些消失之后，
    财富、罪恶、腐败和野蛮终于到来，
    而历史虽然其容量无边无际，
    内容却如出一辙。”

    恐慌和繁荣似乎各有自己的周期。任何对近代历史有实际了解的人都可以列举出我们的恐慌岁月——1837年、1857年、1866年(发生在伦敦的奥弗兰一戈尔尼恐慌)、1873年、1884年、1893年和1907年，如果愿意也可以加上1920年的紧缩时期。这些恐慌至少表明了它们之间的间隔并不相同，大体在10—14年之间，总的趋势是明显地越来越长。我们将在下一章分析这种周期理论，探讨其可能具有的应用性。

    周期性

    但是这种理论的实用主义基础(至少是它实际使用的假设)依赖于人性本身。繁荣将促使人们过于狂热，作为对这种行为后果的仟悔，随之而来的将是萧条。在绝对恐慌之后的黑暗岁月里，工人会为其得到的任何东西而感谢上帝，并从很微薄的工资中留出一部分节余，而资本也将满足于微薄的利润和迅速的收益。正如美国大部分铁路公司在1893年恐慌之后的机构重组一样，重新调整的时期将是不可避免的。我们最近已经觉察到：我们的收入超过了支出、货币变得很便宜、冒险的风气甚嚣尘上。我们从一个毫无生气的安静的经济时期走入真正的经济活动之中，而后者又逐渐演变成泛滥的投机行为，高利率、高工资和其他类似的经济症状已经十分明显。在经过一段时期的美好岁月之后，发展的锁链目前已经到了它最脆弱的边缘。1907年的崩溃表明：萧条将笼罩股票市场和商品的价格，随之而来的是大范围的失业，储蓄银行的储蓄额通常会出现实际的增长，但是冒险事业所需的资金是绝对无法得到的；

    对晴雨表的需求

    请再读一遍拜伦的诗，看看其中是否存在类似的暗示。如果我们根本不具备诗歌的这种想像力，那么经济讨论还有什么价值呢?然而不幸的是，危机正是由于太多的想像力而造成的。我们所需要的是一种没有思维能力的晴雨表——价格指数和平均指数，已使我们了解自己正在走向何处，可能会遇到什么情况。股票交易的平均价格在所有的晴雨表中是最公正、最无情的，因此也是最好的。这些指数所包括的内容不尽相同，早期的证券种类更少些，但是道·琼斯新闻机构三十多年来一直对此进行记录，从未间断过。
    阅读这些指数有一种卓有成效的方法，尽管阅读本身有时会让乐观主义者和悲观主义者都感到不舒服。晴雨表预测到坏天气的时候并不需要现在的天空布满乌云。心怀幻想是没用的，因为可怜的布朗夫人在后院种植的作物将被暴雨摧毁。我在过去的许多年中一直试图在报刊上讨论这些平均指数——由已故的《华尔街日报》的创建者查尔斯·H．道提出的理论。或许现在评论分析价格运动的方法是如何地屡试不爽尚为时过早，但是任何敢于进行这种讨论、观看这种晴雨表的人都不会忘记因为没有预测到布朗夫人的遭遇而产生的深深的自责。

    道氏理论

    道氏理论非常简单。他认为在股票市场的发展过程中同时存在着三种运动。最重要的是基本运动，例如开始于麦金利重新当选为总统的1900年并于1902年9月达到极限的牛市；1901年的北太平洋铁路公司股票抛售事件造成了著名的股市恐慌，而股市并未因此停止发展，只是稍作调整而已；或者产生于1919年10月并在1921年6—8月间达到极限的基本的熊市时期。
    经验表明：这种基本运动所经历的时间至少在一年以上，通常还要长得多。与此相伴随(或者说在此过程中)产生了道氏理论的次级运动——在基本的熊市时期的剧烈反弹或者在基本的牛市时期的剧烈下跌。1901年5月9日的股市暴跌就是后者的一个十分显著的例子。在这种次级运动中，工业板块(与铁路相分离)可能比铁路板块恢复得更快，铁路板块也可能取得领先地位，而20种活跃的铁路股票和20种工业股票分别作为一个整体在一次基本运动中齐头并进交替上涨的情况也并非不可能发生。在1919年10月开始的漫长的熊市期间，铁路板块的成绩较差，与工业板块相比极不活跃，受到了人们的冷落。这显然是因为它当时的所有权归政府所有并取得了政府的担保，实际上成了投机活动无法涉足的领域，不能对投机性的晴雨表施加正常的影响。一旦取得私人所有权地位，它们势必将重新拥有过去那种重要性。

    道氏理论的含义

    正如道氏指出的那样，在股票市场的基本运动和次级运动的过程中自始至终都存在着一种明显的日常波动。正是从这个意义上说，平均指数对于个股的投机活动具有欺骗性。如果投机者根据平均指数作出判断，认为股市将在1901年5月出现一次次级下跌运动，并以此为基础在所有的股票中选择北太平洋股票进行卖空，那么他的遭遇会怎样呢?有些交易者正是这样做的，可是如果他们能在65点时回购平仓就已经很幸运了。
    道氏理论在实践中引申出许多含义，其中被证明是最正确的一个含义是，两种平均指数能够相互验证：在任何一次基本运动甚至次级运动中二者都能保持一致。仔细检查这些平均指数可以发现，它们经常在许多周内在一个狭小的范围内波动。例如工业平均指数不会低于70点或超过74点，而铁路平均指数在73—77点之间。这在技术上被称为“线”，经验表明它预示着一定时期的抛售或囤积行为。当两种平均指数高于这条线的最高点时，预示着较强劲的牛市力量。它可能成为熊市中的次级反弹，也可能像1921年那样发展成基本的牛市运动，一直持续到1922年。
    然而；如果两种平均指数跌到最低水平以下，显然意味着股票市场已经达到气象学家所说的“饱和点。”降雨会随之而来——牛市中的次级下跌运动或者像1919年10月那样发展成一次基本的熊市运动。1914年股票交易所封关以后，用来进行对比的工业股票从12支上升到20支，这似乎会使平均指数变得更复杂，尤其是像通用电气这样的股票的运动十分引人注目，使工业指数的波动比铁路指数的波动显著得多。但是平均指数的研究者们对20种股票的历史进行分析之后发现，这20种股票的波动与最初12种股票的波动记录在以往的日子里几乎每天都是完全一致的。

    道·琼斯平均指数的标准

    尽管模仿者不计其数，道·琼斯平均指数仍然是通行的标准。阅读它的方法也是数不胜数，却没有一种方法可以像道氏理论那样经受得住考验。它们的弱点在于被表面的相关性所迷惑而引入了一些无关的东西。一直有人试图把销售额加入进来并在阅读平均指数时把它与商品指数联系起来，但这是完全不必要的，因为平均指数显然已经把这些因素考虑在内，正如晴雨表会考虑到任何影响天气变化的因素一样。价格的运动代表了华尔街的整体知识，最重要的是它代表着华尔街对未来事件的整体理解。
    在华尔街没有人是无所不知的。据我所知，在亨利·H·罗杰斯的时代曾出现过一种被称为“标准石油板块”的办法，它在许多年里对股票市场的预测一直是错误的。拥有“内部信息”是一回事，了解股票将如何据此进行运动则是另一回事。市场代表着任何人所了解、希望、相信和预期的任何事，而所有这一切又正如参议员多利弗在美国参议院发言时引用《华尔街日报》评论所说的那样，最终都变成了市场的无情的判决。


    第二章

    电影中的华尔街

    通过严密的分析论证，我们可以看到股市晴雨表在漫长的时间检验中所表现出来的真实性。我们将在道氏价格运动理论的帮助下考察基本的上升或下降运动，期间从不足一年到三年以上不等；考察它们的次级下跌或反弹运动，就像事实中所发生的那样；还要考察重要性较小却无时不在的日常波动。我们将会发现，所有这些运动都是以华尔街对全国商业的总体理解为基础的；它们与道德的关系正如岁月的前进与道德的关系一样；而且操纵股市的行为并不能使晴雨表产生实质性的偏差。

    电影和情节剧

    然而，从我收到的一些信件中的观点来看，这个问题甚至是不能争论的，因为它们宣称华尔街自产生以来就不是清白之地。过去的历史告诉我们，试图指出公正的、几乎是毫无人性的市场运动与任何地方的任何市场中不时发生的不光彩丑闻是多么的毫无关联，至少是不那么令人感到满意。只凭感觉行事的人与有思想的人在人数上是不可同日而语的。前者的人数如此众多，以至于我尽管仍倾向于为股市辩解却不得不向他们作出让步。我立即想到了对本初子午线的辩解之词，正如格罗弗·克利夫兰的一句最著名的老生常谈所说的那样，我们面对的是一个条件而非一种理论。

    华尔街在公众的心中被认为是既可怕又神奇的地方——我们不妨称之为电影中的华尔街。英语中的电影(cinema)是我们祖父们所处时代的传统的情节剧(melodrama)在现代的代名词。它们的主人公惊人地相似。坏蛋和妖妇与现实生活中的情况格格不入，但是他们必须千篇一律地重复坏蛋或妖妇们应该具有的行为，以便使那些从未亲眼目瞩过这种人的批评家们感到满意。多年以前，杰罗姆·K·杰罗姆曾著书介绍舞台规则。他指出，在英国的舞台上，只要花上3镑6便士就会使该婚姻变为非法；当立遗嘱人死亡时，其财产将归有能力取得遗嘱之人所有；如果这个富翁并未留下遗嘱，其财产将落入最亲近的坏蛋手中。在当时的舞台上，律师们个个伶牙俐齿；侦探们个个手段高超，只有金融家们表现得让人不敢恭维。

    小说中的金融家

    出现在屏幕上的现代金融家们——尤其是被特写的金融家们也是如此，但这并非什么新鲜事物。我记得在20年前曾读过一篇杂志文章，介绍了一位类似于詹姆斯·R·基思的伟大的“市场操纵者”发动的股市政变。它的插图很棒，甚至可以说是引人人胜的。其中一幅图油剧性地把基恩(或他的同类)绑在了联合股票交易所大钟的钟摆上!这幅图暗示他正在以巨额的股票冲击市场，只有基恩之流才有此能力，他们也只有在当时的电影中才能办到。文章的作者埃德温·莱夫勒先生当时为纽约的《环球》杂志工作，在金融文章含糊不清的段落中浪费着自己的天赋，他肯定认为自己在艺术上是个失败者，可能也会对自己的杰作赞赏不己。以下是他本人对这种操纵股市行为的描述，出现于1901年出版的一篇小说《松节油之中的裂变》：

    “现在，股票操纵者们诞生了，这是自发
    的而非他人之功。他们的技巧极其复杂，必须
    非常巧妙地操纵股票以使其看上去并未受到操
    纵。任何人都可以买卖股票，却并非每个人都
    能在卖出股票的同时使别人相信他正在买进，
    从而使股价不可避免地继续上涨。这要求操纵
     者具有无比的魄力和判断力、理解股票市场的
    技术条件、具有非凡的独创性和敏锐的思维能
    力、绝对了解人性、仔细研究赌博这个奇怪的
    心理现象、长期与华尔街公众相处并熟悉美国
    人民奇妙的想像力；此外还必须彻底了解所需
    雇佣的形形色色的经纪人，他们的能力、缺
    点、个人品质以及他们的价码。”

    这是一部专业性的小说，同时这种艺术的结论也似乎比情节剧或屏幕更加真实可信。它没有强调对价值和商业条件的深入了解，而这正是确保市场得以存在的必要条件，市场又使操纵行为成为可能。事实比小说更加奇怪，也可能更难以写得清楚，对它的评论充满了明显的歪曲性。

    大礼帽和紧张的面孔

    某家颇有影响的报纸在不久前曾收到一封读者来信，因其中充满了所谓的反华尔街言论而受到众多的指责。它使用许多令人窒息的词汇无保留地表达了一位西方参观者对华尔街的印象，“大礼帽和紧张的面孔”即是其中一例。让我把它说得更具体些吧。我曾经在华尔街见过一顶大礼帽，那是在1901年塞斯·洛市长开启新建成的股票交易所的时候。我的速记员当时以无比虔诚的口气说，这是真正的时髦装束。但是电影中的金融家们总是戴着大礼帽，正如情节剧中的英雄们既使出身贫寒也总是穿着经过专利注册的皮鞋一样。如果屏幕上的金融家不戴大礼帽，他就成了一只未加盐的鸡蛋。在其他情况下，我们并不能违心地说他是个坏蛋。

    如此追溯历史

    几年前曾在一个“街角”发生了一起影响极其有限的丑闻，因为这个名叫斯图茨汽车的股票还没能建立起真定意义上的交易市场。除了少数决定卖空的投机者之外，并没有任何人受到伤害，而且受害者也毫无怨言地缴清了股款。但是这件事却成为攻击华尔街的非常流行的证据。纽约的一家报纸认为，此事与“都市电车行贿者、新天堂破坏者、石岛破坏者以及”——它任意改变历史而得到的——“人寿保险的行赌者们”是联系在一起的。。这是一家专门出卖新闻的报纸，它并未告诉读者，都市街区铁路的最近一次融资活动发生在20年以前；既使是愚蠢而无助的纽约地面铁路的资本筹集活动、(当时被称为区际都市公司)也已经是15年前的事了。对人寿保险业的调查发生在16年前，而且当时既未指责也未证明存在“腐败行为”。被它歪曲的新天堂融资活动(一件并不起眼的小事)发生在11年前，石岛事件在19年前；芝加哥＆埃尔顿公司资本重组是华尔街的攻击者们最喜欢提及的事件，然而它完成于1899年，直到1907年以前并未出现任何问题。我或许把自己变成了一个无可救药的反叛者，因为根据对事实的最全面的了解，我并未发现华尔街有什么值得谴责之处。

    寡妇和孤儿

    北太平洋铁路公司股票抛售事件造成了一次股市恐慌，然而既使是这种事件也不能被认为是可以让我们的晴雨表失灵的操纵行为的例子。那次恐慌出现在一个基本的牛市时期，只造成一次剧烈的次级下跌运动，股市的上升势头得到恢复，直至16个月以后才达到顶峰。然而，1901年的这个事件也是很活跃、很掠人的，甚至使那些鄙视华尔街的政治家们产生了兴趣。他们令人震惊地声称，在过去的这些事件中受到影响的股票都由寡妇和孤儿所持有。我认为，肯定有人愿意和寡妇结婚并收养(甚至是争相收养)孤儿。他们剥夺了自己的信徒们的最普通的商业常识，因此也就无权再明目张胆地四处招摇、提醒我们注意身边的罪恶了。他们可以找到一种有利可图的事业——在电影里。

    道氏理论适用于任何股票市场

    让我们严肃地回到本书的内容上来。在此处形成的决定股票市场运动的规则也将同样适用于伦敦、巴黎甚至柏林的股票交易所。但是或许我们走得更远些，如果这些交易所和我们处在同一个起跑线上，这个规则的基本原则将不会改变。无论在哪个国家的首都，只要重新建立了自由的证券市场，它们将自动地、不可逆转地重新发挥作用。就我所知，没有任何一家伦敦的金融出版机构拥有像道·琼斯平均指数这样的记录。但是如果能取得类似的数据，伦敦股票市场也将和纽约市场具有同样的预测能力。
    我们可以从伦敦股票交易所的名单中选择两种或更多的代表性的股票板块，用以显示它们在威坦豪尔清单和伦敦股票交易所的官方清单所涵盖的期间内的基本运动、次级运动和日常运动，这是可行的。英国铁路股票的平均指数可能与我们自己的指数相互印证。伦敦股票交易所可以提出一个历史更悠久、范围更广的工业股票名单。从1889年第一次德兰士瓦采金狂潮开始编撰卡菲尔股市的南非采金业股票平均指数，将具有它独特的意义。它将表明，在其他行业停滞不前甚至出现倒退的时候，采金业是多么地兴盛。把这个平均指数与那些旨在获得固定收益而持有的证券的运动相对比将会对经济学家们具有很高的建设性意义。它能最生动地表明黄金的购买力与投资所需的英镑的关系，最终证明这样一个公理，即旨在获得固定收益而持有的证券价格与生活的成本成反比，正如我们将在以后章节中看到的那样。

    事实非真即伪

    从内部来全面评价华尔街是困难的，而且对于许多观察家来说是不可能实现的。正如本书将表明的那样，市场不只包括操纵者，也不只包括所有的金融家，因此股市晴雨表的范畴在某种程度上超过了股票市场本身。近代作家G·K·切斯特顿曾经说过，不真实的事实是无用的，甚至是虚伪的。在查尔斯·H·道提出自己的价格运动理论以前，没有人能提出并建立一套理论来解释股票市场的事实真相。我们能让那些在这个轰鸣运转的机器中经营的人理解它得以运转的动力、甚至这个动力得以产生的方式吗?很显然，迄今为止出现在公众视网膜上的唯一图像是一个被扭曲的形象，我们称之为电影中的华尔街。

    罪恶向纯真致敬

    推销石油股票的骗子总是从金融区的某个值得尊敬的地方向受害者们展开游说活动，并且想尽一切办法诱使著名的都市报纸在金融栏目中提及自己的股票，这是为什么呢?如果他所拜访的公众、投资者和投机者们（未来的投资者)真的相信乡村政治家的话，认为华尔街是个藏污纳垢的地方，他还会这样做吗?如果事实果真如此，阴险的推销者将会选择另外的地方。他选择了金融区，因为他知道它的信誉和诚实是世界上最好的。伪善是罪恶对纯真的奖赏。如果华尔街与他同流合污，他将无用武之地。实际上，如果金融区有一点像造谣生事者所指责的那样腐败，这些人的指责也不会遇到麻烦了——美国的货币中心将因为自己的腐败而支离破碎。所有这一切都是正确的，然而如果事实与此截然相反，关于股市运动的理论也仍然是正确的。

    罗兹与摩根

    如果作家的素材主要来自于金融区，那么他就得像染色工的手一样屈从于自己的工作，没有人会对此提出异议。华尔街如此严肃、如此兴奋地一心扑在工作上，以至于它既没有时间也没有必要进行欺骗。如果正如我们已经看到的那样，事实上没有人能知道无时无刻不在影响股市运动的全部事实，那么也正如我们每个人在个人经历中所了解的那样，某些人的知识要远远超过其他人。真正的智者能使你摆脱批评和歧视的纠缠。当他们富有以后，他们的财富仅是一种伴随物，最明显的含义是不断增值，但是就其本身而言是没有止境的。
    当我在25年前任职于南非时，曾经和塞瑟尔·约翰·罗兹打过交道。他的思想明确、知识渊博，远非会挣钱这么简单。在开普敦至开罗的白人世界里，钱是实现其思想的必要条件，铁路则是其思想的有形的外在表现，甚至成了一种神圣的象征物。就直觉能力而言，我只遇到过一个可以与之匹敌的人——已故的J·P·摩根。跟上他们的思维速度是不可能的，这是一种生理现象，正如一些具有数学天赋的儿童可以在短暂的心算之后给出一个千位数的平方根一样。按照一位记者的说法，其他著名人物的思维过程与常人并无太大区别。我曾经见过许多工业巨头，如詹姆斯·J·希尔和爱德华·H·哈里曼，他们基本上都具有一流思想家的素质，能够剔除不相关因素的干挠，迅速把握住一篇冗长文章的基本思想。但是罗兹和摩根更胜一筹，他们能在你陈述前提条件之前分析得出通常是出人意表的却又合情合理的结论。

    并非无法形容

    这些人几乎是在不经意间成了富翁。他们肩负着伟大的使命，为完成这些使命他们又必须取得金融方面的支持。我们在过去的几年中听到过许多“概念”，却发现它们大都是一知半解的观点。但是的确存在一个理想的华尔街，在通常情况下(我希望永远如此)会有一个合适的人选在正确的时机选择正确的客观的观点。不久以前，我听到一位演员称科罗拉多大峡谷的美是“无法形容的”。他花了l小时零15分钟的时间来论证这种美是无法形容的，至少对他来说是这样的。但是如果换成弥尔顿或者赞美诗的作者，他们一定能够形容出这种美。或许任何有理性、有知识的人只要正确对待物理现象对心灵的震动，都可以解释这种自然奇观。

    不变性

    我记得自己曾在以前说过类似的话，或许是在某个你今天看过明天就会遗忘的评论文章之中。人类的问题并没有改变，因为人的本性仍然是人类刚刚产生时那样。“周期”与人类的历史同样古老。我们所见到的变化只是表面上的，尤其是真诚的智者们已经通过法律形式确认，和平友好地共处会使他们生活得更好。任何进步都离不开人的心灵，变革正是产生于此，而并非产生于立法机构的大厅里。

    三一大钟

    三一塔面对着华尔街的西部尽头，夕阳投射的阴影笼罩着这个伟大国度中最受非议、也最不被人理解的地方。我们经常可以听到它的大钟鸣响熟悉而古老的圣诞赞歌，牧羊人再次观察着自己的羊群，它们分散在地面上。听着这些钟声，伟大的上帝很可能在以某种形式把他的光芒散发到我们身边。法律不可能使人变得更快乐、更富有、更满足。过去并不存在今天这种形式的政府，没有它的等价物，也没有它的警示。可以说在过去推动一个国家前进的只有正义。华尔街不仅熟悉对自己的最无聊的批评，还知道任何好的政府都是以仁慈、正义、奉献和爱为基础的，因为只有在这种精神上人们才能真正地实现自我管理。
    我们曾经说过，我们正在研究的法律是基础性的、公理性的，是能够自我验证的。在这些法律中肯定存在某种永恒的东西，如果美国宪法的词条能引起考古学家的研究兴趣，这种永恒性还将继续存在下去，而且我们今天保存下来的著作将成为经典，这或许是它们的作者们从未想到的。这种基础是永恒的，因为真理本身就包含着神圣的成份。


    第三章查尔斯·H·道及其理论

    在过去关于道氏平均指数理论以及恐慌和繁荣的周期性变化的讨论中，许多读者纷纷写来回信，认为这个理论在本质上是一种在华尔街挣钱的可靠方法。我们可以立即得出结论，它与任何“加倍下注法’’或打击银行的作法毫无相似之处。更明智也更能理解这个理论的作法是提出一些问题，其中至少有一个问题值得我们给出更全面的回答。

    报业人士及其他

    “道是谁?在哪可以读到他的理论?”查尔斯·H·道是纽约道·琼斯金融新闻服务的创始人、《华尔街日报》的创始人和首位编辑。他死于1902年12月，享年52岁。他是一位经验丰富的新闻记者，早年曾得到萨缪尔·鲍尔斯的指导，后者是斯普林菲尔德《共和党人》杰出的编辑。道是新英格兰人，聪明、自制而且极度保守，他对自己的事业了如指掌。无论公众对讨论的热情多么高涨，他都能以法官般的冷静来思考任何事情。我从未见过他发怒，不仅如此，我甚至从未见他激动过。极度诚实和良好的感觉使他赢得了每一位华尔街人士的信任，而当时在金融领域几乎见不到几位胜任的报业人士，对金融业有深入了解的人就更少见了。
    道还有一个优势，他曾经在股票交易所大厅里工作过一段时间。这段经历的到来有些奇怪。已故的爱尔兰人罗伯特·古德鲍蒂(贵格会教徒，华尔街的骄傲)当时从都柏林来到美国，由于纽约股票交易所要求每一位会员都必须是美国公民，查尔斯·H·道成了他的合伙人。在罗伯特·古德鲍蒂为加人美国国籍而必须等待的时间里，道把持着股票交易所中的席位并在大厅里执行各种指令。当古德鲍蒂成为美国公民以后，道退出了交易所，重新回到他更热爱的报纸事业上来。

    道的谨慎和他的理论

    我了解并且喜欢道，在他生命的最后几年里曾和他一起工作过，但是我也和他的许多朋友一样经常对他的过份保守感到很恼火。这一点在他为《华日街日报》所写的评论员文章中表现得尤其突出，这些文章现在必须得到重视，因为它们是道关于价格运动理论的唯一见于笔端的记载。他会就某个影响金融业和商业的公众话题写一篇语气强硬，可读性很强并极具说服力的评论员文章，然后在最后一段增加一些自我保护性的词语，不是对文章的立论进行小的修改，而是对其中的：猛烈攻击”加以剔除。用拳击的语言来说，他收回了自己的重拳。
    过于谨慎的他无法直接地、固执地表明自己的理论，无论这个理论多么合理，也无论他的分析是多么严密和清晰。在1901年和1902年上半年，他写过许多评论文章分析股票投机的方法。他的理论必须从这些文章中加以发掘，因为它只是说明性的，是在不经意间得出的，从来未成为他讨论的主要话题。更为有趣的是，他曾在早期讨论价格运动的一篇文章中得出了一个立不住脚的结论。这篇题为《运动中的运动》的文章出现在《华尔街日报》1902年1月的“回顾与展望”栏目里，他写道：

    “市场中存在三种相互融合的确定的运动，
    这是毫无疑问的。首先是针对地方性事业和特
    定时点的买卖平街而产生的日常波动。次级运
    动所汤盖的期间从10天到60天不等，平均而
    言大约在30—40天之间。第三种运动是期间
    在4到6年的大运动。”

    道错在哪里

    请注意道的这番话写于20年前，他并没有今天这种分析股票市场运动的记录。他在此处提出的基本运动的期间被以后的经验证明是太长了，而且我经过仔细地检查发现，在道写这番话之前也从未出现过“4到6年”的大运动，很少能超过三年，更多的是少于二年。
    但是道的话从来都是有理而发的，而且他所具有的知识分子的诚实让那些了解他的人相信，他的话至少有值得探讨的依据。他坚定地相信金融危机会在10年左右经过一定的周期(正如金融历史所记录的那样)以后重新出现，前面提到的结论正是以此为基础的。道认为在这个周期中有一个基本的牛市运动和一个基本的熊市运动，因此把10年的周期一分为二。这很像小孩子被问及北极圈内的10个动物时所作的回答：“五只海豹，五只北极熊。”

    杰文斯记录的恐慌岁月

    我们曾在第一章中谈到过历史上的恐慌岁月和斯坦利·杰文斯教授及其理论，即这些危机与太阳黑子再现之间的关系及太阳黑子对天气和农作物的影响。我也曾说过这种分析正如把总统大选与经济飞涨联系起来一样。但是杰文斯记录了英国发生商业危机的时间，说句实话，这些记录是相当惊人的，它们分别是1701年、1711年、1712年、173l一1732年、1742年、1752年、1763年、1772—1773年、1783年、1793年、1804—1805年、1815年、1825年、1836年、1847年、1857年、1866年和1873年。
    道在1902年7月9日。的《华尔街日报》发表了一篇评论员文章，他在文中引用了这些日期并写道：“这非常有力地证明了以十年为周期的理论，而且美国在过去一个世纪中所发生的事也在很大程度上支持了这个理论。”
    道对美国连续发生的危机(他本人经历了其中的三次——1873年、1884年和1893年)的评论是出色的有趣的。就杰文斯记录的日期而言，他令人奇怪地在其名单的开头遗漏了一次严重的危机。这次危机发生在1715年，苏格兰人在那一年入侵英格兰试图扶持斯图亚特王朝复辟，从而加剧了这次危机。如果我的猜测是正确的，太阳黑子的数量在那一年并不足以满足他的理论，那么杰文斯遗漏这次危机也是人之常情了。

    道对我们自己的危机的评论

    以下是道对我们自己的危机的评论：

     “美国在十九世纪的第一次危机发生在1814年，随着英国人在那一年8月24日攻占华盛顿而愈演念烈。费城和纽约的银行开始停止对外支付，一时间危机尖锐起来。造成这一时期困难局面的原因是1808年的禁运和不交往条款使对外贸易大幅下降，公共开支超过了公共收入，并且建立了大量的州银行以取代古老的美国银行。许多州银行资本短缺，在没有足够担保的情况下发行通货。”

    1819、1825和1837年

    “由于银行券流通的巨大萎缩，在1819年出现了一次准危机。前期银行信用的增加使投机行为日益猖撅，这次萎缩又促使商品和房地产价格严重下跌。然而就其影响力而言，这只是一次货币恐慌。”
    “1825年的欧洲危机造成对美国产品需求的减少，在1826年出现了价格下跌和货币紧张的局面。然而这并不十分严重，在本质上更像是前进过程的一次中断而不是条件的逆转。”
    “许多原因造成了1837年那次巨大的商业恐慌。工业和商业的发展十分迅速，为数众多的企业走在了时代的前面。农作物供不应求，被迫进口各物。政府拒绝延长美国银行营业许可征的行为使全国银行业向极端变化，而公众争相提走他们在州立银行的存款和担保品的浪潮又成了不正常投机活动的基础。”

    1847、1857和1866年

    “1847年的欧洲恐慌波及到我国，但影响甚微，尽管我们损失了大量砭通货，墨西哥战争也对用支票结算的企业造成了某些影响。然而大量出口谷物以及随后在1848一1849年发现黄金的效应在一定程度上削弱了这些影响。”
    “第一次大恐慌发生在1857年，开始于俄亥俄人寿保险和信托公司宣布破产的8月份。尽管价格已经持续下跌了几个月，这次恐慌仍然出乎人们的意料之外。铺设铁路的热情一直十分高涨，而银行掌握的硬通货与它们的贷款和存款相比是微不足道的。这段时期的一个显著特征是破产企业的数量非常惊人，银行大都在十月份开始停止对外支付了。”
    “由奥弗兰·戈尔尼公司政产而引发的1866年伦敦恐慌使纽约股票交易所的价格剧烈下跌。在四月份出现了一个名叫密执安南方公司的场外股票，投机活动开始猖撅起来，而此后的这种回归逐渐变得不太正常了。”

     1873、1884和1893年

    “1873年9月的恐慌不仅发生在股票交易所里，还是一次商业恐慌。它是巨额流动资本转化为固定资本的结果。商业扩张的规模极其惊人，货币供给逐渐无法满足对它的需求，于是信用崩溃了，随后出现了极为严重的萧条时期。”
    “1884年发生了一次股市崩溃，却并没形成商业危机。海军银行、都市银行和格兰特＆沃德公司的破产发生在5月份，此后的一年里都可以感觉到价格的大幅下跌和整体条件的调整。持续数年之久的主干线之争是引起这次危机的原因之一。”
    “1893年恐慌是许多因素综合作用的结果——货币环境的不确定性、外国投资的撤离以及对偏激性关税立法的担心。力求维持金本位的思想无疑是其中的主要因素，正如在其他许多次恐慌中显示的那样。”

    一次谨慎的预测

    道在预测时的谨慎不是新英格兰式的，而是类似于苏格兰式的，他在自己典型的结尾段中继续写道：
    “根据历史和过去6年的发展来判断，认
    为我们在今后几年中至少遇到一次股市动荡是
    不无道理的。”

    的确，这远不是没有道理的，甚至不是一次大胆的猜测。五年以后当纽约的银行纷纷使用票据交易所的票据时，当股市在短短5分钟内经历了一次恐慌的时候，1907年的股市已经不能用“动荡”来描述了。但是这个预测是在一次基本的上升运动中作出的，这次运动结束于1902年9月，距离道的去世仅仅三个月。
    事实很快证明，道认为基本运动为期5年、把10年的周期一分为二的观点是错误的。1902年9月产生的基本熊市大约持续了1年；1903年9月出现了基本的牛市，于1904年6月最终形成并在1907年1月达到顶峰——持续三年零四个月；而此后出现的包括1907年危机在内的熊市结束于第二年12月份——为期11个月。

    纳尔逊关于投机活动的著作

    道的全部作品都发表在《华尔街日报》上，只有在华尔街圣经的珍贵档案中仔细查找才能重新建立起他关于股市价格运动的理论。但是已故的S·A·纳尔逊在1902年末完成并出版了一本毫不伪装的书——《股票投机的基础知识》。这本书早已绝版，却可以在旧书商那里偶尔得以一见。他曾试图说服道来写这本书却没有成功，于是他把自己可以在《华尔街日报》找到的道关于股票投机活动的所有论述都写了进去。在全书的35章中有15章(第五章到第十九章)是《华尔街日报》的评论文章，有些经过少许删节，内容包括“科学的投机活动”、“读懂市场的方法”、“交易的方法”以及市场的总体趋势——所有这一切都很有趣，却并不适于在此全盘照抄下来，尽管它们将在以后的章节中得到广泛的引用。
    纳尔逊的书是一部自觉的、敏感的小著作，他也是个自觉的、敏感的小人物——我们爱他也嘲笑他，因为年轻的记者们无法像他本人那样对他严肃起来。当我写作的时候，他的自传就放在我面前；而当我阅读他对投机的道德问题的过于传统的讨论时，我仍可以看到他那可怜的身影和那张真诚的绷紧的脸(他死于肺结核)。他不久就去世了，远离他所钟爱的华尔街，但是他创造了“道氏理论”这个名字。这是一个崇高的荣誉，道当之无愧；因为如果说许多人都曾发现了股市中有迹可寻的运动的含义——伟大的和有用的交易晴雨表，却是道最先以一种实用的方法将这些思想归纳出来的。


第4章

    道氏理论：应用于投机

    我们以前讨论了反映股票市场价格运动的道氏理论，它的本质可以用三句话来概括。在《华尔街日报》1900年12月19日的评论文章中他写道；

    “我们可以认为市场永远包含着三种运动，
    它们是同时存在的。首先是日复一日的范围狭
    窄的运动；其次是短期运动，期间从两周到一
    个月或更长些；最后是基本的运动，它的周期
    至少是四年。”

    前文说过，他的第三种基本运动所需的时间可以远远少于道所提出的四年，而且试图根据10年的恐慌周期理论把牛市和熊市大体上平均分为各用五年的作法也是一种不自觉的夸张。然而这些并不重要。道成功地归纳出最有价值的股市运动理论并且指出这些运动是同时发生的，从而为后来者建立商业晴雨表打下了基础。

    投机活动背后的真相

    这就是道氏理论的本质所在，我们不能说他没有发现或者在有生之年没有发现这一理论的全部含义。他从未写文章单独讨论这个理论本身，但是在讨论股市投机活动的时候对此有所提及；而且他所涉及的事实和真相也不仅与投机活动有关(此处对这个词作最好和最有用的理解)，还包括市场本身。

    毫不奇怪， 《华尔街日报》收到过许多读者来信，询问它以道的基本前提为基础作出的假设。1902年1月4日，道回答了一个相关的问题，任何有思想的人在读过这篇文章后都能独立地对此作出回答。这个读者问道：“最近一段时期以来你一直认为现在的市场处于小牛市之中，但是从更广义上讲却是个小熊市。难道你不认为这是自相矛盾的吗?”道的回答是，他根据次级运动得出小牛市的结论，但是从有记录的股票收益价值来看，他并不认为当时已经持续了16个月的牛市能够继续下去。顺便提一句，他在此令人奇怪地违反了自己至少持续4年的估计，但是这次基本的上升运动实际上一直持续到第二年的9月。可这种运动总是要超过其价值的，归根结底，它只是忽略了各种可能性而已。

    一个有用的定义

    道在同一篇文章中还提出了一个有用的定义，我们可以从中作出正当的引申。他说：

    “只要平均指数的最高点超过了前期的最
    高点，它就处于牛市时期；当最低点低于前期
    的最低点时，它处于熊市时期。通常很难判断
    前进的过程是否已经结束，因为一旦基本趋势
    发生变化，价格的运动将随之出现。然而这也
    可能只是一次很少被人提到的次级运动。”

    这段文字暗含着“双重顶点”和“双重低点”的思想(说实话我并未发现它们是必不可少的或非常有用的)以及“线”的思想，后者正如平均指数在特定时期内的狭小波动所显示的那样，是判断囤积或出售股票的一个必要指标。事实证明它在揭示基本运动的进一步发展或者次级运动的终止可能性方面是最好的工具，这是一个很微妙的工作，很容易把它误以为是新的主要趋势的开始。我将在以后的章节中分析这种“线”，它产生于1914年的股票市场。

    成功的预测

    此后的讨论将毫不费力地表明，道氏理论是一种预测市场基本运动并正确地把它与次级运动区别开来的方法，在实际应用中的准确性非常惊人，这可以从各种研究自1902年以来的价格运动的结论中得到验证，并与《华尔街日报》各个栏目的记录相对照。预言家的命运掌握在自己的手中，在华尔街尤其如此。如果他的预言总是美好的，那么无论真实情况如何，他最坏的下场也不过是被人称为傻瓜。如果他发现繁荣已经走到尽头并且这样说了，那么不利于他的变化将会严重得多。如果他很悲观并且是对的，那么他将被视为一部不值一看的电影。他甚至会被认为对他预言的衰退起到了推波助澜的作用，尽管他的电影可能是最有品味的，他本人也可能与市场没有任何利益关系。

    “召回”预言家

    难道美国公众对弥迎和卡珊德拉们(希腊神话中，特洛伊国王之女，有预言能力——编注)是如此不知感激吗?是的，的确如此，甚至更为严重。这并不是什么令人不快的事实。1912年，美国工程师C·MCD·汤森德上校成为密西西比河管理局的局长，这是一位在当时及以后都有着杰出记录的军人，他根据上游水位预测到密西西比河将发生一次大洪水。他警告新奥尔良市，洪水可能会出现在一个月以后，要求他们立即采取最积极的行动以减少损失。新奥尔良接受了他的好意吗?它的市民愤怒地召开大会，请求塔夫脱总统召回这个“呼唤灾难的人”和“危险的扰乱民心者”。塔夫脱先生保持了清醒的头脑，汤森德上校没有被调离。但是密西西比河流域的众多财产被“调离”了，而新奥尔良无需多说，也没有脱过这场劫难。那些容易受到影响的铁路和大工业公司对这个警告非常重视，也因此得到了好处。新奥尔良的市长最后以道歉解决了问题。了解美国军队那些最能干却最不为人知的工程师的人都明白，汤森德对市长和以前的公众集会都不会介意的。

    把价格运动同步化

    以前曾经说过，道氏理论绝不是赌徒赢得赌博的方法。任何交易者都甘冒风险而对此置之不理，但是道本人却从未这样想过，我们之间的多次讨论证明了这一点。我当时正在为道·琼斯新闻服务机构和《华尔街日报》撰写关于股市的文章，当然必须全面了解这种把市场运动同步化的科学方法。华尔街的许多人都认识道，而且他们的经历与道的服务息息相关。他非常谨慎地避免出错，但是他的思维逻辑性很强，具有知识分子的诚实态度。我并不总是同意他的观点，而他对的时候比我多。当他出错时，显然是由于缺少今天这种正确的资料而造成的。

    必要的知识

    或许应该在此指出，了解一些有关市场基本运动(无论上升还是下降)的知识是任何大资本企业取得成功的必要条件。詹姆斯·R·基恩曾把联合铜业公司的股票卖给过份乐观的美国公众，而当时久负盛名的《波士顿新闻通讯》已经向新英格兰投资者们提出警告，不要在任何价值上与这项资产发生任何关系，也不要被1．5％的季度红利和0．5％的额外股利所蒙骗，我们得到基恩本人的许可，将在以后方便的时候讨论这个非常有趣的事情。这个股利率公布的时候， 《华尔街日报》正公开地把这家公司称为“无底洞”，并且像《波士顿新闻通讯》一样认为铜矿交易的状况和公司本身的资本状况都无法为它的发行价格提供支持。基恩本来是根本无法卖出这些股票的，但是他恰好赶上了一次著名的大牛市时期。同样的条件帮助他完成了更困难的(也更令人叹服的)为美国钢铁公司筹集巨额资本的工作。在随后出现的1903年的熊市期间，这种股票将是无法出售的，甚至根本就不会受到考虑。

    一篇有创见的文章

    如果读者没有机会亲眼见到道在许多文章中对自己的理论或者说是对其方法的某些思想的应用，这对道来说将是不公平的。如前所述，这些文章主要讨论股票投机活动，只是偶而提到一些观察市场的规则。以下是一篇发表于1901年7月20日的文章，几乎未作改动，此时由北太平洋铁路公司股票抛售事件引发的恐慌刚刚过去十周。当他写这篇文章时，他并不清楚这不是一次基本运动的终结而只是在基本的牛市中出现的一次非常猛烈的次级运动。他是先从单个股票谈起的：

    “有一种所谓的登记方法。根据价格的实际变化把它记录下来，一次变化即为一个点，由此可以得到一条大体呈水平方向，但是随着市场的上下波动而出现倾斜的曲线。一个比较活跃的股票的价格有时会停留在很狭窄的范围内，比如说两点之间，直到这些数据形成一条相当长的水平线为止。这条线的形成有时意味着这种股票正处于囤积期或抛售期，这又将导致其他人在同一时间买进或卖出。为取得股票而进行的操纵行为经常可以用这种方法观察出来，过去15年的记录似乎证明了这一点。

    “另一种方法是所谓的双重顶点理论。交易记录表明，在多数情况下当一种股票的价格达到顶点时将合适度下跌，然后重新达到接近最高点的价位。如果此后价格再次下跌，则下跌的幅度很可能会加大。”

    “然而，许多试图仅以这个理论为依据进行交易的人都发现，存在许多例外情况，并且在许多时候无法得到所需的信号。”

    以平均指数为依据进行交易

    “有人以平均指数为依据进行交易。事实上，市场在一个相当长的时期内前进和衰退的天数是大体相当的。如果出现了一个连续前进的时期，几乎必然会出现一个衰退时期与之保持平衡。

    “这个体系的问题在于小运动总是包含在大运动之中，机会均等的趋势总是倾向于均等地发生，每种可能的组合都可能出现。经常存在着一种长期的运动或(在股票交易中是)连续很多天的上升或低落，从长期的观点看它们是符合这种理论的，但是从许多连续的短期观点看，任何以此为基础进行的交易都将遭到失败。”

    “以运动和反运动的法则为基础而建立的理论是更实用的。市场中的基本运动通常都包含着一次至少达到其3/8规模的反向作用的次级运动，这似乎是个事实。如果一种股票上涨了10点，它很可能会再下跌4点以上。这个法则似乎很灵验，无论上涨的幅度有多大。20点的上涨通常会带来8点以上的下跌。”

    “预先确定任何基本运动的长度是不可能的，但是它走的越远，这种反作用就越大，从而根据这种反作用成功地进行交易的确定性也越大。”

    “有些经验丰富的交易者使用一种反应的方法，其理论依据是：市场总是或多或少地处于被操纵状态。希望推动股市上扬的大交易者不会购买所有的股票，而只是通过正当途径或者以操纵手段买进二、三种龙头股，然后静观其他股票受到的影响。如果市场心理高张，人们都把股票握在手里，那么看到这二、三种股票上扬的人就会立即开始购买其他股票，从而把市场提升到一个更高的阶段。这就是公众的反应，它预示着龙头股将会继续上涨，整个市场将紧随其后。”

    “然而，如果龙头股的上涨并未引起其他股票的跟涨，这就表明公众不愿意买进。一旦这种情况澄清之后，推动价格上扬的努力通常也将停止。这种方法特别适合于那些密切注意股市变化的人，但是我们也可以在一天结束后阅读交易记录，以发现哪种股票在特定的时点上被人选中以及整个市场是否随之上扬。从价值的角度来分析市场是一种最好的方法。市场并不像一只在风中摇摆不定的气球。从整体上看，它代表着一种严肃的，经过深思熟虑的努力，那些有远见，信息充分的人正在试图让价格与现存价值或在不久以后将存在的价值相适应。出色的交易者所想到的并不是价格能否被抬高，而是他想购买的资产价值能否让投资者和投机者们在半年以后以高于现有价值10—20个百分点的价格买进股票。”

    “因此，在分析股票市场时首先要知道一种股票在三个月以后的价值，然后再观察操纵者或投资者们是否正在让价格向那个数值靠近。这种方法经常可以很清楚地分析出市场的运动。了解价值也就明白了市场运动的含义。”

    本文有些假设是可以修改的，但是这完全没有必要。我们不可能证明股市上升和下跌的天数是同样多的，除非去研究至少半个世纪以上的市场记录。既使得到证明，它也是毫无价值的，就像是说如果抛掷的次数足够多，硬币出现正面和出现反面的机会将相等一样。

    但是我们不能不提及道的清晰思维和极其出色的感觉。他只说那些值得一说的话，说完之后就立即停下来，这是在评论文章中很少见的优点。他对基本事实及其包含的真相(没有它，事实将是空洞的和不相关的)的感觉是让人敬佩的。他实际上讨论了投机活动，但是他并未陷入无聊的道德问题之中，也没有将它与赌博等同起来，而是揭示了其中的真相。我们将在以后讨论他的理论以及股票市场众多有用的涵义时模仿他的这种分析方法。


    第五章 市场大势

    在继续讨论查尔斯·H·道在《华尔街日报》的专栏中提出的关于股票价格运动的著名理论(表现为平均指数)的时 ，我们可以说并且必须强调指出，他有意地创造了一种科学而实用的晴雨表。请注意温度计与晴雨表的区别。温度计能记录某一时刻的实际温度，正如股票记录器记录实际的价格一样，但是晴雨表的特有功能是预测。这是它的价值所在，也是道氏理论的价值所在。股票市场是我国(甚至于世界)商业的晴雨表，这个理论能告诉你如何分析它。

    平均指数本身就足够了

    有充分的理由可以证明这个理论能独自完成这项工作。华尔街一直被称为“国家繁荣的肮脏的源泉”，而我们并不需要关心这些容易引起事端的形容词。股票交易所中的交易规模和趋势代表着华尔街对过去、现在和将来的全部理解，并适用于经过折算的未来。完全不必像某些统计专家们那样，在平均指数之外增加商品价格指数、银行结算额、外汇波动、国内和国外贸易量等其他内容。华尔街早已把这一切考虑在内，恰如其分地把它们视为用于预测未来的过去的(或者刚刚过去的)经验。它们只不过是引起未来天气变化的原因而已。

    人们通常迷信地认为，华尔街存在着“强大的利益集团”，他们垄断着信息并以此为自己谋取私利，专门负责调查所谓的银行和金融业超级控制权的普约委员会即为一例。股票市场远不是这些人所能代表的，而且华尔街的利益集团很少联合起来行动，除非是像l如7年危机时那样暂时联合起来似结束一次恐慌。每个利益集团(甚至包括他们暂时结成的联盟)在预测股票市场时都会经常犯错误。在H．H·罗杰斯和被视为最有权力的标准石油集团活跃的时期，我曾了解到这个集团对股票的错误判断达数月甚至数年之久。亨利·H·罗杰斯在判断大企业所面临的商业条件方面可以算是最精明的了，但是我曾听他本人严肃地说过，犯错误的不是他，而是股票市场和任性的公众。

    任何操纵行为都无能为力

    道正确地指出，华尔街可以得到的任何微小信息都会像最明朗的信息一样在价格运动中提前反映出来。市场不会告诉你今天的商业条件如何，它说的是几个月以后的事。既使操纵行为所包括的股票并非一种而是几种，市场仍然会作出同样的回答，操纵行为对此无能为力。操纵者只能预测他预期和希望的价值(有时是错误的)，公众投资者将在以后对此作出评价。在基本的熊市不可能实现旨在推动市场上扬的操纵行为。任何成功的精心策划的操纵行为——它们的数量很少——都出现在基本的牛市时期，之所以如此是因为市场比操纵者们看得更远。无论华尔街还是其他各大市场的经验都表明，操纵行为在下跌的市场中几乎是不存在的。熊市的交易者会拿着自己的捕捞许可证，亲自动手。基本的熊市运动总是以未来事件为保证的，在1917年这种例外；情况下是可怕的未来的可能性。

    写于牛市之中

    1900年6月末的交易量少得可怜，四个月以后麦金利重新当选为总统，也正是从此时开始了一次长达26个月的牛市。1901年5月的恐慌使它暂时中断，但这次由北太平洋铁路公司股票抛售事件引发的恐慌只是一次典型的次级运动(或许比较剧烈)。也正是在这个牛市期间，道在《华尔街日报》发表了那些经常被本文提及的文章，因为它们包含着他的理论的主要内容。他创造出一种实用的晴雨表，并且出于个人的禀性而不断地应用它，以验证它是否具有可靠的预测能力。令人遗憾的是，他没能亲自在随后12个月的熊市中检验它。后来出现的所有市场运动(上升或者下降)都已经证明了他的理论的价值。

    如果运用于市场整体而不是某种或少数股票的情况，他的预测在那次牛市自始至终都是非常正确的。他正确抓住了价格向价值调整的这个本质问题。他的论断性文章发表于l902年7月，不久后他就离开了人世。他在那些文章中预言：价格正在超过价值，数月之后市场将会预期铁路收益下降，大工业集团的发展至少会减慢，其他部门的交易也将萎缩。

    基本运动

    应该在此处给出自道写文章预测到1921年牛市末期之间的基本运动情况。它们分别是：

    1．上升 1900年6月到1902年9月
    2．下降 1902年9月～l903年9月
    3．上升 1903年9月一1907年1月
    4．下降 1907年1月一1907年12月
    5．上升 1907年12月一l909年8月
    6．下降 1909年8月一1910年7月
    7．上升 1910年7月一1912年10月
    8．下降 1912年10月一1914年12月
    9．上升 1914年12月一1916年10月
    10．下降 1916年10月一1917年12月
    11．上升 1917年12月一1919年10一11月
    12．下降 1919年11月一1921年6—8月
    13．上升 1921年8月一1923年5月
    14．下降 1923年5月一1923年10月
    15．上升 1923年10月一

    已故的J·P·摩根认为他“创造了美国的牛市”，这张表证明了他的观点。在23年的时间里，牛市的长度差不多是熊市的两倍。七次牛市的平均期限是25个月，而七次熊市的平均期限是15个月。

    从表中可以看到，最长的一次上升运动是从1903年9月22日到1907年1月5日。平均指数的实际顶点出现在1906年1月22日，随后是数月之久的不规则的下跌以及同样不规则的重新回到前次最高点的反弹(都发生在1906年)。因此有人把这个时间视为基本运动的终结点，尽管随后在1906年出现了有史以来持续时间最长的次级运动。这一年是个例外，旧金山大地震即说明了这一点，我们以后将专门对此进行全面讨论。其他五次牛市所持续的时间从19个月以上到差几天27个月不等。

    惊人的预言

    此处提到的6次熊市中最长的一次为期近27个月，其间经历了第一次世界大战的爆发和股票交易所的百日停业，到1914年圣诞节前结束。有人可能还记得，那是一个黑色的圣诞节。但是随后在1915年出现了军需品生产的极大繁荣(美国当时还未参战)——股票市场极其准确地预测到这次繁荣，而此时的商业界甚至还没有理解其中的意义。

    六次熊市中有两次的时间不足一年，其中的一次仅有几个月，另一次则不足15个月。此处的材料似乎足以说明熊市的期间通常要比牛市短；或许这正如在基本的上升阶段出现的次级下跌运动简短而剧烈一样，慢慢吞吞的反弹比下跌需要更多的时间。

    市场永远是正确的——

    以后的分析将表明，在所有这些大的市场运动期间，利用股市晴雨表预测商业在不久的将来的发展状态是可能的。如果这些讨论不能让非金融界的外行们了解其内容，不能让那些在有生之年从未买过一种投机性股票的人提起兴趣，它们将是徒劳的。晴雨表是任何航海船只不可或缺的工具，无论是最小的沿海帆船还是“艾奎塔尼亚”号轮船。基普林诗歌中的“博利瓦淹没在茫茫大海中”，绝望地看着“那些该死的航轮的灯光从身边经过，像一座气势辉煌的酒店”；但是晴雨表对他的作用和对航轮舰桥上的驾驶室的作用是相同的，甚至更有过之。没有哪个企业小到可以忽视股市晴雨表的地步，当然也没有哪个企业大到这种地步。实际上大企业在管理中所犯的最严重错误就是，当无情的、公正的股市提醒他们注意前方的恶劣天气时，这些在商海中驾驶航轮的人没有给予重视。

    ——而且从不需感谢

    已故参议员多利弗在美国参议院阅读《华尔街日报》的一篇评论文章时说过： “听听市场的无情判决吧”，他发现这个判决是非常正确的；因为它是(也必须是)以所有证据为基础的，尽管有时目击者在提供证据时是不自觉的和被迫的。

    乡村政治家们可以很轻松地让华尔街成为经济萧条的替罪羊，这是毫不奇怪的，虽然他们对自己选区的农民的感情并不比我们深厚。华尔街在他们眼中是罪恶之地，因为他们愿意让华尔街为自己所发现并预测到的情况负责。前文说过，灾难的预言者总是让自己招人怨恨，如果他的预言成为事实，这种怨恨就更大了。但是华尔街的预言实现了。它对繁荣的预言虽然显而易见，却被人遗忘了；但是它对灾难的预言却被人记着，因为也正是这些人忽视了它的预言，他们更希望把罪过推给自己之外的人。

    华尔街是农民的朋友

    出于忌妒心理，政治家们把华尔街这个必不可少的全国金融中心称为“地方性的”。尽管农民在充满地方政治色彩的《联邦储备法案》中极力要建立12个这样的中心，这个国家却只能拥有一个。农民们(或者其政治发言人们)说：“华尔街对农业又了解多少呢?”华尔街知道的事比所有农民加在一起所知道的事还要多，包括已经被农民忘记的事。此外它还能在任何时候立即更新自己的记忆。它雇佣最能干的农民，它的专家甚至比我们敬佩却不了解的农业部的专家更优秀，农业部的出版物既使受到农民的冷落也不会在华尔街被错过。

    1919年10月末和11月初，农民们还在不明智地以每蒲式耳3美元和每磅40美分的价格囤积小麦和棉花，但是已经开始下跌的股市比农民更清楚小麦和棉花的情况。这个晴雨表告诉农民立即出击，在时间还允许的时候以市价卖掉所有货物以拯救自己。然而农民诅咒华尔街和联邦储备银行系统以及任何事物，只是保护自欺欺人和充满偏见的自我。他们认为只要让自己的国会议员们用斧头砸碎晴雨表就可以改变一切，他们试图砸碎芝加哥和明尼阿波利斯谷物交易的晴雨表以及新奥尔良和纽约棉花交易的晴雨表。20年前，德国在农民的要求下以毁灭性的立法取消了谷物交易的晴雨表。结果又如何呢?它被迫在废墟上重新建立晴雨表，而农民也事先为此付出了代价。德国人终于知道了让市场自由运转的道理，而英国人从来就没对此表示怀疑，也正因为这样才建立起一个伟大的帝国，拥有全世界最广泛的商业贸易。


    第六章

    预测的特有功能

    有两个华尔街。一个是现实中的华尔街，人们对它的定义正在从无数的错误认识中逐渐取得一致；另一个是虚构的华尔街，是喜欢制造新闻的报纸和寻求支持的改客们所描述的华尔街，是经过错误的戏剧性阐释的华尔街，其中的人物并不比50年前老式情节剧中的人物更真实——这些被丑化的形象在屏幕上总有一个令人吃惊却很无知的对手。我们在第二章中已经很好地介绍了这种很流行的错误观念——电影中的华尔街。

    基本运动是无法操纵的

    一种极其错误的观点认为，操纵行为能使那些权威性的、指导性的股市运动出现偏差，由此对股市晴雨表的有用性提出质疑。笔者本人在华尔街摸爬滚打了26年，此前还曾对伦敦股票交易所、巴黎股票交易所、甚至1895年约翰内斯堡的“在夹缝中求生”的投机活动猖撅的黄金市场有实际的了解。这并没有什么值得骄傲的，但是在所有这些经历中(或许并不足道)，我不记得有哪一次基本的市场运动是由操纵行为推动或引起的。如果这些话还不能说明，无论在基本运动的最后阶段过分投机或过分变现的倾向多么严重，所有的牛市和熊市都会在其形成的过程中到结束以前被基本的商业事实证明是合理的，那么这些话仍然是徒劳的。

    一种金融上的不可能性

    这是一个气势逼人的表述，但是我相信其中包含的基本道理。当詹姆斯·R·基思决定为那些能够建立联合铜业公司却无法使其股票流通的人推销22万股股票时，人们估计他必须在此过程中至少卖出70万股这种股票。他把价格抬高到票面价格以上，为他的雇主实现了90一96点的净利润。这是一次比较小的股票集资活动；但是让我们假设这次确保基恩成功的基本的牛市是由某个辛迪加制造出来的，它比股市中曾经出现的任何辛迪加都要大并且拥有所有大银行机构的支持。我们再进一步认为，这个超级辛迪加有能力忽视被我们的铁路和工业平均指数选中的40种股票以外大量活跃的股票，并能够拒绝任何合理的公众观点。我们还假设，它为使价格上扬而囤积了不是22万股而是百倍于此的股票，这与它以前的所有活动和信念都是相违背的，却奇迹般地没有引起公众的怀疑。

    任何在小学教室里学过二加二等于四的人都会发现，我们让自己遇到了一个数学上的不可能性。这个辛迪加肯定不会满足于低于40点的净利润，在它能够为自己建立起一个广阔的交易市场(就像基恩为联合铜业公司所做的那样)以前，它自己的实际交易量就将达到类似于1．2亿股这样的规模，既使按票面价格计算，这些股票也意味着几十亿美元的融资活动——如此巨额的资金实际上将迫使有关大银行放弃其他一切业务，集中精力为辛迪加的运转服务。就美国现存的银行系统而言，这种辛迪加在任何时候都无法完成这个工作或其中的一部分。难道有人认为联邦储备系统的帮助会使这种蕴藏着恐慌的活动成为可能吗?

    可能存在操纵行为的地方

    辛迪加中的每一位富有的成员必然已经拥有大量的股票、债券、房地产和工业事业，因此考虑到相应的熊市中的情况，这一切将变得更加荒唐，我本人甚至连想都没想过。当基恩在一次巨大的牛市中独自发行了美国钢铁公司1/25的普通股票时，他拥有强大的标准石油 集团全部富翁和实权人物的支持。当他发行美国钢铁公司普通股和优先股的时候，他的后盾不仅包括伟大的摩根银行的影响力、还包括加入这个钢铁联盟的每一个集团，以及公众普遍存在的对这次钢铁生产和交易的神奇的、甚至是史无前例的扩张的正确判断。但是既使拥有这些支持，他能把自己的成绩扩大一百倍吗?研究股市晴雨表以观察基本运动的商人、银行家和制造者们能够完全排斥这样一种观念，即操纵行为能够改变基本运动。

    罗杰·W·巴布森的理论

    但是这种观念流传很广。此处不打算引起或鼓励争端，如果我以罗杰；W·巴布森及其著作《商业晴雨表》为例，我相信他能够理解这并不是为了批评或贬低他的辛勤工作。为使巴布森先生得到公正的对待、我还必须指出此处摘录的文字出版于1909年(强调符为巴布森先生本人所加)：

    “缓慢下滑的市场通常意味着，最优秀的
    投机者们认为整体的商业状况将会在不久的将
    来出现一个萧条时期；而缓慢上升的市场通常
    意味着一个繁荣时期，除非这种上升或下降是
    人为的，由操纵行为造成的。实际上，如果没
    有操纵行为，商人们几乎可以把股票市场视为
    一个晴雨表，让这个大市场中的经营者们花费
    力气收集决定基本状况所需的资料，他们自己
    坐享其成。然而不幸的是，研究股票市场本身
    并不能把人为的运动和自然的运动区别开来，
    因此尽管银行家和商人们可以把股票市场视为
    一种晴雨表，他们仍然应该对其有限的重要性
    有个公正的评价。”
    ——《用于致富的商业睛雨表》

    罗杰·W·巴布森；1910年第二版

    巴布森先生的图表

    如果必须在水银柱很短的晴雨表和总体准确性很差的精密而敏感的无液晴雨表之间进行选择，我们应该选择哪一种呢?股市晴雨表并不完善，或许更精确的说法是，正在发展中的阅读它的方法还远没有达到完善的地步。但是这种不完善并不是巴布森先生在此处所设想的那样。在任何合理的时间长度内，它所具有的预测功能几乎是绝对正确的。让我们从巴布森先生本人的图表中举几个例子，分析那些分布在一条持续上升的曲线上下的“污点”，这条曲线代表着国民财富的不断增加，我们将看到股票市场是如何每次都在巴布森先生取得材料以便在其引人注目的创见性图表的方框中记录下来以前预测到它们的。对于那些不熟悉这样一本有趣的出版物的人来说，可以认为他把自己的表格纵向按月分为12栏，然后再横向划出有标号的直线从而形成了他的方框，代表着所有商业事实所涵盖的区域，贯穿整个表格的一条逐渐上升的中线代表着不断增加的国民财富。

    股市是如何预测的

    我们可以看到，阴影部分的区域所消耗的时间有逐渐延长的趋势，而且所需时间越短，萧条或扩张的程度也越深或越高；根据现实中的可能性，上下两部分的黑色区域被假定为彼此平衡，至少大体上如此。巴布森图表中有一个萧条的黑色区域，它开始于1903年，在当年的后期才发展成可见的空间并在1904年继续发展，最终于1905年初超过了增长的财富曲线。股市也预见到这个商业萧条的区域，因为一次基本的熊市运动地1902年9月并一直延续到1903年9月。当市场在1903年9月开始适度上扬并于次年6月出现强劲的牛市时，巴布森先生的萧条区域仍在继续，直到1904年末才告结束。尽管市场在1905年9月已经显示出很强的扩张势头，巴布森的图表却到1906年才发映出来。但是股市晴雨表预见到巴布森所说的所有扩张趋势，一次漫长的牛市直到1907年1月才结束——牛市和熊市最终都会走向自我毁灭。

    真正的晴雨表

    巴布森先生的扩张区域在1907年达到最高点，而此时的熊市已经形成并持续了11个月，直到当年12月初才结束，它提前这么长时间预测到巴布森先生精心计算出的萧条区域，这次萧条很严重却并不长久，在1908年末结束了。他随后得出的线上扩张区域直到1908年7月末才在市场表现出来，而股市晴雨表再次预言到一次即将来临的繁荣，这次牛市产生于1907年12月，在1909年8月达到顶峰，并从这时起同样正确地提前预测到巴布森先生的下一个萧条时期；这显然表明，股票市场是晴雨表而巴布森图表更像是一个记录器；当然，与它的辛勤的编撰者具有同样才智的人们仍然可以从中获得可贵的对未来的指导性意见。用一个经常被滥用的词来形容，股市晴雨表是独一无二的。我们要明白，“独一无二”这个词不需任何修饰语。我们的晴雨表不是比较或几乎或基本上是独一无二的，只有这一个晴雨表，它是无法复制的。前面简单的介绍已经表明，它的确能够提前数月预测到商业的状况，其他任何指数或指数的综合体都无法胜任这项工作。我们的气象当局科学性很高也很能干，经常推翻关于基本天气情况将发生异常变化的错误判断。这并非想回到冰川时代，它只是告诉我们以前曾出现过灾荒和难熬的冬天，其间隔是不确定和无法计算的。当它试图作出特别预测时——从无数的一般性事件中选出一个特殊性事件——它也只是在猜测。那些在塔夫脱总统宣布就职时恰好在华盛顿的人还记得天气预报中的那个“温暖的好天气”吗?我在第二天经过宾州铁路时发现，暴风雨已经把纽约至费城沿线的电线杆全部推倒了。我甚至听人说有几辆专列因为距离华盛顿太远而错过了那次游行。根据大气压强理论，既使是无液晴雨表也只能预测有限的几小时以后的情况。

     被高估的周期性

    还有其他的编撰物，其中哈佛大学的成果将在更合适的地方受到我们的关注。我总认为所有这些工作都太过于强调周期理论了，正如我们已经看到的查尔斯·H·道所作的那样，他把自己喜欢的十年周期划分为两个假想中的、实际并不存在的五年的牛市和熊市。但是巴布森先生告诉我们，他的扩张或通货膨胀区域从时间角度看不是5年而是2年或少于3年，这个区域并不一定会在一次爆发中突然停止，而价格的谷底也未必起因于他的萧条时期。股票市场的危机可能出现在牛市的中期，例如1901年的北太平洋恐慌；类似于恐慌的事件也可能产生于熊市之中，其发展更加严重和迅速，就像1907年那样。巴布森先生正确地指出，后一种情况将随后出现一次商业萧条，而股票市场的下降运动早已预见到这一点。

    如果所有的恐慌和工业危机都是由同样的原因造成的，并且能通过有节奏的确定性预测出来，那么它们根本就不会发生，因为人们总可以事先预见到它们。这听起来有些像爱尔兰“牛”，但是它很可能表明了事实的真相。难道不是爱尔兰人说爱尔兰牛与其他牛类的区别在于它总是可以怀孕吗?我不想在此处深入讨论这个周期性问题，因为大量事实证明股票市场并不是由这种理论推动的。

    命令是上帝的第一定律

    如果说华尔街是个总蓄水池，收集着全国每一条细小的资本流，那么它也是个票据清算中心，处理着关于商业事实的每一条信息。我们应该不厌其烦地强调，股市的运动是从这些积累的信息中演变而来的，这些信息的范围包括建筑和房地产、银行结算、企业破产、货币状况，国外贸易、黄金流动、商品价格、投资市场、农作物状况、铁路收益、政治因素和社会条件，所有这一切还与其他事物有数不清的关联，每个因素都会对股市产生微小的影响。

    此处可以看到我们在前面讨论中提出的论断是多么的正确：在华尔街没有人能了解所有的事实，更不要说这些事实的含义了。但是公正而无情的股市晴雨表却像水银柱记录大气压那样把它们记录下来。股市的运动从来不是偶然的，而且我记得自己曾经指出，歪曲股市的运动以进行欺骗是不会有任何好处的。这一切必然是受某种定律所控制的，我们现在的目的正是要看看自己能否有效地把它归纳出来。乔治·W·凯布尔在多年以前曾说过：“我们所说的机会或许就是某种定律的机理，这种定律如此浩渺，以至于我们一生中只能一两次触摸到它的轨迹。”

    我们不必让自己迷失在宿命论和先验论的泥沼里，也不必把威斯敏斯特大教堂的仟悔视为一种荒唐行为，认为生命只是一个接一个的令人诅咒的事。但是我们应该明白，命令是上帝的第一定律，而股票交易所或其他地方的有机社会总倾向于遵守这个定律，既使独立的个人智慧并不足以掌握它。


    第七章 操纵行为和专业性交易

    读者或许应该在此处停下来想一想，我们此前以正确的道氏理论为基础提出了多少种推论，又有多少推论可以被我们所证明。我们很高兴地发现，他正确地指出了在股票市场中同时存在着三种确定的运动——上升或下降的基本运动；不时让前者中断的次级下跌或反弹(视具体情况而定)；以及无法计算的日常波动(我们出于本书的目的经常把它忽略不谈)。我们也很高兴地发现，事实证明一定时期内的交易处于一个狭窄范围内——我们称之为“线”，随着交易天数的增加而逐渐扩大——只意味着股票的囤积或抛售行为，而随后的价格运动则表明市场中的股票是稀缺还是由于过分供给而处于饱和状态。

    事实的形成

    但是我们还可以走得更远。我们仅从前面的章节也可以发现，每一次基本的市场运动都会被随后的基本商业状况所证实。它既不需要也不会受到操纵。因此市场似乎经常与商业状况背道而驰，但是这只是因为它的有用性可以由此达到最大，它实现了自己真正的预测功能。它告诉我们的不是今天的商业如何，而是未来的商业将会怎样。已为人知的新闻是没用的新闻，广为人知的信息已不能成为市场的因素了，除非是在恐慌的情况下，因为此时的股市已经被突如其来的事件搞昏了头。

    当上述文章在全国性金融周刊《大亨》上以系列形式发表以后，我在观察晴雨表的基础上于1921年9月18日在其中加人了下面这个推论，摘录的这段文字就是在这一天写完的。它发表于1921年11月5日。这不是猜测，而是根据正确的假设得出的科学的推断，它正确地指出了市场基本方向的变化。

    “有一个相关的例子可以用来检验目前的
    市场运动情况。向来都有人要求我为股市睛雨
    表的预测价值提供征据。股市目前的活动似乎
    预示着情况将向好的方向发展，尽管现在的情
    况是欧洲金融状况令人沮丧、棉花生产遇到灾
    难、通货紧缩造成种种不确定性、我们的立法
    者和征税者无原则地选择了机会主义以及战争
    狂热带来的后遗症——失业、采煤业和铁路业
    的不经济的工资制度——所有这一切都笼罩在
    我国商业的头上。我一直认为产生于1919年
    10月末和11月初的熊市在1921年6月20日
    达到了最低点，20种工业股票的平均指数是
    64.90，20种铁路股票的平均指数是65.52。”

    当时的一个例子

    当1921年8月最后一周开始的时候，两种平均指数达到新的最低点，这似乎意味着熊市的回归。然而《华尔街日报》根据两种平均指数必须相互印证的理论在8月25日指出：

    “就平均指数而言，它们根本不能让人树
    立起牛市的信心，但是它们也没有联合起来显
    示出基本的熊市运动的确定性回归。”

    当时的铁路股票正在形成一条“线”，在底部出现了一次不超过1点的技术性跳跃之后，这条线重新得到恢复，并没有出现新的最低点(可以表明基本的熊市运动的确定性回归)。9月21日，随着铁路股票这条(可能性为)囤积线的持续发展和工业股票的确定性反弹的出现，《华尔街日报》发表了一篇《研究价格的运动》的文章指出：

    “认为我们正面临一个难熬的冬天的说法
    是不恰当的。如果我们不能超越这种暂时的情
    况而看得更远，则股票市场是毫无意义的。它
    似乎预言总体商业基础将在春天得到改善，基
    本的牛市阶段可能正在形成。”

    此时的工业和商业股票都已形成了一条发展良好的囤积线，而且前者还出现了明显高于前次反弹的最高点。《华尔街日报》在10月4日分析道：

    “根据多次验证的分析股市平均指数的方
    法，只有当工业指数下降8点，铁路指数下降
    9点，或者指数低于6月20日的数值时，才
    能表明一次熊市运动的回归。另一方面，铁路
    股票目前的指数只需上升l点就可以表明两种
    指数都达到了新高度，从而意味着一次基本的
    牛市的到来。工业股票早已达到了这个阶段，
    而且两种指数都显示出一条非常明显的、清晰
    的囤积线，它随时都可能表明市场缺乏流动性
    的股票供给。”

    这篇论证严密的文章在结束段指出：

    “价格之所以低，是因为批评家们的论证
    的所有悲观因素都已被折算进价格之中。当市
    场被意外事件所迷惑时，就会出现恐慌，而历
    史征明这种情况是很少发生的。今天的所有悲
    观因素都已为人所知，并被认为是很严重的。
    然而股票市场的交易基础并非今天的一般常
    识，而是适用于数月之后的状况的专业性预
    测。”

    亨利·H·罗杰斯及其批评者们

    以上是我们对理论的应用，读者可以根据此后的市场发展情况对股市晴雨表的价值作出判断。他甚至可以根据同样的基本前提并通过仔细的推导独立地得到同样的分析结果。

    既使在无知的公众认为洗牌是背着他们进行的而专业人士不仅知道牌的正面还知道牌的反面的情况下，专业投机者仍然希望人们普遍相信他是刀枪不入、战无不胜的。许多年前，已故的亨利·H·罗杰斯(他并不支持出版界)曾对我说过：“喜欢制造新闻的报纸总是攻击约翰·D·洛克菲勒和他的同事们财富太多，但是它们却为标准石油公司带来了数百万的财富。你和我都知道自己并不是无所不知、无所不能的，但是在文章的注解或漫画的含义中，那些使我们成为公众妒忌和憎恨的对象的人创造的形象却正是如此。当每一个必须同我们打交道的人都预先认定我们能够决定自己的条件的时候，我们就拥有了一种无价的商业资产。”正是这种煽动者的行为促使标准石油公司分解成33个小公司，而这又使标准石油公司的股价增加了两倍，并同时提高了汽油的价格。或许这些报纸的经营者们都是这种股票的持有者吧。这件事发生在福特汽车得到普及以前，他们也可能认为，让富有的车主们花更多的钱买汽油是一项公益性的工作。

    投机者的推理

    认为专业人士拥有不正当优势的观念是毫无根据的。像杰西，利沃莫尔这样的专业人士；其推理过程就是本书和以前的文章所讲到的推理过程，然后以其对基本商业状况的研究来验证。他在1921年10月3日说他一直在买进股票(我们暂且相信他这番自我表白是诚实的)。很显然，他正在试图对投资性和投机性公众在他所能预见的日期内的想法作出判断。

    这并不是操纵行为。这些投机者并没有创造任何虚假的市场或市场活动的假象以吸引公众参加赌博，就像展厅门外的“拉客者”‘那样。《大亨》(Barron’s．)杂志在10月3日引用杰西·利沃莫尔的话说：“所有的市场运动都有其合理的基础。除非他可以预见未来事件，任何人进行成功的投机的能力都是有限的。”他随后又补充到：“投机是一种事业。它既不是猜测，也不是赌博，而是辛勤地工作，不停地工作。”

    道的明确定义

    让我们把查尔斯·H·道在20年前的《华尔街日报》上的一番话与此对照一下。他在l901年7月20日的这篇文章中说到：

    “市场并不像一只在风中摇摆不定的气球。
    从整体上看，它代表着一种严肃的、经过深思
    熟虑的努力，那些有远见、信息充分的人正在
    试图让价格与现存价值或在不久以后将存在的
    价值相适应。出色的交易者所想到的并不是价
    格能否被抬高，而是她想购买的资产价值能否
    让投资者和投机者们在半年以后以高于现有价
    格10—20个百分点的价格买进股票。”

    请注意利沃莫尔巧妙表述的思想与超然、公平的道的更完善的定义是多么的相近。伯纳德·M·巴鲁曾在战后就他获利颇丰的一次市场行为在国会委员会面前作匠。他用最简洁的方式证明，他只是分析了已知的原因之后预见到由此可能对市场产生的影响。他证明自己并没有得到所谓的“内部信息”，也没有哪位华盛顿政府部门的雇员向他出售过秘密情报，任何了解他的人都不会提出这个问题。华尔街认为这种秘密消息几乎没有价值。它们可能会在个别股票上具有不正当优势，但是完全忽视它们也不会造成多大的损失，虽然它们通常并不像它们的卖主那样毫无价值。

    好的失败者——

    詹姆斯·R·基恩或杰伊·古尔德或爱迪生·卡麦克等伟大的市场人物在过去做过些什么呢?他们所做的事是那些具有同等思维和才智并愿意花费精力了解成功所需的知识的人无法用最公平的方法来完成的。杰西·利沃莫尔或伯纳德·M·巴鲁又做过什么而受到攻击呢?他们向卖主支付价格，但是他们绝不接受“有条件“出售的股票。小商贩总认为自己叫卖的理由很充分，正如顾客购买他的商品一样。如果他是一名羊毛交易的经济人，售卖他在美国羊毛股票上的投资，或者如果他是一名银行家，自以为预见到国外的毁灭性竞争而出售美国钢铁公司的普通股票，那么他将认为自己的信息来源要比投机者的信息来源更好。投机者和他承担着同样的风险。他们经常是错的，但是他们并不怨天尤人。我认识许多这样的交易者，从未听过他们在失败时发牢骚或者在胜利时夸夸其谈。

    ——和糟糕的失败者

    但是小赌徒们却接受了华尔街的低级观念，试图用自己的小聪明对抗经过训练的大脑。他们的对手不仅包括投机者和股票交易所大厅中的专业交易员，还包括那些因工作需要而必须研究商业状况的人。这种赌徒是糟糕的失败者，经常表现得口若悬河。如果他能在初次冒险时就得到这样的教训，以至于把他与华尔街的未来关系设定为阻止它成为赌博之地，那么他和那些依赖于他的人是很幸运的。如果股票市场充满了他这种人，华尔街绝对会变成赌博之地。就国家的永恒信誉而言，我们可以充满信心地认为事实并非如此。

    拒绝成为杰伊·古尔德的合伙人

    查尔斯·H·道很了解杰伊·古尔德，欣赏他那种由于不可动摇的独立性而产生的自信，就像当时的任何新闻界人士一样。他曾在一篇文章中指出，古尔德在股市中的地位主要是建立在价值基础上的。他买进大量的股票以考验市场、观察公众的反应——他是否正确预见到公众会对他确定的价值予以肯定。如果公众的反应并不是他所希望的，他将毫不犹豫地在损失了1点以后卖出，以便用一种超然的观点重新考虑自己的位置。多年以前，在新街(一处脏肮的投机市场)有一个可怜的流浪汉，他会老老实实地对你说，杰伊·古尔德曾经希望他成为自己的合伙人。我现在已经忘记了他的样子，但是就在几年以前他还是股票交易所里的一名大有前途的年轻人呢。他在大厅里执行交易指令，工作极为出色。这是一项困难而精确的工作。它既要求工作者具有瞬时的判断力，又要求他像棒球大联赛的明星那样采取行动。

    杰伊·古尔德的许多指令都是由这个经纪人完成的。无须多言，任何经纪人都不会看到他的全部指令。古尔德对这个年轻人的工作感到非常满意，决定让他成为自己的有限合伙人。令古尔德先生奇怪的是，他被拒绝了。事实上这个经纪人说到：“古尔德先生，我执行过你的许多指令，在我看来你是输多赢少。这可不是我愿意分享的事业。”他并不知道自己的工作只是古尔德多点活动中的一点而已。机会敲了他的门，几乎是想破门而入，然而这个年轻人证明他只能做好一件事。实际上事后证明，他的执行判断力也是无用的，因为他又从华尔街流落到新街，然后(据我估计)在那里消声匿迹了。真的，很多人都被机会召唤过，却很少有人被选中。

    精明的交易者

    任何罕见的天才都会因其稀有而得到巨大的回报。认为市场就是赌场的业余人士从一开始就是错的。他总是患得患失，受到损失时继续持有股票，而当市场如其所愿上涨时却见好就收。他妒忌投机者，认为他们的被子有问题或者在纸牌上做记号，但是这些人的方法与他正好相反。无论他们多么相信自己的判断，一旦市场提出不同意见或者不能证实他们的推断，他们会立即从中撤出。正如古尔德经常表现的那样，他们可能把市场甩得太远了。我在华尔街遇到的最精明的人是一位刚刚过世不久的教师，这位古典式的学者以收集古币为乐，但是他的事业却是投机。他并未在股票交易所大厅中占有一席之地，也未与任何经纪人结为合伙关系；他只是个投机者，坐在公共报价牌前或者股票报价器的旁边。然而这个人凭借其判断、研究、谨慎的神经以及(最主要的是)迅速纠正错误的决心每年至少挣得3万美元。他去世时年纪已经很大了，留下来一笔可观的财富和他收集的古币，这些古币现在也已经价值不菲了。

    他根据自己对价值的分析选择股票并研究市场运动。他总是根据自己的意图满怀信心地买进股票，如果市场运动不能如其所愿，他将毫不犹豫地承受上千股股票下跌2点的损失。在这种时候他总是认为，如果不退出股市而采取一种客观的态度，他就无法形成一个正确的判断。他最初的资本只够培养一名医生或律师或者让他们开始执业的费用。他对自己的事业极为专注，但绝不自私：在牛市的初期总是关注于股票，当牛市结束后通常到欧洲旅行以收集古币。他并不是个特例，我还能指出许多像他这样的人，但是我决不建议任何人进行投机活动，既使他的毅力足以满足这些要求。如果你拥有自己喜欢的事业，并且这个事业可以让你从不可预知的事件中得到满意的利润，那么为什么还要投机于股票呢?我是不会这样做的。

    锅炉的仪表

    本书至此已经讨论了一些智力性问题和许多不相关问题，其中之一兼具这两种性质，即专业投机者是否为经济所需要的问题。我不打算把它变成学术上的经济学争论，更不想把它变成抽象的道德问题。我只是真实地介绍股市晴雨表及其具有的巨大的实用性，因此有必要解释它的绝不复杂的机制。它既不像简陋的三脚水银柱那样简单，也不像高度完善的无液晴雨表那样复杂。至于我本人是否愿意成为一名专业投机者的问题则是题外话了，因为我们不需要经过2400年前的古希腊式的逻辑推理也可以明白，浪费时间的事是不需要争论的。

    分配的重要性绝不亚于生产，而华尔街的最大功能就是分配资本。专业投机者的作用就像锅炉的压强显示柱一样。华尔街是这个国家金融业的巨大发电厂，必须知道汽体的压强将在何时超过锅炉的承受能力。请不要混淆我们在此处使用的暗喻，安全阀门是每个人都需要的。股票市场的作用还不仅于此，而无论专业投机者的个人动机如何，他都是这个机制必不可少的有用的组成部分。在此过程中他可能变得很富有，但这并不是问题的所在，除非我们接受布尔什维克的教条，认为个人财富是可耻的。还有一种教条认为，财富及其产生的权力只会带来妒忌而不是竞争；如果我们不能合法地让每个人都富裕，就只能合法地让每个人都贫穷。简单地说，就是要完全取消股票交易所。然而，只要它还存在，我们就应该去理解它。或许我们可以在此过程中找到可行的方法，改进我们的晴雨表并增加它的有用性。


    第八章 市场的结构

    我们曾经说过，正如平均指数所反映的那样，从实际效果来看，操纵行为对股市的基本运动不会产生也不可能产生真正的影响。在基本的牛市或熊市中，推动股市前进的力量是操纵行为无法左右的。但是在道氏理论的其他运动中(熊市中的次级反弹和牛市中的次级下跌或者无时不在的第三种运动——日常波动)，操纵行为是可以存在的；然而既使在这种情况下，它也只能针对个别的或少数公认的龙头股。对石油板块尤其是墨西哥石油公司进行突然袭击或者对其不景气状态进行操纵，可能会很轻易地达到某种惊人的暂时性效果。它可以排挤掉一些软弱的股东或者改变不景气的形象。这种专业性的“倒卖行为“经常可以在次级运动中显示出来——当然也需要很好地进行分析。

    交易者与赌徒

    每一个基本的市场(无论牛市还是熊市)都具有一种自我否定的趋势。有时交易者认为牛市一方挤满了太多的公司；与此相反，有时“贷款人群”又表明太多的空方在借进股票。出借股票甚至可以得到溢价收入，这在伦敦被称为“延期交割费”。此时是专业人士的获利机会。他要么在过份抛售的市场买进股票，要么在不明智地大量买进的市场适时出售股票以考验市场的承受力。追求“小费”和“第六感觉”的小投机者尤其是小赌徒们被专业人士玩弄于股掌之间。他们并不对自己的交易对象进行真正的研究，不加区分地接受二手信息，没有能力对其优劣进行判断。他们在市场这个第一交易地点中没有权利，对市场来说是无关紧要的。如果认为股票交易所是靠他们这些人运转的，那就大错特错了。任何一位交易者都会告诉你，他的客户们总是在不断地获得更多的信息。当然，如果无知的人要在一场专业性很高的游戏中对抗那些非常了解游戏规则的人，那么他只能把自己的损失归罪于自己。然而，他们却大声地谴责华尔街。几乎所有的经纪人都要花费大量的时间以保护人们不受自己的伤害，这是一个吃力不讨好的工作。傻瓜正在迅速地失去自己的金钱。

    给狗起个坏名字

    但是我们必须明白，这并不是投机活动主流中的一部分。它们之间的关系正如日常波动与市场的基本运动的关系一样。当然，人们的理解并不相同，可是如果认为股票投机行为(至少在市场上扬阶段)是一种赌博，有人挣钱就必须有人相应地输钱，那是绝对错误的。在牛市中不存在输钱的人。在次级下跌中被排挤出去的软弱的股东只失去了他的一部分利润；而且在牛市的顶峰，很多人丧失了对价值的判断力只根据可能性进行购买，在潜意识中认为自己可以把负担转移给比他们更贪婪的人，这样的人才容易受到伤害。

    指责华尔街的行为就好比是给狗起个坏名字，然后再吊死它。无力还债的银行雇员经常这样做。他的一切交易和合同都已记录在案，但是法庭很少要求他准确陈述自己的投机情况。他对匆忙赶路的妇人和缓缓踱步的马匹闭口不提。也绝不提及使用他人钱财的各种狡诈手段。他声称“华尔街抢走了”他的钱，于是多情的人们在心里原谅了他，却记住了一个可怕的罪恶的金融区，根本不费心去理解它最明显的功能。

    不成功的小投机者报怨自己没有能力在股票市场中挣钱却不知道真正的原因，于是他选择了一些专业性词汇，以欺骗那些比他本人更不了解股票市场的人。他喜 欢指责“专家”和“大厅交易员”。他把这些人与赌场的管钱人视为同类，甚至认为他们还不如后者，因为他们的交易机会要大得多。拿大厅交易员来说，我或许应该指出，他们确实具有较小的优势，但这只是相对于那些想在活跃的市场中仅凭猜测而迅速获利的新手们而言的。没有哪个胜任的经纪人会建议外部人员这么做，而且我在华尔街熟悉的经纪人们都尽力避免接纳那种全可能成为负债而不是资产并且永远是累赘的客户。

    大厅交易员和市场价差

    本书不打算写成介绍华尔街和股票交易所实务的教材，在这方面有很优秀的专著。我们想做的只是弄清楚股市晴雨表的结构，尤其是那些被认为可能会对它产生影响的事物。因此有必要指出，“大厅交易员”必然是股票交易所的成员，经常是某家经纪人公司的合伙人。他不受任何外界干扰地独立工作，不接受自己的委托，只在市场价差方面比外部投机者更具优势。市场价差是指市场报价与卖价之间的差额。股票交易越活跃，市场价差越小，平均水平在0．25％左右。假定美国钢铁公司普通股的报价是90．25美元、卖出价是90．5美元，那么发出卖出指令的客户不可能希望得到90．25美元以上的价格，如果他想买进却必须支付90．5美元。大厅交易员经常可以为自己保留这种价差或其中的一部分——当然不能损害客户的利益。他可以以90．375美元的价格成交，甚至按照客户要求的价格卖出。他的作法将会对日常波动产生影响，这在实践中意味着大厅交易员能根据迅速出现的价差进行交易，外部人员无法做到这一点。交易员总喜欢在每天下班时保持帐面平衡，为此他会毫不犹豫地确认经常出现的损失，如果实际帐面恰好是平衡的，他也不会感到很高兴。

    用客户的钱投机

    因此，能够获得1％左右价差的大厅交易员显然具有一种优势。如果客户想得到这种0．25％的价差，必须向买卖双方的经纪人各支付法定的0．125％的雇金；这就像一次赌博，当实际点数为双数时，他却把赌注都押在了单数上。经纪人公司将建议他这样做，因为经营这种赌博工具的人总是利用新客户的心理，只要有机会就尽可能地骗取他们的钱财。客户的指令根本没有在股票市场得到真正的执行，以至于他本人促成了交易员的这种特殊的机会。但是我们把股票交易所和其中的投机市场视为交易晴雨表，利用客户的钱财进行投机的行为并不是股票交易所中的正常现象，警察可以在其他地方阻止它——如果他们愿意这样做。

    满意的老客户

    如果客户有充分的保证金或者有能力立即付款，并且根据经验认为自己买进的股票在价格抬高很多以后仍然很具有吸引力，那么交易雇金和市场价差就不算什么了。他是根据价值买进股票的人，也是经纪人公司极力想挽留的那种客户。有一家从1870年持续经营至今的经纪人公司最近更换了自己的名字，它至少拥有一位它服务了50年的客户，许多人都在20年以上。这似乎表明，外部人员并非总是在华尔街输钱，商家也并不能使这种损失成为必然。

    经纪人公司和任何公司一样，报纸和杂志希望拥有新的订户，它也总是在招揽新客户。但是经验丰富的经纪人将告诉你，尽管广告手段能招来客户，让他们留下来的却只能是公正的服务。我经常发现在华尔街真正成功的人都不是健谈的人。经验告诉他要把舌头放在牙齿之间，而且他根本就不擅长交际。在多数情况下，不成功的人也似乎无法对自己的失败保持沉默，因此他们会因为这个性格上的大缺陷而表现得很健谈。在习惯的指使下，他们总是说得太多而想得太少。

    无需辩护

    这并不是为华尔街进行辩护。我们的老朋友乔治三世并非因其聪明而闻名于世，但是当他收到沃特森主教的得意之作《为(圣经)辩护》时却问道，《圣经》需要辩护吗?因此我们在此仅是解释股票市场的一部分机制，以便对我国商业晴雨表的本质和有用性有一个全面的理解。

    特定股票的“专家”有些类似于“股票经纪人”或者更接近于伦敦股票交易所的“交易员”，这些大厅经纪人的交易对象仅限于一、二种活跃的股票并接受其他经纪人公司在这些股票上的指令委托。他们几乎不被人理解却遭到了众多的指责。公众错误地认为，他们习惯于(至少是经常地)滥用自己的受托地位。经纪人为了在出现意外下跌时把客户的损失限制在最小程度，经常向专家们发出“停止损失”的卖出指令，以低于市价1个百分点左右的价格卖出股票。人们认为这种下跌是专家们出于自身利益而引起的，然而事实却是，只要有这种交易的嫌疑就足以使他们丧失工作和名誉了。最近有人因此而失去了他在股票交易所中的席位，但是在我记忆中只有这一例。

    大厅交易是口头完成的，没有见诸笔端的合约，甚至没有见证人。交易双方绝对信守承诺，我不记得在这 方面出现过问题。误会是在所难免的，但是它们总能通过惯例得到调整。如果专家与雇佣他的经纪人之间没有利益关系，就像任何类似的中间人那样，那么他的工作也就无法开展下去了。他的生活和工作立场都是以此为基础的。

    专业交易者有限的影响力

    活跃的交易者对平均指数有什么影响力呢?它在基本运动中是微不足道的，在次级运动中有些作用，有时在最不受重视的日常波动中对特定股票能产生重要的影响。他们的活动对睛雨表的影响根本不值得仔细考虑。请记住平均指数所选用的20种铁路股票和20种工业股票的特点。它们都必须遵守纽约股票交易所严格的上市要求，每家公司都定期公布有关自己经营状况的最全面的数据。不存在有市场价值的、可能对40种股票中的两种以上股票产生影响的“内部秘密”。

    某一家公司可能会突然取消或增加股利。如果这种行为真能对它的股票产生影响(这很值得怀疑)，那么当同一板块中其他19种股票也因此受到牵连时，这支股票影响也就变得微不足道了。我不记得现实中有这样的例子，只是假设意外的股利行动造成10点的波动。它只能使平均指数出现0．5点的日常变化，如果股利行动并不意味着商业状况的基本变化，这种日常变化将立即得到修正。如果存在这种变化，我们可以十分确定地认为，它早已在股票市场中被反映出来，而且市场对它的了解要比这家公司或任何公司的董事会更多。

    卖空是必要的、有用的

    在此处讨论卖空的道德问题是完全没有必要的。事实上在熊市中不可能得到利润，除非以其他人的损失为代价，而在牛市中则至少可以因为其他人自动放弃利润而赢利。但是喜欢卖空的交易者对任何市场的帮助都远甚于对它造成的伤害。如果真的不存在这种行为，市场格变得非常危险，在其发展的任何阶段都可能出现意外的恐慌。伏尔泰说过，既使没有上帝，也有必要创造出一个。卖空行为的历史必定已经很久远了，或许可以追溯到伦敦股票交易所的前身在考思希尔的乔丹咖啡屋开业的时候。

    它很快就成为一种明显必要的行为。有趣的是，伦敦市场中几次最严重的崩溃并非出现在投机盛行的股票上，而出现在英国法律禁止卖空的银行股票上。正是某些银行股票的意外压力使1890年的巴林银行危机变得如此严重，在这个下跌的市场中没有卖空行为的有力支持，只能由临时拼凑起来的银行家联盟弥补下跌造成的巨大损失。1922年，伦敦股票交易所在原来的基础上得到重组，摆脱了政府过多的干预和管制；议会也将取 消这个法律，代之以这种完善的一惯性的公众行为。这是议会保护银行股票的措施，而卖空向来都是公众最好的防御手段。

    上市要求的保护作用

    当查尔斯·H·道在20年前写文章讨论投机行为并顺便提出自己的市场运动理论时，目前在股票交易所大厅自由交易的平均指数中的某些工业股票当时还是所谓的未上市股票。我们很难想像《华尔街日报》会在今天认为道·琼斯平均指数中的某种股票是高风险集资，但是在亨利·o·哈沃米尔所处的年代，报刊文章却会毫不犹豫地把这一称号赋予美国糖业公司。纽约股票交易所取消末上市证券部是最值得尊敬的内部改革之一，然而这个行动当时也受到了某些保守的交易所会员的强烈抵制，主要是那些邪恶的既得利益者。一位离任的交易所主席·(现已故去)曾在他的客户面前大声指责我宣扬这次非常必要的改革的行为，他认为我们这些鼓动者正在让自己赖以谋生的华尔街逐渐失去自己的业务。我当时和现在所任职的这家报纸和金融新闻服务杂志被他扔出了办公室。

    但是他自己的客户们让他迅速恢复了这两种刊物的名誉。美国糖业公司和联合铜业公司等以前末上市的股票现在已经在交易所的大厅中交易了。这些公司非常明白，由于它们拒绝遵守同样适用于著名公司的公开披露条件，它们的管理当局已经成为最令公众怀疑的对象。股票交易所对外部人员提出的改革建议抱有一种怀疑的态度，这是很自然的，但是我从未听他们自己提出过恢复未上市证券部的建议。

    联邦政府的介入

    我们在前面说过，为达到保护公众的目的需要采取某些更深层次的行动，而不是实施那种只能让诚实的公司感到尴尬却不能有效阻止诈骗行为的“蓝天”法。我可以在此简要介绍一下英国在保护投机者和投资者方面所采取的合理而成功的方法。根据l908年的《公司法》，只要证券在伦敦的萨默塞特事务所登记核准，伦敦股票交易所就可以对其进行交易。这种登记只有在最全面地披露了公司的目的、合同、委托责任等之后才算完成，无论公司创立的目的多么具有风险，投机者都可以从一开始就对它有足够的了解。在这些工作完成之后，要求购买者自己留心的旧的普通法仍然适用。一般认为，当购买者能以1先令的佣金在萨默塞特事务所了解到有关资产来源和当前状况的全部信息时，他就可以也应该可以保护自身利益了。

    联邦政府的这种介入通过立法手段限制欺诈行为、保护公众。毫无疑问，对此存在着各种无知的反对意见，但是我相信它可以(当然也应该)在一种严格非党派性的前提下得到很好的执行。纽约股票交易所的最终职能是保护它的会员和客户，但是纽约街边市场联合会在本质上只是一个未上市证券部门；我没有理由认为它的管理是无能的和不诚实的，也不能对它的会员指手划脚，然而总有一天它将会成为危险和丑闻的源泉。如果它的会员认为，对外公布自己交易中每一件事的绝对的本来的真相将会使自己受到损失，那么他们就和纽约股票交易所无知的会员们犯了同样的错误，后者拒绝强迫许多工业公司遵守上市要求，不愿意把它们排除在上市公司之外。

    真正的内部改革

    然而，我也不赞同近年来出现的代价昂贵的改革倾向或明显无知的“改革”倾向。就我个人的经历而言，股票交易所的标准一直在稳步提高，朝着有利于投资者和小投机者(说到底是一种未来的投资者)的方向发展。在道所处的年代，交易活动是按照惯例进行的，这在今天则是无法忍受的。未来的任何牛市中都不再可能出现詹姆斯·R·基恩在推销联合铜业公司股票时所采用的那种操纵行为，因为股票交易所现在的信息披露要求已经不可能让这种大公司说服最鲁莽的私人投机者相信，新的联合前景会使它的价值达到票面价值的四倍。既使在那个年代，“虚卖行为”在很大程度上也只是公众想像中的虚构现象，任何愿意根据事实进行判断的经纪人公司都不会接受“平帐指令”。股票交易所反对虚假交易的规则今天在口头上和行动中都得到了执行，但是在40年前美国工业新生的巨人们刚刚有意识地认识到自己的实力时，它也绝对不会是一纸空文。


    第九章 睛雨表中的“水分”

    我一直努力地简化这些讨论，极力排除不相关的问题。我的系列文章招来了众多的批评和评论，其中有些观点是启发性的和有益的，但是旧的先人为主的观点和偏见也依然存在。一位批评者或许只读过其中的一两篇文章而对这个问题有个大概的了解，他说道：

    “如果股票交易所中交易的股票不能让我
    们产生信任感，那么我们怎么能相信你的睛雨
    表呢?你对过度集资问题闭口不谈，其中的水
    分又有多少呢?

    充满水分的劳动

    水分是不受欢迎的，在今天的美国尤其如此。但是美国的金融中心在考虑商业前景时更关心充满水分的劳动而不是资本——花费100万美元建成的工厂或写字楼的真正价值只有50万美元。从劳动中挤出这种水分的方法只有一个，那就是破产。纽约在世界大战前的高工资和“怠工”年代建成的写字楼基本上都在房租提价之前进行了某种形式的重组，其原因就是在建筑过程中劳动的水分太多。股票市场在处理股票中的水分时有一种迅速见效的简单方法，它的存在就是为了挤出这些水分。这个过程并不需要破产管理人的出现。

    “水分”这个词本身就是有问题的。你可能认为某个工业公司的集资活动是“有水分的”，因为你没有发现建立这样一家大公司的潜在价值，但是已故的J·P·摩根却可能公正地、更明智地把这次集资视为一次预期增长。我将以最引人注目的美国钢铁公司集资活动为例向读者证明，无论集资活动的性质如何，股票市场将永远把价格调整到与价值相适应的程度，从而迅速蒸发掉其中的水分。

    挤出水分

    概括地说，我们目前的研究对象是股市晴雨表并且已经分析了其已知的有规律的运动——长期的基本运动、次级下跌或反弹以及日常波动；为完成这项工作，我们正在讨论由两个股票板块——20种工业股票和20种铁路股票——构成的平均指数。这些股票价格的任何调整都必须主要地以其价值为基础。股票交易所实际上是一个开放的市场，这种市场的任务是为各种矛盾的估计找到一个普遍基础，此处表现为价格。二十年前，詹姆斯·R·基恩通过操纵行为把联合铜业公司的股价提高到130美元，而那些按照票面价值发行却未成功的金融家们显然认为它的价值仅有100美元。股票市场的调整绝非一日之功，但是在一个事后看来并不长的时期内，它否定了把100美元作为联合铜业公司在牛市中所能达到的最高点的观点。

    这就是股票市场的功能，它必须考虑到基础价值和发展前景两方面因素。在一次基本的熊市时期即将结束时，价格已经下降到价值线以下。变现的动机是如此强烈，以至于人们不得不以低于正常价值的价格出售自己持有的股票；实际上这个价格还要低于票面价值——公司的资产价值，即不包括生产能力和商誉的价值。标准股票的价格还会受到在街边市场交易的投机性股票价格的负面影响，任何银行都不会接受后者作为其贷款的抵押品。当银行被迫收回它对股票交易所的交易贷款时，那些有确定价值的、管理出色的公司的股票将率先受到冲击，因为它们是银行贷款的抵押品。街边交易市场的股票种类总是在不断更新，具有极高的投机性，但是这里的交易总是有限的。实际上，由于街边市场交易需要较高的保证金，这里的交易又是有保障的。

    股票收益和所得税

    与此相对应，股票价格在牛市的初期严重低于其真正价值，而股票市场所预期和考虑到的全国商业状况的基本改善肯定会对公众的预期有所帮助。在长期的发展过程中，价值将逐渐被高估；当发展即将结束时，起初并未意识到这次有利可图的机会的公众将由于信息不充分而在购买股票时仅考虑发展前景。经验丰富的华尔街交易者认为，当电梯服务员和擦鞋人开始索要牛市的小费时，就应该卖掉股票去钓鱼了。1919年10月初，我乘船到欧洲报道英国和德国的金融状况，而当时的股票市场正处于一次长期牛市的最后高涨阶段。当时为牛市辩论的观点是非常可笑的，它认为获利很多的人不会卖出也不可能卖出股票，因为他们在把帐面利润变为现金以后将会使当年的个人收入大幅提高，其中很大一部分利润将被收税人拿走。我们在毛里塔尼亚号客轮烟雾缭绕的餐厅里分析了这种观点，最终至少有一些商人决定与山姆大叔持不同意见。这种观点本身就是荒谬的，因为它所描述的最脆弱的牛市帐户很可能只是它的想像。它是一个引人注目的靶子，既使最拙劣的射击手也能把它打得满身是洞。波涛汹涌的大海冲走了毛里塔尼亚号的五只救生艇，并在那次航行的最后三天中使无线电装置陷于瘫痪状态。当我们到达法国的瑟堡时才得知，股票市场已经开始让自己摆脱支付超额个人所得税的难题了。到那一年年末，人们已不需再为此担心，因为帐面利润已经迅速消失了。

    所有权分散的股票

    一个过度购买的市场所创造的虚假价格绝不会永远上涨下去，因此公众保护自己的一个重要手段就是持有所有权高度分散的股票。当某种股票(例如斯图兹汽车公司)几乎完全被华尔街的一个集团所持有时，这个集团就可以随心所欲地定义市场价格了。这不是“市场”价格，因为并不存在一个真正的市场。亚伯拉罕·林肯很久以前曾经指出，你不能重新定义狗的尾巴而把它称作五条腿的动物。平均指数中的所有股票的所有权都很分散并且合理。以宾州铁路公司(我们的平均指数中资本领最大的铁路股票)或总量达550万股的美国钢铁公司普通股为例，平均每位股东的持有量还不足lOO股。对公众而言，这个数字实际上代表着安全性。

    “价值评估”和市场价格

    在本章的开头曾引用了一位读者的问题：“其中的水分又有多少呢?”我们现在或许可以回答这个问题了。他并不能向我们证实平均指数中含有任何水分，我们还可以进一步告诉他，他也不能向我们证实整个股票交易所的股票价格(而不是名义票面价值)中含有任何水分。就拿铁路股票来说，任何由国会制定并由州际贸易委员会负责实施的价值评估方法都无法与正常年度的正常月份中的股票市场价格相提并论。这里的价格是指既未受高估前景的乐观情绪影响，也未受主要是为保护与铁路公司和标准工业公司毫无关联的不可出售证券和仓储存单而产生的变现压力影响的价格；

    股票市场价格在调整的过程中应用了当前已知的未受操纵行为影响的一切知识和信息。自由市场在进行价值评估时会考虑到再生产价值、不动产价值、特许经营权、路权、商誉等一切因素，这是任何由国会任命的评估委员会都无法企及的。州际贸易委员会对铁路公司的评估价值只是一种历史价值，而这种价值本身是否有价值也是值得怀疑的。作为一种对资产价值的真实估计，既使它使用的方法是基本公正的，它在公布的时候甚至在公布前几个月也已经过时了。但是股票交易所的价格却日复一日、月复一月、年复一年地记录这个价值，从牛市到熊市、从杰文斯的一个周期到另一个周期从未中断过；而美国和任何一个文明国度的银行家们也都认同这种评估方法并不断地向其中注入资金，他们可不会考虑州际贸易委员会的武断的估计。

    股票掺水的迷信观念

    股票掺水的迷信观念使这个国家受到了愚弄，其程度之深令人叹为观止。按照每公里的资本量计算，美国铁路股票和债券的资本量还不足英国的1／5，甚至比不上任何一个欧洲国家或英国的自治殖民地上由政府或私人所有的铁路，可是它却被认为是股票掺水的典型代表。我要义无反顾地支持这样一种观点，即美国铁路的真正价值被不经济地低估了。对工业股票掺水的指责也同样荒唐：股票市场在1921年的价格不是从这些资本中挤出了水分，而是挤出了血。

    就在我写这本书时，美国钢铁公司的普通股价格是每股低于80美元，但是如果我们严格地分析这家工业公司所提供的当今世界最全面的信息，却可以发现它的普通股帐面价值达每股261美元。在其成立后的20年时间里，美国钢铁公司新增投资10亿美元，而且其中的水分非常少，从利润转化来的投资在资产帐户中仅有2．75亿美元。它的速动资产(主要是现金)超过6亿美元，仅此一项就足以使其股价达到每股120美元，那么水分在哪呢? 5.5亿美元的普通股资本看上去很庞大，但是这只是相对的。摩根明智地把这称为预期增长难道不对吗?如果他的灵魂能再次光临星光暗淡的夜空，也一定会对自己的镇定感到惊讶。

     然而美国钢铁公司普通股和优先股的发行工作是在一次巨大的牛市中主要通过操纵来完成的，已故的詹姆斯·R．基恩领导了这次历史上最为惊人的操纵活动。它的结果又如何呢?操纵活动的目的是把普通股价格抬高到50美元并按票面价值卖掉优先股，如果当初以这个价格买进股票的人在付款之后事即对它不闻不问，那么既使在市场价格经过漫长的熊市之后于1921年8月达到最低点的时候，他也不会感到后悔。

    根据价值进行购买

    或许会有人指责我在讨论美国钢铁公司股票时过于乐观，因为我只为公众进行了这样简单的分析。我们在此又一次遇到了对华尔街根深蒂固的偏见。我所说的事实都是有据可查的，任何人都可以去查证，至少对那些在1921年卖出美国钢铁公司股票的人来说是并不漠生的。但是这些人卖出股票仅仅是因为他们需要钱，我们当时几乎人人都需要钱。在滑铁卢战役的结果明朗前的一个星期，罗斯切尔德开始以54英镑的价格购买英国统一公债。一位朋友问道、他为什么能在前景如此不确定的情况下满怀信心地进行购买呢?他回答到，如果前景确定了，统一公债的价格就不会是54英镑了。他知道在这种不确定情况下价格必然是低于价值的，而且在人人都需要钱的时候，他恰好又是为数不多的有钱人之一。我认为没有人能知道鲁塞尔·塞奇究竟是如何发迹的，但是他又的确能在发生恐慌时比华尔街的任何人都更能抓住发财的机会。他热衷于持有速动资产和流动性资产、可以随时兑现的短期票据以及无条件的贷款和存款等可以转化为现金的任何资产，这不是为了囤积居奇，而是为了在人们丧失价值判断力而出售股票时可以自由地买进。

    鲁塞尔·塞奇的一个故事

    关于鲁塞尔·塞奇及其非常节俭的行为有各种各样的故事，但是我并不想在此谈论这些，也不想称之为吝啬，因为他绝不是个吝啬的人。我记得在我最后一次见到他的时候，我还是个年轻的记者，至少是个比较年轻的记者。我当时正在极力探听一家铁路公司的情况，而他和另一位在全国臭名远扬的金融家控制着这家公司。谎言在华尔街是没用的(或不需要的)，因此我只好坦白地说，那个金融家向我透露了一些信息，如果不是我特别谨慎就被他欺骗了。于是我找到了向来不让记者吃闭门羹的塞奇先生，想看看塞奇先生的谎言是否与他的同伙有所不同，从而能从这两个神话的矛盾之中发现一些有价值的东西。

    他非常友好地接待了我，实际上并未认为我和那些不是为了钱的事来拜访他的人有什么区别。我提出了问题，可是他却迅速转移了话题。他问道：“你对吊带有所了解吗?”我很恼火，却仍然很诚实地告诉他我对此的了解绝不会比任何穿吊带裤的人多。“那么你认为这一条怎么样?”随后他递给我一条吊带。它显然比不上记者们所穿的用带，而记者们的穿着至少在当时是算不上奢侈的。“它怎么啦?”我问道。嗯，你认为它怎么样?我花了35美分。”塞奇说道。或许我当时因为根本没得到所需的任何信息而存心报复，对他说：“你上当了。你可以花25美分在海斯特街买到一条更好的。”塞奇满脸不信地瞧着我说： “我不信。”但是他真的很在意。这不是多花10美分的问题，而且我也并没有确认自己的话一定正确；这是一个原则性问题——他对价值的判断受到了指责。

    价格与平均指数

    至此你应该认识到，鲁塞尔·塞奇所交易的对象都具有价值，他必须了解这些价值。也正因为他做到了这一点，才会在死后留下了7千万美元的遗产。股市晴雨表能向我们显示目前的和未来可能的价值，在分析它时必须先正确判断出一次长期运动是把平均价格抬高到价值线以上还是压低到价值线以下。自从查尔斯·H·道于1902年末去世以后，《华尔街日报》发表了众多的分析文章，纷纷把股票市场作为基本商业状况的指南。我在翻阅这些文章时发现了一种应用平均指数的典型方法，可能对读者很有帮助，尽管我本人认为它仅仅是一个常识性的问题。有人总是对你说他“已经告诉过你会这样了。”，这种人是最不受欢迎的，但是我在此介绍的是一般性观点。

    谨慎却正确的预测

    在牛市和熊市的转换期间可以对平均指数的意义做出最严格的检验。产生于1902年9月的熊市在第二年9月达到了最低点，此后又经过几周甚至几个月的时间才能明确地认为基本运动方向发生了变化。但是《华尔街日报》在检查过近几年商业的基本趋势之后，于1903年12月5日写道：

    “考虑到这一时期美国国民财富的惊人增
    长，考虑到铁路里程的增长远远低于其剩余利
    润的增长率，并又考虑到可供分红的剩余利润
    的增长率一直超过市场价格的上涨幅度以及这
    个差额在目前达到了自前次繁荣出现以来的最
    大值，我们或许应该提出这样一个问题：股市
    的下跌是否已经到了尽头?至少已经有某些征
    据倾向于对此问题给出肯定的答案。”

     牛市的验证

    或许有人会说，既使没有平均指数的帮助也能够得出这种观点，但是上述观点非常清晰地描述了价格的运动，并且当时重新出现基本的熊市运动的可能性仍然很大。它正确地预测到牛市的到来，同时考虑到这种预测本身的特点和分析股市运动的方法还不太成熟的事实，保持了应用的谨慎性。它所预测的牛市贯穿于整个1904年，直到1907年1月才告结束。在这篇根据平均指数分析商业状况的文章发表9个多月以后，《华尔街日报》又解决了一个几乎同样困难的问题，即当时已经得到全面发展的牛市是否还将继续下去，请注意市场当时已经稳步上涨了12个月，而且这种势头还在不断加强，从而必须对价值进行某种程度的折算。《华尔街日报》在1904年9月17日写道：

    “目前显然还没有任何证据可以让人们相
    信，铁路股票的价值在整体上还没有达到最高
    点，而且随着时间的推移价格将进一步提高。
    结果如何将在很大程度上取决于即将到来的冬
    天，它肯定会清楚地表明价值的基本趋势。从
    长期来看，价值决定价格，因“此我们可以很有
    把握地认为，如果说现在的价值已经达到顶
    点，那么现在的价格则还没有达到平均的水
    平。”
    “我们还必须记住，黄金产量的持续增长
    是一个很重要的推动因素，它在将来肯定会抬
    高非固定收益证券的价格。”
    理论的证明

    请注意引文中的最后一段。我们很高兴地看到，为取得固定收入而持有的债券的价格随着生活成本的提高而下降，而且更多的黄金意味着黄金美元的购买力下降，因为黄金是世界通用的价值标准。但是这些话具有刺激投机的作用，虽然出售债券的公司认为任何影响其业务的言论都是极“不友好的”，股票市场仍然在1904年(文章发表的那一年)明白了这个道理。当然，这些话并非说教，因为道氏理论当时才刚刚被人理解。我们应该看到，随着时间的推移，这个理论对市场状况及其前景的论述也更明确了。这足以说明，当道建立了合理的分析方法之后，股市晴雨表极为迅速地证明了自己的有用性。


    第十章 “海面飘来一朵小云彩，就像一只男人的手”

    (1906年)

    我们在进行像本书这样的讨论时，必须预先考虑到其中的缺陷并对那些明显的矛盾现象进行解释。再没有比结构极其严谨的假说更神奇的东西了，这种理论可以引申出许多顽固的教条，而后者在这种理论被时间证明是不合理的或不准确的之后似乎仍然能够存在下去。我们已经建立了关于价格运动(基本运动、次级反弹或下跌以及日常波动)的道氏理论，并由此引申出一种分析股市晴雨表的可行方法。但是我们绝不能过于自信，必须明白虽然任何规则都有例外情况，但是任何例外情况也应该能够检验规则的正确性。

    旧金山地震

    在这方面1906年的问题是个有趣的例子。由于观察的方法不同，它即可以被称为是一次受到阻碍的基本的牛市运动，也可以被称为一次得到加强的次级下跌。前面曾经说过，基本的牛市或熊市都有自我否定的倾向。如果股票市场是无所不知的，它肯定会让自己避免发生过度抬价或过度变现的情况，就像它自动地避免发生任何可以预见到的事情一样。但是我们必须承认，既使我们考虑到股票市场代表着关于商业状况及其影响因素的一切可获得信息这个事实，它也无法对自己无法预见的事情加以防范。它无法预见到1906年4月18日发生的旧金山大地震或者随后发生的毁灭性大火。

    称之为火灾的艺术

    如果你想让喜欢争吵的加利福尼亚人喜欢自己，那么最好不要提到旧金山大地震。这种行为在加利福尼亚被认为是没有修养的。我们或许认为地震是无法回避的事实，但是加利福尼亚的崇拜者们却不允许存在这样一种观念，例如旧金山可能会发生另一次同样严重的地震。另一方面，任何城市、任何地方都可能发生火灾，这丝毫不会削弱加利福尼亚引以为自豪的气候和其他自然优势。洛杉矾人的纯朴最让人难忘，他们说：“如果我认为天气很好，它就是个好天气。”但是地震却完全不同了，它一厢情愿地把太平洋海岸变了个模样，可是这根本不符合当地居民的口味。上个世纪初英国出了一位伟大的花花公子博布鲁麦尔，他说：“衣服上的洞可能是某次意外事件的结果，任何绅士都可能遇到，但是补丁却代表着贫穷。”

    对股票市场的影响

    旧金山大地震有如一次晴天霹雷，让本已处于下跌状态的股票市场大吃一惊。你应该记得劳埃德船舶保险单把“上帝和国王的敌人的行动”排除在外，这次大自然的畸变就是一次例外，而要解释股市晴雨表对这个例外年度的记录也必须花一定的功夫。从1903年9月开始明确形成了一次牛市，在1906年1月达到顶点。达到这个顶点也并非是一帆风顺的，而且作为一个一般规则，当牛市达到顶点时通常都不会出现一条可见的警戒线，尤其是在牛市决定否定自己的时候，例如1919年的情况。股票市场在1906年春天开始下跌，“但是在发生之前，下降的幅度并不能表示牛市将就此终结或者出现了过度购买的情况。我们一定还记得这次损失的严重程度。地理的灾变在大片已经倒塌或摇摇欲坠的房屋的废墟上引发了一场大火，并且迅速发展到保险公司所说的大火灾的程度。美国和英国的保险公司没有实施例外条款，很快支付了赔偿金以帮助受灾者，虽然它们完全可以以发生地震为由拒绝这样做。我们或许可以从汉堡的保险公司的行动中学到一些德国人的处事方法。它们采取了相反的政策，拒绝承认自己的负债。这也或许可以让我们了解到一些德国人的战争和外交手段，以及德国人对合同和竞技精神的理解。至少从那以后汉堡的火灾保险公司就几乎不到美国来承接业务了。

    在困难条件下合理预测

    这次意外使股票市场大吃一惊，出现了一次近似于恐慌的剧烈下跌。仔细分析起来，恐慌的基础实际上就是意外事件。不能说1906年4月末的股票市场失去了控制，但是下跌的程度也已经很严重了。20种铁路股票的平均指数在1906年1月22日是138．36点，到5月3日即下跌了18点；当时的12种工业股票的平均指数则从1月19日的103点下跌到5月3日的86．45点。这样的下跌似乎都具有一种共性。经验表明，恐慌之后会出现部分反弹，然后再继续缓慢下跌以考验市场的真实能力。实际上，《华尔街日报》在1906年7月6日通过分析平均指数预测到一次普遍的反弹，呼吁人们注意这个事实。它写道：

    “自从这种平均指数出现以来，所有的经
    验一致表明，恐慌下跌之后将紧跟着一次程度
    达40—60％的反弹，然后是不规则的下跌，
    最终使价格回到原来的最低点。似乎只有这样
    才能把那些促成恐慌的软弱的股票持有者排挤
    出去。不能认为旧金山灾难造成的下跌是一次
    真正的恐慌，铁路股票平均指数在反弹中恢复
    到131．05点，仅比地震之前价格低1．61
    点。然而这次反弹又的确大致相当于自1月
    22日下跌以来的跌幅的60％，而这段时期的
    市场历程也完全类似于恐慌之后的反弹。我们
    似乎可以由此进行正确的推断，恐慌之后的这
    种变现活动是必要的。”

    灾难的严重程度

    经过这么长的时间之后，我们或许很容易忘记旧金山灾难有多严重。它的直接损失估计可达6亿美元，伊特纳火灾保险公司宣布，这场大火用掉了它40年的积蓄。如果说美国和全世界最强大的火灾保险公司尚且如此，那么其他公司受到的影响就可想而知了。浅薄的，一知半解的乐观主义者很可能有认为，窗户的损坏能让装玻璃的人和生产玻璃的人找到新的工作。但是你必须花钱重新安装一个窗框，正如巴斯第亚所说，如果窗户未坏，这笔钱本可以用于其他方面。如果这种分析是合理的，那么把美国的所有城市都烧为平地就是一种迅速达到繁荣的途径了。

    我们可以看到铁路股票的损失要高于工业股票，而且我们还应该看到铁路股票的相对价格和绝对价格都要更高些。当出现一次突然的剧烈的下跌时，人们通常会卖掉那些可以卖掉的东西以保护那些无法卖掉的东西。正如《华尔街日报》当时写的那样：“在恐慌中出现的第一次下跌是由于恐慌，第二次缓慢的下跌则表明公众的信心受到了冲击；”它在谈到7月2日的市场时继续写道：“当价格线严重低于价值线以后，就会出现一些牛市的症兆了。“

    从牛市中的下跌到反弹

    这个推断被证明是正确的，而且此后出现的观点一般都认为这次开始于1903年9月的牛市实际上是在1906年12月结束并逐渐转向熊市的，而不是在1906年1月。‘就在上述预示牛市回升的文章发表的同时，市场形成了一条囤积线，证实了分析家们的推断。这次预测很快见了分晓，于是《华尔街日报》又在8月2l日以平均指数为依据再次讨论市场状况。它认为当时的市场十分活跃，那种认为单一利益集团在周末的两小时交易时间内就能操纵160万股交易的观点是极为荒谬的。这是一个非常有益的论断，足对过云15年中的经验的总结，我们在分析操纵行为的有限的重要性时也得出过这样的结论。 《华尔街日报》在那篇文章中继续写道：“我们只能认为从1月22日到7月2日的长期下跌代表着一种在牛市中出现的得到加强的下跌运动。”

    平均指数的推断一贯正确

    请注意这个正确的推断是在事情发生之时而不是事后得出的。我可以很轻松地用过去的经验向你证明，自从20多年前道氏理论创建以来，这样的推断是多么地值得信赖。认为这种理论可以绝对精确地指出基本运动间的转折点的观点是荒谬的，用它来预测意外事件就更不实际了。但是对价格运动的这些分析对于那些每天都在使用晴雨表的人来说又的确是非常有用的：它们对一次正在形成的基本运动的分析总是正确的，既使在富有欺骗性的次级运动让肤浅的观察家们把牛市当成熊市或把熊市当作牛市的时候也仍然如此。

    据说(或许并不真实)詹姆斯·R·基恩认为，只要判断正确的时候占到51％他就已经很满足了。我不认为他会说这种话。他肯定知道这个比例必须提高很多，否则他将无法收回经营成本，更不要说成群地饲养赛马了。被记录下来的证据表明，根据价格运动得出的推断基本上总是正确的。在考察了历史记录和我个人的经历 之后，我并未发现严重误解晴雨表的意思的例子。以晴雨表为基础的分析都能在公众明白自己的想法之前预测到他们在想什么。如果说出现过什么错误的话，那也主要是因为预测市场的次级运动几乎是不可能的。预测次级运动要比预测基本运动困难得多，正如气象当局更容易预测大片地区的天气而很难说纽约明早是否会下雨一样。

    熊市的萌芽

    就在这次牛市将要达到顶点的时候，《华尔街日报》又提出了警告。它在1906年12月15日指出，平均指数尤其是20种活跃的铁路股票的平均指数中一直有一条“线”，一旦平均指数低于这条线的底部边缘，就预示着下跌运动即将到来。这个预测只是认为在一个已经持续三年的牛市中可能出现熊市运动，此时称之为真正的转折点还为时过早。到1907年年初，铁路公司的巨额利润(哈里曼铁路公司在l906年宣布的惊人的股利分配政策就是一个例证)开始被货币的高利率所抵消，这已经开始提醒市场和商业界注意该年末将出现严重的危机了；当旧的国民银行体系的储备基本上被瓜分怠尽的时候，高利率贷款实际上是无法获得的，而且银行也自1893年恐慌以来首次求助于票据结算中心。

    在整个1907年1月份，活跃的专业交易员们都在忙于卖出股票。政治干预开始让投资者们感到担心，到这一年快结束的时候甚至出现了资本罢工的局面。股票市场的下跌已经开始了，但是长期的牛市已经被熊市所取代这个事实却经过很长时间才被人们所接受，现在回想起来真是可笑。股票市场总是对一月份的价格下跌感到忧心重重，因为一年中的这个时候在正常情况下应该是上扬的。这时的货币成本很低，前一年的利润开始转化为投资。更重要的是，华尔街特别不喜欢在这时听到不乐观的言论。在我国的这个地方，预知灾难的人(我经常以这种面目出现)是根本不值得尊敬的。

    繁荣时代和下降的晴雨表

    长期的牛市引发出特别多的新证券，而已故的J·P·摩根就在这时发表了对不可消化的证券的评论。美国喜欢中肯的评论，摩根的话符合这个标准。工业公司尤其是美国钢铁公司的利润一直都很好，铁路公司的总利润和净利润也都很出色。但是平均指数在1月份的剧烈下跌使我们的评论者们变得非常谨慎，不敢预言在下跌过程中将出现反弹，只是认为已经形成了一次次级下跌运动。这一切来得太快，还无法肯定地认为是一次基本运动。实际上，严重的下跌使每个人都在猜测；但是历史记录表明，这次基本的熊市在五月初的时候终于被公众接受了，而且《华尔街日报》和任何一家报纸当时都在尽可能地以令人满意的评论鼓励那些灰心的投资者。

    出现熊市的一些原因

    但是市场一直在关注着所有的事实，其中一些影响深远的问题都在股票中得到了反映。这些关于熊市成因的言论发表于l907年3月15日，现在读起来是很奇怪的：

    “1．过度繁荣
    2．生活成本高，主要来自于巨大的黄金产量
    对价格的影响。
    3．价值针对更高的利率做出了重新调整。
    4．土地投机挤占了商业企业的流动资本
    5．罗斯福及其政府管制公司的政策
    6．各州的反对铁路公司的浪潮
    7．社会情绪和对财富的煽动性攻击不断加强
    8．哈里曼调查事件揭露了高层金融活动的丑
    恶面目
    9．大金融利益集团之间的战争
    10．过度发行证券
    11．旧金山大地震的影响

    其他一些原因只具有暂时性影响，而最不可能成为原因的就是熊市的操纵行为。我们一直在强调，任何一次熊市都会被事后揭露出来的事实证明是事出有因的。我们也必须指出，某些影响是永久性的，尽管我们承认市场的视角比任何人都更广、更远(至少在理论上如此)，但是从某种程度上说，它也无法预见到这些影响是多么地深远。正如事实所表明的那样，对铁路公司的过度管制本身就足以证明投资者保护自身利益的行为是正确的，虽然这可能会对股票市场产生重要影响。

    一个不正常的货币市场

    现在回想起来，l907年是我在华尔街渡过的最有趋或许也是最长见识的一年。这一年留给我们很多教训和警示，遗憾的是由于篇幅所限我们不能更详细地进行时论。。亚历山大·戴纳·诺伊斯在《美国金融的四十年》一文中对此进行了最好的阐述。他当时是《邮政晚报》的金融编辑。我记得在年初的时候工业很繁荣，铁路公司的总利润和净利润都达到了历史最好水平，股票市场也只是在经过三年的增长之后稍微有些停滞，而且价格至少在帐面上还没有超过价值，但是他却和我一样对不正常的货币市场感到很担心。货币在这个时候应该是很便宜的，但是在2月份却出现了货币严重短缺的情况。正如1907年的熊市所表明的那样，股票市场比我们更早地预见到这种情况的含义。

    如人掌一般大小

    写道这里我不禁想起了一位已故的经纪人。他谈的是华尔街的事，但是所用的语言生动活泼，而且他的才智也高于常人。他是一位受过专门训练的音乐爱好者，对音乐的热爱是非常虔诚的。有一天他对我讲起了门德尔松的《伊利亚》的演出，他曾亲耳听过一次，剧名角色的扮演者是最伟大的圣歌艺术家——己故的杰尔斯·桑特利。这部歌剧的情节深深地吸引着我的朋友，他说道太阳神的传教士们“被伊利亚控制的熊市逼到了绝路上，发疯似地努力弥补自己的损失”。伊利亚“哄骗”他们走向极端的方法给他留下了深刻印象，或许他们的上帝当时正在打吨要么就“外出旅行去了”。他记得有一句台词描述了1907年初的情况：“注意!海面飘过来一朵小云彩，就像一只男人的手。”接着在1907年秋天出现了“巨大的降雨”。

    这次崩溃不仅在商业上是巨大的，还以令人窒息的速度迅速地发展着。那一年年末的时候，我和萨缪尔·瑞先生一道乘车沿宾夕法尼亚铁路旅行，他当时任这家公司的第一副总裁，现在已经升为总裁。宾夕法尼亚铁路运送的货物在当时和现在都占美国，铁路总运输量的1／10。瑞先生告诉我，就在他们的货运量达到顶点1个月以后，匹兹堡地区的农作物和工业运输似乎仍可以让他们感到很放心的时候，他们的业务却几乎在一夜之间突然停止了。我们看到从匹兹堡到费城的铁路侧线和停车场到处都停着无货可运的车厢，而往年的这时候铁路公司是根本无暇进行维修的。

    要命的政治

    自从1893年崩溃以来还未出现过类似的情况，那一次国会通过了标志着它在经济上的无知和愚蠢的地方保护主义思潮的《谢尔曼白银收购法案》，结果造成了有史以来最令人沮丧、影响最深远的恐慌。这对我们的立法者们是个教训，在那次恐慌之后的萧条岁月里，几乎所有的铁路公司及其工人们都宣告破产，最终使政治家们感到了恐惧。在1907年以前十年的繁荣时期，他们不再对商业指手划脚了。但是就在这一年他们又重新玩起了这项昂贵的运动，于是在这一年即将结束的时候出现了资本罢工。任何一个可能受到损失的人都感到很担心，任何一个有见识的人都能预见到官僚体制的干预和不明智的管制将会给我国的商业造成什么后果。我不想偏离本书的内容，但是我感到无论是否出现战争我国目前的状况都很接近于此，而且过去两年的股票市场已经看到了这种愚蠢的政治的进一步影响。或许在商业的持续发展过程中(这已被平均指数和以债券为代表的投资需求所证实)，股票市场也预见到一些恢复理性的趋势，虽然国会目前的表现并不能令人满意。


    第十一章 严格的周期性

    我们前面已经比较详细地考查了股市晴雨表的历史记录，但是我们还应该更进一步地分析从1910年结束的熊市到世界大战爆发之间那段有趣而又鲜为人知的历史。迄今为止，我们还很少注意到美妙的关于人类社会尤其是商业界的“周期性理论”。我曾在本书的开头部分介绍过杰文斯记录下来的十八和十九世纪的恐慌岁月，以及道对美国在上个世纪发生的恐慌的简要分析。仅有这些是不够的，我们还必须建立某种描述不规则的股票市场周期的理论，这个周期不一定包含恐慌，如果有也只是偶然的，因为恐慌实际上只不过是晴雨表基本运动中的一个插图而已。

     我们自己的周期

    我们可以发现，通过研究道关于股票市场价格运动的理论——正如平均指数所反映的那样，股票交易所的价格变化包括基本的上升或下降运动，相应的次级下跌或反弹以及日常波动，我们建立了某种不规则的周期性理论。但是长期的有节奏的周期性理论并未消失，我的许多读者和批评者们似乎对此情有独钟，而且没有人通过仔细地研究来分析一下自己的信仰。一般的观点认为这个理论“很有些道理”，既使不经过验证也应该是正确的；世界范围内发生恐慌的日期本身就表明了一种高度的周期性，根据过去的周期性我们可以认为将来还会出现类似的情况3根据历史记录分析，人类在处理自己的问题时将永远像以前那样愚蠢。

    周期性理论的基础

    根据杰文斯的说法，十八世纪恰好发生了十次值得注意的危机，其平均间隔为十年，这或许让人们认为已经无需再对周期性理论进行分析了。我发现杰文斯遗漏了一次危机(即1715年苏格兰人入侵英格兰造成的恐慌)，因为那一年的太阳黑子数量不足以让他建立大胆的理论来描述两种现象之间的关系。我们或许已经注意到，杰文斯认为1793年和1804—1805年是危机年份，而根据历史记载，我国在十九世纪发生的第一次恐慌出现在1814年，但是这次恐慌是由于英国人占领了华盛顿而造成的，周期性理论根本无法预测到这个事件，除非我们假设它可以预见战争。然而，如果加上1814年和被道称为“近似于一次危机”的1819年，美国在十九世纪也共发生了十次危机。

    让我们看看周期主义者(或许这样称呼并不正确)是如何得出这个结论的。首先，1804一1805年的英国危机和我国的1814年危机之间间隔了10年，这或许能让他感到振奋；然后，1837年和1857年发生的极为严重的全国性危机将使他信心大增。他将回忆起杰文斯的十年的理论，发现我国到1837年已经发生了4次危机，正好40年时间。我国在1847年并未发生像欧洲那样的恐慌，只是那里的惨状给美国人留下了深刻的印象；但是当周期主义者发现1857年真的出现恐慌以后，他会说：“啊哈!我们现在已经发现这个秘密了。这是一次20年的周期，两头各有一次大的危机，中间的危机程度较轻。现在我们可以自信地让事实服从于这个美妙的理论了。”

    不正确的日期

    根据这种理论，1877年应该发生一次全国范围的大恐慌，然而这显然是有问题的，因为恐慌发生在1873年。如果不是因为我国农业获得、意外的丰收而俄国农业全面减产至使世界农产品市场大幅上涨，美元交易的过度犯滥将使这次恐慌提前到1872年。因此两次大危机之间的间隔被缩短了，20年的理论变成了16年的理论，虽然在两次危机之间发生了1866年的伦敦恐慌，也不能对此有所补救。1866年的伦敦恐慌使我们的股票交易所价格严重下跌，同年4月出现了囤积密执安南方铁路公司股票的情况，投机活动十分猖撅。道正确而谨慎地指出，此时出现新一轮的下跌“是再正常不过的事了”。

    1873年、1884年和1893年的三次恐慌又使坚持10年和20年理论的人找到了一些信心。第一次和最后一次危机是世界范围的，其影响程度也同样深远。我们的周期主义者又说到： “1857年和1873年的危机间隔减少到16年只是一种偶然的失误，至少我们能在进一步观察这些基本规律之后对它做出满意的解释。”坚持20年理论的周期主义者预言道：“从1873年到1893年是20年时间。我们的晴雨表已经初步建立起来了。l903年前后将出现一次小规模的危机，而1913年最迟不会超过1914年将出现一次大恐慌。”

    迷失在不断的变化之中

    如果一种理论不能作出这种预测，它还有什么用呢?但是从1893年到1907年经历了14年时间。这是因为20的的周期缩短了，还是因为10年的周期延长了呢?是否存在一个可靠的周期呢?我们发现在周期主义者预言的1903年或1913年根本没有任何可以导致危机的可能性，实际上，世界范围内的投机活动的程度还不足以促成一次危机。我们可以合理地认为，除非投机活动的大厦已经足够高以至于在摇晃时发出刺耳的噪音，否则，崩溃是不可能发生的。

    这种理论有什么商业预测价值呢?我不认为它具有这种价值。这个理论必须作出许多让步和假设，以至于只具有一种记录事实的价值。我们看到，以周期性假设为基础得出的主要结论不得不一次又一次地改变。那么它还有什么真正的价值吗?我绝不是怀疑论者，但是整个周期性理论的方法在我看来就像你在一个人玩牌时作弊一样荒唐可笑。我能够理解任何严肃的、独断的或不合理的游戏规则，可是我无法理解随着游戏的展开不断变化的规则。

     它们是相等的吗?

    一个伟大的命题认为“作用力与反作用力相等”，真是这样吗?在有文字记载的人类历史上几乎无法为这个假设找到真正的证据。持这种观点的人或许会反驳道：“既使它们不相等，也应该是相等。”而我仍不明白它们为什么应该相等。当然，作为一个相信人性完美的基督教徒，我也不明白为什么不应该完全取消危机。我们很容易发现，危机之间的间隔至少在表面上是逐渐延长的。从1893年到1907年经历了14年时间，而1920年根本没发生恐慌。

    我们很难把1920年的变现浪潮视为一次典型的危机，除非我们强迫自己歪曲恐慌的构成条件。它不具备恐慌岁月的特征，也无法与1893年、1873年、1857年和1837年的破坏性后果相提并论。我要大胆地指出，如果在五年之内出现剧烈的萎缩和下跌，那将是对我们最好的结果，因为它将让我们了解到未来可能出现的一切麻烦。

    必要的商业病理学

    肯定有一种科学的商业病理学，或者称之为病态心理学更为恰当。我在前面说过，在研究商业中的致命问题及其所有的成因时，使用历史记录是根本不合适的c但是我们正在逐渐了解商业疾病的症状，或许我们在最近25年中在这方面取得的成就超过了自边太基人把提尔港的主权卖给罗马以来取得的所有成就。我们完全有理由相信，我们正在发展着一种诊断商业病症的科学方法。在1893年还没有这种方法，因为当时并不存在今天这种记录下来的资料。

    但是我们为什么要假设最精明的人每隔10年、20年或任何一段时期就会丧失理智地忘记过去的一切教训呢?关于恐慌有一件事是确定的：如果它能被预测出来，就根本不会发生。难道我们的工作目标不是积累知识和正确的分析，从而以足够的把握预测未来事件，除了不确定风险——“上帝和国王的敌人的行为”吗?

    联邦储备体系的保护性

    我可以在联邦储备银行体系中发现太多的政治因素，找到许多缺陷。然而在这个体系中出现1907年和1893年那种迫使全国求助于票据结算中心的状况是难以想像的。每个人都有足够的智慧设计出一种完善的银行体系，而在他看来是完善的东西对别人则是根本不合适的。但是从旧的国民银行体系向联邦储备体系的转变却代表着美国商业活动有史以来最伟大的进步。难道这个体系本身不是一个值得周期主义者考虑的全新的因素吗?

    我们一刻也不能认为这样就可以排除未来发生危机的可能性了。恰恰相反，它们是肯定要出现的。然而随着知识的增加，难道我们不能认为它们至少是可以部分地被预测出来并且其破坏作用可以迅速地得到控制吗?

    教育老师

    如果这些分析可以让聪明的人(既使他与华尔街没有利益关系)明白，他能在这里像其他任何地方一样得到知识的保护，那么我们的教育目标就基本上实现了。当然，笔者也一直希望能在教育他人的同时看看还有多少关于股市运动的问题以前从未被自己有效地归纳出来。我们在理解这些问题的本质时使用的是实用主义的方法——日复一日地和它生活在一起。根据道氏理论，股票市场的问题是极其简单的，只要教师不是个古怪的人、骗子或赌徒，他应该可以从一个非常有用的角度提出这些问题。哈佛大学出版了描述基本商业状况的图表和指数图，其真实性是毋庸置疑的，而这项工作正是目前极为需要的。编撰者们并没有把自己禁锢在那些危险的假设条件上，也没有假设存在一条在困难时期和繁荣时期始终保持等速上升趋势的国民财富的“正常曲线”，这条曲线在战争的威胁刚一出现时就丧失了确定性，并且飞快地改变了它的前进路线。

    物理学定律适用于此吗?

    哈佛大学的这种教育体系并不坚持认为人类社会中的作用力和反作用力是相等的。这是一个很合理的、命题，但是如果要说服我们把一个物理学定律应用到如此不稳定、如此难以捉摸的人性上来，就必须获得更加广泛的证据。在我们的股市平均指数已经证明的许多问题之中，有一个事实是非常明显的：就价格运动而言，作用力和反作用力并不相等。我们找不到一个例子可以证明，牛市上涨的幅度恰好能被熊市相应的下跌幅度所抵消。如果说事实表明任何给定的基本价格运动的幅度都是如此，那么它所消耗的时间就更能说明问题了。我们已经看到，牛市所占的时间通常要远远多于熊市。二者之间存在一个恒等式，而且我不认为任何人类社会中存在这种恒等式，历史上显然也没有这种记录。我不得不依赖于他人去完成各种编撰工作，也不想虚伪地声称自己曾用剃须刀做过任何剪贴图表的工作，但是当我在工作中研究这些数据时，从未发现过作用力与反作用力之间的乎衡。

    股市运动的幅度和时间无法计算

    股市晴雨表当然也没有过这样的记录。无论是运动的弧度还是速度都不可能出现钟摆运动那样的规律性。我们可以发现熊市下跌了40点，牛市又用了两倍于此的时间上升50点，然后熊市下跌近60点，牛市又反弹40点，熊市再下跌30点左右，牛市又上升20多点，接着又是一次牛市，工业指数上涨近60点而铁路指数同期的上涨不足30点， 基本运动所用的时间都各不相同。近25年来的历史记录大体上就是这样。这些运动显然存在一种不严格的周期性，但是如果我们牵强附会地引入某种可以在数学上计算的规则性再现的“周期”，下一次基本运动(无论上升还是下降)将令我们不知所措，只能留下一个空洞的理论和一只空空如也的钱包。

    骗人的神秘仪式

    我并不想在讨论这个本质上属于科学范畴的问题时进行说教，虽然我正努力地使它变得更受欢迎，实际上任何说教都是不受欢迎的。指导者所必需的权威往往会使他把自己的工作变成一种神秘仪式，这是教育中的一个问题，也是每一位教师都面临的道德威胁，他不自觉地希望减少令人尴尬的竞争，于是夸大了在获得正确的知识的过程中将遇到的困难。正如人类社会的历史所表明的那样，这将在很短的时间内造成一种狂热的思潮，使原本简单的问题变得更大，更复杂。每一种宗教都会产生一个传教士阶层，他们认为教务职位的交接比奉藏献更重要，至少更值得去争取。英国的普通法和教会法都把手工工艺视为某种神秘的工作。管道工人来到你家的时候总希望你相信，他的精心的准备工作以及他留下来的混乱局面证明了他完成的工作是很困难的(作为外行的你根本无法去评价其难度)，并且成为他强迫你付款的借口。

    泄密者和内部人士

    我认识一些公然从事股市信息交易的可爱的间谍。他们提供的商品有一个专门的市场，而且他们都非常善于分析人性。他们从来不在股票市场传播熊市的消息，因为牛市更能让他们取得成功，变得富有，同时我认为他们还必须用好年份的积蓄来满足差年份的生活需要。他们告诉不理智的投机者的消息都是他想知道的，而不是他需要知道的。有时他们的猜测是正确的，但是这些猜测总包含着这样的暗示，即分析股票市场的运动是件神秘的事。如果这样评价他们关于市场整体的信息是正确的，那么个股的情况就更是如此了。在他们的帮助下，“内部人士”们总是不停地买进。我在工作中认识了许多内部人士，而作为小投机者，他们犯错误的时候远远多于正确的时候。

    实际上，这些所谓的内部人士是负责处理公司实际业务的人，忙得根本没时间关注股票价格的变化。他们仅局限于自己的交易之中，无法正确判断市场的趋势。他们通常对自己持有的资产充满信心，因为他们相信自己的公司是极有可能继续发展的；但是当考虑到影响他’们的股票价格的商业波动以及同一市场中同一板块或所有铁路和工业股票时，他们的视角又是非常有限的。充足的内部信息可以毁掉华尔街的每个人，这不是玩世不恭的观点而是事实。

    这不仅是事实，还是一件好事。大公司的经理们应该对自己业务领域之外的情况有一个基本正确的认识，应该得到正确的指导。如果阅读本书只能让他们采取一种客观的工作态度，这对他们也是有益的。然而既使他们像打算从事法律和医学工作的人那样在大学接受过良好的基础教育，他们所从事的职业也会使他们的大局感出现偏差。

    值得信赖的指南

    这就是股市晴雨表如此珍贵的原因。它并不迷信周期或体系，也不看重有趣的甚至很有道理的推断或流行时尚。只要它们是有用的，它就会加以利用，并且还会利用它能得到的任何一个信息。市场的运动反映出所有的真实信息，日常交易则把麦粒从麦糠中筛拣出来。如果收成不好，市场将以低价格反映其预计价值；如果扬场的结果很好，在最勤奋、最先得到消息的人收拾好东西并开始把结果计入图表的时候，价格的上涨早已经开始了。我们都不是开普勒或牛顿，但是我们也可以总结出一些实用的规律，以帮助和保护那些每天都必须对未来进行预测的人。这正是股市晴雨表的作用。它从不自以为是，包含着很多人的因素和明显的局限性，但是它完全可以诚实地宣布自己具有一种预测的功能，迄今为止还没有任何一种商业资料能够与之相提并论。


    第12章 预测牛市

    (1908—09年)

    让我们继续来研究股市晴雨表的重要的预测价值。如果我们想要论证道氏价格运动理论的正确性，或许应该在此提到《华尔街日报》在1907—1908年不定期发表的分析股市平均指数的文章。这些文章记录了一段历史，出于个人的原因，我对它们的印象十分深刻，已故的塞雷诺·S·普拉特先生是一位具有丰富的经济学知识、个性突出又非常能干的报业人士，他在1907年末辞去了《华尔街日报》主笔的职务，转而担任纽约商业协会的秘书。

     非个人观点的社论

    报纸的社论是不署名文章，其中的个人因素远远低于公众的观点或政治家的假设。当然，编辑不仅要向报纸的所有者保证对此承担个人责任，还要根据法律对此承担民事和刑事责任。在必要的时候，他写的社论要受到专门负责某些问题的专家们的审查，而后者写的话反过来又要经过编辑的修改。任何一个运转良好的报纸在发表一篇社论之前，都会让几个胜任的人先对它进行分析和评论。我在1908年初接替了普拉特先生，但是我也无法指出社论对平均指数的分析在多大程度上体现着个人的观点，虽然编辑会不自觉地用自己的方法影响他的下属。无论如何，普拉特和我在分析平均指数时采取了同样的方法，这种方法是从报纸的创建者查尔斯·H·道那里继承来的。

    考察熊市末期的情况

    我记得在前面提到过，l907年出现了一次短暂却很严重的基本的熊市运动，实际结束于这一年的11月21日。在11月的最后一个星期，工业股票出现剧烈的反弹，看上去似乎是熊市中的次级反弹，股市晴雨表面临着最困难的问题，即揭示市场运动的方向。《华尔街日报》在12月5日写道：

    “20种铁路股票的平均指数在11月21日
    达到了它的最低点81．41点，昨天强劲的股市
    报收于89．11点，其问的涨幅为7．70点。在这
    10个交易日里，只有两天是下跌的。这很显
    然是一次反弹，或许它来得太突然了，尽管目
    前的价格在很大程度考虑了未来出现交易收缩
    的可能性”

    12月23日的社论内容是一周以来的基本发展情况，也顺便提到了平均指数问题。作者似乎只是感觉到而不是肯定地认为将出现变化，对此进行预测将是不谨慎的，他写道：

    “我们将会发现，铁路股票平均指数的运
    动是非常典型的。从7月20日到11月21日，
    它下跌了26点；接下来的两周内它又上升9
    点，然后在十天之内下跌4点，最后在上周又
    上升了2点。这实际上是一种逐渐缩小的钟摆
    运动，正在走向平衡。”

     自我纠正的晴雨表

    在进一步讨论之前，我们有必要先谈谈次级运动。上面这段话已经给出了一个简单而具体的例子，足以满足目前讨论的需要。我们可以发现，次级反弹之后出现的次级下跌不会再重新回到反弹之前的最低点，而且历史记录表明，12种工业股票(当时的平均指数仅包括12种股票)的运动是基本一致的，能够相互验证。如果想研究次级运动的含义和功能，那么引文中的最后一句话或许是最好的总结。可以认为，我们的晴雨表正是以这种方式进行自我调整的。在熊市即将发生变化的转折时期，各种信息纷至咨来，人们的观点异常混乱，只能逐步达到有序状态。在这以后，投资者和投机者们总是要预测股市运动，而且通常都会把预测的期间定得太长。

    预言实现得太快

    人们有时在华尔街受到损失是因为他们的预言实现得太快，这方面的例子多如牛毛。我记得有这样一个非常狡猾的大厅交易员，在麦金利重新当选为总统之前的1900年夏天，也即是牛市刚刚出现的时候，他是一家活跃的套利经纪人公司的合伙人，这家公司现在早已不复存在了。外行人可以这样认为，套利经纪人公司是(或者曾经是)一种通过电缆与伦敦市场相联系而进行交易的经纪人公司。由于纽约的上午相当于伦敦的下午，而两地交易所的价格会由于日常波动出现差异，因此套利经纪人公司可以利用这种差异获得利润。但是在那个不景气的夏天，它们也和其他人一样并没有多少业务。它们的总交易量在繁荣时曾达到每天300万股，而此时却严重地下降到每天不足10万股。

    然而，路易斯·沃姆瑟却在这种条件下保持着一名大厅交易员所能达到的最大限度的活跃性。他在整个夏天一直都信心十足，其他交易员报怨说，他四处跑来跑去，极力争夺任何一种暂时活跃的股票的市场。作为一名大厅交易员和股票交易所会员，他完全有权力这样做。市场直到大选的最后几个星期才开始恢复元气，而此时的沃姆瑟已胜券在握；市场的上扬只能让他获得更多的利润，我想他或许根本没有想到自己能够领导潮流。股票市场在大选结束后的三天内强劲增长，或许这种增长过于强劲，促使他认为麦金利重新当选总统的效果已经在牛市中得到了充分的体现，于是他转而预测将出现下跌，由此使他损失的钱可能相当于他此前5个月内挣到的所有利润。我们说过，这次牛市直到l902年9月才告结束，尽管中间受到过北太平洋铁路公司股票抛售事件的严重影响。这个例子向我们展示了这样一个投机者形象，虽然他只能发现众多因素中的某一个因素而市场却能把它们全部考虑进去，但是他却不愿意相信晴雨表。实际上，沃姆瑟在市场受到限制的时候的出色表现(即在较小的市场容量中占有较大份额)使他毫不奇怪地认为，市场是由他一个人构成的，在市场上扬之前有时也的确如此。

    令人振奋的预测

    让我们重新回到1908一1909年牛市上来。《华尔街日报》早在1907年12月25日就已开始明确地预测到这次牛市，它写道：“我们已经看到了这一年所能达到的最低价格。”l908年1月10日，当整个国家仍然对1907年的情况感到不安时，当票据清算中心的活动还很活跃时，《华尔街日报》以晴雨表为依据得出了将出现明显反弹的结论。在谈到这次预备性运动时，它说自己“认为这是一次剧烈的波动，它产生于一个非常低的起点，然后朝着相反方向长期发展下去。”这个清楚的预测很令人振奋，保守型的商人们正在逐渐学会通过全面分析股市晴雨表来进行预测。我们必须牢记，道氏理论的目的并不是赢得投机性游戏的胜利，它也不是一种百战百胜的战胜市场的方法。实际上，分析平均指数时必须专心致致，一旦想法过多，得出的结果将富有欺骗性。我们都知道，当新祭司触摸到巫师的短杖时，他很可能促使邪恶的事情发生。

    剖析崩溃的原因

    牛市在刚刚形成的时候不会得到人们的认可，这时进行预测绝不是件容易的事，想要使预测具有某种确定性就更难了。我们曾在前文着重强调，1907年的商业崩溃是非常突然的。《华尔街日报》在1908年1月24B的社论中回顾了当时的情况和惊人的变化：

    “例如，美国商业的钟摆从极度繁荣走向
    极度虚弱的速度是很惊人的，情况儿乎在一夜
    之间从一个极端走向另一个板端。就在恐慌以
    极大的力量笼罩华尔街以后，一家强大的铁路
    公司的高级官员还对外宣布，他的公司在前一
    天的货运量达到了最高点；三周以后，这位官
    员又对外宣布，公司的业务突然之间消失了。
    类似这样的例子多得不胜枚举。
    华尔街的恐慌自产生以来只有三个月，而
    这已经足以让我国的经济状况发生革命性变化
    了。三个月以前的车辆还不能满足货运需要，
    而现在铁路沿线和终点站却停放着数以万计的
    空车厢。三个月以前的钢铁交易还处于最活跃
    的状态，而需求的消失和工厂的关闭仅用了5
    到6周的时间。如果我们用图表束描述钢铁产
     量在过去十周内的情况，它将是一条接近于垂
    直的曲线，产量的下降竟是如此突然，如此猛
    烈。”

    确认牛市

    1907年冬天和1908年春天，我国的商业显然正处于最萧条的阶段，这段时期股市晴雨表得出的推断都预示着牛市的到来，与上面的引言相互补充、相互对照。萧条已经得到了确认；然而股票市场行动的基础并不是当前事件而是它能预测到的一切事实，这一点还从没被人们接受。我们可以发现，《华尔街日报》在上述引文中介绍了当时已知的事实。一个著名的图表显示当时正处于萧条的最低点，直到下一个11月份才恢复到正常状态，开始出现确定的扩张区域。然而股票市场早在12个月以前已经预见了这个事实，当一切仍处于朦胧状态的时候，晴雨表令人信服地看到了复苏的迹象。谴责这种“无聊的”复苏观点

    回想起自己当时所承担的责任，我必须感谢道氏理论，是它的正确性使我在恶毒的攻击面前挺了过来。造事者总认为华尔街是不可饶恕的，因为当他犯错误时华尔街总是正确的。当时全国上下充斥着形形色色的理论、要求限制；控制、管制和压制商业活动。人们普遍都有一种不满心理、这是一个失业的冬季。我收到的许多来信都以最极端的语言谴责股市的乐观态度，现在听起来很滑稽，但是在当时却是非常严肃的事。我们似乎成了乡村集市上的“机灵鬼”，把头从一个洞里伸出来，任何愿意付一点钱的入都可以攻击他。最轻的指责认为华尔街“在罗马处于大火之中时却对此不闻不问”，而普遍的观点都认为当时存在着赌徒的罪恶的操纵行为。

    如果见到过以前发表的25年股市发展图，你将会发现当时的交易额是自1904年以来最低的，既使存在操纵行为，这样狭小的市场也会让它白费心机。然而在熊市时期以及从熊市向下一次牛市转化的时期，这种指责总是要出现的。如果我提供的证据还不够多，还不足以证明操纵行为实际上是可以忽略的因素，那么交易量本身的数据也足以表达出我的观点了。但是这些顽固的反对者们却不这样认为，在随后的几个月里仍然用写满谴责语言的纸张填满了我的废纸篓。至少在一定时期内，牛市的观点是非常不受欢迎的。

    交易量的含义

    此处值得注意的是，牛市的交易量总是大于熊市的交易量，它随着价格的上升而扩张，随着价格的下跌而减少。原因很简单：当市场长期处于萧条状态时，许多人都实际上和在帐面上受到了损失，因此用于投机或投机性投资的资金也相应地减少；然而在市场繁荣的时候，许多人都实际上和在帐面上获得了利润，于是在牛市的最后阶段交易量几乎毫无例外地要超过他们实际拥有的资金。这一点在基本的牛市运动中是绝对正确的，但是应用到次级运动上则需要进行很大的修改。牛市中剧烈的次级下跌通常会刺激交易量提高，这在那次最引人注目的次级下跌中得到了生动的体现。l901年5月的平均交易量迄今为止还是绝无仅有的，达到了平均每天(包括仅有两个小时交易时间的星期六)180万股，而北太平洋铁路公司股票恐慌正发生在5月9日。我们将在以后详细讨论次级运动的情况，在此还没有展开的必要。

    一个公正的态度

    我在此不厌其烦地举例说明股市晴雨表的实际应用绝不是在夸夸其谈，而是为了用事后的证据证明“我早已告诉过你”这句话的正确性。实际上，这些预测并不值得夸耀，任何一个研究平均指数的人一旦明白了股市晴雨表的基本原则，都能够独立地得出这些结论，只要他在研究时有一个公正的态度。一个与股市有利益关系的人的判断力几乎肯定会受到削弱。当你买涨或卖空股票时，如果预测你的愿望或预期能够实现，这也是人之常情，但是为他人提供指导意见而分析价格运动的人却必须保持绝对的公正态度。如果他不这样做，或者使用了没有被假设明确证实的推断，那么形形色色的陷阱将使他陷入其中。过于自信的态度在股市中毁掉的投机者比其他所有因素加在一起还要多。

    一个不幸的猜测

    在一个平均指数还没有被另一个平均指数印证之前接受它的暗示是最容易犯错误的。1921年5月10日，纽约的《美国人》杂志在其金融栏目中大胆地提出了预测，为增强预测的效果，它还刊登了一个经过修改的道琼斯指数图。它并未在取得图表和其中的数据时征求我们的同意，于是我们就成了利他主义者，但是我们相信不劳而获是不会有好下场的，而且很高兴地发现这篇文章的作者甚至并不了解他所盗用的资料的含义。他认为工业股票将出现牛市运动，甚至还给出了运动的上限，而铁路股票则“原地踏步”。这是一个非常不幸的猜测，因为工业股票指数此后又下跌了13点，在6月份达到了新的低点，而铁路股票指数的下跌也很严重，根本不是在原地踏步。

     平均指数必须相互印证

    这个例子说明，观察者在没有得到铁路股票平均指数的印证时，接受工业股票平均指数的误导而得出了牛市的结论。后一种指数当时一直在我们所说的线内运动，在一次熊市中的次级反弹之后显示出某种力量，超过了这条线，如果铁路股票此时表现出同一种迹象，这将暗示着股票囤积行为的出现。但是这种情况根本没有发生，也可以说这篇文章的读者们并没有相信它的误导；因为工业股票平均指数表明，它直到7个月以后的12月2日才超过文章发表当天的收盘指数。

    然而我们也可以善意地认为，这个晴雨表的阐释者或许并没有这么肤浅。他可能对1919年牛市的印象太深了，那次牛市就是完全由工业股票独自推动的。如果你研究了后面一章(《规则的一个例外情况》)中的图表，就会明白这种情况是不可能再发生的，除非铁路股票重新回到政府所有并由政府担保的状态——这种状态当时使它们完全摆脱了投机活动的干扰，并和债券等固定收益证券一道下跌。我们都知道，在当时的生活成本迅速上升的情况下，这些证券价格的下跌是无法避免的。

    这个例子强调了这样一个事实：虽然两种平均指数的运动强度各不相同，但是它们的运动方向不会发生实质性差异，在基本运动中尤其如此。在两种平均指数得以存在的这些年里，这个规则已经被证明是完全可靠的。它不仅适用于市场的基本运动，还大体上适用于次级下跌和次级反弹。但是它不适用于日常波动，用它分析个别股票的运动将会得到完全错误的结论。我个人的经历表明，一种指数的暗示的确可以似假乱真，因为我在很久以前根据它的暗示进行分析时，曾经不止一次地出现过错误。在谈到晴雨表的价值时我们可以认为，出现错误的原因不是对它过于信任而是对它信任得太少。

    坚持本书的话题

    我似乎应该在本书中讨论股市基本运动产生的原因——商业的萧条、复苏和人们认定的或实际的过度扩张。关于1907年恐慌的原因，我有自己的看法。我不赞同那些与我同样能干的作者们的观点，他们把恐慌产生的原因归结于E·H·哈里曼和美国铁路公司从1901年到1906年的“过度扩长”，并认为英格兰银行在1906年末将利率提高到惊人的7％的水平是铁路股票赌博行为的直接结果，参与赌博的则是罗斯福先生所说的非常富有的犯罪分子们”。我绝不相信哈里曼一个人能造成1907年4月埃及的亚历山大恐慌、一个月后的日本恐慌、10月的汉堡恐慌(被伦敦的《经济学家》称为“1857年以来在这个城市发生的一次最大的金融灾难)以及同月的智利恐慌——它们都早于美国在10月末出现的危机。詹姆斯·J·希尔在1906年曾认为铁路公司的利润应该以每年10亿美元的速度发展，然而这种发展几乎根本没出现过。我个人以为这种瘫痪状态似乎比E·H·哈里曼的铁路股票互惠所有权计划更值得我们关注。在州际贸易委员会通过控制货运费率对我们进行保护的情况下，后者并不能对公众构成威胁。

    但是这一切都是题外话，我正在讨论的对象是晴雨表面不是天气。14年以后的今天，对那段历史的评价让那些明白事实真相、甚至在一定程度上构成那段历史的人感到很奇怪。然而回顾历史虽然是必要的，我们的讨论却不应该偏离本书的话题。


    第13章 次级运动的本质和功能

    我们在最近几章中所讨论的对象是股市晴雨表有效性的历史记录，在继续讨论之前，有必要在此对次级运动进行分析。前面的讨论已经表明，在基本运动产生的初期把它诊断出来是可能的；然而道氏理论提出的次级运动则是另一回事了。这个理论认为市场包含着三种独特的并存的运动——基本的上升或下降运动、以牛市下跌和熊市反弹为代表的次级运动以及日常波动，我们已经通过分析证明了这种观点的正确性。或许本章讨论的内容更应该针对投机者线即将成为投资者的人，而不是那些把股市晴雨表作为指南和商业警报器而使用的人。

    如何判断转折点

    我们可以毫不迟疑地指出，如果说判断基本的牛市或熊市的转折点是困难的，那么判断次级运动的终点则更加困难，尽管指出次级运动的终结和基本运动的重新开始也并非完全不可能。我们不能教条地看待这种运动的深度和期限。1906年旧金山灾难导致了一次牛市中的次级下跌，通过前面的分析我们可以发现，这种下跌看起来很像是一次基本熊市的形成。正如1901年北太平洋铁路公司恐慌显示的那样，它可能非常强烈和富有说服力，以至于既使经验丰富的交易员也认为牛市要结束了。

    道估计这种反向运动的时间为40一60天，然而随后的经验表明这个上限很难达到，有时的时间甚至达不到40天。如果我们只考虑运动的程度，那么日常波动也可能严重到构成一次次级运动的程度。当公众在1917年12月得知政府将接管铁路公司时，铁路股票平均指数曾在二天之内上涨了6点，既使次级运动也未必能达到这个程度。有一个从实践中得出的规律可以为我们研究次级运动提供指南，即市场运动方向的改变是突然的，而基本运动的重新开始是缓慢的，后者经常可以由牛市中的囤积线或熊市中的抛售线预测出来。

    流星多于恒星

    谁又能预测到这种突然的改变呢?它似乎依赖于一系列因素，完全不同于价格向价值的调整，后者则是基本运动的主要功能和动机。这种变化代表着一种市场技术条件，而不是一般信息的收集和反映。专业人士认为，它意味着太多的公司处于上升状态或者人们不顾股票供给不断减少的事实而一味地卖空股票。我曾多次拒绝建议人们从事投机活动。采取这种善意的态度很容易，但是如果一位自由的美国公民认为自己具备成功的基本素质，尤其是当他属于那种从不失败的人时，我赞成他从事投机活动或许更有意义。这是一次最严格的考验，在金融的天空上有太多的流星却很少出现恒星。

    在市场的次级运动中，专业人士比业余人士更具有真正持久的优势，他的专业经验能使他发现危机。“读盘”是一种第六感觉，可是如果交易大厅内的人能够胜任自己的工作，他就能比最出色的读盘者更好地感觉到即将出现的变化。有些游戏，业余人士可以比专业人士玩得更好；还有很多游戏；他们至少可以玩得同样出色，然而从长期来看，几乎所有的游戏都是专业人土获胜。当游戏设有彩头时，他赢最多；当失败不可避免时，他却输得最少。

    专家的优势

    叫牌专家们认为，在桥牌游戏中一付好牌代表着80％的优势。如果玩牌者对手不强、运气高于常人并且拥有一个好搭档，那么既使毫无兴趣或精神不正常的人也能赢，甚至还能在较长时间里一直赢下去。然而剩下的20％的优势则决定着一名选手是平庸者还是专家。如果玩牌的时间足够长。剔除掉运气的影响，那么优秀的选手肯定获胜，而且还能在绝对公平的条件下获胜。实际上，如果他的胜利是依靠与搭档作弊取得的，他就只是个精明的选手，而绝不会是一名真正出色的选手。人们总是高估骗子的优势，然而他的心智总会多少有些缺陷，否则就不会成为骗子了。我曾在华尔街见过几个骗子(人数非常少)，既有专业人士也有业余人士。他们都快现出了原形，并且随着仅有的优势不断消失，他们又成了最不具优势的人。实际上，他们是微不足道的。

    成长中的专业人士

    许多投机者通过个人努力获得了成功(例如哈尔·怀恩德)，其中有些人并非股票交易所的会员，也不是任何经纪人公司的合伙人，因此不得不向经纪人支付佣金、放弃市场价差，尽管目的各不相同，他们都或早或晚地变成了专业人士。他们对自己的投机事业付出了极大的热情，就像任何行业的成功人士一样。对股票市场“偶尔心血来潮”的外部人士无论得到信息多么准确、多么及时，都将在次级运动中受到损失，可他们却把自己的失败归罪于专业人士。他不能迅速确认运动的变化以改变自己的观点，又经常从心里讨厌承认自己以前是正确的观点会造成损失。专业人士能在最短的时间内采取行动，虽然次级反弹和下跌几乎不会给人留下准备的时间。

    牛市是华尔街的常态

    然而当牛市因为次级下跌而不景气时，聪明的业余人士和专业人士的反应是一致的。华尔街在过去为自己归纳出许多公理，其中之一就是“绝不能在市场不景气时卖出股票。”这在基本的熊市中是一个糟糕的建议，因为此时的市场会在剧烈的次级反弹之后继续下跌，经验丰富的交易员将相应地再次卖空股票。然而华尔街在本质上需要牛市，原因之一就是它无法在熊市中获得利润。有人错误地认为熊市是华尔街的收获季节。认为它可以在此时利用灾难为自己谋利。交易量的大小决定着佣金的多少，这是牛市的特征而非熊市的特征。经验表明华尔街的常态是牛市，我从未见过一个以熊市操作著称的交易员会既不对前景保持乐观态度也不完全退出股票市场。

    我们在研究基本运动时曾发现牛市的时间多于熊市。如果观察的期间足够长，，以便剔除牛市和熊市的影响，我们还会发现市场的总趋势是随着国民财富的增长而上升，至少到目前为止是这样的。我个人并不认为战争会改变这个基本事实，至少在强大的美国是不会的，只有一次特殊的铁路股票的运动(将在以后讨论)曾经暂时偏离了这个命题。

    詹姆斯·R·基恩

    关于熊市交易员我可以完全肯定地说，詹姆斯·R·基恩在熊市中损失的钱与挣到的钱一样多，他留下的遗产和花在赛马身上的钱都是由于购买了增值证券而挣来的。我从未与基恩建立起亲密的关系。事隔这么久之后，我不能自私地说，有责任感的记者不会与大专业投机者建立亲密关系。无论个人之间的交往多么纯洁，都有可能被误解并使记者获得投机者的喉舌的恶名，因为华尔街充斥着谣言和丑闻。当然，这种情况是任何清白的报纸都不能也不应该容忍的。

    基恩在其女婿泰尔伯特。J·泰勒位于宽街的办公室里有一个非常难以进入的房间，但是有幸进入其中的记者并不都是小人。基恩这个人很值得我们欣赏，他绝不是人们通过危言耸听的报纸或电影屏幕所认为的那种残酷无情的歹徒。他具有令人称道的品德，绝不食言，但是对那些与他交往的不守信用的人则很不讲情面。我们都很欣赏他对儿子福克塞尔倾注的爱心以及对一匹好马的运动员式的感情。华尔街对他的攻击非常多，但是这一切对他的打击都比不上他最钟爱的塞桑比的死亡，那是一匹由他亲手养大的出色的三岁赛马，在比赛中总是遥遥领先。埃德温·莱夫勒是一位很了解基恩的记者，当时任职于纽约的《环球》杂志，他不仅是基恩的朋友，还是他的鉴定者。他研究基思的方法很可笑，目的是为了在自己的讽刺性巨著《华尔街系列》的《华尔街巨石》和《金色的水灾》等故事中刻划这样一个人的形象，这些故事现在已经有些过时了，但是对那些了解华尔街在四年前的面貌的人来说仍然很有趣。

    爱迪生·卡麦克

     还有一个原因可以解释为什么熊市操作者在人们印象中进行的卖空活动和“摧毁市场”行为要比他们实际执行的甚至预想的还要多。这些人在炒作牛市的进候可以躲在幕后，然而炒作熊市的行为却经常引人注目，大部分数据都会被爆光。爱迪生·卡麦克生活的年代要比我早，但是熟悉他的人都说他炒作熊市的时候动作很快，有时成功有时不成功；如果他不具备出色的价值判断力，更热衷于促进美国金融的增长和繁荣而不是阻碍它，他早就破产或落人另一种境地了。他在北太平洋铁路公司重建时以每股7美元的价格购买了大量股票，或许他比那些随时准备指责华尔街的爱国心的人更相信美国的伟大。基思或许没有他这么成熟，在牛市中炒作南方太平洋铁路公司时没有成功，但是他的行动却是正确的。

    卖空商品

    卖空者的朋友很少，因为只有在别人受到损失的情况下他才能挣到钱，这种不利于他的观点甚至被不合逻辑地扩展到卖空商品(例如小麦或棉花)的行为。然而股票的牛市是与小麦的熊市相对应的。如果购买力很小的工人可以以更低的价格买到更多的面粉或面包，美国的经济将会更加繁荣，这种观点是合理的。小麦或棉花的价格运动与股票价格的运动根本不可能同向发展，在证券价格上涨时这些商品的价格通常会下跌。这并不是一个被人们普通接受的观点，但是我个人认为卖空小麦的人既使其目的是自私的，他也会实际上为公众作出了某种贡献。

    当然，这样一种观点不会受到农民的欢迎，更不会受到农民的政治朋友的欢迎，他们认为小麦的价格达到每蒲式耳5美元意味着繁荣，才能使财富满足贪心。然而这很可能意味着饥荒和普遍贫穷。1919年，农民和他的朋友们囤积小麦的行为(本质上与任何有意的抛售行为并无区别)使小麦价格上涨到每蒲式耳3美元以上，虽然有非党派联盟的领导和一些现在被称为农业“集团”的美国参议员的道义支持，这次行动仍然失败了。从此以后，他们逐渐变得敏感起来。他们失败了，而且我们可以毫不客气地说他产应该失败。1920年的股市已经警告过他们这种行动不可能成功，当时他们还有足够的时间以每蒲式耳高于2美元的价格把小麦统统卖出去。

    晴雨表如何自我调整

    我们并没有偏离本书的话题。如果只考虑金融活动，棉花或谷物市场的疲软很可能与股票市场的次级下跌有很大关系。实际上，交易条件要比那些决定基本运动的因素对次级运动产生更大的影响。我们可以恰当地提出这样一个问题：“平均指数能够可靠地预测次级运动吗?”从本质上说这是可能的，如果在基本的牛市发展过程中两种平均指数都形成了一条线，那么一旦价格低于这条线则暗示着达到了饱和点，在熊市中则是相反的情况。然而经验告诉我们，这种情况通常不是出现在次级下跌或反弹之前而是在它之后。这条线的最大受益者是那些已经卖出股票又想重新进入股市的投机者，因为囤积线给出的牛市的暗示表明平均指数会达到比次级下跌开始时更高的水平。根据我们记录的资料，这种新高点是牛市已经重新开始的结论性证据。

    但是本书所针对的读者并不是投机者，而是那些想把股市晴雨表作为美国基本商业情况指示器来研究的人。这些人很可能要问，次级运动的真正目的和作用是什么呢?如果允许我们进行比喻，可以认为次级运动与调整指南针的仪器没有什么区别。我们许多人都曾见过轮船上有一种测量周围情况的仪器却不知它的作用是什么。我非常清楚比喻是无法尽善尽美的，但是它可以清楚地表明，次级运动的可贵之处就在于调整我们的晴雨表。至少在这个意义上我们的指示器是可以自我调整的。要知道我们的研究对象并不像水银柱那样确定，后者的属性已经完全被我们掌握了。股市晴雨表把任何可以想像出来的因素都考虑在内，包括最不易把握、最不稳定、最不可计算的因素——人性本身，因此我们不能期望得到物理学上的那种机械的准确性。

    并非好得无法实现

    我们很可能会怀疑自己的晴雨表是否太正确了，这正如警长看待警员提供的证据一样，当所有的警员都以同样的语言讲述同一件事的时候，这个证据就好得失去了真实性。经常有人问我是否对转折期的最高或最低点很有把握；例如，我们刚刚经历过的熊市的最低点是出现在1921年6月还是出现在工业平均指数独自达到新低点的第二年8月。我在前文中一直强调两种平均指数必须相互印证，但是如果你不喜欢这样做，希望根据自己的思维习惯行事，那么你肯定会获得极大的自由，我并不认为这会造成什么实质性的影响；我已经分析了许多数据图表，牛市或熊市运动可以通过某一种活跃的股票(例如美国钢铁公司普通股)的发展过程非常准确地预测出来，但是这并不能让我感到兴奋，因为我并不相信它能经受住我们的晴南表所经受的长期考验。

    许多批评者极不友善，也并不想向我们提供帮助，他们可以轻松地指出我们的理论存在错误，因为他们本来就不想接受它。他们只是些好战分子，当然他们也可以找到许多自认为是晴雨表没能预测到的运动，尤其是次级运动，但是这又能说明什么呢?任何具有他们所要求的那种精确性的工具都是人力所无法实现的，而且我也不认为在人类道德发展到今天这个阶段上的时候，我们可以如此确定地信任某个人。如果某些纯粹的利他主义者能够让我们这个星球摆脱造物者的控制，那么整个世界将归于毁灭。


    第14章 1909年及历史的某些缺陷

    既然我们的目标是理解股市晴雨表，就不应该被仍然存在的实际的和假想的困难所吓倒。回顾过去，看看自己已经征服了多少困难，我们就可以使自己充满信心地继续下去。或许重要的是我们跑过的路程，而不是奖杯。这并不是说如果读者不能在读完这些系列文章后有所收获，那么读完它也是一种成就；但是如果我们回头看看，可以发现自己不仅建立了道氏价格运动理论，还在此基础上建立或推导出一种实用的晴雨表——一种具有珍贵的长期预测功能的晴雨表。我们应该清楚自己的理论的本质。市场中存在着三种运动——1—3年的基本的上升或下降运动；从几天到数周不等的次级下跌或反弹；以及日常波动。这三种情况同时并存，正如涨潮时也有波浪的回落一样，每一个浪头都会比前一次更高。或许也可以认为次级运动暂进中断了基本运动，但是既使在我们不遵守的情况下，自然法则也仍然在起作用。在地球引力的作用下，我手中的笔将从指间落到地上或桌面上，既使它没有达到这个效果，也仍然在发挥着作用。与此类似，我们可以认为次级运动与基本运动同时并存，而后者仍然处于支配地位。

    不平衡的等式

    我曾在前文必要的时候提到过商业图表和记录，而且我非常不愿意与这些有用数据的编撰者们辩论。我想说的只是这些图表和记录很难成为一种有用的晴雨表。它们对未来的分析非常模糊，虽然它们假设自己的理论基础是那条伟大的物理学定律——作用力与反作用力是相等的；我还想知道它们是否在分折时考虑了这个等式中的一切因素，显然这些图表并没有考虑过德国在1918年获得战争胜利的可能性；而1917年的熊市在考虑到这些图表的所有因素的时候并没有遗漏这个极可能发生的事件。事实表明，如果我们不了解过去，也无法对未来进行预测，因为类似的原因将造成类似的后果。但是如果仅仅以此为依据，那么预测将是错误的或不成熟的，足以毁掉任何一个商人。一家商业图表的权威机构不久前曾建议人们购买某种股票，它的分析基础是过去十年中的利润和股利记录。然而商业状况已经发生了根本的变化，更糟糕的是这家公司由于判断失误而改变了政策，于是购买这种股票的人遭受了严重的损失。如果一个人根据股利记录在1920年购买了(比如说)美国糖业公司的普通股票，那么他现在的处境又如何呢?

    不充分的假设

    这种分析的基础过于狭窄，不具有前瞻性。它就好像不顾病人的当前症状而认为他能康复一样，因为他在过去十年里都很健康。这是一个以不充分假设为基础进行分析的例子。毫无疑问，管理和其他方面的变化有时会使一个有着良好的股利记录的公司遇到麻烦，而编撰者都会在图表中计算出发生这种情况的平均可能性，但是既使这个平均可能性也只能是历史记录而不是晴雨表。气象当局的数据具有极高的价值，但是它们并不能预测出一个干燥的夏天或温暖的冬天。我们都可以从个人经验中得知纽约很可能在1月份很冷而在7月份很热，这并不需要气象当局的帮助。

    气象当局只能为我们提供一个非常短期的观点，却无法预言我们后天的野餐是否会遇到一个好天气，更不能告诉农民今年夏天的温度和湿度是否更适合于种土豆而非玉米。它能提供的只是历史记录和可能性，农民必须独立地进行判断，我们也要对野餐时的天气作出自己的估计。

     最出色的人又知道多少

    我们已经发现股市晴雨表的确具有预测功能，它可以提前许多月揭示基本的商业状况，并能进一步提醒我们国际事件的影响，后者可以让一切根据商业记录计算出的结果失去效力。我们总是不厌其烦地强调，股市晴雨表的行动基础是一切可获得信息。有一个人经常被喜欢夸张的记者们称为华尔街最伟大的金融家，认为他对金融状况及其对未来事件的影响知道得最多；我最近曾问他，他自认为自己知道多少可获得信息呢?他说：“我从来都不清楚这一点，但是如果我能掌握股市运动所反映的全部信息的50％，我确信自己将比华尔街任何人都知道得更多。”这是一位银行家的话，他管理着大铁路公司和工业公司的融资活动，与国外的联系极其密切。他不会过分谦虚，也不会傻到想欺骗我的地步，那么既然他自己都承认事实如此，可见政治家们所热衷的无所不知的“金融章鱼”的假设是多么荒谬。

    不必如此准确

    关于以道氏理论为基础的晴雨表的分析方法，我们已经讨论了很久。我们已经发现，一条平均指数的“线”(在足够长的时间内，在正常的交易量下，连续的收盘价在一个狭窄的范围内波动)肯定暗示着囤积行为或抛售行为，而且一旦平均指数的运动超出这条线(上升或下降)，我们可以确定地认为市场运动的方向将出现次级甚至基本的变化，当然这要根据两种平均指数是否相互印征而得到确认。

    我们还满意地发现，两种平均指数肯定会相互印证，尽管它们突破各自的线的时间可能不会在同一天或同一周。只要它们保持同向发展就已经足够了；经验表明，两种平均指数完全没有必要在同一天内达到基本运动的最低点或最高点。我们的观点只是认为两种平均指数相互印证能表示市场发生变化，既使一种平均指数随后达到了新的最低点或最高点而另一种乎均指数没有达到也是如此。两种平均指数前一次的最高点或最低点已经很好地表明了市场的变化。

    这似乎让某些人感到难以理解，他们希望平均指数具有绝对的数学准确性，我极不赞同这种观点，因为这完全没有必要。一位批评者认为我把上次熊市运动的最低点定在1921年6月是错误的，因为工业平均指数在随后的8月达到了更低的位置。但是这个新低点并未得到铁路平均指数的印证，因此在我们看来是可以忽略不计的，虽然这个绅士认为把上升运动的起点定在8月而不是6月可以使自己更有把握少犯错误。

     1909年的双重顶点

    在此处讨论一下市场在l909年向熊市发展的转折点是很有帮助的。明察秋毫的批评者们很可能对此感到迷惑，因为铁路股票在l909年8月达到了前次牛市运动的最高点134．46点，而工业股票在9月末达到100．12点，10月初达到100．50点，在11月初达到了全年的最高点100．53点。对于这次牛市而言，铁路股票的最后一个高点代表着所谓的双重顶点。它绝不是一贯正确的，但通常是有用的。经验表明，当平均指数形成一个双重顶点或双重低点时，我们可以很有把握地认为这次上升或下降运动结束了。然而，如果我说这次牛市在1909年8月达到顶点并在这一时期开始转入熊市，肯定会有人纠正说，熊市应该从11月初开始计算。这又有什么关系呢?如果我们把当时的情况和我们学到的关于抛售线或囤积线的知识结合起来，将发现在1909年11月第一个交易周结束之前，一次重要的下跌运动(可能会是次级下跌但在本例中却是基本运动)之前的抛售行为早已出现并且已经造成了不可避免的后果。

    牛市中的警告

    我认为把这当成晴雨表的暗示是恰当的，它达到了任何必须考虑人性本身的惰性的仪器所能达到的正确性。牛市中的人从来没有像l909年这样有这么多机会在最高点或低于此几点的时候收回利润。我曾在前文说过，l907年12月开始的这次牛市实际上是不受欢迎的。在罗斯福总统的率领下，此前的熊市认为将出现一段公司休整期；然而总统本人却根本没有想到他对“富有的犯罪分子们”的指责会被引申到如此荒唐的地步，而那些无知的虚伪的人又从中得出了毁灭性的暗示。

    批评批评者

    1908一l909年的牛市让许多有名望有能力的批评者感到不高兴。我曾经高度评价并向读者推荐过亚历山大·D·诺伊斯所写的《美国金融的40年》，根据结束段判断，他对历史的回顾似乎仅包括1909年初以前的事。他似乎指责当时正在发展中的牛市，却完全没有想到这次牛市会一直强劲地持续到8月(铁路平均指数)或11月(工业平均指数)，并且在l909年12月31日铁路平均指数仍保持在130点左右(8月中旬也不过才134点)，而工业平均指数仅比最高点低1点。诺伊斯先生在谈到达次牛市时作出了一个不太成功的预测：

    “随着l909年的到来，这次运动结束了，
    因为所有的事实突然间真相大白，钢铁和其他
     商品的价格开始下降，而且股票交易所的活动
    也归于平淡。在l908年结束的时候，本书的
    历史也应该结束了，因为它代表着一个篇章的
    终结。”

    但是我们可以从平均指数的历史记录中看到，这个篇章并未如诺伊斯先生所说的那样终结。我们可以很轻松地指出，这次牛市一直持续到l909年8月——如果换一个角度，也可以认为是11月，而预示着下一次萧条的熊市直到1910年1月才“擂响了战鼓。”此处我们又看到了一个把历史记录作为晴雨表使用的有学问又很能干的观察者。

    过于简练的历史记录

    研究历史的人——笔者很诚恳地认为自己也属于其中的一分子——总是很遗憾地发现，真正可以研究的历史实在太少了。我们的平均指数图的实际寿命也只有25年多一点。当我们说20种活跃的铁路股票必须和20种工业股票相互印证时，至少在一定程度上意味着，少于40种股票的运动不足以全面反映市场的整体情况。我可能会在以后的讨论中使用15种不同的股票按月计算出平均的最高和最低点以反映1860一1880年的情况。这种方法当然不全面也不完善，我不妨在此指出，我并不认为它具有任何说教的价值；但是如果这些记录出．现在事件发生之时而不是多年以后编撰的结果，那么它将和我们今天的双重平均指数的晴雨表一样，向商业界提供完全值得信赖的指示。

    历史记录了不该记录的事

    我对历史的不满还远远不止这些。所有可获得的历史资料——最早可追溯到古埃及和小亚细亚产生竞技赛跑的时候——都记录着不该记录的事。它向我们讲述的都是法老王朝的故事，却完全不提中产阶级富有创造力的管理天才——正是它使得这些王朝变得繁荣起来，使后者拥有了真正可以统治的人民。我们知道当时有统治者和战争，有自由程度不同的奴隶和手工业工人；我们现在还知道不是劳动创造了一切，因为劳动创造的人类财富只是智力的生产力的一部分。对于“人民”一词，我们知之甚多。牛津大学的索罗尔德·罗杰斯教授多年以前曾编撰图表揭示英格兰自都铎王朝以来的工资变化，但是历史似乎讲过一些下层人的生活，太多的则是上层人的生活，却对中产阶级只字不提(或接近于此)，而后者正是任何存在商业的国家中最直接的智力源泉。

     商业记录在何处?

    我们对痂太基人又真正了解多少呢?他们是当时最伟大的商人。我们不妨剔除掉汉尼拔(247—183BC，痂太基统帅，率大军远征意大利，从而发动第二次布匿战争。曾三次重创罗马军队，终因后援缺乏撤离，后被罗马军队多次击败，服毒自杀一编注)的各种活动和我们已知的第二次布匿战争以及那一段历史，仅考虑一个典型的痂太基商人在一年中的对外贸易活动。这个商人在公元前250年的记录比《罗马帝国的兴衰》更有价值，我们可以从中学到适用于今天的问题的实用知识以及它对边太基王朝的偶尔介绍，还有当时商业活动的实际规范。

    这个商人是如何进行贸易的呢?他从康沃尔购买锡，从提尔购买染料，在当时已知的世界里到处都有通信员，从西部的英国一直延伸到东部的印度。他是否为购买的锡或染料支付了过多的金币或银币呢?他很可能是用商品交换商品，那么他如何付款呢?如何保持收支平衡呢?他有一个交换帐薄吗?我倾向于认为他有这样的帐薄，可能采取另一种形式，虽然他并没有莎草纸或羊皮纸的记录流传下来。但是历史却没有告诉我们自己想知道的事，痂太基人如何调整他们的国际贸易收支呢?他们肯定需要达到平衡。约帕或西顿或亚历山大的商人们都有帐薄或其等价物，以便记录自己从痂太基进口了多少商品又向它或别处出口了多少商品。罗马欠痂太基的帐肯定要以某种规定的汇率进行调整从而改变各自的金币持有量，这种三角贸易关系是需要一些复式记帐知识的。关于这些，历史又告诉我们多少呢?根本没有。然而这些知识对我们来说却是无价的，可以让我们少犯错误，这一点是色诺芬(43l一355?BC，古希腊将领、历史学家、苏格拉底学生，著有《远征记》、《希腊史》等一编注)关于万人远征的不朽巨著所无法达到的。

    谁为薛西斯一世融资?

    上帝绝不允许我们忘记塞莫皮莱山口的教训。我们在世界大战中已经看到，谁能够支持300人的衣食，谁就是英雄，但是为不可一世的薛西斯一世(519?一465BC，波斯国王，曾镇压埃及叛乱，人侵希腊。晚年深居简出，死于宫庭阴谋中一编注)的“五百万”大军提供食品、衣物和武器的人又是谁呢?“众山向马拉松山看齐，马拉松山向大海看齐”，它们还将相互注视，直到天崩地裂，却没有告诉我们导致波斯人战败的舰队花掉了多少成本。“你还在跳着战舞，可是跳战舞的方队要走向何方呢?”我们不跳战舞也可以，只要能知道跳战舞的方队是怎样得到一日三餐又是从何处进口这些 食品的。我非常不赞同亨利·福特对历史的评价——它并不是“骗人的谎话”；但是我们为什么不能对公元301年戴克里先(243?——316?，罗马皇帝，改革内政、加强军队、整顿税制与币制——编注)颁布的固定价格法令的经济后果进行令人信服的分析呢?

    希腊人的海军装配是从何处买来的?他们怎样取得了这笔钱?又是如何使帐面平衡的?支付的款项是金属铸币还是写在羊皮纸上的帐单(把一个商人的债务转向另一个商人以平衡第三者的帐薄)?所有这一切都未被记入正史，现代历史极其缺乏这方面的资料，直到十九世纪中叶才有一个叫格林的人写了一本《英国人民简史》，而不是国王的历史。它的篇幅太短了，忽视了英国人民中的一个重要部分———那些可敬而不为人知的人，他们四处照料自己的生意，并设法“躲开了报纸的注意”。没有人会轻视那些导致《大宪章》出现的历史事件，但是如果我对约翰国王不太感兴趣，就会更想知道约克郡的沃尔特·斯科特所代表的商业和金融界人物的故事，而不是那段历史资料。从实际的历史价值来看，这个饱受折磨的犹太人的只言片语比金雀花王朝(又称安茹王朝，指从亨利二世登位(1154)到查理三世死(1485)这一期间统治英国的王朝。)的王位更重要。

    中世纪的银行业

    我们研究的早期历史学家的著作越多，就越会对他们的无能感到惊讶，因为除去政治因素之外，“他们几乎都来自于一个自己没有在历史中记载的阶级。弗鲁德用巨大的篇幅记录了阿拉贡凯瑟琳女王的离婚事件，但是在金融交易(最简单的例子即凯瑟琳女王送给亨利人世的嫁妆的取得和支付)方面却没给我们留下任何有价值的东西。我曾经听经验丰富的记者说过：“最有趣的新闻绝不会出现在报纸上”，这句话包含着许多可笑的真理成份，显然，最有启发性的历史事实也很少能被记入历史。

    塞缪尔·佩皮斯的神话并不以发表为目的，但是它却比任何同时代或以后发表的著作更能让我们了解到王政复辟时期的真实情况，其原因就在于此。也正是从这个时候起，我们开始对二个半世纪以前伦敦城内的银行业状况及其机制有了一些大体的了解。就可得到的历史资料而言，我们的实际知识起点不会早于17世纪末英格兰银行的成立，早期金融家的商业和金融活动记录几乎是无法得到的。在荷兰、西班牙和葡萄牙的殖民扩张时期，甚至早在热那亚和威尼斯的贸易时期，这些资料原本是可以被记录下来的，但是那些可敬的历史学家们似乎认为国王的私生子诞生比商业街的开张更重要，虽 然后者为自身的发展创造出一种必不可少的金融机制。

    信用是新事物吗?

    我听到过一个可信的消息，银行业甚至分支银行至少已经在中国存在了二千年之久，它拥有银行汇票、信用证和一套正常的银行机制，只不过形式上要简单得多。我们必须承认今天这种伟大的信用结构基本上是在现代产生的，但是如果仅因为对历史了解得太少而认为它完全是现代事物，那将是荒谬的。痂太基、热那亚和威尼斯的贸易基本上是物物交换，但我们可以确定地认为并不完全如此。不仅教会法而且《圣经》本身和类似的著作都曾多次提到高利贷的罪恶，然而高利意味着利息，利息又意味着信用，正如铸币意味着交换一样。高利贷并不完全等同于典当业，中世纪的银行业也不是。有证据表明，同样一些人既收取利息也支付利息，当时和现在的商人可能都要比神学家们实际得多，也更清楚合法利息与高利贷之间的界线。问题在于历史学家们迄今为止一直受到教会对货币借贷关系的态度的影响，他们顽固地对自己也承认并不了解的事情保持着教条态度。我不禁想到，黑暗的可能不是中世纪，而只是这些历史学家们。我甚至同意我的朋友詹姆斯，J·沃尔施博士的观点：从艺术和文学两方面所实现的真正文明和成就来看，13世纪的欧洲和我们非常相似。既便是他也 无法从历史资料中找到任何关于贸易机制的有用性的证据。

    一个的错误假设

    如果这就是我们所知的人类社会中的最重要的历史，那些纳税人和使纳税成为可能的人的历史，那些以劳动产品为起点创造出十倍于此的财富的人的历史，那么我们要想从商业；工业和金融业的全部近代图表资料中选取足够的事例令人信服地进行总结将是多么困难啊! H·G·威尔斯最近出版了一本书《历史纲要》，至少可以出色地说服许多在一生中从未认真读过历史的人行动起来，但是这本《纲要》的目的是为了证明一个错误的假设，难道威尔斯先生和我们自己所必需依赖的不太准确的历史记录中出现过任何类似的情况吗?任何人的目的都是有效率的个人的发展。威尔斯的论断完全忽视了现在和将来都要统治我们的生产中的管理因素，自从人类知道保留一部分劳动成果以供自己和他人过冬需要并用它来交换自己无法生产的产品以来，这个因素一直在起作用。

    合理而保守的预测

    关于晴雨表在1909年市场转折期的使用问题，《华尔街日报》在9月11日(铁路平均指数达到最高点1个月以后)写道：

    “平均指数在星期四出现的那种下跌经常
    预示着一次下跌运动的到来。这个暗示目前还
    不具有权咸性，但是既使我们认为牛市可能重
    新恢复，‘因为所有的坏消息都已知道了’，平
    均指数的状况仍然比长期以来的任何时候都更
    让人沮丧。
    悲观主义从来就不是本报所采用的政策，
    但是当市场达到顶点时，它选择了应有的保守
    主义态度。这种作法从未出现过错误。”

    在此之后，尽管市场表现得非常稳定，只出现了一次基本上持续到年末的修正后的次级下跌运动，《华尔街日报》仍然根据平均指数向市场提出了警告。10月明日，它在说盼了重新恢复上一次牛市所需的反弹程度之后指出：

    “此处并不打算强迫市场接受一个观点，
    虽然这个观点是从纯粹的技术角度出发，以平
    均指数多年来反映的价格运动的经验为基础得
    出的；但是有证据表明，睛雨表的下跌很值得
    交易者们认真考虑。”

     晴雨表的递增的有效性

    虽然当时人们普遍认为1910年将是牛市而且两种平均指数都只略低于最高点， 《华尔街日报》仍然在l909年12月18日采取了不受欢迎的熊市态度。它当时引用的一个论据(不是平均指数)竟是生活的高成本，这一点非常有趣。到12月28日，所有期望1月繁荣(年初时永远的话题)的人都受到了致命的打击，这样的例子不胜枚举。在我们讨论开始于战争之前的那四年无法确定的市场运动之前，这个事实就足以表明，股市晴雨表早在12年前就已经开始忠诚地为自己的目的服务了。


    第15章 一条“线”和一个例子

    (1914年)

    股市晴雨表记录了许多经过挑选的工业股票和铁路股票的每日平均收盘“报价”，两种彼此分离的板块可以相互检验、相互印证。我们以前在对它进行讨论时一直强调有一条所谓的“线”。无需多说，单独某一天的交易不具有任何价值的含义，无论交易量有多大，它都不可能表明市场的基本趋势。道氏理论把这种日常波动定义为第三种也是最不重要的一种运动。我们完全可以把它视为一种每天都出现的不规则的潮汐运动，海面的基本水平不会因为芬地湾出现异常潮汐或某些中国的河口使潮汐无法出现而发生变化，大海真正的涨落是有规律的。

     定义

    因此我们通常可以认为这条线出现在熊市中的次级反弹之前或牛市中的次级下跃之前，在少数情况下也可能出现在基本运动发生变化之前。在本书中，我们几乎可以完全确定地认为，这条线不是囤积线就是抛售线，买卖双方的力量暂时达到了均衡状态。在平均指数的历史上出现过一些非常显著的线，我们已经分别指出了它们的含义。

    预测战争

    作为晴雨表的平均指数能够预测出华尔街本身并不知道或根本就不明白的事，为表明它的这种特殊价值，我们在此处讨论工业和铁路两种平均指数在世界大战爆发前的1914年5—7月形成的一条极为突出的线。这是平均指数所经历的一次最严格的检验。战争的到来令全世界大吃一惊，股票市场是否预见到它了呢?我们可以公正地说，不仅如此，它早在7月末以前就已预见到这次最大的麻烦，而德国军队在8月3—4日才打入比利时。

    首先我们应该知道，股票市场自1912年10月以来一直处于一次基本的熊市运动之中。从1914年5月起， 两种平均指数开始形成一条非常长的线。铁路指数在103点和10l点之间波动，而工业指数则处于8l一79点之间，其间只有一次(6月25日)铁路指数以l00点提出了警告。如果剔除这一点以保持连续性，则铁路指数和工业指数的这条线分别持续到7月18日和7月27日。后者比德国军队入侵比利时提前8天印证了铁路指数提出的警告。

    “线”的定义

    下面这张数据图包括了自1914年5月1日到7月30日的所有数据，它可以回答许多问题。这条线和平均指数记录的其他线一样，应该是一条囤积线或抛售线。熊市到4月末已经持续了19个月，因此可以正确地推测，如果不发生战争，这将是牛市到来前的一条囤积线。这次牛市实际开始于12月份，此时股票交易所

    刚刚恢复营业。

    这个图还能回答这样一个问题，即这条线的长度或宽度如何。从理论上说，它是可以无限延长的；本例中工业指数实际持续了66个交易日，铁路指数则是7个交易日。我们可以发现，铁路指数的波动宽度为3点，而工业指数则比较稳定，宽度为4点。这条线事后证明是一条抛售线，实际上当时市场上的股票极为饱和，以至于股票交易所自1873年黄金恐慌以来首次宣布停业。

     1914年5月1日一股票交易所停业之间的平均指
    数每一个数据都代表着20种铁路股票和12种工业
    股票的平均收盘报价以及一个完整的交易日。

    铁路股票
    …………………………（表格：略）

    发生了什么事?

    究竟发生了什么事?美国股票的德国股东和信息最充分的欧洲银行家们在这个市场上抛售了股票。如果没有战争，这一切都会被美国投资者以不具代表性的低价格吸收，到1914年7月，已经持续22个月的熊市正被这种价格笼罩着。事实上，美国投资者还是在第二年把它们全部消化了。由于战争迫使外国所有者变现股票，战争贷款又迫使其他投资变现，于是华尔街通过集中机遇和积蓄以及二者的综合而创造新投资证券的工作就被欧洲的供给取代了。对铁路公司的过度管制(现在被认为是一种经济犯罪)使铁路公司创造新资本的能力在战争前的很长时间内处于瘫痪状态，公众在此前的五年时间里一直把注意力畸形地放在工业股票的机会上，某些机会还带有危险的投机特征，例如在通货膨胀期间收效甚微的石油促销活动。战争实际上把我们从债务国变成了债权国，如果没有它，没有外国所有者出售美国证券的行为，我们的市场上将会极其缺乏资本机会；这也是为什么在经过了7月末众所周知的下跌之后，当股票交易所在12月重新开业时，股市只发生了较小的下跌就立即转入一次伟大的牛市的原因。

     交易量的合义

    知识的可贵之处不只在于它能告诉我们应该做什么，还在于它能告诉我们应该躲避什么。所谓的内部信息在华尔街是一种危险的商品，尤其是当你根据它进行交易的时候，但是它至少可以指导你防备那些不可能正确的谣言。认真研究平均指数足以使你发现一条“囤积线”所给出的确定信息，这不仅对交易者是有用的，而且对那些把股市作为预测全国商业基本趋势的工具的人也是有价值的。

    此时就可以适当考虑一下交易量的含义了。交易量的规模要比人们一般认为的小得多。它是一个相对的概念，在市场供给静止时较大的交易量可能在市场异常活跃时却是微不足道的。只要这条线意味着吸收，市场的供给就会全部被吸收，而无论供给是30万股还是300万股。不同的暴雨在密度、区域和时间上也各不相同，但是它们都是空气中水分达到饱和点的结果。雨就是雨，无论它涵盖一个国家还是一个州，下五个小时还是五天。

    如何发现牛市的到来

    人们很可能要问，我们怎样确认一次次级上升运动 在何时发展成一次基本的牛市呢?答案就在平均指数连续的锯齿形运动之中。如果熊市中的次级上升运动在达到正常的顶点之后略有下跌却没有达到前一次的最低点，然后又反弹至超过前次反弹最高点的点位上，我们就可以确定地认为，一次无法判断其长度的基本的牛市已经形成了。晴雨表当然无法预测到运动的长度，正如无液晴雨表无法在加月30日告诉我们大选日的天气一样。

    晴雨表的局限

    我们不能期望无液晴雨表无所不知。众所周知它经常会作出错误的预测，既使不出错，水手们也不会把它当作一个值得信赖的指示器。股市晴雨表也是这样，对它进行分析需要一定的知识。x光图片让我们这个时代的医生们获益匪浅，成为人类生命和幸福的永久保障。但是这些医生会告诉你，X光图片必须由专家们分析；对于那些并不习惯经常使用它的普通从业者来说，它可能是难懂的或误导性的工具。例如，x光的结果能显示牙槽出现脓包，但是这对外行人甚至某些牙医来说是毫无意义的。当然任何牙医都可以经过训练读懂它的含义，而且任何聪明的外行人只要对股市运动很感兴趣(但绝不能仅有投机的态度)也能够胜任分析股市晴雨表的工作。

     投机的必要性和功能

    许多投机失败的人把华尔街视为一个难解的谜，认为自己只是在一个类似于赌博的游戏中不小心上当了。本书的目的不是讨论道德问题，例如投机的道德性、投机与赌博的界线、十诫中的赌场或被视为罪大恶极的卖空行为。作者个人认为，人力可以实现的投机活动不会受到任何道德问题的影响。或许也可以说，它的道德性是不言自明的，正如人类商业活动的合法性一样。如果有人决定把投机作为自己的事业或事业的一部分，那么其中的道德问题就成了纯学术上的东西。投机活动是一国发展过程中最不可缺少的一种行为，它的内涵可以用更美的词汇如冒险精神或创业精神来表述。如果没有人愿意承担投机风险以获得比单纯投资更多的利润，美国的铁路肯定会在阿勒格尼山的东部山脚下停止发展，而起初被称为“美洲大沙漠”现在却成为巨大的小麦和玉米产地的地区也将仍然以沙漠的面貌出现在我国的版图上。

    拉迪亚德·基普林曾经说过，如果英国军队总是等待支持，那么不列颠王国将永远停留在玛吉特海边上。股票市场或任何一种自由市场中都存在着投机者，这是一个事实而非理论。如果这个国家决定放弃自由市场及其不可或缺的自由投机行为，这将是个坏消息，将意味着它在放弃发展的同时即将开始倒退了。

    是困难的却非不公正的

    不能错误地认为如果外部投机者在华尔街活动的时间足够长，他将肯定要赔钱，因为笔者(虽然本人没有用保证金帐户进行交易)可以举出无数的反例。但是如果有人想在一场必须具有资本、勇气、判断力、谨慎和研究得来的必要信息的较量中保持不败，他就必须像在任何事业中一样投入进去。就华尔街而言，把这认为是一场运气的赌博的观点永远是错误的和误导性的。当然，那些在与专家们教量时不想或不能遵守游戏规则的人也可以把华尔街的交易视为一种纯粹的赌博，只不过这种获胜的机率太倾向于交易者(根本不需要作弊)而不是他们这些玩家罢了。只有知道如何叫牌并从中得出正确判断的人才是科学的玩牌者，也只有在面对潜在合作者的时候，他才会手下留情。然而如果一个不想在桥牌中让自己和合作者受到损失的人却到华尔街从事投机活动，那么他赔钱还值得我们大惊小怪吗?

    是谁构成了市场?

    现在我们似乎可以回答一个本质性问题了——“是谁构成了市场?”是市场操纵者吗?是发行新流通证券 的大银行机构吗?是那些向记者讲述自己的利润、向国会委员会讲述自己如何挣钱，却从来不讲自己的损失的广大的个体“经营者”吗?当然不是。市场从产生那一天起，每时每刻都是由全美国的节俭的投资公众构成的，当投资公众一致认为应该在价格、利润和交易量即将下跌之前收回自己的成果的时候，任何金融财团的联盟都不可能通过宣传等手段操纵出一个牛市来。精明的操纵者最多只能在公众心理允许的情况下，刺激某一种或少数本已上涨的特定股票的市场交易活动。我们听说过已故的詹姆斯·R·基恩在190l和1902年成功地操纵了美国钢铁公司和联合铜业公司的股票发行活动；但是还有无数次操纵发行活动的努力因为市场基本趋势使其变得既无利可图又很危险而被迫放弃了，我们却对此一无所知。大私人金融机构通常是证券的卖出者，因为它们的工作就是创造证券以供新企业发展需要，并把公众资本的巨大蓄水池引入这个渠道中来。华尔街的个体资本家出于投资的目的买进股票，我可以非常诚实地说，像已故的J·P·摩根或E·H·哈里曼(此处仅举两个例子)这样信息充分的人也会在判断中出现令人难以置信的小错误。

    投机活动的合理的理论基础

    前文曾经说过，股票市场具体代表着美国人对自己的事业的全部知识，同时也代表着对自己周围事物的一切了解。当一个发现自己的交易活动或工厂出现剩余时，很可能会把它投入到灵活的证券之中。如果商业条件的改善是一般性的，股票市场将把它完全反映出来，于是他可能在7月份买进股票并根据自己在年末分得利润时的即时支付能力使用大量的保证金帐户。然而他不会一直等到年末，因为他知道自己在7月份获得的信息到那时将为公众熟知，从而使价格大打折扣。他在价格便宜时买进股票，这正如他在原材料价格看起来很便宜时为自己的工厂提前买进一样。我们必须注意，情绪是这种行为的最好解释，它源于拉丁文动词Sentire——“由意识和精神得知、感觉、思考”。这绝不是情绪主义的观点，华尔街不欢迎这种观点。

    情绪

    华尔街懂得情绪的含义。它是一种高度的冒险精神，是为实现崇高目标而付出的努力。它促使布恩穿过了阿巴拉契亚山脉；促使1849年的淘金者跨跃了洛基山脉。它是我们从沙士比亚时代的祖先那里继承而来的，他们带着它驶进茫茫大海，无视西班牙的船队，并最终在不知名的大陆上以伊利莎白号的名字命名了一片种植园。弗吉尼亚今天依然存在，但是正如奥斯汀·多布森唱的和杜威船长问的那样，西班牙船队到哪去了? 这种情绪是国家成长的推动力，它既不是情绪主义者所说的“官僚政府的花朵”，也不是充满深情的“母亲节”和“微笑周。”在英语民族中，这个词在很大程度上是为了伟大的时刻而存在的。正是这种情绪第一次为那些拯救了这个民族的无名战土们举行了国王式的葬礼，并在威斯敏斯特大教堂竖起了石碑。也正是这种情绪使所有的伦敦人在世界大战停战协议宣布之后的一分钟里停止了说话和呼吸。1919年11月，我在伦敦城度过了这样两个伟大的时刻，它的确很感人，使我这个不动感情的记者的眼里充满了泪水。

    大的价格运动不是个人选择或领导者个人所能左右的，它的内涵要比这大得多、深远得多，至少对于一个亲身在华尔街内外工作过的人来说。

    “聪明的人是如此脆弱，

    伟大的人是如此渺小。”
--------------------------------
股市放牛http://www.niu007.com/


    第16章 规则的一个例外情况

    有一条谚语说，个人的智慧来自于众人。争论者有时认为它不合时宜，于是称之为华丽的总结或老生常谈。法国的一位哲学家告诉我们，所有的总结都是虚假的；“包括这一个。”然而老生常谈很可能是真理，即使它是陈旧的。人们常常说任何规则都有例外，但是当例外太多时，就有必要总结一条新规则了，在经济学上尤其如此。最适合于本书目的的谚语认为，例外也能够证实规则，这一点在可以称为股市平均指数最大的例外情况中体现得淋漓尽致。

    在根据价格运动得出任何推断时，我们的两种平均指数(铁路股票和工业股票)必须相互印证。平均指数多年来的历史明确表明，两种平均指数是同步运动的。但是这个规则有一个例外情况，而且这个例外在本书中很有价值，因为它证实了我们所确定的规则。

    必要的历史知识

    研究这个问题的一个有趣之处在于，要解释价格运动的含义(通常只有在运动出现几个月以后才能完全显示出来)必须先回顾一下近代的历史。1918年，当世界大战大约进行了9个月之后，两种平均指数都处于基本的牛市状态，并在那一年年末出现了强烈的次级下跌。铁路股票在全年一直处于上升运动之中，随后又出现了抛售局面，致它在1919年几乎陷入了熊市状态，而同期的铁路股票保持着最强劲的上升势头。在作者发表本书中的系列文章时，许多人也纷纷写文章加以攻击，认为这个事实可以成为反对以平均指数为基础建立的全部理论的依据。但是如果例外也可以证实规则的话，这就是其中一例。

    请注意，平均指数所包含的工业股票和铁路股票在本质上都是投机性的。它们的持有者经常变换，只有少数更关心本金的人是为了获得固定收益而持有它们。如果它们不具备投机性，那么对股市晴雨表也就毫无用处了。铁路股票之所以在1919年没有像工业股票那样形成牛市，是因为政府的所有权和担保实际上使它们至少暂时失去了投机性。无论在牛市还是在熊市，它们最多只能上涨到政府担保的预期价值的水平上。

     受到削弱的晴雨表

    因此在一年多时间里平均指数作为晴雨表的价值只实现了一半，实际上还不足一半，因为工业股票的运动不能得到相应的投机性铁路股票的运动的有效印证。从附表中可以清楚地看到，这一时期的铁路股票不是跟随投机性市场而是债券市场一起运动。除了政府担保之外它们没有任何希望，除非有远见的持有者能够预见到政府所有权的极大浪费及其崩溃会导致铁路收益能力的萎缩。从附表中还可以发现，在政府所有权存在的时期里，铁路股票先是偶然地与投机性工业股票同向运动(原因不同，只是在实现政府担保的认定价值)，然后是下跌，最后又由于完全不同的条件促使价格回升，这一点在债券运动中表现得很突出。

    一个重要的区别

    在此有必要指出股票和债券的本质区别。股票是一种合伙人契约，而债券则是一种债务、一种抵押品、一种优先于股票的负债项目。股东是合伙人，而债券持有者是公司的债权人。债权人把钱借给公司用于购置固定资产，例如铁路公司的不动产或制造商的厂房；但是债券的实质在于，它的投机性特征对于持有者来说是次要的，甚至根本就不存在。持有的目的是取得收益，价格严格地随着购买力而波动。当生活必需品价格水平很低时，债券的价格就高；随着生活成本上升，债券投资的价值不断下降。人们很容易认为债券价格受货币价值的制约，但这绝对是一种误解。利率每天都处于波动之中，只有在谈到长期债券的时候，我们才能分析货币在几年中的变化，但是这最多也只是一种估计，往往是错误的。

    针对外行人下的定义

    用最简单的话说，固定收益证券的价格与生活成本是反比关系。如果后者高，债券等固定收益证券的价格就低，它们以美元计算的可见收益率就大。如果生活成本低，固定收益证券的价格就高，以美元表示的收益率也相应地减少。

    政府担保的效果

    很显然，当政府担保采取1917年6月30日以前三年内的平均收益率的时候，铁路股票就取得了固定收益证券的特征。假如它们没有政府担保和政府所有权，而是继续保持投机性，那么决定其波动的将不再是生活成本，而是它们的收益能力，主要是预期收益能力；因为 我们曾多次指出，股票市场所反映的不是今天的情况，而是全国的智者综合在一起所能预见的最远的前景。

    让我们回顾那段战争时期的历史，看看它对铁路股票的影响。当我们于1917年春天参加战争时，政府与铁路公司之间的协议还是暂时性的。就股东所知，他们的投资仍然是投机性的，因此具有投机性的趋势。政府明确接管铁路公司的声明直到1918年圣诞节后第二天的晚些时候才公之于众，而股票市场当天还来不及对新的所有权作出反应，但是在第二天(12月27日)，20种活跃的铁路股票就报收于78．08点——比前一天跳升了6．41点。在不到两天的时间里，华尔街严肃地考虑了政府永久接管铁路公司的可能性，虽然它此前一直以为政府只会为到期合约和资本改善增加投资。就在声明宣布当天的早上，纽约一位对威尔逊政府充满信心的记者认为，政府接管铁路公司将会以此前五年内的平均净利润为基础给予补偿。我们无法知道威尔逊先生的想法，但是当时及以后相当长的时期里，人们普遍认为政府所有权在其本义上是永久性的。

    平均指数分道扬镳

    从附表中可以看到，在1918年的反弹中(此前的熊市再往前是1916年10月达到顶点的世界大战中的第一次牛市)，铁路股票一直以较高的水平与工业股票同 向发展，但是当股东的命运开始受到政府所有权和担保控制时，两种平均指数就分道扬镰了。铁路股票的最高点出现在1918年10月，而工业股票的牛市直到1919年11月才达到顶点。在第一次剧烈的购买政府担保价值的行动失败之后，铁路股票在1919年中的时候又有所反弹，但是在此之后开始稳步下降；而工业股票1920年的暴跌虽然已在孕酿之中，仍然处于基本的上升运动状态。1920年，它们的运动与工业股票截然相反，实际上在同年秋季与后者出现了交叉点。与此同时，债券的复苏也能与这种运动相互印证。

    《埃什——卡敏斯法案》

    我们可以看到，铁路股票1919年的下跌和1920年的复苏实际上是与40种有代表性债券的平均价格平等运动的，它严格地反映了生活成本的上升和下降。当威尔逊先生在1919年春天和夏天远赴欧洲的时候，不时有消息说他对政府所有权的出人意料的高成本和低效率感到不满，并打算尽快找机会把铁路公司返还给私人所有者。有理由相信，他曾打算(至少曾希望)在1919年8月1日实现这个想法，因为他认为国会将在此前通过适当的法令。国会一直在为起草《埃什——卡敏斯法案》(现称为《运输法案》)而忙碌着，但是众认院直到11月16日才决定接受它。在此之后的12月初，总统明确宣布他将在1月1日完成所有以的交接工作。然而参议院却推迟到1920年2月末才通过该法案，致使总统被迫把自己确定的最后期限又延长了两个月。

    “前控制期”的卖点

    但是在9个多月以前的1919年5月，铁路平均指数达到了“双重顶点”的第一个顶点，并在7月出现了第二个顶点，《华街日报》认为这些股票在报告收益很差的情况下表现出强势可能是由于“前控制期”的卖点造成的。毫无疑问，7月反弹之后到1920年初的下跌的原因是政府所有权的惊人的破坏力，后者实际上使营业成本超过了营业收入。管理者出于政治的而不是财务的考虑招工资这个基本项目抬高到无法理解的程度，铁路所需的每一种成本都在成倍地增长。战时，缅因州(因出产木材而闻名一编注)只有政府一个买主，此时铁路枕木的价格从每根37美分抬高到了1．40美元。我们还应该注意到，私人经营者自我保护的手段——大幅提高运费(这是绝对必要的)在当时还仅处于讨论阶段。事实上，州际贸易委员会直到自己无法控制局势的时候才采用了这种方法。

    性质不同

    联邦的控制实际上结束于1920年2月28日，即《埃什——卡敏斯法案》签署两天之后，然而该法案又创造出一个劳工委员会并在制定运费费率时规定州际贸易委员会获得6％的利润，同时把政府的担保延长了六个月。运费的提高是在8月份实施的，然而华尔街知道运费必须提高，并且和往常一样在自己可以预见的期间内提前考虑了这个因素——此例中提前了近7个月。

    分析战争对商业和生产的影响，我们可以完全确定地认为，每一次战争所创造出的条件在性质上或在程度上都是不相同的。这次就是一个性质不同的条件。在没有其他部门的帮助的情况下，铁路股票独自形成了一次牛市，这是它以前从未尝试过的工作。我们之所以在此强调这种基本的不同及其产生的原因，是因为除非我们彻底地解释它、理解它，否则不可调和的矛盾和困难将使研究未来的教师和学生们不可避免地感到迷惑和沮丧，而本书的目的正是想让他们和现在的读者一样喜欢它讨论的内容。关于这一点，本书还会给出另一个例子。

     全局感和幽默感

    我们不必爱上自己的理论，也不必像任何时尚的迷恋者那样错误地对待它。如果你和银币保持一臂之长的距离，还能发现它与周围事物的正确关系；如果你把它拿近些，它们之间的关系将会被扭曲和夸大；如果你把它拿得太近，就会除它之外再也看不到什么了。上帝不允许我试图建立一个经济学派，以誓死保卫世界围绕平均数理论运动的学说。我们不需要信徒，这个学派的建立者还是很可以原谅的，但是这个学派本身却不可宽恕。因此我们必须把股市晴雨表保持在可视的距离上，从而不会认为它的重要性超过了它所预测的天气。我们有一个合理的理论可以执行，否则本章和以前章节的讨论就毫无价值了。千万不能像太多的统计学者那样过分执着，科学家们(既使是最伟大的科学家＞都倾向于对自己的假说执迷不悔，可是结果却往往不尽如人意。伟大的假想哲学家赫伯特·斯本瑟曾对已故的赫胥黎教授说：“你可能难以相信，但是我本人写出了一个悲剧的开头和基本框架。”“我完全相信，”赫胥黎说，”我了解它的情节，只不过讲述了一个尽善尽美的理论是如何被一个丑恶的小因素谋杀的。”

    我们的资料基本上是全新的

    我们总不免要有些遗憾：查尔斯·H·道对于自己的市场运动理论很少有明确的论述，也很少能从这个理论中得出推论，更不用说应用它得出实用的事实分析了。我们也总不免要感叹，他总能在当时资料极其缺乏的情况下看得如此深刻。当道在1902年下半年去世时，目前平均指数使用的20种工业股票中只有6种被采用，而且当时使用的全部工业股票也只有12种。十年前，找到足够的有代表性并持续活跃的工业股票以构成平均指数是根本不可能的。旧的平均指数(如果我能把市场运动的例子提前到1860年该有多好，哪怕是只包括15种股票的单一平均指数)不具有现在这种双重形式的优势。我们知道，两种平均指数相互纠正、相互印证是非常重要的，但是当麦金利重新执政的时候，由于缺少足够的持续活跃的股票，编撰者们不得不把西部联合公司归入铁路板块之中，我们不必轻视或高估开拓者们的工作，他们必须为自己找到出路，设计出自己的工具；而我们能从他们的全部经验中获益，太多的时候只不过是在从事一种创造性更少的工作，而且经常缺少了一种虔诚的精神。


    第17章 最好的证明

    (1917年)

    如果1917年的股票市场没有出现熊市，本书的内容或许根本就不会被我们所讨论。如果真是这样，我将会认为从股市运动所反映的所有知识和智慧中得出的论断只不过是经验之谈，或者是以不充分假设为基础的。我将认为市场不知为什么看不到美国之外的情况，它无法对国际事务采取一种正常的自我保护的态度，它的发现不会比街边杂货店中萝卜价格的变化更有价值，因为我们分析的锁链是极其脆弱的。然而，从1916年10—11月到第二年12月出现了一次基本的熊市，我们可以称之为晴雨表最好的证明。

    战争前景的不确定性

    有些轻率的批评者无法理解本书一直讨论的基本问题——股市中三种运动的含义及其与未来事件的关系。他们或许会问，为什么在当时和第二年的商业图表表现出很繁荣势头的情况下，股票市场仍然在1917年出现了熊市；而巴布森图表中的商业繁荣区域却从1915年下半年到1920年末没有一次低于经过修正的增长线呢?又是什么构成了美国商业在战争之初的剩余呢?它没有为战争提供给养吗?我们难道没有为战争提供食品和武器并相应地取得借据吗?我们难道没有取得数十亿美元的流通借据(虽然其中有一些可能永远无法支付)吗?

    记住这些是很重要，但是股票市场并末失去理智，也并不认为战争利润是以牺牲我们过去和未来的外国客户的利益为代价取得的，熊市的形成有一个特殊的原因。在这一年里，战争的结局一直都扑朔迷离，市场并不能排除德国人获得最后胜利的可能性，晴雨表直到1917年末才开始预见到盟国的胜利。同年12月开始的牛市提前11个月看到了停战协议，提前6个月看到了德国人最后一次疯狂反扑的失败。然而无论我们多么大胆地认为胜利是最终结果，人们在1917年的想法却深刻得多。当时形成的熊市是一种保险手段，虽然那些无法分辨出“繁荣”类型的人对此无法理解，它却一种最正常的股币运动，比我们以前任何分析都更能深入地表明市场的眼界。

    万一德国人胜利了

    许多读者肯定曾经想过，如果德国人及其盟友取得了胜利，这个世界将会是什么样子。肯定还有更多的人认为这种可能性过于可怕而不去想它。我们都可以感觉到，现在的情况已经很糟了，但是当法国被击溃，比利时受凌辱、意大利出现独裁统治、英国商船队被摧毁、破产频繁、无法养活自己的时候，情况又如何呢?如果德国人向世界索要的上千亿美元的赔偿能够实现，情况又如何呢?我们会喜欢上这个加勒比海的邻居吗?许多国家分裂了，或许应该说许多国家获得了新生(当然有些是虚伪的)，由此产生了很多严重的后果。但是如果不列颠王国陷入无法恢复元气的地步，整个世界又如何呢?

    上述情况或许会让最坚定的心灵感到气馁，然而股票市场在1917年却没有退缩，向自己提出了同样的问题。希姆斯上将曾告诉过我们情况有多危急，盟国当时也坦率地承认这一点。我们的帮助直到那一年年末才付诸行动，而在春天又使我们几乎毫无准备地卷入了战争。股票市场并不知道(因为没有人知道)我们尽快加入战争是否明智。毫无疑问，我们或许能拯救自己的同胞，但是股票市场必须为失败的后果进行投保。前文曾 经说过，在信息最完备的部门列人图表和分析之中的因素之外，股票市场还要考虑许多其他因素。诚实的编撰者绝不会同意，股市运动的警告的作用仅限于反映美国自己即将出现的商业状况。

    英国的国债

    我们将在另一章中讨论自1908一1909年牛市结束到战争繁荣开始之前那段平静的商业萎缩时期，它将是很有启发性的，因为战争开始前的熊市与这场令所有的计算都白费心机的战争之间有着明显的联系。战争的影响如此巨大，以至于我们直到现在还无法在历史上找到先例，只发现以1815年滑铁卢战役为终点、长达l／4个世纪的那次战争有些类似。如果我们认为时间可以在一定程度上与强度相对等，并把冲突的相对规模和人口及国民财富联系起来，或许可以比某些观察家找到两者之间更多的相似之处。就我所知，有一个重要的事实从未被提起过，即英国在拿破仑战争之后巨大的国债。英国的债务当时(1815一16年)达到了预计国民财富的31．5％，在维多利亚女王的长期统治时期，国债逐渐得到偿还，到布尔战争(1899—1902年，英国与南非荷兰移民的后裔布尔人之间的战争一编注)爆发之前，这个比例已经下降到略高于4％的水平。

    大致算来，布尔战争使英国损失了10亿美元，国债占国民财富的比例又超过了6％。在1902一1914年间，尽管生活成本和税收稳定增长，英国的国债仍然再次下降，只是没能达到1899年的最低水平。英国目前的国债大约占到国民财富的33％，比拿破仑战争结束时还要高出1．5％(这场战争从1793年持续到1815年，中间有3年休战期)。这毫无疑问是一个非常高的比例，但是还远没有达到不可救药的地步。这也是为什么在冲突使所有货币都贬值的情况下，英镑的汇率仍然高于美元的基本原因。

    我们自己的一项负债

    1917年的股市问自己，如果德国人胜利了，英镑和其他一切事物将会怎样呢?如果德国人在1918年春天发动的反扑成功了，如果德国人的印刷厂正在加班加点赶印马克，那么今天在盟国流通的货币又会是什么呢?通过这样的分析我们可以满意地发现，股市晴雨表最本质的特征在于它的预见性。当我们自欺欺人地对帐面利润、过度膨胀的工资和价格感到满意时，还有什么能比这次有益的熊市更清楚地显示出它的眼界呢?1916年的《亚当姆森法案》使工会有能力抬高工资，却不必以相应的生产力提高为代价。国会在总统大选即将到来之际极力地拉选票，它向美国消费者和纳税人抛出的诱饵是仁慈地承诺缩短劳动时间并使铁路乘客获得更大的安全保护。当然，《亚当姆森法案》并不意味着更短的劳动时间，而是劳动时间提前和超额劳动。铁路劳动的时间实际上被延长了，因为它严格地根据人们的利益需要而上升到16个小时，达到了法定的每天工作时间的上限。我们现在都知道它对其他各个工业部门工人的影响是多么不道德。当1917年初的参战使我们四顾不暇的时候，这种先例使得任何工资要求都会太荒唐。国会可耻的让步几乎让我国每一个制造商和消费者都遇到了由此带来的可怕后果。

    劳动掺水意味着什么

    在《晴雨表中的水份》一章中，我曾经提到劳动掺水的破坏力是资本掺水无法比拟的。如果没有这种稀释作用，我们的国债将会减少数十亿美元，它们根本就不会出现。皮埃兹先生是紧急舰队公司在战时的总经理，他认为个人产出的减少和工资的提高使劳动的效率惊人地下降，而后一种因素产生的原因正是由于它本身促使商品价格不断提高。他写道：

    “劳动在战争时期有意地松懈下来。大西
    洋海岸的船场工人们2美元的工作时间在一年
    前(1916年)只需l美元，而个人产出却只
    有一年前的2／3。”

    盖·莫里森·沃尔克在《凯撒的事业》中引用皮埃兹的话说，我们在参战后的单位成本的产出只有开始争纷时的l／3。我国的国债大约有240亿美元，扣除盟国向我国的借款110亿美元还剩下130亿美元，其中很大一部分(可能有一半)是由劳动掺水造成的。但是我们还应看到，我国对盟国的支持不仅包括现金，还有战争必需品，劳动是其中成本最高的一项，因此这部分国债中也含有水分。这种水分不仅指货币工资，更多地是指懒惰的，消极的、糟糕的工作。如果我们把无情的股市所挤出的公司资本中的水分收集起来，它也根本无法与无耻的劳动掺水相提并论，而我们和我们的子孙却必须在随后的半个世纪里为这些水分支付利息。

    为糟糕的工作付款

    不难发现，资本中的“水分”在很大程度上是有名无实的。与劳动掺水造成的无法弥补的损失相比，它对任何人造成的实际损失是多么微不足道啊!我们今后必须为战时的繁荣付出代价，但是当我们从中扣除掉这些虚伪的价格之后，统计图表记录的那五年中的商业和工业活动竟然如此令人失望。每个人的假钞都可以换成真正的美元，糟糕的或消极的工作所浪费的每一小时都必须被视为出色的工作而得到支付。

     次级膨胀及以后的岁月

    如果说我不得不认为即将出现牛市和一次可能的次级膨胀(很可能要比战时的繁荣小得多但是趋势已经很明显了)，我更愿意把它和英国在滑铁卢战役之后的情况进行对比。1821年，英格兰银行重新采用了金本位制度，黄金溢价也随之消失。自欺欺人的下议院在1919年承认，著名的布里安报告是正确的，而不兑换纸币的法令是错误的。从此以后，战时的萧条局面逐渐得到了控制，而此前的这个国家每六个人中就有一个人申请贫民救济。难道我们敢说我国不会或早或晚地以这种方式解除自己相对较轻的负担吗?现在距停战协议的签署还不到4年，产生于那段时期的牛市不知能否把我们带入到欧洲在1821年所遇到的那种情况。我们的形势并没有英国当时那么严峻，但是我们的外国顾客们却有几乎无法计算的债务需要偿还。这不是江湖郎中所能解决的问题，实际上只有在把他们的偏方扔出窗外之后才能找到答案，因为我们的病人已经被麻痹到危险的程度了。

     晴雨表的能力毋庸置疑

    然而今天的麻烦已经够多了。股市晴雨表完全可以满足我们的需要，因为它能提前记录萧条和繁荣时期，为我们提供一条清晰的发展轨迹并对危险发出警告。平均指数现在认为，基本的商业状况在1922年夏天将变得更活跃、更乐观。晴雨表不会装模作样地预测这种繁荣的持续时间，虽然在我们的仔细观察下，它能比较清楚地显示出繁荣与萧条的特征。1907年的股市预测到的1908一1909年的商业萧条时间不长但程度很深；1909年下半年和1910年的商业繁荣时间更长却又影响不大；而此前股票市场中的牛市也比熊市发展得更缓慢，时间更长、范围却更窄。这一点在随后出现的商业和股市的小幅波动中表现得特别明显，其特点是后者的运动总是出现在前者的运动之前。只有在战争时期股市的运动才和商业的发展具有同样的活力。

    还有一点是值得注意的，即我们的25年图表显示，股市的交易量在战前商业小幅波动的时候也是逐渐萎缩的。总体来说，平均月交易量还不及麦金利重新上台的l900年以前的水平。1911年、1912年、1913年和1914年的交易量都低于1897年、1898年、1899年和1900年的水平，其中1899年的平均交易量最能说明问题。

     预见战争

    因此我们可以说，虽然其方法还不够明确以至于实际应用性大打折扣；但是股票市场的确能够以某种方式预见到它所预测的事物的特征甚至规模。它预测到了战争，从而达到了人类知识的极限。有人认为战争总是可能发生的，但是战争之前的熊市绝不是偶然的，也不只是一种巧合。我们可能还记得1912年下半年产生的熊市，与过去的大多数熊市尤其是我们专门讨论过的熊市相比它的程度要轻得多。1914年出现了一次并不严重的商业萧条，部分地印证了此前的熊市。然而德国对其他国家的态度使一些人意识到发生危险的可能性，他们变现股票的行为无疑也给这次萧条带来了影响。这或许要归罪于基尔运河的开通，它悲剧性地通过德国境内把波罗的海和北海连在了一起。

    可以公正地认为，这次熊市不仅预测到商业的萧条，还考虑到发生战争的可能性。前面曾经提到过1914年形成的一条抛售线(那时是在战争爆发之前)，并且指出正是来自国外的变现压力使原本正常的囤积线变成了抛售线，其间经历了几乎长达三月的均衡时期。有人对股市基本运动并不总是立即根据各种现有的商业图表进行调整感到不满，然而我要对他们说，错误的不是晴雨表。它是通用的，能够注意到国际的因素，而商业图表做不到这一点。因此如果商业图表不恰当地印证了我们的推断，只能说明它们更加糟糕。我们发现，晴雨表经受的考验越严峻，就越能成功地证明自己的有用性。它在战争到来之前及战争时期的预见价值是很难被高估的。如果战争爆发时拾好赶上牛市的顶点，情况又会怎么样呢?


    第18章 管制为铁路公司带来了什么

    不需证明的论断或许只有两种。它可能是公理，能够自我验证，本身即包含着自己的证据，例如“任何三角形的角度之和等于两个直角的角度之和；”它也可能是不值得过多考虑的闲话。我曾在前文必要的时候指出，任何商业图表的最大作用都是记录资料，其预测能力很差。但是这个命题至少需要部分地加以证明，因为最近的也是最科学的商业记录显示出一种预测的功能，它就是哈佛大学经济研究委员会的成果。后者的指数图表的确为预测商业状况提供了一种方法，这在很大程度上是由于它采用了股市晴雨表的思想，这种思想在《华尔街日报》及其联合出版物二十年的使用过程中一直都很成功。

     图表及预测

    熟悉哈佛大学经济研究委员会的人都知道，它在自己的商业图表中使用了三条线——投机线、银行线和商业线。它并不勉为其难地试图证明“作用力和反作用力相等。”它成立于战后，但是它发表了一个1903—1914年间的商业图表，后者为我们一直讨论的股市晴雨表提供了最好的证据。在这12年里，它的投机线总是排在商业线和银行线之前；换句话说，投机活动预见到商业的发展趋势，这正是本书希望验证的问题。

    哈佛经济研究委员会把股市平均价格作为自己的投机线，它注意到战争使许多计算都变得杂乱无章(因为它破坏了计算赖以存在的基础)，因此并末发表任何关于战争时期的图表。回顾自己在当时的记录和新闻评论，我发现关于股市运动及其与商业的关系的结论几乎都是根据同样的原因而得出的。我们已经看到，当政府以担保形式接管铁路公司之后，工业股票仍然保持着投机性运动，却没有任何相应的铁路股票的反应对它进行检验和印证。在分析被哈佛委员会故意放弃的战争时期的时候，我们还可以发现股票市场以一种非常可贵的方式尽心尽力地在公众面前显示出发生战争的可能性。1917年的熊市就是很好的证明，而且它还以一条抛售线提前3个月预见了战争的爆发。

    比基本运动更大的运动

    但是平均指数还给出了一个暗示，它在今天尤其重要却一直没有得到应有的承认。我们知道，在私人所有的时候铁路股票有一个自由的市场，随着市场的基本运动一起发展；我们还知道1909年结束了一次牛市，第二年出现了熊市，然后一次很有限的波动的牛市(铁路股票尤其如此)持续到1912年下半年，最后另一次熊市在股票交易所重新开业时立刻结束了，那是在战争爆发18个星期之后的1914年12月。

    从1906年到1921年6月，铁路股票价格的总体趋势是下降的，这是一个显著的历史事实，也是一个非常重要的教训和警示。这次运动不仅大于基本运动，甚至比我们前面讨论的任何周期都要长——它持续了近16年。铁路股票在即将到来的1922年将会普遍得到改善，这不仅仅是可能的，而且几乎是人类事务中最确定的，但是有一个极端的原因却使它们无法在短期内恢复到原来的自由和活泼的状态，那是詹姆斯·J·希尔和爱德华·H．哈里曼这些伟大的铁路创建者在后期享受到的情况。铁路公司近来一直面对的条件不仅使铁路股票丧失了大部分投机价值，还丧失了大部分永久价值。它阉割了铁路公司，使后者丧失了创造性的生殖能力。

     罗斯福与铁路公司

     如果西奥多·罗斯福能预见到自己对铁路公司的攻击所带来的致命后果；如果他能意识到自己为惩治少数滥用权力的人(成功者必然会逐渐得到权力)而实施的政策(从逻辑上推理是这样)不是对暂时的罪恶进行暂时的制裁，而是让铁路公司在未知的岁月里(或许是永远)变成了残废，我们相信他肯定会选择另一种方式。在过去的14年里，公众的改革力量被误导为一种破坏力。铁路的发展在过去不仅与人口的增长相伴随，而且至少在这个大陆上是超前进行的，但是今天的铁路已经奄奄一息甚至死亡了。落后地区急需铁路的扩张却找不到新的资本，想建设大一些的终点站就更不用提了。交通线是文明的动脉，但是罗斯福理论(或更可能是其理论的误解，把他从来没有过的思想归结到他身上)的应用造成这些动脉硬化，使通过它们输送血液的中央心脏的功能受到削弱。

    受到制约的发展

    我们可以通过美国铁路里程每十年的统计资料发现这个事实。我国在1910年拥有240，830公里的铁路，比1900年增长了将近25％，是1880年的两倍多，如 果保持这种势头，我们将会发现1920年的铁路里程比1910年增长9万公里之多。然而实际的数字还不及它的1／6。铁路里程的增长小足1．5力公里，仅达到了保持铁路运转的最低限度。“害怕出现巨人”的思想统治着我们的政治家们，他们使我国最重要的行业的增长陷人瘫痪境地，却不允许少数聪明的人在用伟大的思想满足人们巨大的需要时致富。哈里曼和希尔在去世时都很富有，我认识他们，也知道他们的财富几乎是偶然得来的。他们富有是因为，如果他们不能取得金融上的独立地位，就无法完成任何创造性的工作。但是哈里曼从未控制过他管理的任何一家铁路公司的股票，股东信任他是理所当然的。他从未取得南方太平洋铁路公司、联合太平洋铁路公司甚至芝加哥＆埃尔顿铁路公司的多数投票权。他和希尔为几百万素未谋面的美国人带来了舒适、能力和富裕，在此过程中也使自己富裕起来。铁路从1897年(重建时代的结束)到1907年(破坏时代的开始)期间的发展可以在晴雨表的记录和图表中得到清楚的体现，从总体上看，这是美国历史上最伟大，最成功也最具创造性的时期。

    人类犯错误的周期

    我们已经看到并验证了道氏价格运动理论的正确性，并且认识到市场同时存在着基本的上升或下降运动、次级下跌或反弹以及日常波动。但是我们的研究是否已经足以让我们建立自己的周期理论呢?当然这个周期与前文讨论的周期完全不同，虽然后者列出的恐慌日期很壮观也很有启发性。哈佛大学的图表在这方面进行了很有见地的尝试，它的周期排列为“萧条、复兴、繁荣、紧缩和危机，”并没有对每个阶段设定绝对的时间长度，甚至认为“紧缩和危机”、 “危机和恐慌”、或“紧缩与恐慌”有时是相伴随出现的。然而我们可以从平均指数的记录中得出另一个周期，几乎可以被称为人类犯错误的周期。它只能出现在我们这样一个民主的国家，因为拥有自治权的民众总是太急于行使和误解这种民主中最大的特权——犯错误的权力。

    考克西的失业请愿团

    我的意思是不难理解的。1890年是共和党总统和共和党国会当权的时期，美国到处充斥着不确定性和地方主义思想；立法总免不了要有一定程度的妥协性，但是当时的立法却成了一种不道德的妥协。一个真正的政治家能够在不改变根本原则的情况下就次要问题成功地进行妥协，然而《谢尔曼白银收购法案》却牺牲了根本的原则性并导致了最严重的后果，因为它向我国金融系统的血液中掺人了水分。如果不是我国在1892年获得巨大的小麦丰收，并且唯一的国际竞争者俄国又恰好全面歉收，通货膨胀和过度投机行为很可能会在那一年导致一次不可避免的大恐慌。这次恐慌最终出现于1893年。

    此后四年中，到处出现了今天非常流行的这种平民主义思想。1894年，考克西的失业请愿团从俄亥俄的马西隆出发，一直走到了华盛顿，考克西的主要观点——不兑换货币能够使繁荣重新出现——也随之传遍全国。中西部地区受到的毒害最深。威廉·艾伦·怀特在其著名的社论《堪萨斯怎么了？》中记录了这次浪潮。在那段恐怖的岁月里，铁路公司的经理们处于灾难的最深处。除了少数几个实力强大、经营良好的公司之外，几乎所有的铁路公司都破产了。1896年，全国近87％的铁路处于破产监管状态。直到麦金利第一次当选为总统之后，情况才逐渐转人正常和轻松的状态。

    繁荣的十年

    摆脱平民主义的误区(银币自由流通等)之后，人们才发现这种思想会把国家引入破产的深渊。政治家们对自己鲁莽行动造成的后果感到害怕，此后十年(1897—1907年)罪恶的政治从美国商业中消失了。我们从未遇到过如此繁荣的时期，此前没有，此后也没有。铁路以前所未有的势头飞快地发展着，出现了最大的、最获利的工业集团，美国钢铁公司就是其中的杰出 代表。这段时期的生活成本很低，只是在后期略有提高；当时的工资也很不错，这不仅表现在以美元和美分表示的工资数量上，还表现在它们的购买力上。

    “养胖后一脚踢开”

    然而，“等到他养胖后再一脚踢开”。是否民主承受不了繁荣?还是我们不必做出这么宽的假设?我们已经看到，工资上涨的压力达到顶蜂不是出现在工会软弱无力或者不存在的困难时期，而是出在工资水平较高，工会领导人可支配的钱超过其合理支出的繁荣时期。太多的人把商业萧条归罪于工资压力，然而真正的原因却在于我们在国家养胖以后把它一脚踢开了。平民主义在19世纪90年代给我们留下了无法磨灭的印象，但是其危险的基础在此前就已经存在了。我们现在似乎正在步人这样一个平民主义时代，当然战争已经把一切不正常的“周期”抛弃了，但是反对个人财富的思潮在公众敏感的大脑中撒下的罪恶肥料，很可能会在不久的将来结出不道德的果实。

    公众观点中的二次思维

    如果我试图根据人们犯错误的周期性进行预测，将会超出股市晴雨表的目的和本书的正常范围。我们可以看到，那个真正繁荣的金色十年距我们有多么遥远。我们可以指出它的顶点，见到过它在1907年突然而猛烈的崩溃。由战争引发的火热的生产活动并不是一次公正的考验，正如它不能成为分析的合理基础一样。难道在另一次像1897—19叮年这样的时期到来之前，美国还必须经历这样一个时期：它最后不是问自己“堪萨斯怎么了?”而是“美国怎么了?”如果我不相信美国人民的判断力会在这一天到来的时候找到答案，那么我就真是一个可怜的美国人了。认为公众观点永远正确是民主的一个最大的缺陷。这取决于你怎样看待“公众观点”这个概念。最噪杂的声音所代表的观点最初基本上是锗的，或者是正确地进行了错误的分析，然而历史表明，伟大的美国人民的二次思维通常都是正确的。

    罢免林肯

    我们每年都会相互传讼葛底斯堡演讲中的伟大篇章。林肯认为自己在那里说的话——请记住他当时还没被视为这一伟大历史事件的主要发言人——与自己在那里的行动相比是不值得人们牢记的。他以特有的谦虚降低了一个伟大的思想所表现出的不朽性。几百万美国人几乎不了解战斗的状况，不知道哪一方将获胜，只是假设不朽的联邦将依然挺立，但是他们都记住了林肯在1863年的葛底斯堡演讲。然而如果当时的联邦法律允 许“罢免”由联邦大选产生的政府官员，林肯的命运极有可能是被罢免，而不是再次当选为总统。他连任总统的事实直到第二年才被确定下来，我相信年长的读者一定还记得1863年道德败坏的情况以及它对公众观念的影响。

    政府干预的代价

    从这个例子中可以发现，美国人民的二次思维是正确的，而最初的表现很可能是错误的。让我们看看非党派联盟煽动的中西部倩绪吧，看看其中有多少正确的因素，又包含着多少骗子和江湖术士的伎俩。难道我们敢说自己的系统已经摆脱了这种毒药吗?就在一周以前，国会还险些通过一项以某种借口创造数十亿美元不兑换货币的提案。

    如果说过去十年中有一个教训值得公众牢记，那就是当政府干预私人事务的时候，即使它的目的是发展公用事业，也会造成数不尽的灾难。我们才是为这个国家铺设铁路并开发出自然资源的人，从某种意义上说，铁路所有权比国会更具有代表性，它包括储蓄银行的每一位存款者和保险单据的每一位持有者，只要国债利息是依靠铁路公司的税收支付。

    让每个人都贫穷的立法

    我们必须承认，平均指数的作用在本章中更多地是以记录而不是晴雨表的形式出现的。但是如果我们出于显而易见的心理原因，为避免本书篇幅过长而忽略了这个记录给出的最重要的教训，那么我们的讨论将是不完善的。看看铁路平均指数在25年图表中走过的路吧。16年前，20种活跃的铁路股票在1906年1月22日达到了最高点(138．36点)；这个数值再也没有出现过，但是1909年8月的指数仅比它低4点(134．46点)；下一次最高点出现在1912年10月(124．35点)——比它低了14点以上；差距还在增加，1914年1月30日的最高点只有109．43点；既使战后第一次牛市也只把平均指数抬高到112．28点(1916年10月4日)；由于我们前面分析过的原因，铁路平均指数并没有享受到1919年的牛市。

    目前的铁路平均指数比这一记录低50点，仅比1898年7月25日的指数高出不到14点，而那已经是23年以前的事了。16年足以使哈佛大学经济研究委员会的简单周期出现两次以上，比我们两次最严重恐慌(1857年和1873年)的间隔还要长，比杰文斯的十年周期足足高出60％。让我们分析一下这段时期内的稳步下降趋势，看看某些著名的商业图表所提出的国民财富增长的中间线在这条稳步下降的价值线面前是多么可笑和无用。难道世界上最富有的国家有能力让它的政治家们如此稳健而愚蠢地把它最大的投资和最大的行业领入毁灭的境界中去吗?难道我们可以认为毁掉铁路公司的股东会使其他人更富有、更幸福，从而可以抛弃父辈创造的财富或者允许政治家们挥霍它吗?我们知道也应该知道，我们不能通过立法使得人人都富有；但是这个例子和俄国的情况都表明，通过立法使每个人都变得贫穷是可能的。


    第19章 研究市场操纵行为

    (1900一01年)

    前面讲过，股票市场操纵行为的重要性是比较小的。然而历史上也出现过一些惊人的操纵行为，而且今天在华尔街不可能出现或者无法忍受的行为在20年前却是很有市场的。例如，詹姆斯·R·基恩在20年前成功地操纵了美国钢铁公司和联合铜业公司的股票销售活动，这在今天是根本没有可能的。这两种股票只是为说明问题而举的例子，我并没有把它们与操纵行为等同起来。关于联合铜业公司的股票发售活动有一种厚颜无耻的观点，我至今仍对此感到极为愤慨。我记得自己当时曾经在法律(和查尔斯·H·道)所赋予的自由范围内对它提出了批评。

     怀胎时即有罪

    联合铜业公司在怀胎时就是有罪的，出生时的情况也是一样。1899年初，它获准根据7500万注册资本发出认股单，并于同年5月4日完成了这项工作。当时的许多“报纸”(现在已经没有这种报纸了)认为这种股票的认购量“超过了实际数量的5倍。”这听起来是不可能的，因为这种股票的价格在不到1个月的时间里就下跌了很多，而且当时的股市总体上也处于下降状态，直到第二年夏天才开始回升。在所有这些不光彩的评论中，公然拒绝上当受骗的《波士顿新闻通讯》或许是最尖刻的。下面的文章发表的时间距离传出“过度认购”的消息还不到一个月。1899年6月1日，《波士顿新闻通讯》写道：

    “联合铜业公司股价的下跌是昨天场外交
    易的特征，它发生在铁路股票普遍处于低潮的
    时候是非常恰当的。许多精明的华尔街观察家
    都认为，联合铜业公司的资本结构是一个危险
    信号旗，它提醒那些保守的投机者和投资者们
    要退出股票市场；他们还认为，一个需要
    7500万美元资本的赌博事业竟然会出现过度
    认购的情况，这就向投机者们发出了有利的信
    号，即公众已经丧失了理智，崩溃之期已经不
    远了。
    在整个事件中最糟糕的是，全国银行业中
    最大的国民城市银行竟然在支持这种交易。”
    等等。

    联合铜业公司

    尽管到处流传着“过度认购”的谣言，发行工作还是失败了。《波士顿新闻通讯》又以尖酸刻薄的语言评价了“联合铜业公司的失败”、“不现实的承诺和预测”以及“承诺的幽默与悲伦”。也是在这个6月份，又有谣言说联合铜业公司的组织者以每股约45美元的价格收购了阿纳康达公司的控制权，而后者在联合铜业公司创建时的报价是每股70美元，与此同时新的联合铜业公司的股价将达到100美元。《波士顿新闻通讯》在同一篇文章中指出，虽然联合铜业公司对外宣布只取得了51％的控制权，但是它的7500万美元资本足够买下整个公司。在今天的华尔街看来，这次交易太露骨了，简直让人无法相信。

    基恩在股票发售中的作用

    到1904年下半年，詹姆斯·R·基恩操纵的股票发售活动已经过去三年。就在这时，这位杰出的经营者写了一封公开信，他在信中承认自己“为亨利·H·罗杰斯及其合伙人们”发售了2200万美元的联合铜业公司股票(22万股)；价格都在90—96美元之间。信中还相当明确地指出了发售的时间。第二年1月，我在〈华尔街日报》发表文章，以《研究操纵行为》为题分析了他记录下来的销售活动。我的分析并未涉及道德问题，因为你无法对一个不存在这种问题的人说三道四。在根据报价牌的启示取得联合铜业公司股票的交易情况并从股票交易所取得执行命令的交易员名单之后，通过比较各个时期的活动，我似乎可以对基恩先生进行详细的分析了。

    这篇文章使我在华尔街树敌颇多，公正地说，我并不认为詹姆斯·R·基恩也是其中之一。我曾经说过，我们的交往并不亲密。但是在文章发表之后他曾多次找过我，而我无论怎么说似乎都无法让他相信，我并没有用不正当的手段接触过他的帐目。正如他所说：“肯定有人向你泄密了。”当时的华尔街和他自身业务的性质使基恩养成了多疑的性格。如果一个简单的事实是由小人物的嘴里说出来的并且找不到其他证据，他是很难相信的，从这一点上说，他的心理是不健全的。真正的伟人(和一些孩子)都知道什么时候应该相信——以及相信谁。基恩并不是一个伟人。

    美国钢铁公司与联合铜业公司的区别

    如果撇开道德问题，联合铜业公司股票发售活动或许是当时股市中最出色的成就了。基恩在处理美国钢铁公司普通股票和优先股票时也把自己的才干发挥得淋漓尽致，但是这一次他拥有一个巨大的优势，即公众急于得到他要出售的股票。美国钢铁公司的资本中并没有人们想象的那么多“水分”，所谓掺水的资本不过是精明的人预见到的增长。股票发售是在1901年完成的，当时卖给公众的价格是50美元；三年以后价格就上涨了4．9％，到1905年涨幅又翻了一番。我曾在前文指出过这种股票目前所具有的真正的帐面价值。

    然而联合铜业公司股票发售时的情况却完全不同。作为一门艺术，这次发售与美国钢铁公司的股票发售相比就像梅索尼埃作品与德纽威尔的战争绘画的关系一样。基恩后来说，他当时并不愿意负责这件事。与美国钢铁公司的发售不同，它的难点不是创造市场，而是在别人极力破坏后的市场上开始发售活动。

    初期的操纵活动

    根据销量分析，l900年12月3日到1901年1月中旬大致可视为第一个重要阶段。就在麦金利再次当选总统前不久出现了一次基本的牛市，于是那些真正认购到联合铜业公司股票的人开始利用这个优势把股票抛售给原来的推销商。当时的某些“宫廷公报”肆无忌惮地讨论“内部买断行为”，这一次它们终于对了。内部人员买进股票是因为他们不得不这样做，从股价的下降走势来看，他们“囤积股票”是迫不得已的。创造出这家公司的“标准石油集团”虽然了解公开和内部两方面的信息，却仍然采用了一种原始而笨拙的方法。我们不妨在此总结一下这段时期内的运动和总销量的情况：

    1900年12月2日的开盘价是……………………………96美元
    12月3日到12月13日的销量是 ……………………160000股
    这个期间的价格波动是………………………96——90．25美元
    1900年12月14日到1901年1月11日的销量是……195000股
    这个期间的价格波动是…………………………89．75—96美元
    虽然推销商进行了各种努力，1901年1月11日的收盘价仍然只有91．125美元。
    基恩的首次亮相

    基恩是在此时首次亮相的。他聪明地发现，要想把市场抬高到能吸引投机性公众的水平，首先必须打破当前的市场局面。此后的有关数据如下：

    1901年1月12日的开盘价是……………………………91美元
    1月12日到1月19日的销量是 ……………………70000股
    这个期间的价格波动是……………………92．25—90．25美元
    1月19日的收盘价是…………………………………90．50美元
    1月20日到1月26日的销量是 ………………………88000股
    这个期间的价格波动是…………………………92——83．75美元
    1月26日的收盘价是 ……………………………………89美元

    1月26日的这个收盘价完全反映出基恩的能力。与荒唐的“内部人士”在12月份临时确定的96美元的价格相比，这个价格要现实得多。基恩初期的工作是相有特点的。在1月份的第三个星期里，每天的交易量平均在2—3万股之间；1月20日价格跌到既美元，第二天则在83．75—88．25美元之间波动，第三天最终固定在88．25美元。从新闻的角度看，当时流传的谣言是不值一提的，但是它们很好地起到了刺激公众贪念的作用。种种迹像都表明：既然基恩还在市场中，他肯定会努力扭转股票的低迷状态。我们可以比较有把握地认为，他此前一直没有试图掩盖自己的活动，目的正是为给人们留下这样一种感觉。

    基本的牛市使操纵行为成为可能

    然而麦金利时期的繁荣也正在更广阔的市场上逐渐 形成。股市正处于牛市之中，虽然受到北太平洋铁路公司股票抛售事件和五月恐慌的严重打击，却没有就此停止。基恩此时做出了最好的选择，即让市场相信自己已经完全抛出了“标准石油股票”。他后来表示，罗杰斯用来集资的所有股票都是在价格即将上涨到128美元之前以90——96美元的价格售出的。那次上涨发生在4月中旬，但是3月初的股价已经高出票面价值很多了。我曾在1905年的文章中猜测，基恩的意思是指2200万美元的股票并不是以一个平均价格卖出的，而或许是在一系列大宗交易中以90—96美元的价格(扣除掉操纵成本)卖出的。当然其中有些价格远高于此，但是我们已经看到，还有些股票是以低于以美元的价格售出的。

    基恩的第二步

    基恩并不是那种当市场按照自己意图前进时还压迫市场的人，于是他在一段时期里明智地让股票自行发展，只是不时地刺激一下，以培养一种牛市的情绪。这时的交易量比较小，此后最大的波动也没有超过5美元，但是我们应该注意到，当基恩再次出现时，此时的最高价已经很正常了：

    1月26日到2月23日的销量是…………………110000股
    这个期间的价格被动是……………………92．375—87.75美元

    在这平静的一个月时间里，他或许真的卖出过股票，但是肯定从未向市场发起过攻击。我们很难指出他究竟处理过多少股股票，因为这个数量可能大得惊人，至少不会低于他必须售出的股票数量的三倍。他在初期雇佣的经纪人包括卖方和买方两种，而他们甚至也不知自己执行的是平衡指令。这在当时和现在都是违反股票交易所规则的，而且我们现在可以看到这些规则是有益的。随着股票市场的发展，这种操纵行为或许会逐渐减少，当公众明白真相之后，它肯定会完全消失。

    基恩最后的发售活动
    最后一次发售活动体现在所谓的第三种运动之中：
    2月28日的开盘价是 ………………………………92，375美元
    2月28日到4月3日的销量是 ………………………780000股
    这个期间的价格波动是…………………………92—103．75美元
    4月3日的收盘价是 ……………………………100.375美元

    基思的22万股股票或许正是在这一时期售出的。他基本上对我承认如此，但是我对自己如何得知此事的回答却从未让他感到满意。

    这段时期有一个不可信的事实，即联合铜业公司在整个交易期间基本达到了8％的增长率。它当时宣布的季度红利是1．5％，还有0．5％的额外红利；而且它的董事们相信自己可以永远地控制金属的世界价格，这个极其荒唐的想法最终让公众付出了代价。在基恩活动的初期，有一个谣言让公众们相信，伦敦金属市场(过去和现在都是世界铜业交易的自由市场)的价格下跌终于得到了有效的控制。事实并非如此。但是在那个奇怪的年代，这个谣言却和任何谣言一样是真实的。几年之后，铜业大王奥古斯都·海思兹与联合铜业公司的股东们达成了协议，但是这个协议本身就是当时的谣言所谈论的对象，并且成为牛市的一个主要证据。

    公众自己的繁荣

    l901年4月份前两周的操纵行为最终使基思为这种股票创造出一个可能令他本人也感到吃惊的市场。它的容量至少是2月份或3月份时的两倍，日交易量曾经达到了24万股，并连续数天保持着大致相当的水平。相比之下，基恩活动时期的3月6日成交了77，000股，最大波动仅有3美元。

    可以认为，随后的交易表明这种股票一帆风顺地达到了顶点：
    4月4日到4月16日的销量是……………………1275000股
    价格的涨幅是……………由101．125美元涨到128．375美元

    罗杰斯用于集资的股票终于走进了市场，实际上，牛市中狂热的公众愉快地接受了它。

    自己制作的膺品

    “内部人士”曾经不得已请来了基恩，但是他们现在却似乎对自己制作的膺品信以为真了，这恰好反映出人性可悲的一面。据记载，亨利·H·罗杰斯曾经像一个“从某个认识内部人土的朋友那听到什么消息的人”一样，他告诉基恩“股票正在上涨，他从信件中得知许多人都打算购买，并且建议基思先生加入这个行列。”毫无疑问，用网捕捉一只机警的老鸟是徒劳的。然而这种股票的价格也的确比基恩完成发售工作时上涨了20多美元。

    还有一件小事也很值得注意，虽然它根本不可能再发生了。在随后的交易中，那些有幸被称为“基恩的经纪人”的公司开始狂妄起来，其程度远甚于真正的基恩进行交易的时期。从当时流行的谣言来看，基恩先生的大名只是在他安全地完成了自己的工作之后才开始被人提起的。此后发生的事一定也很有趣，只不过我们对此了解得还不够多。

     石油和狂热的头脑

    “标准石油集团”如今已经烟消云散。这些百万富翁们当时也刚刚发迹不久，在联合铜业公司出现问题之前一直自认为是战无不胜的。他们当时和以后都犯过许多错误，但是后来终于明白过来而退出了股票市场。他们在石油方面尤其是标准石油公司的成就极为出色，以至于其他方面的巨大损失并不能使他们受到致命的打击。总有一天会有人不友善地讲述关于年轻的约翰·D·洛克菲勒先生及其在“小皮毛”的投资的故事，只有一个真正富裕的父亲才有能力为孩子在受教育的过程中花去这么多钱。然而我们也有理由相信，昂贵的学费买来的经验对他的影响是永久的，甚至是令人赞叹的。

    我曾在前面说过亨利·H·罗杰斯犯了多么严重的错误，以及他的狂妄观点让无知的股市遭受了多少指责，虽然后者最终总是正确的。他死于1908年，留下了5000万美元的财产；如果他能多活两年，他的财产很可能会达到此数的两倍以上。他的工作中有些是出色的，几乎可以不朽。弗吉尼亚铁路在刚建成的时候是全美国历史上最好的，然而它却几乎让自己的教父心碎欲绝，因为尽管后者的金融后盾和个人财富都很雄厚，却不得不在1907年以7％的利率加上个人担保为自己心爱的铁路借钱。即使在这种情况下，他仍然误解了股票市场的意思。用最明白的话说，亨利·H·罗杰斯无论以什么条件为代价取得借款都是幸运的，因为在恐慌时期，这些钱可以让贷款者的任何要求都得到满足。

    从中吸取教训

    在详细研究了这些臭名昭著的操纵行为之后，我们可以对股市晴雨表的本质和功能得出一些重要的结论。请记住，联合铜业公司的股票当时的交易场所是股票交易所的非上市证券部(现在已经取消)，正如《波士顿新闻通讯》当时所说的那样，它无论从哪方面看都是一次赌博性集资。在目前规定上市要求的情况下，这种行为根本不可能发生，我也不相信街边市场的新交易所里会出现这种行为。现在的市场披露原则比20年前完善了许多，以至于这种行为在一周之内就会受到银行界积极有效的抵制，没有任何一个金融联盟可以像标准石油集团那样控制分销的权力。然而最好的防范措施却是公众意识的极大进步。现在的金融信息比过去不知好了多少倍，而医治腐败的药方正是公开性。充足的阳光是最健康的媒体。人们再也不会让20年前被称为新闻的谜一样的东西所蒙弊了，“内部人土”的不败神话已经完全被打破。多年以来，建立在道氏理论(市场同时存在三种运动)基础之上的股市晴雨表逐渐显示出更大的可靠性。当然它并未完全摆脱操纵的危险，关于这个问题,我还想多写几句。

    糟糕的新闻报道

    被报道的和实际发生的股市操纵行为之比可达20：1。这是那些不称职记者用以考察股市运动的方法，因为他们从不费心去理解它。在华尔街收集新闻很困难，但是绝非没有可能。它比任何地方的新闻收集工作都需要记者具有更高的才智，如果要合适地完成它，还必须坚持不懈地努力工作。具有后一种素质的工作者在商业新闻界并不多见，金融记者总是倾向于使用老板看不懂或不能正确理解的专业词汇蒙弊过关。像道·琼斯公司这样有责任感的新闻媒体总是把新闻的收集和出售相统一作为自己的生存之道，它们之外的金融报道工作极容易变成一种例行的公事，虽然这种情况正在逐渐改进。

    有原因才是新闻

    我对此特别感兴趣，因为我在华尔街最初的工作就是为道·琼斯公司撰写股评，其目的是尽可能为市场中的一切个别的和整体的波动找到原因，哪伯是暂时性的原因。仅仅使用归纳的方法是不够的，我在收集那些可能在半小时后即告无效的新闻时曾经有过许多悲伤的或极其荒唐的经历。当然，这种新闻对那些与市场利益息息相关的活跃的经纪人公司和银行具有非常高的价值，因为它们的客户对此有一种不正常的需求。即使在20多年后的今天，我仍然对自己所给出的一些解释(尤其是无中生有的解释)的不成熟性感到惭愧不已。但是我至少完成了真正的新闻收集工作，而不是在猜测。当我结束这个紧张的工作而成为《华尔街日报》编辑的时候，华尔街的经纪人公司纷纷表示出惋惜之情。纵观我的一生，最快乐的莫过于此了，因为在正常条件下，记者得到的奖赏几乎与拙劣的驴得到的奖赏并无区别——“多踢它，少加料。”他拥有世界上最有趣的工作(如果他想使它如此)，或许这就是奖赏吧。

    由此我们就能发现操纵行为在公众意识中被如此荒唐地夸大的主要原因了。股市中的每一次运动都有一个合理的解释。为得到这个解释，必须进行非常聪明的研究，对与该运动有关的人员蓄意歪曲的信息加以比较。这些人员包括执行指令的大厅交易员，最好还包括那些发出指令的人。研究工作可以更进一步，即找到买卖股票的原因，以及对特定股票的研究。

    诚实的新闻能保护公众

    华尔街有许多格言，而它们又总带有一些“麻醉剂”的性质，“牛市没有新闻”就是其中之一。它是不真实的，除非我们承认太多的证据无法证明一个基本规 则。任何市场都有新闻，并且有许多新闻，只要记者愿意投人进去，找到它。如果他满足于例行公事地为晚报甚至早报编写出市场评论，或者满足于在金融新闻的“夹缝”中寻找热点，那么他将不得不求助于那些仍然被某些老板视为新闻的特别报道，例如“操纵活动”、“交易员在抛售”、或“标准石油集团正在买进”等。华尔街是世界的金融新闻中心。在我工作的这么多年中，新闻收集工作一直处于稳定而巨大的发展状态，然而这个领域是无法穷尽的。


    第20章 一些结论

     (19lo—14年)

     《股市晴雨表》的讨论已经接近尾声了。在《大亨》杂志发表系列文章时，我从它的读者那里了解到，本书所包含的这些系列文章很有启发性和趣味性。这显然对作者有所启示，因为他当时并不知道本书应从何时讲起，也不清楚对道氏价格运动理论的评述究竟有多大价值。它引导我们对那些狂妄的周期性理论进行了分析，并对权威性历史资料进行了考察；后者使我们认识到，如果历史记录得到正确的编撰，历史可以告诉我们许多道理，但是我们对过去知之甚少，因为商业在一国和世界发展过程中的重要性在那时并未得到承认。我们还对股市晴雨表的能力和局限作出了公正可靠的评价。我们至少现在已经明白，它不是一种在投机性市场中获胜的手段——不是人们普遍认为的那种可以确保不受损失的股票交易方法。

    投机行为的预测价值

    投机行为不仅没有降低晴雨表的有用性，反而使这种有用性超出了我们在分析市场的三重运动时的预期。三重运动是指基本的上升或下降运动、次级下跌或反弹以及永不停歇的日常波动。我们至少为那些在工作中必须预测交易基本走向的人找到了某种有实际价值的东西。在哈佛大学经济研究委员会1903一1914年的图表中，投机线总是位于商业线和银行线之前。这是事后计算得出的结果，由于在形成过程中采取了极端保守主义思想并经过无数次修改，这种图表永远也无法与每日记录的平均指数相提并论，后者以道氏理论对三种运动的论述为基础，具备了股市晴雨表的功能。

    见好就收的预言家

    以出卖股市信息谋生的人在市场活跃的时候也表现得非常活跃、意气风发，可是在市场不景气的时候却没有人想听他们说话，除非你很有耐心和幽默感。在1910年熊市达到顶点到世界大战爆发之间的平静岁月里，他们中的一个人经常向我报怨说，自己无法在一个缺少有利可图的波动的市场中预测到市场的运动。但是我们的晴雨表却从来不会对自己的预测感到后悔，它几乎是唯一能在自己无话可说时闭口不语的当代预言家。在《华尔街日报》不时发表的研究价格运动的文章中，我曾经指出1910年的熊市在1909年下半年就已经被清楚到预测出来了。1910年6月以后，股市开始向好的方向发展。

    尽管复苏显得缓慢而犹豫，总的趋势仍然是上升的。1911年夏中的时候出现了一次较大的次级下跌，然而基本运动却直到1912年下半年才告结束，而且最有趣的是，在战争开始前的四年里，所有的小波动幅度都比较小。1909年下半年到1910年年中的熊市是毫无疑问的，但是其程度仅有1907年恐慌的熊市的一半；随后的牛市(或许这有些勉强，因为它绝不是一次繁荣)的程度则不及1907年秋到1909年年末的牛市的1/3。总而言之，我们可以从这段时期中看到一种逐渐萎缩的基本运动。同期的商业记录表明，交易活动也相应地逐渐放慢，虽未达到萧条的程度却足可以称之为不景气了；当然这并不排除整个国家财富的自然增长，但是绝没有明显或强劲到可以刺激任何大规模投机活动的程度。

     大小运动都能预测

    此处我们又发现了晴雨表的另一个可贵功能。从这种意义上说，基本运动的确预测到了即将到来的商业发展的程度和时期，以及商业萧条的深度和严重性。我们对25年图表中某些特定年份的讨论已经十分清楚地证明了这一点，任何人都可以通过比较前文分析的价格运动和随后出现的商业情况而得出这个结论。概括地说，商业在1910年变得不景气，在战时繁荣到来之前它一直没有恢复元气，不值得投机市场出现任何大的波动。

    随后的一段时期似乎为商业图表的编撰者们带来了困难，因为这些图表假定正常的商业状况具有一定的节奏性，而这一时期的作用力和反作用力绝不是相等的，或许只能被视为一种逐渐减弱的钟摆运动，用这个比喻来说明战争开始前的情况是恰当的，我们可以认为，当商业的钟摆正在逐渐减速时，所有战争用品的需求使它重新上满了弦。这么说并不十分准确但是它能形象的说明问题，只要我们能灵活地理解它，它还是很有用的。

    但是从1909年股市的顶点开始，我们可以发现一次持续近五年的熊市(我们有理由这样认为)。当查尔斯·H·道首次形成自己的理论时，曾经匆忙假定基本运动要持续五年，这或许可以成为该假定的一个出色的例证。毫无疑问，我国的资源甚至包括铁路资源开发得过于迅速了，最终导致了1907年的恐慌。我想，我们可以谨慎地认为，这种大恐慌的效果并没有完全被随后符合逻辑的股市反弹(例如1909年的反弹)所抵消。商业的重新调整则用了更长的时间。

    周期理论的用武之地

    “恐慌周期”理论在本例中是有用的(并且也很恰当)，虽然它过于笼统无法应用于日常的情况。这是一段非常有趣的历史，理解了它的真正含义能使我们有所启发。1973年恐慌之后股市出现反弹，但是商业继续普遍萎缩，当时的状况与现在完全不同却与下面将要进行对比的时期有很多相似之后。我们几乎可以认为，直到硬币支付的重新恢复(1879年)已经近在眼前的时候，商业才开始向好的方向发展，最终结束于不太严重的、1884年恐慌。

    与此类似，1893年恐慌之后的商业萧条也比股市的下跌长得多，虽然它一直处于小幅波动之中。如果制成图表，这种波动将与1909年股市反弹结束后的情况惊人地相似。由此我们可以得到某种一致性，它至少表现出一些相似的规律，这些规律所决定的运动比我们应用道氏理论得出的基本运动还要大。我们至少可以发现，一旦信心被成功地击溃了，那么重新建立它将需要几年而不是几个月的时间。

     交易量及其合义

    我们已经指出，熊市中的交易量总是要低于牛市。25年图表记录了每月的平均指数，它向我们表明，1911一1914年的市场投机活动非常少见，交易量仅比麦金利再次上台前的四年略高。此后出现了战时繁荣时期，可是战争让一切计算都失去了用武之地。哈佛大学经济研究委员会的商业图表中甚至没包括这个时期，认为此时的世界状况与地震等自然灾难后的状况一样反常。

    战争结束后以及1921年6—8月的熊市结束之后，交易量明显地处于收缩状态。我们正经历一次最缓慢、最不显著的牛市运动中。牛市是毋庸置疑的，我曾在发表这些系列文章时不止一次地预测到它。到1922年4月，工业平均指数已经上涨了29点，铁路平均指数的涨幅也已超过前者的2／3，并且还伴随着典型的次级运动。如果基本运动强劲，次级运动也会相应地充满活力。值得注意的是，1922年的牛市运动和次级下跌都没表现出雄劲的势头；迄今为止，这种势头一直是商业繁荣的前兆，能把后者与保守的复苏区别开来。目前的晴雨表认为肯定会出现某种商业复苏，但是它的到来将是缓慢的，而且得到确立的时间也要超过正常水平。晴雨表预测的是一次不会使价格达到新高的牛市，而不是一次预示着我国工业大发展的显著的运动。

    抑制铁路的发展

    第十八章讨论了铁路股票在16年中大幅下跌的情况，读者可以从中轻松地理解到，为什么极端保守主义在目前的股市(处于复苏阶段)中存在是合理的。这20种活跃的铁路股票至少在我们的晴雨表中代表着一半的投机性资料和记录，铁路则是我国除农业之外投入资本最多的行业。目前还没有证据表明更烦人的管制不会进一步限制它的财富创造力。

    我们的立法者错误而愚蠢地认为，铁路公司股东应该得到的最大收益率是6％，却要承担收益减少甚至公司破产的风险。在这种条件下，运输业的发展永远也无法得到资本的支持，这是很明显的。但是我们无法在为一半投机性股票建立起这样一个令人沮丧的条件的同时，使另一半保持完好无损。如果我们现在正步入90年代中期盛行的平民主义的局面，那么谁又能知道政治会给我们带来什么呢?我们正在用管制把资本赶出任何一种公用事业。谁又能保证这种干预资本收益能力的行为不会被应用于大工业公司身上呢?

    工业中的政治

    这不是杞人忧天，因为事实的发展正是如此。政治的干预肯定不会对公众没有一点好处，但是司法部对美国钢铁公司采取的行动(现已取消)表明，如果造事者的危险理论被用于工业上来，将会造成多么严重的后果。我们可以理。直气壮地指出，集中是现代生产的大势所趋。在统一管理下(例如美国钢铁公司)生产出的商品肯定要比这个巨大而节约的机体中20个或更多的独立公司各自为战时便宜得多。但是如果政治家们的规模本身即为犯罪的假设得到接受，正如过去的情况一样，我们很可能会在今后五年中看到令人担忧的商业状况。塔夫脱先生继承的政策

    我曾经在1909年或1910年初的时候在白宫采访过塔夫脱总统。我当时向他指出，得到执政者支持的极端仇视铁路公司的思想正在使铁路的发展陷入瘫痪，而我们的立法机构又增加了商业发展的障碍。塔夫脱先生同意我的观点，但是又很谨慎。他承认我们不能再指望出现过去那种飞速的增长了，那是通过努力地把投机性愿望变为现实而完成的。但是他又说自己倾向于认为这是必要的代价，是通过管制大公司而保护公众利益所必须支付的代价。这就是他从罗斯福那里继承的“政策”而既使这样仍然不能让1912年的激进党成员感到满意!这是一次时间不长的采访，它所得到的就是这些。如果说连绝对诚实的塔夫脱先生也这样认为，那么各州立法和管制机构的那些微不足道的政治家们又如何呢?他们对铁路公司的仇恨由来已久，根本不考虑公众为此付出的代价。

    画地为牢

    我们为自己制定的枷锁又有什么价值呢?难道可以认为这种干预能改进铁路公司的服务吗?今天的餐车再也做不出哈维在20年前为阿奇森所做的那种饭莱了，麦卡多先生制定的“标准铁路用餐”让它的受害者们觉得像是一场噩梦。铁路公司的服务也无法恢复到原来的水平。宾州铁路公司和纽约中央铁路公司都曾把纽约至芝加哥的时间缩短到16个小时，但是现在又分别延长到20和24个小时。那么车厢比以前更舒适了吗?铁路服务人员更礼貌、更尽职了吗?当铁路公司因无法保持车厢清洁而辞退一名雇员的行为不需要面对劳工委员会无休止的查问的时候，车厢才会变得清洁。但是我们的法律和管制使铁路的服务精神荡然无存，它们只是在以一种漫不经心的方式使自己比其他铁路更有吸引力。又有什么动机能促使铁路公司投资改进这种吸引力呢?国会说过，如果它们通过这种聪明的投资使收益率超过规定的6％，那么超过部分将被剥夺。这完全阻止了收益的增长。

    真实的心理状况

    我们并未偏离主题。我们正在为平均指数中一次最重要的运动寻找原因。你无法在打击铁路公司的时候不触及其他行业，因为铁路用品的制造商(以铁路商业协会为代表)在我国制造行业中的比例非常高，以至于能够左右全行业的发展方向。如果有一个词可以说明问题那就是“心理”，这个词让人感到乏味，因为它在刚刚过去的骗子的时代里不断得到使用和误用。然而根源就在于真实的心理状况：我们对自己丧失了信心。我们如此可悲地扰乱了供求规律，以至于无法再让它回到原来的状态。

    在一个没有商业自由的国家也没有真正的自由可言。没有比官僚主义更残酷的暴政了，因为任何暴政都不会愚蠢到这种程度。举一个简单的例子：宾州铁路公司的总裁瑞在不久前让我猜猜看，他的公司在一年中要向华盛顿的各部门主要是州际贸易委员会提交多少报告?我知道这个数字是庞大的，于是对他说，把真正需要的500份文件再扩大20倍，即每年提交l万份文件应该足够了。瑞苦笑了一下说：“去年我们仅为匹兹堡东部的一条铁路线就提交了114，000份文件!”

    改革还是革命

    这只是一家公司的一部分!由此推算到全国的所有铁路公司，我们就会明白官僚主义的文牍作风是怎样地限制了一个伟大行业的手脚、损害了它的效率。感谢道伊斯将军，是他为华盛顿的商业方法注入了一点常识性。然而这显然才接触到表面现象，我们需要的改革几乎可以称之为革命，因为我们必须看到，商业部和劳工部(只举两例)正在向全国的商业界索取更多的信息和数据、更多的文具以及更多的被浪费的时间。

    一个障碍及其后果

    这是在自我麻烦，我们只能怪自己。再看看塔夫脱总统12年前说过的话吧。谁能让辛巴德摆脱古老大海的负担?在政治家们仍然可以设置这种障碍的时候，我们能期望商业出现普遍繁荣或者铁路恢复过去那种活力和发展吗?我们都受到了它的折磨。它打击了内布拉斯加的农民，他们正在烧谷物，因为谷物比煤还要便宜；它正在打击我们的对外贸易，因为我们这个世界煤炭储量最丰富的国家正在从英国进口煤炭，后者已经取代了我们在战争中建立起来的外贸地位。国会对商业的态度不仅仅是其反对铁路公司的不正常偏见的延续，分析起来，它几乎要限制成功，清除个人财富积累的可能性。法律攻击公司界并不是因为投机活动的危险性，而是因为在国家的发展过程中某些个人可能会变得富有。这些人的贫穷势必将导致整个国家的贫穷，难道我们还要走第二个克利夫兰政府的老路吗?难道那不是个平民主义思想与萧条并存，我们对自己完全失去信心的年代吗?当现在的牛市达到顶点并开始发出熊市的信号时我们又将遇到什么呢?


     第21章 把事实纳入理论

    (1922—25年)

    《股市晴雨表》首次以系列文章的形式发表在《大亨》杂志专栏里基本上是在1921年下半年，当时并未采用后来出书时的章节顺序。实际上，我对道氏价格理论的研究起初并没有写书的打算，我这种不可救药的记者更愿意把它称为报纸分派的工作。在某种程度上，它与同时代的评论文章具有同样的特点，具体反映在本书最重要的一章(第十五章) 《一条线和一个例子——1914年》中。这篇文章在递交给《大亨》杂志的编辑时，介绍了一条完全相反的线。

     一条说明问题的“线”

    所有研究平均指数的人都知道这样一条广泛适用的规则：日常平均指数形成一条“线”意味着出现囤积或抛售行为；在饱和点或稀缺点出现以后，平均指数高于或低于这条线的运动对未来的市场运动具有重要的预测功能。显然，如果一条代表着多个交易日波动不超过3点的“线”的上端被突破，将暗示着流动的股票供给已被消化干净，必须抬高价格才能吸引新的供给者。与此相反，这条线的下端被突破则暗示着出现了饱和点，乌云就会化作暴雨。随后的市场将会萎缩，直到股票重新引起买主的兴趣为止。

    第十五章的文章被送到《大亨》杂志编辑的手中时，股市正处于一次基本的熊市的底部。我最初用于说明问题的线在当时正在形成，虽然我很愿意让道氏理论和自己的观点经受严峻的考验，编辑仍然认为这种预测过于大胆了。如果当时采用了这条线，其结果将是对道氏理论的一次极好的证明，然而谨慎的建议占了上风，于是采用了一条说明战争爆发前的1914年5、6、7三个月的股市活动的线。这个选择毫无疑问也是正确的，无论是从历史角度考虑还是从本书的权威性考虑都如此。让我感到高兴的是，本书得到了应有的承认，发行量达到了保守的出版商所估计的7倍。

     本书把道氏理论应用到实际的市场之中，并且以最肯定的语气预测到在《大亨》杂志发表系列文章时期形成的牛市，这个事实已经被读者熟知，因此也不值得大惊小怪了。人们一直希望我在新版中加入最新的话题，指出这个理论在〈股市晴雨表》初版至今的三年中得到了哪些证实或修改。一些话题应该是有趣的和有益的，我希望终生的幽默感能使自己免于过度放纵自己的预言家的习性，虽然从这些专栏文章以及《华尔街日报》的文章中选出几例进一步说明道氏理论的应用方法是必要的，这种方法自1922年以来一直都很成功。

    一些成功的预测

    自从《股市晴雨表》出版以来，股市经历了一次基本的上升运动(牛市)。工业平均指数在1921年8月24日到1923年3月20日之间的涨幅超过61点；铁路平均指数也由1921年6月20的65．52点上升到1922年9月11日的93．99点(上涨28．47点)，当前者于第二年3月达到顶点时，它也仅比最高点低了3点左右。《华尔街日报》和《大亨》杂志对这次牛市的发展都非常清楚，前者在1922年2月11田写道：“市场目前的基本趋势是上升的。”文章的最后一段很值得注意：

    “因此我们对询问者的回答是，我们仍处
     于牛市之中，而又还会走得更远，很可能持续
    到1923年，肯定会暂时地与它所预测的基本
    商业状况的改善相衔接。”

    它不仅非常清楚地评价了道氏理论所解释的股市运动，还指出了在晴雨表上升之后将会出现的基本商业状况的改善。当20种工业股票上涨26点以后(即6月)，它又写道：“没有理由认为目前的牛市将在几个月内结束”。请注意，这次牛市实际上持续到1923年3月。1922年5月8日它注意到一条线，却没有得出任何熊市的结论；5月22日牛市重新倔起，于是它再次提出了“很可能持续到1923年”的说法。我记得自己曾于6月16日在波士顿接受采访时不断强调股市很可能继续呈上升趋势，在此时出现一次次级下跌是最好不过了。7月8日发表的《研究价格运动》注意到铁路平均指数有调整的趋势，但是它随后又写道：“在这种条件下，我们仍然可以认为平均指数的含义绝对是牛市。”

    次级下跌

    我曾在本书的其他地方指出，预测次级下跌是要冒风险的。本书并不鼓励这样做，虽然《华尔街日报》和《大亨》杂志在9月份就开始寻找次级下跌，并在9月19日把它确认下来了。嘲笑者尤其是市场的失败者们 可能认为达只能算是一次不错的猜测，但是不管怎样，在9月30日工业股票从牛市的最高点下跌了近6点，而铁路股票的跌幅也超过了4点。10月18日的《研究价格运动》一文写道：

    “在经过一次典型的次级下跌之后，今天
    的股票市场显然已经到了重新恢复产生于
    1921年8月的牛市的时候。”

    一一列举种预测会使人感到厌烦，我更喜欢介绍它们的结论。11月3日再次得出了牛市的结论。最迟到1923年1月16日，这次“漫长的但绝不是史无前例的次级下跌”仍然是讨论的话题，但是得出的主要结论还是基本的牛市。

    短暂的熊市运动

    简要地说，短暂的熊市出现在工业平均指数在1923年3月达到顶点之后，4月4日的《研究价格运动》呼吁公众注意一条抛售线给出的熊市的暗示。从总体上看，这次熊市的时间并不长；而且我们还应看到，虽然对价格运动的研究承认出现了熊市，但是这个过程是缓慢的，前次牛市发展缓慢的事实显然对此产生了影响，因为这次下跌仍然很像是牛市中的次级下跌。工业平均指数于1923年10月27日达到熊市最低点，总共下跌了20点；就在这一天，铁路平均指数的总跌幅也超过17点，而它的最低点实际出现在8月初。为了使记录更加方便，我们一直把这次显著的短期下跌称为基本的熊市，但是如果把从1921年《股市晴雨表》以系列文章发表并被指责为无耻地宣扬牛市时到现在为止的市场称为牛市，也是可以的。

    税收的影响

    一种全新的影响因素也在平均指数中得到了反映。国会在整个夏天会议不断，于是《华尔衔日报》在1923年8月29日仔细研究了政治在扭曲或者抵消商业晴雨表的作用时采用的方法。当时的所得税和超额累进税率都处于最高点，《华尔街日报》写道：

    “股市晴雨表在过去几个月里受到一种牛
    市中从未出现过的力量的影响而发生偏差，这
    种力量就是超额累进所得税的累积效果。
    经纪人们可以告诉你，在过去任何相似强
    度的运动中，大股东出售分红式普通股(两种
    平均指数包合的40种股票中有30种属于此
    类)的活动是多么地稳定。称之为新因素是正
    确的，虽然它在1921年秋天牛市开始的时候

    就已经产生了。股市晴雨表的全部理论都是以这样一个假设为基础的，即股票的压力只能来源于预期基本商业的变现行为。然而现在平均指数的历史上首次出现了一种与未来事件毫无关系的出售压力。

    这就好像是在睛雨表中放入了一块热炭或一块冰。如果说希望国会能使税收回到正常状态是痴心妄想，那么目前的状况终归会自我治疗，只不过所需的时间已经超出了可以计算的范围。当最终达到正常状态的时候，20种活跃的铁路股票和20种工业股票中的每一种股票都将像宾夕法尼亚铁路公司的股票一样，被极为分散地持有着，后者目前的平均持有量大约是每位股东持有50股。

    任何富翁都无法以如此高的成本持有一种回报率只有6％的普通股票，因为他的收入中不仅有一半以上是免税的，而且这种免税还可以抵消其他收入必须交纳的税额。因此他一直是过去几个月中的一名稳定的卖主，而且这是‘内部人士’在报复性地出售股票。从某种意义上说，这种出售行为是经过周密考虑的，但是它显然并不需要预测商业的基本走势。国会所执行的这种荒唐的税收制度不仅为我国的商业设置了障碍，还扭曲了我们的商业晴雨表”。

    国会目前正在逐渐消除这种暂时性影响，但是各州的税收制度仍然具有不容忽视的作用。

    新的牛市

    我不能虚伪地说我希望自己从没写过《股市晴雨表》，但是我要说，我曾遗憾地目睹了信息贩子和股市骗子们为支持自己不合理的结论而应用道氏理论的粗糙方法。他们对分析平均指数的基本原则知之甚少，却大言不惭地由此得出了结论。1924年2月4日，《华尔街日报》的社论在斥责了信息贩子们的无理取闹之后，继续讨论了价格运动：

    “根据分析平均指数方法即道氏理论，股
    市在经历过历史上最短的熊市运动(只有8个
    月)之后现在又回到了牛市之中。考虑到目前
    运动的低水平，这次牛市可以从11月1日开
    始计算；但是当工业和铁路平均指数都形成了
    一条历史上最一致的囤积线以后，向牛市的转
    化才刚刚开始，那是在去年(1923年)的12
    月。”

    文中注意到一个形成牛市的非常充足的理由，即股票交易价格严重低于价值线而且商业正常扩张的可能性并未受到注意。这一次晴雨表又对了。商业的扩张不久即告开始，在年末逐渐削弱下来。有趣的是，两种平均指数随后也出现了相应的次级下跌，工业指数由8月20日的105．57点跌至10月14日的99．18点，铁路指数同期的跌幅则超过6点，它们都在10月14日达到了最低点。

    此后的牛市开始全速发展，在大选结束后立即恢复了巨大的活力；当时的许多信息贩子都建议及时收获利润并对市场进行卖空活动，他们的理论是“好消息已经没有了。”正如古里奇实际上以大约40：1的比例击败戴维斯一样(大选前公开认为的比例是12：1)，“好消息”实际上正是股市晴雨表早已预测到的基本商业扩张的重新开始。

    变化后的技术条件

    目前的牛市逐渐产生了一种前所未有的技术条件。以下基本上是我曾在别处对它进行的讨论：

    根据道氏著名的三重市场运动理论(具体反映在由于比较的目的而分别计算的工业和铁路平均指数的运动中)对股市进行的分析在预测基本的上升运动及其持续时间的时候是极其正确的。然而目前的牛市服从于一种前所未有的条件，我们必须了解这种限制的含义。

     虽然股票交易管理委员会很久以前就加强了自己对交易行为的控制并取消了未上市证券部，但是更严格的管制却是在最近发展起来的。管理者直到这两年才开始告诉那些最大的经纪人公司，它们必须根据自有资本的大小确定帐户数量。就在不久以前，这些公司还在尽一切努力招揽所有合理的业务，相信自己有能力在巨大的牛市中经营更多的帐户。

    这种情况现在已经大为改观，而且许多经纪人公司都在法规允许的最大限度内为客户经营股票，这已经是个公开的秘密了。它们的地位仍然牢不可破，但是它们的政策却明显地改变了。在牛市中挣钱的方法是，当上升运动确定之后在能力所及的范围内买进股票，扩大牛市帐户中的利润、继续让利息费用增加、在市场异常强劲的时候卖出并弥补在不可避免的次级下跌中遭受的损失。

    然而这种客户并不是经纪人公司所希望拥有的，因为这将意味着锁定很多资本，而且买卖股票的佣金几周才能得到一次。经纪人希望客户每天都支付佣金，虽然这绝不会对后者有利，因为试图猜测日常波动的行为不是投机而更像是赌博。

    对经纪人的这种新的限制带来一个后果，即少量股票的购买开始广泛地用现金来支付，有钱的客户则正在通过自己在纽约之外全国各地的银行网络为牛市帐户集资。这使得牛市帐户的真实规模增加了一些不确定性，但是也实现了前所未有的稳定性，因为在同一时刻大量发出抛售指令的可能性更小了。

    这种自然演变的结果可能会使整个行业集中到更少的经纪人公司手中，每一家公司的资本都将大大超过目前被认为是合理的水平。但是至少有一点是确定无疑的，即新的限制不会使分析股市晴雨表的规则发生任何变化。

    晴雨表的暗示

    如果我在结束本章时不谈谈自己在1925年8月对晴雨表的暗示的看法，将会被认为是胆小怕事。目前的牛市帐户显然很强劲，也很合理，平均指数绝对没有任何能表明牛市达到顶点的暗示。从1923年下半年结束的短暂的熊市开始计算，这次基本运动的时间并不长，而且仍然有许多股票的价格明显低于价值线。如果我们能算出一条价值平均线—，我想这个说法将适用于铁路股票，对工业股票也是部分适用的，虽然它们已经上涨了很多。

    所有的暗示都表明上升运动将继续保持到明年，虽然大规模的次级下跌也极可能出现。

    自从《股市晴雨表》问世以来，还没有任何事能动摇我对合理解释价格运动的巨大效用的信念。它对个别股票的分析是毫无价值的，除非这种股票只有在市场基 本趋势是上升时才会大幅上涨。投机者选择的股票可能会跟随市场前进，但永远不会与之同步。我并不热衰于鼓励人们在华尔街进行投机活动，但是让我感到高兴的是，我国的商业已经注意到晴雨表的指示作用。后者一直受到某些权威人物的指摘，但是这并未影响它为我国商业提供有益的服务。


    第22章 对投机者的一些建议

    很久以前，南方某州有一项法律禁止任何含有利益风险的赌博活动。当然这种愚蠢的法律的下场更多地是被违反而不是被遵守。然而某个小镇的警长却决定坚持它，并逮捕了一些在谷仓玩尤克牌戏(一种取一幅牌中24或32张大牌由2至4人同玩的牌戏，以定王牌方在5墩中获得3墩以上为胜一编注)的年轻人。当时的法院还没有过多的繁琐程序。这些犯人的律师在承认自己“可怜的客户”玩尤克牌戏的同时，也理直气壮地认为这种游戏并不是赌博。因为法官和陪审团的绅土们自己也经常玩这种游戏，所以他们对这种说法感到怀疑。然而固执己见的律师说道：“如果法官大人允许我向陪审团演试一下这个游戏，我相信我能说服他们尤克牌戏不是赌博。”

    不是赌博

    这听起来是很公平的，于是陪审团和律师坐在了一起。没过多久，许多陪审团成员开始四处向朋友们借零钱；“演试”进行了一个多小时，当陪审团回到法庭上时，他们一致认为尤克牌戏并不是赌博。

    如果我不对投机活动进行评价并向投机者提出一些实用的建议，那么本书的讨论将会显得不完善。投机活动必然要包含很大的风险，而投机者本人太多的时候却把它变成了一种简单的赌博。我并不知道故事中的律师是如何让陪审团相信尤克牌戏中的确定性的，但是如果业余爱好者带着他固有的愚蠢到华尔街进行“投机活动“，这里的专业人士肯定能向他证明投机并不是赌博，他们不必在投机时进行欺骗。

    晴雨表是真正的保护

    我们不厌其烦地说，道氏关于股市运动的理论不是一种打败市场的“方法”——一种能把华尔街变成汤姆·蒂德勒的广场(任何人在这里都可以用几美元赢得黄金和白银)的迅速致富的骗术。但是如果今天的聪明的投机者(多数情况下即为明天的聪明的投资者)不能通过仔细研究股市晴雨表找到保护自己的方法，那么本书在这方面就没能达到预期日标。如果他已经正确理解了基本运动的含义，那么肯定也已经有了某种可观的收益。如果他进入华尔街只是因为从某个信得过的人那里听到了一种他从未听说过的股票的信息，而不去分析市场的基本方向是上升还是下降，那么他极有可能损失掉保证金帐户中所有的钱，无法真正地“管理自己的钱”。然而如果他已经知道了市场运动的含义，并能在牛市典型的次级下跌后的不景气中发现机会，他就会比常人更有机会挣钱。这种利润是经过多次思考而得来的，那些到华尔街只是为了输钱然后在下半生诅咒它是赌博的地狱的人显然是不会进行这种思考的。

    投机与赌博

    对这些人来说，任何股票都是一样的。但是它们并不一样。在会思考的投机者眼中，市场基础良好的股票(能够顺利交易、持有者分散，例如美国钢铁公司普通股)与最近出现在街边市场以供交易的汽车或石油股票之间是完全不同的。后者或许很不错，但是新公司所从事的业务以及股票在市场中的表现至少还未经考验。

    当外部人土在街边市场购买股票时，他应该立即对其进行检验，这是一条正确的基本规则。他用保证金帐户购买股票的行为在很大程度上具有赌博的性质。我并不想对赌博的道德问题说三道四，除非其中加入了贪婪的因素，我不知道它有什么可指责之处。正如我熟悉的一位圣公会主教（我们打桥牌时也有一些小彩头)所说，我并不是在创造一种新的罪恶。但是在一个由只想卖出股票的操纵者人为形成的市场上，业余交易者用保证金帐户买进证券却连二手信息都一无所知，这就是最纯粹的赌博了。决定对此进行投机的人应该像赌赛马一样评价自己的风险，他应该确保把损失限制在自己能够承担的水平上。

    投机活动与此不同，而且我希望美国人的投机的本能永远也不会消失。如果真有这么一天，或者法律禁止人们承担全部或部分损失的风险以抓住机会‘其结果将是“好的”美国人，但是这种美德是消极的。如果你走进华尔街时在百老汇街留停片刻，通过围栏看看三一教堂的广场，你将发现那里挤满了好的美国人。投机活动消失之时就是整个国家消亡之日。

    选择股票

    我们假设外部人士已经考虑过基本运动的特点和股票市场的趋势，那么他的下一步即是选择股票。此时，想迅速花钱的人仍然不会费心去了解自己打算用小额资本去冒险的股票的情况。

    小投机者根本不应该用保证金帐户买进一种还未形成永久性市场的股票——新发行股票或大部分股份掌握在决定公司政策的人手中的股票，这是一个多次得到证实的规则。当然，这是一个追求完美的建议，但是他至少应该根据自己在必要时能筹集的资金买进风险较小的股票。

    当一种股票即将在股票交易所上市的时候，基本上可以认为它已经形成了一个可靠的市场，虽然少数人持有太多股票的危险依然存在(例如斯图兹汽车公司的股票)。这种股票最好不要去理它；只有当投机者的工作性质使他得到某种特殊信息时，才应该把钱用到这种股票上，但是此时仍然要把保证金帐户限制在能力允许的最大限度之内。

    关于保证金

    由此就必须考虑保证金问题。华尔街许多可以避免的损失都是由于对保证金数量的错误理解而造成的。经纪人希望找到生意，于是他们告诉初学者如果他能保证公司在出现波动时得到补偿，那么10％的保证金已经足够了。假设这意味着按照票面价值以1000美元买进100股股票，那么这些保证金是根本不够的。查尔斯·H·道早在21年前就已指出，“如果一个人以10％的保证金买进100股股票，当股票下跌2％时卖出，那么他将损失(包括佣金)l／4的资本。”道过于谨慎了，但是他又正确地指出，如果这个人当初全额买进10股，虽 然也会受到巨大损失，但是只要他当初认为股价严重低于价值的猜测是正确的，那么平均起来看他最终仍将获利。显然，仅有1000美元资本的交易者是不会购买到100股股票的，除非它的价格非常低，美国钢铁公司普通股价格低于每股10美元时就属于这种情况。

    小交易者和大交易者

    小交易者的另一个误区是认为，他应该部分地买进自己想买的股票，然后当它每下跌一点时再逐渐增加持有量，直到买足自己想拥有的数量为止。但是为什么不都以最后的价格买进呢?如果他打算每次买20股总计100股股票，并预计股市将下跌5点，那么他实际上是与自己最初决定交易时的假设相矛盾的。他并未全面进行考虑，如果股票将下跌5点，那么这次买进就不会像他认为的那么明智。当然，杰伊古尔德这种大交易者的确采用了这种方法，但是他们并不以保证金帐户进行交易，他们的钱大多是通过自己的银行网络筹集来的。而且他们的行动是经过深思熟虑的，而这对那些试图在华尔街检验自己判断力的小投机者来说是痴心妄想。更有甚者，杰伊·古尔德这种人本身就能增加他想买进的股票的价值。虽然他无法在牛市中买到所有想要的股票，却能通过购买而加入公司的董事会。

    小投机者没有能力坚持这种看法，除非他愿意把全 部精力都奉献给股票交易。这样的人也有很多，前面曾提到过一些成功的例子。但是我们此处讨论的是那些在投机之外还从事其他业务的人，只要他能具有一种正常的判断力，总能得到一个输赢均等的机会。但是如果他愿意听朋友的话——“别多问，快买100股AOT的股票”——把自己仅有的1000美元投入进去，那么他受到损失就没有什么可报怨的了，因为他是一个赌徒而不是投机者。如果把这笔钱用于赛马，他会得到更多的乐趣；他能在户外呼吸到新鲜空气，而且赛马也比股票计价器有趣得多。

    道的一段话
    在1901年7月11日《华尔街日报》的社论中，查尔斯·H．道写道：
    “一个人无论资本是多是少，如果他希望
    在股票交易中得到的回报是每年12％而不是
    每周50％，那么从长期来看他的结果要好得
    多。每个人在个人经历中都明白这个道理，但
    是那些在经营商店、工厂或房地产时小心谨慎
    的人却似乎认为，在股票交易中应该采用完全
    不同的方法。世上没有比这更荒唐的想法了。”

    道在同一篇文章中继续写道，投机者可以避免从一开始就陷入财务困境中，方法是把自己的交易限制在与资本相比较为合理的水平上。这个水平能位他保持清醒的判断力，能够在遭到损失后迅速退出来，或者在上涨时积累利润或者把投资转向其他股票；一般来说，能够使他在得知自己的安全系数低得只能面对损失望而兴叹的时候仍然保持轻松无畏的面貌。

    这是一段精辟的论述，在当时和现在都是如此。进入华尔街的投机者必须学会确认损失而且是迅速地确认损失。我前面说过，在华尔街，由于固执已见造成的损失是最多的。如果你买进股票后发现它迅速下跌，那么你此前就没有考虑周全。只要你仍然错误地持有它，就不可能对它进行公正的分析；你无法采取一种清楚的公正态度，除非你退出来客观地对待它。当你让自己坚持这种错误的投机时，就好像是一个迷失在森林中的人，只见树木不见林。

    避开不活跃的股票

    读者一定还记得那个年轻人的故事，他拒绝成为杰伊·古尔德的合伙人，因为在交易所大厅执行古尔德的指令时，他发现后者只是在赔钱。他并不知道，这些不成功的尝试只不过是在检验市场，而当古尔德确信自己已经抓住市场变化的时机时，他可能雇佣了其他经纪 人。这个例子也说明了购买那些只是偶而活跃的股票有多危险。今天的经纪人或许有能力很好地经营不活跃股票，然而这种股票在取得银行贷款时是不受欢迎的抵押品。

    但是经纪人本身也不知道以后会怎样。促成这次股票运动的特殊条件或许在几个活跃的交易日内即告消失，接下来的情况将是连续数天没有一笔交易，这时的卖主则不得不做出一些让步以寻找买主——基本上是负责这种交易的专业人士。这种股票根本不应通过边际帐户交易，但是那些与钢铁交易或纺织业有密切的业务联系的人，却有很好的理由持有美国钢铁公司或伯利恒钢铁公司或美国羊绒公司的股票，因为他认为这个市场将永远存在下去，既使不能永远保持活跃。

    关于联合股票交易所

    我在纽约股票交易所有很多朋友，但是在华尔街的其他地方也不孤独。小额经纪人公司为少于100股的交易提供了市场，专门从事这种业务的公司不会超过10个，但是联合证券交易所却一直是小额交易的正规市场。无论从哪方面看，它都是一个值得尊敬的机构，它对会员的公开审查方法是投机者为自己选择经纪人时应该学习的榜样。只要选对了真正活跃的股票，业余的小交易者也能在这里取得出色的成绩。这里的股票是“经过处理的”，极为分散，而街边市场的股票却不是这样。我对后者没有任何意见，但是那里交易的证券很少能得到银行贷款的青睐，而且我对其中的一个经纪人公司感到非常忧虑，因为它宣称要一视同仁地以10％的保证金为客户进行交易。

    你一定要用尽一切办法摆脱这种保证金的观念，因为它应该达到一种更完美的境界。如果你正在经商或者你和依靠你的人必须靠投资收人生活下去，那么你应该把投机损失限制在不会让你非常悔恨的水平上。这么说或许有些偏激，但是其中也有合理之处，即当我们超过自己的能力去冒险得到某种以前没能得到的东西时，赌博就已经开始了。

    卖空

    股市晴雨表怎样帮助投机者呢?方法很多。他不能期望任何股票会违背市场的基本潮流而上涨，除非遇到非常特殊的情况。如果他能成功地抓住熊市中偶而出现的反弹进行投机，那么他一定是个信息非常充分并对市场分析有天赋的人。我在本书中几乎未讲过卖空活动。在牛市中进行卖空的人只是在猜测市场的次级运动，而且除非他是大厅交易员或者能全身心地投人到投机事业中去，他将肯定要赔钱。我不想讨论卖空的道德问题，因为我根本不相信投机活动(只要它没有堕落到用别人的钱去赌博的程度)会出现这种问题。世界上的任何一个市场都必然存在大量的投机活动。一个去旧金山旅游的人会把自己的股票锁在纽约的保险柜里，但是他不可能等到返回以后再卖出股票，因为这样会错过市场的机会。如果他这时卖出股票，他就是在卖空，是个借用股票的人，直到他还清股票为止，但是根据平均指数的规律，更多的钱是在牛市而不是熊市中挣来的，这或许是因为牛市的时间通常要比熊市长得多。卖空活动最好由专业人士来完成，尤其是那些认真研究市场、了解游戏规则的人。

    在次级下跌时买进

    股市晴雨表不能让任何人绝对准确地指出熊市向牛市的转折点。正如我们前面研究市场运动时见到的那样，在一种确定的趋势建立以前，可能会出现数周的小幅波动。所有这些不确定的波动都可能让投机者的资本因为支付雇金和利息而消耗干净，根本等不到市场转折的时候。但是一旦牛市已经建立起来，成功地买进股票追涨就成了可行的策略。如果在完成购买之后股票在市场的次级下跌运动的带动下做出同样的反应，那么投机者应该毫不犹豫地确认损失，等待次级下跌后必然要出现的不景气阶段的来临。

    这时他可以再次买进股票，并随着市场的上扬而增 加持有量(这与下跌时不同，我在前面已经讲过那个错误的假设)。市场每上升一次他的安全系数就会增加一分，只要他的“金字塔”没有建得太高，持有量不会使他成为别人攻击的目标，并且发出了“停止损失”的指令，那么这个投机者挣到的钱很可能让自己大吃一惊。我们听说过很多人们在华尔街赔钱的故事，但是很少听到人们在那里挣钱的故事。‘以我的经验来看，后一种人是不喜欢炫耀的，而且很少有人会把自己的财富归功于成功的投机，他更喜欢称之为明智的投资。只要购买者能够按时交清钱款，那么抵押买房和用保证金帐户买股票并无太大区别。在这个伟大的热心时代，每个人都在插手别人的事，但是我仍然要说，只要投机者是用自己的资源——包括他在银行的贷款信用——购买股票，那么他如何经营都与任何人无关。

    赔钱的方法

    我们更常见的是另一种投机者，他们赔钱是因为忘了当初进入市场的原因。我认识一个这样的人，他问我对阿奇森铁路公司普通股有什么看法，于是我对他说明了这家公司的前景，说明利润率足以支付股利，并介绍了那个地区铁路的基本情况。他最后认为这种股票(此处仅是举个例子)很便宜，并买进了一些。如果他向经纪人支付了足够的保证金或者立即付全款，并且对日常波动置之不理，他很可能会挣钱。

    但是他总喜欢听各种流言，尤其是那种关于“交易员抛售”、“国会调查”、“可怕的罢工”’或“农作物歉收”的消息。他忘记了市场在确定股票的未来价值进已经考虑到任何可能性。一次小波动使他变得紧张起来，于是卖掉了股票并决定再也不征求我的看法了。我至少希望他如此，但是不幸得很，他没有。他又一次找到我，想看看我能否推翻他以别人的观点为依据得出的判断。

    赔钱的另一种方法

    让我们看看另一种在华尔街赔钱的简便方法。有人正确地告诉一名投机者即将出现一次迅速的运动，或许会使某种股票上涨4点。他发现这种股票一直很活跃，却没注意到他希望看到的4点中已经有1．5点在价格中表现出来了。在经过一些犹豫之后他还是买进了，而此时这次运动却已接近尾声。他先看到一点小利润，然后这个股票开始下跌——这次特殊运动已经结束了。当专业入土的注意力转向其他股票的时候，他的股票却在随市场运动，慢慢用利息吞食着投资。但是他仍然愚蠢地持有它，根本不知自己已经错过了机会，因此也就得到了一次实际上很便宜又很有意义的教训(如果他能理智地对待它)。

     这个投机者也忘记了自己最初购买股票的原因，正如前面那个根据价值进行购买的人一样。如果他期望的特定运动没有实现，他应该确认损失或收回不令人满意的利润，等待下一次机会。但是我熟悉的大部分投机者都有一个毛病，即他们不仅记性不好，还缺少耐心。他们总是四处玩耍，早晚会把自己的全部资源固定在帐户上，正如一条搁浅的船，眼睁睁地看着市场的大潮从身边呼啸而去。

    最后的思考

    我对股市晴雨表的讨论已经结束了。我并不想建议任何软弱的人进行赌博，也不想加快愚蠢的人赔钱的速度。至少在这个方面，每个人都是自由载体。尽管有各种限制个人行动的法律，他仍然有足够的行动自由。我们可以想象出一个使投机成为不可能的法律，虽然它能使美国的商业陷入瘫痪状态(正如过去那样)。但是我们想象不出任何法律能迫使人们违心地在华尔街进行交易。我在本书中所说的一切就是为了向人们说明如何保护自己，至少也要让他们说得自己不仅在公平地管理钱财，而且还在最终得到了奖赏。

    译者后记

    股市是商业的晴雨表，道·琼斯平均指数是股市的晴雨表。自1884年7月3日产生以来，道—琼斯平均指数已经由最初的69．93点上涨到今天的10000点以上。任何国家的任何股市都没有历史这么悠久的平均指数记录，我们可以从这个事实中看到它强大的生命力。

    平均指数的生命力在于它正确反映了股市的整体情况，并能作为晴雨表具有预测功能。道氏理论也具有强大的生命力，因为它是分析平均指数、研究市场现状况进而预测市场发展的正确方法。股市中同时并存着三种运动——基本运动、次级下跌或反弹以及日常波动；平均指数在发展过程中会形成一条有预测功能的囤积线或抛售线；只有在两种平均指数相互印证时这条“线”才具有正确的预测功能；平均指数具有投机性；日常波动是永远存在且不停变化的，平均指数对此无法预测，因而它对个股的投机具有欺骗性；投机不是赌博，投机是一国经济所不可缺少的，道氏理论也不是赢得赌博的) 法；操纵行为只有在牛市中才可能存在，它对股市的运动无能为力，不可能影响晴雨表的正确性……所有这些都是道氏理论的内容，它为我们预测股市运动、正确认识股市中各种行为的影响力提供了一种实用的工具。

    本书最大的特点是用大量事实来论证道氏理论。通过对比道氏理论在事前的预测和随后出现的事实，把这一理论的正确性、实用性和强大的生命力尽显无遗，同时也表现出作者本人和查尔斯·H·道一样具有严谨的治学作风和无畏的追求精神。他们建立和发展了道氏理论，却并没有止步于此，而是勇于把自己的理论拿到实际的市场中去，实践和验证它。这种精神是值得我们学习的。

    译者在翻译的过程中力求严谨正确地反映原书的面貌，但是由于本书完成的时间较早，译者对当时的情况所知有限，再加上译者本人水平的局限，不当之处有所难免，希望读者予以指正。

    译者

    一九九九年三月