===本系列文章，通俗的解释了分时盘口的种种常见的类型，是入门必读的文章===
理想论坛：只亓 搜集整理
2003-09-05
实战分时十五计
实战分时：第一计 细中有粗

在分时走势中，可以看到很多主力意图的表现，无论是多么娴熟的操作技巧，多么天衣无缝的事前策划，在股市中人算不如天算的事情时有发生，这就给投资者判断主力的真实想法创造了机会，但是在看盘过程中，如果非常专注于分时走势，再加上自己先入为主的心理，很容易被一些细小的非主要因素误导。

每天的分时走势组成了股价的短线、中线和长线趋势，中长线趋势无法左右，但短线的以及当日的走势是很容易受到大资金或大筹码的拥有者的影响，对这种短线行为的分析有助于对中长线走势的把握，不过，这种走势很容易让人忽视对全局的认识。散户投资者大多数都会受到股价涨跌产生强烈的心理影响，一般情况，股价在明显上涨之后，涨势才会明朗，投资者看清这种趋势时才会考虑买进，这样就形成了分时走势中投资者的先入为主，再分析股价时就会自然而然的把分析建立在本身已涨的基础之上，这时感情是主导，而当涨的基调深入投资者心中后，盘面点点滴滴的变化都会引导投资者作出向上涨的可能判断，对此是非常难控制的，有时甚至是不知不觉，可能根本意识不到自己会先入为主，就像不识卢山真面目，只缘身在此山中的状态，目光只会跟着风景走，判断更多的只能是凭直觉了。
例如2001年11月23日的南风化工（000737），当日股价高开高走，一刻钟后涨停，很快涨停板打开，之后震荡回落。因为开盘涨势很猛，给投资者留下很深的印象，在如此弱势里，有股票强劲上涨，属强势股无疑，在这种大致和最初简单的判断下，继续观察盘面，该股盘面出现了回调后又上涨的反复，对于持有者来说，涨后的回调是正常的，对于想买的人来说，回调正好给了买入的机会，于是股价继续着回调和上涨的交错，人们在涨的基调之下，对盘面点点滴滴的变化统统作出善意的理解，在分时走势中，是不断的期待和对自己自圆其说的安慰，没有人想到回调是有人出货。但翻看日k线图，结合大势，这种冲高后的回落的确是有人派发，在分时走势里也可以看清楚，最简单的，该股股价虽然上涨了，但全天大部分时间里是在不明显的下跌之中，许多投资者只是看到了前面的上涨，再也不愿看到后面的下跌了。忽视了这种更长时间的下跌，是因为在分时走势中，回调之后总有反弹，尽管反弹力度不断减弱，可先入为主的投资者是可以对此一而再，再而三的宽容。

在思考和判断过程中，事实的真相就摆在我们面前，每一个人都是细心者，但如果将看盘的重点放在小的方面，就没有时间看清大方向，就洞察不到影响股价未来趋势的本质因素了。股市里，一定要深入其中后，适时和及时的站出来，粗中要有细，更重要的是还要细中有粗，才不会模糊了大方向
实战分时：第二计 尾市急升不参与

从收盘价看，股票的变化只有两种，一是涨，二是跌，但仅以此判断未来股价的走势远远不够，要想更多了解盘面具体的变化，一定要看分时走势的变化，最普通的比如拉升的时间上就有很多文章，在此我们重点探讨一下在尾市时急速拉升的案例。

尾市急升有两种情况，第一种，在收盘最后一分钟时股价出现异常的放量拉升，股价的变动呈跳跃波动，这种尾市拉升的手法只是市场投资者短时间的需要，有时可能是为了粉饰帐面利润，有时是为了引起市场关注，多是一种信心不足的表现。这种手法在股价大幅上涨之前一般不会出现，在股价主趋势完成以后才比较常见。第二种，量价配合非常完美，出现正常的价涨量增，此时股价流畅上扬，在很短的时间里出现让人赏心悦目的上涨，成交量也呈现极有规律的持续放大，因为主力要在有限的资金量下实现股价涨幅的最大化，所以在时间上多选择收市前半小时内完成整个拉升，给人的整体印象是涨势非常强劲，上涨已迫不及待。这种尾市的急升主要是主力为了吸引市场投资者参与，集中资金和筹码在短时间里交易，做出极具实力的股价形态。这种结论基于两点：第一，主力并不想增大持仓量，在分时走势的交易中，股价一口气上涨，并不是主力拼命想要货，而是在大量交易下利用投资者心理喜好的变化有效抑制抛盘，上方看起来很大的抛盘实际上是在主力的预期中；第二，主力想要做高股价的幅度已经有限，所以选择尾市，否则完全可以开盘后拉升，就可以买到更多筹码，尾市拉升说明主力已无心恋战；第三，尾市拉升不会给投资者充分的时间思考，一般会依据追涨心理行动，可见主力是想让市场持有者持有，观望者买进。
例如，2001年12月3日的浦东不锈（600748），该股已连续拉升数日，在这段仅是拉升的运行过程中，主力完成了拉高吸货、拉升洗盘以及拉高出货，从当日的分时走势看，股价在全天大部分时间里窄幅波动，下午两点后开始震荡上涨，临收盘前半小时，股价开始发力上涨，呈现流畅上扬的态势，成交量也成倍放大，在没有任何回档的情况下从5%至涨停，显而易见，主力急切想推高股价并希望市场都来关注该股的上涨，再依照前面的分析，该股主力是不想付出太大成本而尽量在高位派发筹码。

能在尾市急速拉升的股票一定是控盘程度很高的股票，主力已不怕被散户发现，完全是通过这种手段尽可能的让人参与，也就是说，此时主力的目的多是出货，而此后股价的整体上涨空间已经有限，对于投资者而言，此时追高参与无异于刀口舔血
实战分时：第三计 不吸货拉升要堤防

股价上涨意味着市场有较强的获利预期，尤其在上涨之初，市场正常的思路应该是尽量的买进，可在分时走势中并不经常是这样，有些时候迫切需要股价上涨，但市场实际并不是愿意买进，就会出现不想吸货的拉升，想要出货的拉升，这种分时走势反应了主力想要尽快离场的决心。

不想吸货的拉升大多出现在大资金被套的股票中，这类股票主力非常被动，因为迫于无奈，采取直接杀跌的手法离场，此时股价中线趋势自然是一路下跌，当跌到一定位置，市场中除主力以外所有的人套牢，这时股价再跌也没有人买进也没有人能够卖出时，股价会自然出现短线止跌，经过一段时间的无量的交易后，如果大盘能突然趋好，这种股票会迫不急待的拉升，但必定是不想吸货的拉升。这种情形的判断需要掌握非常重要的盘面特征，在日k线中很难分辨，在分时走势中却能一目了然。
例如，2001年11月20日时，大盘在某些利好传闻的影响下，股指节节走高，前期超跌股均出现了较好的反弹，风华高科（000636）也做出了迅速的反应，该股曾经大幅上涨，是注重基本面分析的市场人士极为推崇的蓝筹成长股之一，但事过境迁，股价持续下跌，从将近30元开始单边下跌，期间有获利盘的杀跌，有套牢盘的反复斩仓，还有抄底盘的止损，直到一切波澜恢复平静，股价已跌至不到9元，这时持有的投资者因为超跌已经不再卖出，想买的投资者因为前期的示范效应不敢买进，股价处于无量僵持状态，但此时仍有出货盘继续寻找出局机会。当日大盘震荡上扬，风华高科（00636）抓住机会立即响应，在分时走势中我们清楚的看到，股价开盘后稳步盘上，涨到3%左右时，同板块的东方电子（000682）出现涨停，该股盘面突然出现连续的极其迅速的大笔交易单，只在3分钟内，股价从9.20元涨到涨停9.77元，之后稍有回落，一直在相对高位做窄幅整理。在这段短暂的拉升中，主力目的非常明确，就是推升股价上涨的同时尽可能少买进，于是用大笔交易单在最短的时间里让股价尽可能的涨高，再用这种涨的气势吸引人买入，毕竟这个位置，股价早已超跌，从很多角度看都有机会获利，自然会吸引博彩的人介入，仅这3分钟的拉升过程，可以非常明了主力的意图——只想让股价上去，并不想真心买进，而让股价上涨的目的是让别人买进，自己则卖出，可想而知后面的盘整，主力是在不断出货。

一叶落而知秋，看到分时走势中虽然只是几分种的表演，但应该可以判断主力的真实心理和操作意图，做为投资者完全可以因此而预测出股价今后的趋势，并做出相应的对策，也许在生活中这样考虑一些事情可能会有些草率，但在股市里，这种结论往往是正确的。
实战分时：第四计 跌势里的钝化表现

一只股票在上涨时总是轰轰烈烈，下跌时则正好相反——默默无闻，这种特点在分时走势中表现得尤为突出，主要的原因是，作为盘中暂时可以影响股价短线走势的资金或者筹码，总是希望股价在上涨过程中得到市场的关注和积极参与，在股价下跌的时候，尽量让持有者更长时间地持有，这样投资者就不会因突然恐慌而卖出，于是在分时走势中我们经常可以看到主流资金的小心翼翼。

分析分时走势，股价的种种表现会充分体现主流资金或筹码控盘的目的以及股价后市可能出现的必然走势，对于投资者来说，判断股价总的趋势，不仅要看多种k线组合，分时走势对将来的预测也是至关重要的。
例如2001年11月15日跌停的海螺型材（000619），这只股票也是控盘程度很高的一只庄股，在前期大盘下跌了几个月中，该股没有受到任何不良影响，甚至股价还出现了略微的重心上移，市场筹码的高度集中是显而易见的，当日该股像往常一样平静的开盘，之后缩量整理，但市场再也无法用他的耐心和精力维持以往看起来很容易的盘局，股价一点点滑落，没有什么特别，而且单从分时走势看，股价的跌幅也并不强烈，并非是那种轰轰烈烈的大跌势，就是这么自然而然的下跌，就是这么简简单单的跌停，盘中没有任何抵抗，也没有什么异常迹象，股价就在平静中进行着交易。从这种毫不抗跌的走势中，我们看到三点问题，第一，跌停本身是有备而来，市场用最迟钝的走势说明了股价中散户参与数量的稀少；第二，主力小心翼翼，让跌停并不起眼，说明主力尽可能在让减仓盘出局；第三，分时走势非常平淡，跌停本是股价最大风险的体现，没有理由如此若无其事，原因只是因为存在某种很自然的掩盖风险的力量。基于这三点的分析，可以判断这只股票，主力持仓很重，在这个点位继续维持盘局已没有太大意义，主力虽然急于出货，但必须要不动声色等待以后的机会，否则可能更惨。

这种分时走势让我们看到了主力的持仓比例的轻重，也看到了主力想要出货但却无法出货的无奈，尤其那种并不意外的跌停，好象力图让人们相信，主力会与我们风雨与共，可事实上大家都明白，主力无非是想等待一个可能会有接盘的位置再出货，而现在盘面的这种钝化表现正是为日后目的的实现作提前的铺垫

实战分时：第五计 吸引眼球的拉升

精致的广告，为了吸引人们的眼球而多姿多彩，分时走势中，如果股价的上涨轰轰烈烈，也就不是单纯拉升这么简单，就像广告的目的是让人们买，这种为了吸引人们关注的拉升目的也一样是为了让人们买进。

一般情况下，股价出现明显的拉升，甚至是持续的强势上涨，往往已是股价运行的后期阶段，即出货阶段。是短线派发，还是中长线的彻底出货？短期内市场筹码必然是呈明显的分散状态，但是在分时走势中，这种判断并不清晰，因为想要出货的筹码为达到相对高位出货数量的最大化，必会在交易中细致地维护盘面，让投资者尽量买进和尽可能长时间的持股。对于主力而言，最简单的方法是采用大胆的欲擒故纵的手法，即想卖就拼命的买进，这种方法是出货的极有效方法。理由有三点，第一，人们都有从众心理，在分时走势中，如果投资者不仔细分析是谁在买卖，看到有人迫切买进，很容易因为从众心理而匆忙介入；第二，对于大成交量抱有希望，当看到股价在放大量交易时，会有理智地想，这些买进的人不会鲁莽行事，却不知主力就是利用投资者这种心理变化迷惑人们；第三，股价有良好的k线形态组合，这是投资者安心参与其中的最大理由，而对于主力而言，想要出货，必会处心积虑，短期好的形态出现也并不难，但会让人们在主力最希望有接盘的时候介入。
例如，2001年11月26日的灯塔油漆（000695），在分时走势中，股价开盘后义无返顾的震荡盘上，不顾大盘的下跌，放量上涨，这对主力来说是兵家大忌，但该股已营造了一个星期的价涨量增的标准圆弧底，此时已到了不得不涨的时候。在股价上涨过程中，出现了很多单笔大单交易，并有较长时间的持续性，股价显出很强的抗跌性和很好的上攻性，但这与盘面的实际情况是矛盾的。在分时走势中盘整阶段，成交量是递增的，分析盘面的结果是压力越来越大，而正常的拉升应该是随着强势盘整的进行，压力越来越轻，还有当日的成交量是前一日的一倍多。该股表现出量过大的异常，如果是正常的拉升，不应该有这么大的量在此处分散，综合而言，该股这种上涨是主力想要吸引市场眼球而作的拉升，目的和结果都是出货。

有谋划的事多是暗中成事的，以前有无数的例子，当人们看见一只好股票时，发现该股早已默无声息涨了很久，分时走势中这种情形依然存在，不到万不得已，没有股票会大张旗鼓的张扬，此时是投资者最应该谨慎的时刻

实战分时：第六计 筹码的再次收集

筹码的收集是一段较长的过程，但往往总是等股价走出收集区域才会恍然大悟，从实际操作角度看，这种发现显然是滞后的，不过，如果能仔细观察分时走势图就可以有效地改善这种滞后性。

在分时走势中，筹码的收集有两种典型的方式：拉升吸货和打压吸货。这两种手法在盘面中表现得很简单，反复上涨和反复下跌，但只从股价的变动形式上是很难判断出主力就在吸货，还要从盘口买卖节奏、买卖数量的变化中不断验证自己的判断。在拉升吸货中，股价的拉升速度是尽可能的慢，这与想要出货的拉升截然想反。当盘整或下跌已没有筹码出局时，为了吸货主力不得不拉升，但同时必然要加大买入成本，为协调这种矛盾，股价在分时走势中必然是尽量缓慢上涨，成交量的变化则没有明显规律，因为是收集筹码，细节的量变具有随机性。打压吸货相对复杂，股价在分时走势中会出现较剧烈的宽幅震荡，主力希望通过股价的下跌震出恐慌盘，通过急跌后的反弹让信心不足者逢高离场，此时成交量的变化呈较规则的下跌放量，反弹缩量。此外，在盘口交易中表现出反向思维和正向思维的交错运用，这主要是主力区别对待不同思维投资者的结果，对于普通投资者，主力运用反向思维可以实现自己的意愿，对于比较成熟的投资者，有时正向思维才可以让他们的操作符合自己的需要，所以在盘口上的挂单具有多变性，没有固定的格式，但仍能通过对分时走势的通盘分析明了主力根本的意图。
例如，2001年11月27日的龙涤股份（000832）就属于拉升吸货，该股经历了前期长时间的下跌后，股价最大跌幅达到50%，对于大量高位持有股票的人来说，有较强的自救需要，但自救之前，首先要在底位回补，即摊平成本的筹码再次收集，当天的分时走势中，股价一路震荡向上，小幅上涨，从股价不急不躁的上涨中，可以发现主力的目的并非是推高股价。盘口交易中，主力有意摆放了许多大单，有时在卖盘连续挂单，有时在买盘挂，有时则是买卖盘同时挂单，盘中交易连续，但成交手笔并不规则，在缓慢的拉升中明显有种较坚决的买入力量，而盘口的反复活跃的变动，反映出主力较迫切的操盘心理。

在分时走势的持续变化过程中，主力所有的作为都是为了实现自己的目的，无论涨还是跌，无论反向还是正向，主力的目的是一条不变的主线，投资者把握分时走势中的这条线索就可以把握全局
实战分时：第七计 出货的波折

在分时走势中，出货的手法多姿多彩，有拉升、有打压等不同的变形，不同出货手法的出现因个股前期不同的获利空间和当时不同的已出货程度密切相关，如果股价出现较规则的震荡方式出货，则可能是股票已到了出货后期。

震荡出货，在分时走势图上呈现股价规则的波动状态，上涨时股价顺利上扬，没有太多明显的回档，股价下跌时则小幅震荡盘下，从时间上看则是急涨和缓跌。显而易见，拉升时是盘内主力是主要的推动者，下跌时则是主力将筹码分散给市场投资者，主力用尽量少的资金量将股价拉起以吸引投资者的参与，而随着人们的不断成熟，更多的人会选择回调时买进，而主力正好趁机小心翼翼的不断卖出，于是股价在分时走势上显出较有规则的上涨和下跌节奏。但仅在分时走势上进行反复的震荡出货不一定会有很大的效用吸引市场投资者，主力在做这种操作时，会事先在日k线上构造非常好的向上趋势的图形，让投资者从整体判断到细节的观察都有很好的连续性，才能最大程度的发挥在分时走势营造的氛围，以期获得投资者的参与。运用这种出货手法，一般情况下股价已到了出货的后期，从资金成本考虑，主力为了节省资金，股价拉升高度必然有限，而且主力会在整个上升形态形成之初采用这手法，以希望因股价短期还没有太大升幅而获得更多投资者介入，短线而言，这种股票会有较好的上涨机会，部分筹码应该有小幅获利的机会，但整体升幅因为主力出货的本质而幅度有限。
例如，2001年12月4日的东泰控股（000506），该股近几个交易日出现小幅震荡盘上格局，成交量明显放大，从整个形态上分析，局部走势显示股价正处强势，但综合分析前期股价的走势，以及一系列的利好不断出现，该股可以说炒作已经非常充分，主力想要离场的意愿早在盘面显现。当天，该股分时走势上出现比较明显的急涨缓跌的特点，股价在下跌时非常谨慎，并有较小抛单持续出现，主力想要派发的意愿比较强烈。

出货时从日k线的形态上也会反映出反复波动的特征，分时走势上是同样的道理，对于投资者来说看到股价有规律波动并不重要，重要的是知道每一种波动形态体现出的盘中主力的真正意图
实战分时：第八计 强庄股的拉高出货

强庄股因为筹码已大幅度集中的特点，出货时盘面表现的本质特征比较单一，但也正是这个原因，股价走势的盘面形式随大势变化的随意性较大，因此在分时走势及k线形态中有较多的形态的灵活性，但无论表现形式多么繁杂，其出货行为的本质不会改变。
强庄股的出货通常选择拉高的手法，杀跌的手段只是在万不得已的时候选用，而且有一个较通常的共性，往往在大盘刚刚止跌后不久就开始了有计划的拉高出货。这是因为，这类股票因为筹码的集中，只要自己不抛售，股价受到的实际上行压力不大，只要大盘不跌，就不会过多的影响拉高行为，而且在大盘止跌初期，市场投资者还没有太多的头绪，此时能异军突起的个股就会得到更广泛的关注，另外，如果大盘一旦能真的走强，这类股票更可以借大势的力量大面积的派发，当然，如果大盘再度沉寂，对股票本身也没有太大的影响。类似的例子很多，近期大盘欲涨还跌的过程里，强庄股出货的情况较常见，例如，兰陵陈香（600735），该股就选择了这样的时机。
具体到盘面的细节上，其手法更是有根可循，继续以兰陵陈香（600735）为例，近期该股已出现连续的阳线的走势，在k线图上呈现出极其强劲的升势，而在分时走势图上，该股的点滴走势都反应出想要出货的市场特征，不过这也是类似个股采用类似手法出货的较普遍特征。首先，股价上涨的过程是缓慢推升的过程，很少或者不可能见到常见的强势股，价涨量增流畅上涨的过程，因为强庄股的抛盘是可测的基本恒定的，不像普通的股票抛压是递增的，其上涨过程是有规律的推升，在兰陵陈香（600735）2002年3月26日的分时走势中，股价在上档抛压均衡的情况下持续平稳的推进，充分显示出了强庄股的特点；其次，股价不轻易回调，经常会出现逆势盘整或上涨。在兰陵陈香（600735）近期拉升过程的分时走势中，这是一个重要的盘面特征，如果说前面的稳步的拉升过程只能反应出推高股价的意愿，那么这种抗跌则表现出想要变现筹码的意愿，试想如果不是出货，经过持续的拉升后，正常情况下应该是较强烈的回调洗盘，但股价并不情愿下跌，反而极力维持高价位，期间交易非常频繁，成交量的堆积较明显，加上拉升过程单纯的推高股价的目的，可想而知其变现的本质意图；第三，股价下跌时，跌速快同时又尽可能的迅速回抽，在分时走势上经常显示为锯齿型。这种走势的形成原因是，盘中筹码力图最大程度的在高位变现，一方面对买盘现有的挂单尽快抛售，另一方面又不希望这种卖出影响市场其它持有者的信心，于是就快速回抽护盘，但这种出货行为本身没有办法阻止股价的下跌，最终股价将会出现持续的盘跌行情，在兰陵陈香（600735）2002年3月26日的分时走势图这种行为极其明显。

判断出股票想要出货，并不意味着股价可能会很快大幅下跌，有时恰好相反，股价可能会涨的更快更猛烈，因为成功的出货都是通过拉高出局的，而对于投资者，通过分时走势及k线组合形态判断出股票是否在出货就犹为重要，不仅可以依据其出货的本质有效的抵抗风险，而且还可以利用出货的拉升过程获取最快和最大的市场收益，而这里最为关键的是始终把握住拉升出货过程中的涨跌节奏

实战分时：第九计 拉升中的突破

分时走势是股价走势最基本的组成元素。平时在分析股价走势时，我们总是更多的关注着股价的整体趋势，这对于中长线投资来说，基本上是充分的，但对于短线投资者来说，这种粗放型的分析可能有局限性，从股价形态角度分析，分时走势是股价走势最基本的东西，对这种走势的分析对于短线投资来说是必要的，对于中长线趋势的判断也是非常重要的。
最为常见的拉升阶段的分时走势因为上涨目的的明确性，非常相似。好像幸福的家庭有相同的幸福一样，以推高股价为目的的拉升，上涨的过程几乎相似。
例如2001年11月14日中上海本地小盘股的上涨，先是联华合纤（600617）跳高开盘，略作强势整理后，出现迅速的上涨，在这个过程中，成交量由小到大，密集性增加，仅一刻钟，股价几乎上摸到涨停板，此后缓慢回落，股价在升幅7%左右窄幅震荡，直到收盘。与此同时，同板块的其它个股快速联动，一时间，盘面上，上海本地小盘股成了当时市场最突出的关注焦点。类似的个股及演化到板块联动的走势我们经常可以看到，可以说这个过程也是一般个股及板块走强的规律性走势。对于投资者来说有三点问题值得重视，首先，认识和熟悉这种因为上涨目的的明确性而出现必然性走势的规律，这样在出现相类似的走势时容易及时把握盘面的下一步变化；其次，如果是早期的上涨，可以立刻介入最先上涨的股票，就是我们常说的龙头股，在强势市场里，是把握短线操作的良机，如果股票涨势过快，可以转而选择同板块的其它个股，等待联动效应的出现；第三，每一次股价的上涨都是在这种状况下完成的，只是大势整体的强弱将导致股价上涨幅度和持续时间的差异，作为短线操作的投资者，最重要的判断大盘短期方向，考虑参与并随机的调整获利目标。在搏取短线差价的时候，以上三点是较为重要的操作技巧，投资者可以不过多考虑基本面，以技术面为主要参考依据。
这种盘面走势还受制于前几个交易日的股价走势影响，任何一次类似的短线快速拔高股价都会经过一段时间的蓄势，如果在股价还没有出现这种上涨的突破之前，及时关注，操作上会更得心应手。此外，这种走势一般情况下都出现在开盘后十五分钟内，如果能提前有预料就会进一步增加获利的可靠性。
这种较典型的拉升突破型走势，不仅可以为我们带来短期的获利机会，也会对日后的中线走势的判断奠定基础，对这种走势的判断有两种结果：一是下跌途中的换挡，一是上涨之初的热身，如果短线的强势比较温和的持续，中线趋势向上；短期出现暴发性走势，中线趋势可能继续向下
实战分时：第十计 高开营造的氛围

中长线的上涨趋势是较长时间积累的结果，市场投资者在作出判断时，需要做各方面综合的考虑，短线的上涨，尤其一天的走势判断起来就相对简单，就好像一场戏，每一节都会有一个明确的主题，投资者只要及时判断出市场中可影响股价走势的资金或筹码想要营造的气氛，就可以把握当天的走势。

在分时走势中，最先给投资者一种重要的心理影响的就是开盘价。对于想要营造走势的主力来说，会抓住第一时间让投资者感觉到股价当天的走势趋势，好像对人的印象，有了先入为主，就会比较固执坚持。开盘价有三种情况，高开、平开和低开，通常情况下，这三种方式代表了想要拉升、进行整理、想要打压的主基调，当然这三种可能完全可以出现相反的走势，这当然还需要对k线形态的整体分析。此处我们仅分析正常情况下的分时走势，以高开为例，如果出现大幅度的高开，意味着市场主力想要快速推高股价并引起投资者的关注，这种迫切可能出于以下三方面的可能，第一，股价长期下跌，或者明显超跌，在大势环境较好的时候有强烈补涨的需要，此时股价上涨极其轻松，而且能够在当日获得市场较充分的认同，至于股票具体如何，往往不在当日考虑范围内。
例如2001年11月21日大幅高开的金健米业（600127），就属于这种情况，股价跳空高开6%，之后上封涨停板，盘面走势流畅，市场营造了一种非常明确的毫不犹豫的上涨氛围，类似的还有亚盛集团（600108）等；第二，前期已持续好转，但没有足够的升幅，在大势短线上涨趋势较强时，在确实买盘的推动下，股价出现高开高走，例如2002年1月31日的中视传媒（600088），内蒙宏峰（000594）等，主力运用高开的手法，营造上涨的气氛，目的是吸引人参与买入，阻止人们抛售，并期望进一步的变化；第三，需要完成强势洗盘，这是在强势市场里比较多见的快速洗盘方法，主力利用刻意的高开后回落整理，日k线上就会形成显而易见的大阴线，让一些信心不足的投资者及早离场，在目前的盘面中这种例子少见，主要是因为目前的大势仍处弱势，没有多少主力需要这种盘中氛围。

股价高开时相应的成交量变化也是判断趋势的重要依据。刻意的高开必然会伴有成交量的明显放大，但这其中还是有放量后相对量大量小的差异，通常情况下，量越大越表现出主力强烈的目的性，同时也反应出主力的信心不足，投资者可依此随时应变。
实战分时：第十一计 巨量的诧异

成交量是投资者看盘时最关注的技术指标，成交量代表了双层的含义，直观地反映了买进和卖出力量的大小。在分析股价走势时，投资者往往侧重这一方面的意义，必然会对股价未来走势的预测出现意识上的偏差，如果在分析较异常的成交量变化时，一定要与分时走势的具体交易相结合，才会尽可能得出与事实接近的判断。

成交量的异动多指日交易量的急剧放大，这时股价走势必然备受关注，一般情况有三种原因可能导致日成交量的急剧放大。第一，股票自身客观存在的原因，比如，以前的内部职工股的上市，转配股上市及战略投资者上市的时候，因为供求关系发生变化，股价单日成交量突然增加；第二，突发性利好或利空消息出现时，投资者会改变操作策略，此时股价会出现相同方向的变化，即利好大涨，利空大跌；第三，市场主力资金因为需要特意"做"出的巨量，为了吸引人们的关注，让投资者感觉是没有理由的放量。因为很难体会主力的意图，这种放量走势是最难判断的，但一般情况下股价是放量上涨的，使这种预测有一定规律。这种情况下成交量的放大是在分时走势中的集合竞价开始的，为了达到让市场最多数投资者注意的效果，股价在开盘的时候就会做出先声夺人之势，放巨量交易，之后在较短线时间里快速放量，但这是极其消耗能量的，放量必然是虎头蛇尾，股价的上涨在没有成交量的持续配合下必然越走越弱。
例如，2001年11月30日的原水股份（600649），该股开盘后持续放量走高，连续出现每笔几十万股的交易，该股在基本面平静的情况下，突然放量让人不解，从盘口交易看，很难是普通散户所为，而这种快速放量急升的手法也不是有人想要吸货，再看日k线组合，前一交易日成交不足200万股，今天突然放到2500万股，在没有任何原因的情况下，抛盘和买盘的突然增加是不可思议的，只有一种可能，深在其中的主力，为吸引市场的关注做出让人注目的走势，就这只个股而言，今天的量不是吸货，对于这种盘很大的股票来说，拉高吸货是不可能的，因为有更好的机会逢低吸纳，那么只有两种可能，第一，有人迫切离场；第二，有人想用这种走势吸引人关注，在日后的走势中派发离场。

在分时走势中看到令人诧异的巨量时，首先要查看是否有供求关系的新变化，其次分析是否有利好或利空消息出现，如果不是这两种情况，那么就是第三种，有人出局或者准备出局，当然在一些交易规则还没有完全规范时，还会有一些非市场交易因素，这时判断更加复杂，但可以得出较普遍的判断结论，这种股票短线走强的力度有限，不一定考虑立刻卖出，但肯定不是好的买点

实战分时：第十二计 磨磨蹭蹭的上涨

如果主力想出货，拉升的时候就非常吃力，一方面需要始终维持股价的盘面强势，一方面又要尽最大可能的派发筹码，在分时走势中这种目的性体现得极其充分，股价的变动就像在山坡上拉车，是磨磨蹭蹭的上涨。

这种分时走势很常见，对于一只个股而言，有的时候还可能是连续的表现，但是一旦这种磨磨蹭蹭的上涨过后，股价会不可避免的下跌。从技术上看，在分时走势中，股价会涨跌有序，成交量在大部分时间里是呈连续放大状态，就单日交易而言，因为量的放大是不自然的，必然在整个日k线走势中显得突出；从主力意图角度分析，主力并不想大张旗鼓的出货，可能是做短线部分筹码的差价，也可能是出货量较大，希望尽量拖延股价在高位停留的时间，这样股价必然会极有规律的变化，形象地说就是磨磨蹭蹭的上涨；从市场较多投资者的反应看，因为成交量的持续放大，还有股价的上涨，可能会有三种看法，第一，成交量的放大是有大资金介入，而股价的相对滞涨是因为主力想要在这个价位上吸更多的货，而这一点正是市场主力想要的；第二，成交量的放大是主力用大成产量来洗盘，这个点位的高比率换手代表着主力的成本，日后自然会有获利空间；第三，是看空，放这么大的量，理应有更大的涨幅，该涨不涨理应看空。对投资者的这三种看法，前两种是主力希望的，那么更有可能发生的是第三种。首先，股价的明显放量，没有理由是吸货，对主力而言，吸货时一定是缩量的时候；其次，如果是洗盘，股价不应该是单边上涨，而是宽幅震荡。
例如，2001年12月5日的泯江水电（600131）该股股价一路下跌到7。75元后开始持续放量反弹，值得思考的是股价大幅超跌后反弹不应该放量，因为人们惜售和逢低吸纳，但是股价一路放量上涨，涨幅超过50%后开始平台整理，当天股价仍在平台内，而成交量创近期天量，股价全天都是缓慢盘升，成交量从始至终是放大，这不是吸货行为，单边的走势也不是洗盘，主力是用持续的大量掩盖出货，这是一种很累的出货手法，也是在涨势里吸引人参与的普遍方式。

磨磨蹭蹭的上涨是可怕的上涨，对于投资者来说，从哪个角度来说，都不是可以放心买入的，追涨要追缩量的上涨，投资要买跌的股票，关注要找没涨的股票，无论如何，磨磨蹭蹭的上涨总是让人有顾虑，那么按照经典投资理念的建议，这种股票宁可错过，不该参与
实战分时：第十三计 没有准备的高开

开盘价往往决定着股票一天的走势，也一直是投资者关注的重点，很多股票都是在开盘价上做文章，希望因此能对投资者做出有利自己的引导。开盘有多种形式，较引人注目的一种是出现明显幅度的高开。

高开有两种可能，第一，有准备的高开。这种现象在股价强势拉升过程中较常见，因个股所处的不同运行阶段有不同的差异，这种有准备的高开具有鲜明的目的性；第二，没有准备的高开。市场出现较强烈的求大于供的现象，导致股价以市场行为自然的高开，这种现象经常出现在突发性利好的时候，例如，2001年11月16日公布降低印花税，对整个市场来说，是系统性利好，市场有较强的短暂的买进需要，当日大多数股价明显高开，属于一种突然性利好导致的高开，同理，对于一只股票而言，有突然性利好时，也会出现高开，不过高开的情况比较复杂，这里又分两种情形，一，主力实力较强，并在利好公布之前已有一段时间的筹码收集行为，这时应对突发性利好，虽然有些匆忙，但会在较短的时间做出相应和正常的变化。在盘面上，这种情况的股票经常高开幅度较大，但在集合竞价时对应的撮合量并不大，因为主力有信心往上拉升，对于开盘后的走势有应变策略；二，市场没有任何准备，或者有些不太明确的反应，但整体而言，属于没有准备的状况，此时运作其中的主力还不想这么早暴露，有突发利好时，股价高开的幅度必然不大，但集合竞价的撮合量却很大，原因和前者相反，主力没有信心，或者说实质上是不想就此拉升。
例如，2001年11月28日的宏源证券（000562）没有准备的高开。中国证监会在前一天宣布，决定调整证券公司增资扩股的现行政策，凡依法设立的证券公司均可自主决定是否增资扩股，证监会不再对证券公司增资扩股设置先决条件，这一新政策对证券公司增资扩股，放宽了条件，简化了程序，对券商来说是重大利好，宏源证券（000562）属标准的券商概念股，于是当天开盘该股在此利好的影响下，高开3%左右，集合竞价撮和量有十万多股，与前一天全天成交不足五十万股比，属明显放大，之后股价出现急速的拉升，但成交量始终没有有效放大，股价最终冲高回落。根据以上的分析，这种现象属于主力并不想借机拉升的走势，由此判断股价的后市走势，可能还会有较长时间的震荡整理，而且当天的上涨不能与主力的步伐协调，整理的时间会比正常情况下延长。

这种没有准备的高开很多见，如果得出这种判断，短线的操作策略应该是逢高卖出，在有利好的情况下该涨不涨，日后一定还会有低点，这种盘面走势意味着正面临着较有把握的做差价的机会
实战分时：第十四计 没有抛盘的拉升

没有抛盘怎么拉升，这个题目让人心生疑惑，的确，看起来非常矛盾，但是在股价上涨过程中确实就有这种没有抛盘的拉升，仔细观察个股的分时走势，可以很清楚的看到这种好像不合理的合理存在。

在分时走势中，我们可以经常看到股价成交手笔突然放大，并有较强的连续性，不禁会想，为什么会有人突然齐心协力的买进和卖出，但事后看到股价下跌或上涨的结果，可以推测这种买卖可能是市场中大资金和重仓持股者想要吸引市场投资者关注和参与的大张旗鼓的表演。通常情况下，在分时走势中，股价会突然大规模放量，急速上涨，那种涨势不可挡，在很短的时间里，不加任何思考的对上方出现的有规则的均匀的大买单毫不犹豫的通吃，此时有个最明显的特点，股价直线上升，回调时间短暂，甚至以盘代跌，这种盘面的语言仿佛告诉人们，想买就高价追买，而且股价有强烈的上涨欲望。如果说，主力的目的是让这种涨势给市场投资者一种示范效应，希望别人参与，那么主力是想要卖出，但盘面表现主力却在大笔买进，此时只有一种可能，该股在当时其实没有抛盘，所谓主力吃掉的大笔卖单是自己的，初听没有抛盘不太可能，但事实上，这种例子屡见不鲜。
比如东方电子（000682），股价从24元多一路跌到4元多，在这么一段长长的下跌过程中，该抛的早就抛了，没有人看到4、5元的低价还会再抛，相对而言6元也是非常低的价格，一样不会再想割肉求生了，所以在这种极低的价格区间，如果股价反弹，并不会有抛盘的，这是一种合理的市场情况，那么东方电子（000682）在去年11月放量的上攻，卖出的量只可能是自己的，当然最初买入的量也是自己的，分时走势中我们可以非常清楚的看到这种不合情理的有规律的交易，比如2001年11月22日，该股上午停牌，下午复牌后，股价一口气到涨停板，只有一种可能会走出这种走势，就是市场没有人抛售，这是一段没有抛盘的拉升。为什么会这样，解释只能是主力通过这种强烈的上涨势头吸引市场永远存在的投机客而出货，而东方电子跌到几元后仍有人出货，综合分析技术面，这是完全成立的。

类似的没有抛盘的拉升在股价分时走势中是广泛存在的，当股价跌到市场所有散户投资者成本之下时，最早进入的主力仍有可能是获利的，这时上涨是市场的期盼，套牢的散户不卖，投机者又想要火中取粟，此时主力又获得了出货机会。这种走势也会出现在长期低迷的盘局中，判断过程可能很复杂，但操作很简单，逆向考虑就可以得出结果
实战分时：第十五计 涨停板下的出货

在分时走势中，涨跌停板是比较特殊的情况，此时价格是以同一价格交易，成交量的变化就成了判断股价后市走势最重要的技术指标。

在平常的交易中，个股不会出现强烈的买进需求，此时往往是为突发性利好或者股价处于最强烈也是最后的拉升阶段，要估计后市股价可能的走势或可能的升幅，需要重点关注分时走势中成交量的变化，还有成交频率的变动。
例如，在2001年11月16日证券(股票)交易印花税税率下调至2‰的利好影响下，沪深股指出现大幅的高开，不少股票以涨停板的价格开盘，但之后大多数股票走出全天性的震荡回落。这种突发性的因素影响下，市场反应各异，有些会在高位匆忙抡进，有些坚决派发，以广电信息（600637）为例，让我们分析一下在涨停板处市场不同投资者对股价后市的不同判断。该股在2001年11月16日时以涨停板的价格开盘，同时伴随巨量成交，但涨停板很快被打开，仍是大单以很大的密度集中成交，之后又在更大的成交量的配合下股价再次封到涨停板，这时股价在持续大量的推进下，抛压不但没有减轻，反而喷涌而出，很快涨停板在成交量持续放大下再次打开，如此这般又有一次涨停、打开的过程，最终放弃上试涨停板的走势，股价震荡回落以接近全日最低点收盘。从日k线上巨大的成交量和光头的大阴线可以明了，主力已完成了相当大量的筹码的派发，再回过来分析分时走势时股价在涨停板处反复的表现，可以判断，涨停板处的高频率的交易和高比例换手是主力利用利好，在最短的时间里积极吸引市场投资者盲目参与的结果。从这段走势中我们可以看到主力出货的技巧，利用人们在股价上涨时必然的欣喜的情绪，反复震荡，打乱投资者正常的思路，让人们在又要涨停的短暂时间里，因为唯恐错过的心理吸引人们主动的在高位接货，相比在跌停板时的出货实在是成功得多也容易得多。
当股价涨停时，必然已经在众目睽睽之下了，可想而知做为主力如果还想要货，怎么抢得过散户，只有散户抢进的理由没有主力不出的道理，尤其在弱势里，这种巨量下的涨停板出货的可靠性会更高，投资者一定要留心这种一个愿卖一个愿买的出货手段