国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


Index Page

上一页 目录 下一页

目录

操盘教程1
操盘教程2
操盘教程3
操盘教程4

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.80


操盘教程1

作为一个主力操盘手，对一个项目的策划和对一个项目大方向的把握起着至关重要的作用。项目成败与否，与主力操盘手的策划和决策的正确性密切相关。每一个项目策划成立的前后，应不断反复推敲与论证：包括对以后可能出现的不可预测的风险及风险应对措施等,还包括从项目的可行性研究报告及报告的论证，到资金的来源；从资金的来源到合理、科学地安排资金的分布。

然后，机构主力操盘手需要做的就是进一步对大势和政策面进行详尽的研究，进而对项目进行详尽细致的策划，这样，一个大的整体构思框架已经渐渐确立。该项目大的框架一旦确立后，一般情况下不会轻易改变。剩下的具体运作过程中，补血添肉、画龙点睛的运作之笔应有操盘手或主力操盘手协助，根据市场上人气状况及局部环境状态灵活运作，努力使该项目在运作的过程中起到锦上添花、妙笔点睛的独特功能（对一些资金雄厚，又无坐庄经验、或坐庄失败者，笔者建议寻找一家具有良好信誉的投资咨询公司代理进行坐庄策划）。

这好比一座大厦的建设，先要作出详细的施工图纸，安排大厦的高度、结构及施工进度。大方向定住之后，无论如何施工，都必须以施工详图为依据，在真正的施工过程中可能有一些灵活变通之处，但是绝对不能偏离大方向。作为主力操盘手也是这样，在项目每一个细节的运作上，他应根据市场人气状况选择对应的手段，在不影响该项目大的运作框架下，力促将该手段发挥到淋漓尽致，以达到运作之目的。 比如在股价处于高位时，应充分调动市场人士的贪婪心理，打开他们的想象空间；在股价处于低位时，应该充分利用市场人士的恐惧心理，让他们感觉到股价还有充分的下跌空间，迫使他们交出廉价的筹码。

第一节 资金的来源及分配

对于一个主力操盘手来说，恰当地安排资金的来源也是一门必修的功课。

依照客户的不同（比如个人大户、机构投资者、上市公司、银行等等）而在我国现行的法律法规所许可的前提下采取合理的资金安排：

1.对于个人大户、机构投资者的资金来源而采取合理的应对策略，这些客户中的自有资金所占的比重，以及对应部分应分配在项目策划中的战略建仓部分，他们来自银行或者客户保证金等其它渠道存在不确定因素的对应部分资金所占的比重，应分配在相应兑现能力较强的滚动拉抬部分，其余的风险应对资金用来防范运作途中可能出现的来自于各种渠道的不可预计的种种风险。

比如某证券公司在1997年大量挪用客户保证金参与炒做股票，在股票被套后由于无法出局，引发了客户与证券公司之间的矛盾，直接导致监管机构对该证券公司的调查，并对其违规行为进行处罚，此类事例不胜枚举。

2.对于上市公司来说，无论其自有资金，或配股、或上市所募资金，都必须通过其合理、合法的渠道，并且能够在上市公司的财务报表上显示为正常流出。这种资金流出采取的形式往往是大比例进行参股控股投资公司或券商，进行资产、现金托管等手段，努力使资金的流出合理、合法化。对于参股控股资金，由于没有时间概念上的限制，应最大程度上地参与锁仓或者说是战略建仓行动，对存在诸多不确定因素的资金，则宜用于滚动拉抬股价之用。 对于资产、现金托管等手段流出的资金，应根据时间的长短来合理安排，时间较长的应用来锁仓和战略性建仓，时间较短的可用来参与低吸高抛，滚动拉抬股价所用。

比如：在1997年的大牛市行情中，某上市公司违规大量挪用募集资金，炒做自己公司的股票，在股价被炒至颠峰时推出高比例送配（10送10）的方案，除权后在该公司自导自演之下，利好不断，股价也节节攀升，主力顺利获厚利出局，庄家开始反手做空，为了促使股价下跌（为下一波行情做准备），主力用剩余不多的筹码在向下打压股价时，被监管机构一把逮个正着，这种自导自演，由董事长亲自抓，“两手都很硬”的弱智行为最终成为导致该董事长锒铛入狱的直接导火索。

从近年来看，绝大多数上市公司在炒做股票时，更注意风险的控制（来自监管机构对市场违规行为的监管）。他们往往采取灵活多变的形式，设立各种名目、性质的子公司（如投资公司、资本运营公司、其他实业公司等），再由这些子公司再设立子公司，或和其他公司合资设立孙子辈的公司。这样通过关联交易，上市公司所募集的资金通过层层划转，逐步沉淀在这些子、孙辈的公司，或合资公司手里，再由他们回过头来选择合适的时机，逐渐在二级市场上收集流通筹码。在条件成熟（战略建仓和锁仓完成的时候）后，再由上市公司根据情况，逐步发布消息（利好或利空），（也可由其他媒体）配合主力坐庄。这样无论反映在上市公司财务报表上流出的资金或者是上市公司的利润来源，都有一个至少表面上能够合理合法化的进出渠道。（当然，也可以通过其他更多的方法、渠道搞出一些形式上更复杂的资金流出和流入的方式，用来逃避管理层的监管。由于时间和篇幅的关系，这里仅举一例，意在抛砖引玉。）

尤其值得注意的是，现金或者资产托管的数量不宜过大，主力操盘手应力争在项目策划中就将大部分资金合理分配，仅余一小部分进行现金托管。最近我们发现不少上市公司可能是由于时间紧迫的关系（也可能是策划中的遗漏），动辄就将刚刚费尽九牛二虎之力募集的几亿资金大规模地进行托管，这不能不引起投资者和监管层的高度警惕和重视。

3.对于个人大户或机构投资者的资金，或上市公司暗地里发展的私募基金来说，如签约的时间较长，则宜参与锁仓或者战略建仓行动。时间较短的，则宜参与滚动拉抬股价，以便日后有较强兑现能力。

据笔者所知，在几年前某主力操盘手在操盘某只股票时，在拉升途中的关键时刻，某大资金因特殊原因突然提出撤资，导致流动资金异常紧张，不得不停止操盘，在一定程度上直接影响了操盘计划的实施，延误了拉升的最好战机，导致坐庄成本大大增加。

4、来源于银行的资金。

在条件成熟的情况下，也可由上市公司设立发起的子公司之间相互担保贷款，从银行或信托投资公司筹集资金，然后投入项目运营。在把股票炒到高位后，再拿这些股票进行重复抵押融资。这种方法虽然事半功倍，但只适合于坐庄过程中的独庄行为，如果是多庄行为，一旦协议的约束力不强，其中一方单方面毁约，会造成整个计划的失败。后果不堪设想！在项目的运营过程中，股票抵押融资资金的周期性与后续资金衔接都应有较高的水准和科学的统筹计划。如果其中的任何一个环节不能够按计划顺利衔接归口，也将直接影响整个坐庄计划的顺利实施，严重的甚至动摇整个坐庄规划。

资金的来源及分配的重要性从前期中科系的崩盘就可窥豹一斑，中科系的后续炒做资金完全来源于存在不确定性因素的银行抵押贷款资金上。并且是多庄行为，在其中一方面单方毁约的情况下，银行为了保证自己资金的安全而采取的大规模平仓行为，直接引发0048中科创业崩盘的原因。所以，在操盘过程中，一定要注意资金的来源及其合理、科学的分配。

第二节 资金的分布

经过以上的资金分配后，下面将进入资金的分布状态：

根据我国现行的政策法规，机构和个人的帐户持股数量如果超过流通盘的5%以上，应该在第一时间内举牌，这对一个主力操盘手来说增加了控股操盘的难度。但这些并不能阻止和制约主力操盘的行为，主力操盘手仍然可以通过种种手段化解和分散这种制约，把资金进行合理的分布，利用时间段的不同（譬如年报和中报前后），根据自己需要，不断集约和分散各个帐户上的筹码制造建仓和出货的假象。他们往往采用多样的形式，收集不同地域、不同姓氏的身份证，在资金所有权不变的情况下，采取多个帐户分仓操作，使用来制约和打击操纵股价行为的法律法规沦为一纸空文。

正所谓道高一尺，魔高一丈。这也是众多散户投资者在年报和中报的十大股东结构中常常看到的虚幻中的主力的影子，那些挤身于十大股东中的一些个人投资者，他们也许有的身无分文，有的也许已久不在人世，也许有的刚刚成年，就已经在众多散户投资者的心目中成为赫赫有名的富豪了。作为一个主力操盘手，要尽力回避同一姓氏，而名字相近的帐户品种。因为这些帐户的存在很可能引发监管层和投资者的关联性的想象力。

（比如，鲁能泰山0720的十大股东中，就有王道连、王道柯、王道银这些名字相象的股东，并且持股量惊人地相似，都是117万股，这很容易让投资者联想到是兄妹三人，给投资者的感觉就是该主力是一个家庭作坊式的、类似与手工作坊的资金分布布局，无论是虚假或真实的主力，都容易暴露目标）。

也有的机构坐庄引起投资者或监管机构高度警惕很大程度上的原因也是来源与此（例如：0821京山轻机2000年度中期财务报表上的十大股东结构中的第6名；第9名；第10名大股东分别是君安证券有限公司武汉营业部；君安证券有限责任公司海口海秀路交易部；君安证券深圳聊城交易部；这不能不让投资者和管理层联想到谁是主庄。）总之，把仓位分布得地域越广，帐号上的姓氏越全，仓位越轻，其隐蔽性就越好。仓位分布的多寡与流通盘的大小和个股市值的比例大小成正比，比如通常较小的流通盘和中价位市值的个股只需要一百多个帐户就可以搞定。

（未完待续 ）

上一页 目录 下一页


操盘教程2

第一节：锁定项目

我们将资金的来源以及他的分配和分布进行合理、科学的安排后，剩下首要的任务就是选择合适的项目。目前我国股市的二级市场上流通的A股大约有1000多家，这些上市公司良莠不齐，各有千秋。我们首先根据不同的划分情况，将其一一归类。

第一种情况就是根据行业进行分类：

例如，依据我国上市公司最新行业分类指引办法,将上市公司共分成13个较大的门类： 1、农、林、牧、渔业；2、采掘业；3、制造业；4、电力、煤气及水的生产和供应业；5、建筑业；6、交通运输、仓储业；7、信息技术业；8、批发和零售贸易；9、金融、保险业；10、房地产业；11、社会服务业；12、传播与文化产业；13、综合类；

再从我国宏观调控经济的政策面上判断出经济政策上扶持和发展的行业，由于有国家宏观经济政策的有力支持，这些行业往往享受多种经济政策上的优惠措施。由于国家这个大型机器的运作，势必牵引该行业经济指数的迅猛增长。因此，对该行业内具有生产垄断性的企业将是最直接的受惠者，未来业绩的高成长性也将有很好的预期。

比如自1998年以来，我国推出的科技兴国战略计划的实施，从而引起我国股市二级市场上高科技概念的诞生，使得高科技板块类个股演绎了轰轰烈烈的两年大牛市行情；1998年--2000年间高科技板块中可谓黑马奔腾，比如：0035中科键、0063中兴通讯；0682东方电子、0839中信国安；600100清华同方；600076青鸟华光.....等个股。1999年初，为了实现扩大国内经济需求，从而拉动和实现国民经济增长这一目标，国家采取了扩大基础设施建设这种以点带面的方针策略，因此，也促使不少基础设施类个股和与基础设施类休戚相关的个股比如0425徐工股份、0429粤高速、0680山推股份，以及0608阳光股份等黑马脱颖而出。

再比如2000年度国际石油价格的上涨从而促进原油开采类企业和石油开采设施生产类企业直接受益，最终导致该类上市公司股价在二级市场上走势异常坚挺。比如说0956中原油气、0406石油大明以及石油开采设施生产类企业0852江钻股份等......

洞察国家经济政策重点支持和倾斜的行业，以及国家产业政策的调整，并且关注由于国家产业政策的调整给该行业及该行业上下游关联企业所造成的商机，将是机构主力操盘手策划项目之前的一项重点内容。

比如由于国际石油价格的上涨，造成其下游企业---石油化工类企业生产成本的提高，进一步缩小了该行业的赢利空间。这些都将制约这些下游企业的生产和发展........

第二种情况，根据业绩进行排序，此种情况大致可分为以下三类：

1.绩优上市类企业：此类上市企业，要麽行业独特，要麽在行业内具有大规模市场份额或垄断优势，每年保持高额盈利，但由于市场上追逐热点的羊群效应的出现，这些白马股由于大势低迷或者不符合市场上所谓的高科技概念、资产重组概念等亮点，往往会被投资大众所忽略和遗弃，造成股价严重低估，长期在低位徘徊。这类个股就象埋没在沙滩中的金子等待开采一样急需一个正确合理的市场定位。

例如1996年发动的由绩优股为点火品种的大牛市行情。该行情由于绩优股的价值性回归到逐渐演变为投机成份历时二年......如：0001深发展；0539粤电力；0541佛山照明；600839四川长虹；600690青岛海尔；600718东大阿派等都走出了波澜壮阔的大行情......

2.成长类上市企业：这类公司，单从表面上看业绩平平，貌不惊人，但是随着公司募集（或）配股资金或增发资金逐步到位和渐渐投放市场，产生效益。对公司未来的赢利能力

将产生很大的改观（尤其值得重视的是对于这些具有新增利润增长点类的上市公司所募资金的投向行业及发展前景，必须作出细致入微的调研报告，并对资金投入的大小及产生赢利的大小有一个较为客观的预期，以便对这类企业在二级市场上有一个合理的定位。

比如：1998年的0682东方电子和0730环保股份；1996年的0539粤电力、0055深方大；600621上海金陵等高长性的企业，公司收益与企业股本同步扩张都为战略投资着赢来丰厚的利润和汇报！

也有的企业，存在很多隐行资产，而不被普通投资者所重视，等有一天，这些隐行资产由于某种原因而兑现时，也必将反映到股价上。（例如：1995年时的0023深天地，储备了一块很具备升值潜力的地皮；在1997年将该地皮转手销售，获得巨额非经营性收入，从而反映到股价上，该股从7元左右上升到28元附近......）

3.绩差类个股：这类个股由于历史包袱或者行业、经营方法、规模较小等一系列问题的出现导致公司连年出现亏损，赢利水平一年不如一年。这些上市企业由于基本面较差，在二级市场上的流通股票里成为人人惟恐避之不及的垃圾。正因为该类股票臭名昭著，所以价格才非常低迷。然而低廉的股价常常蕴含着丰富的投资机会。穷则思变，变则通，对于这类上市企业，如果不想退出市场的话，唯一的出路就是通过资产兼并与重组，促使企业提高赢利水平摆脱困窘，出现新的转机。这也是真正的大黑马出没的板块....... 例如：过去的0409华立高科，后来由于四通集团的入驻又更名为四通高科；0525宁天龙与红太阳的重组；0008深锦兴与亿安科技的重组；0403宜春工程与三九制药的重组；0402重庆华亚与金融街的重组；最经典的如0583川长征与托谱软件的重组........等众多成功案例。这些过去人人见之掩鼻侧目的垃圾股经过资产重组后摇身一变挤身为高价贵族股行列！

对于绩差类上市企业，一定要重视对该类企业重组的难度和需要重组的力度以及企业债务负担等基本情况进行详实的分析、调研，应充分估计到该企业一旦资产重组计划流产而带来的巨大风险。

第三种情况：通过对上市企业所处的地域性进行划分。

过去的划分方法通常为海南板块（琼）；湖北板块（鄂）；四川板块（川）；河南板块（豫）；山东板块（鲁）；湖南板块（湘）；江浙板块；深、沪本地板块板块以及埔东板块等。这些所处地域不同的板块，也常常由于国家产业政策和战略计划部署的不同，往往带来无限的商业生机。

比如1991年的时候，党中央提出的浦东大开发以及制定浦东大开发的产业优惠政策，中国股市上精明的战略投资者们适时地抛出了浦东概念这一时髦的新名词，从此浦东的两桥一嘴（外高桥、浦东金桥，陆家嘴）青云直上。而海南板块的股票则是因为在早年房地产热、旅游热中留下了大量的泡沫，以致于公司的基本面大多都不是很好，所以才给后市的海南板块炒作重组题材留下了无穷无尽的想象。这些种种因素，才造成了后来的穷（琼）凶极恶（鄂）；川凶豫勇；鲁猛湘悍；江浙绵软的说法......

从2000年起，由于我国开发西部战略计划的实施，反映在股市上，对地域性板块进行了重新的归类和划分。目前通常比较明显的分类为上海本地股、深圳本地股、西部概念、少数民族概念及边疆概念股。在国家宏观调控的战略计划部署下，西部概念及边疆概念类个股一匹匹黑马脱颖而出。

如：600737新疆屯河、600645望春花、600165宁夏恒力、0552甘长风；0557银广厦等个股都走上了漫漫牛途。而上海本地小盘股和深圳本地股也由于当地政府采取一系列的积极财政支持政策，每年总会产生一波不错的中级行情。

第四种情况：根据上市公司自身的股本大小又可分为大盘股、中盘股和小盘股。根据其股本结构的特殊性又可划分为权重股（比如0618吉林化工、600019宝钢股份；0001深发展；600839四川长虹）。三无概念股（600654飞乐股份、600651飞乐音响；600601方正科技等）。根据其上市时间的长短又可分为新股、次新股和老八股等......

第五种情况：利用重大的政治事件炒作的题材。比如1997年的香港回归、1999年的澳门回归，都造成了相关板块的炒作热潮。

依据以上几种情况我们将二级市场上的1000多只流通A股进行分门别类管理，这样看起来是不是显得井然有序了呢？

然后我们根据实际需要选择适合自己资金大小的股票进行对应运作。

比如资金量非常庞大的机构可以选择两个差距较大的板块进行吸筹。比如在2000年度操作中，可以在科技网络板块和资产重组板块分别建仓。在年初的时间段里，可以利用当时的市场热点拉升科技网络类个股。并在当时的市场冰点---资产重组类个股上悄悄建仓。到2000年8月份以后可以利用从前期网络股上撤仓的资金回头拉抬资产重组类个股。这样的话，能够更有效地利用拉抬资金，更好的实现资金的有效利用率，每年都能做两波较大的行情。资金面较小的机构，每年可控盘操作一只独立走势的长线牛股。资金面再小的只有根据板块之间的热点切换，做一个掏糨糊的短线套利主力了。

总而言之，根据以上种种情况，仔细选择适合于自己的目标，在被市场人士所淡忘或忽略的情况下提前介入。需要说明的是，选择的目标其炒作的概念越丰富、题材越新颖越好，散户的认同程度越高，未来的炒作越容易成功！股市就好比没有硝烟的战场，双方交战的胜败与否，除了客观的力量和条件的悬殊外，最主要的还是民心向背。所以自古以来，敌我双方对垒，欲攻之，必将先找出一个攻击对方的理由，这就是俗语常说的“师出有名”。用到股市上来讲，也就是你想炒作某股，也必定要设计好炒作其的理由，这也正是题材的魅力所在。

未完待续。

上一页 目录 下一页


操盘教程3

第二节：项目的调研

一、上市公司调研：

选择好假设中的项目之后，需要对该上市公司进行详细的调查和研究。

1、公司所出的行业，及主导产品在行业中的地位；市场占有的份额及分布区域。主营业务范围，及其经营状况；兼营业务，和经营状态。

2、公司主导产品的上下游产品的市场状态及容量；公司主导产品的前景及市场与未来市场的容量及市场缺口；包括潜在的竞争对手。

3、主导产品的在同行业内档次的定位；技术水平、科技含量；科研开发能力；市场营销体系的开发、建设及布局；是否具备稳定的客户应用群体。

以上三条，无疑将为公司的持续稳定的发展和面对市场日益激烈的竞争提供坚强有力的保障。

4、募集资金的投向、分配及应用：报告期内，公司募集资金是否按照招股说明书（或配股说明书）所承诺的项目实施，募集资金投入项目的建设情况及进度；预期产生利益的大小及时间段；募集资金投入项目的市场状况。

也就是研究公司的最新动态，观察其企业未来的赢利增长能力。通过对公司新项目投入的情况和未来赢利的准确估算，对企业的实际价值有一个科学的定价和预期。再通过对新项目的进度和利益产生时间段的准确把握，可以使战略投资者先人一步，提前以较低的价格收集二级市场上的廉价筹码。当这种未来价值普遍得到市场人士的认可或称道时，这种认可早已反映到高企的股价上，这样精明的战略投资者可以提前实现该个股的价值回归。

5、公司财务管理水平、成本控制能力；

也有些个股，并没有产生新的利润增长点，但由于企业财务管理水平的提高和成本控制能力的增强，也会进一步提高企业的赢利能力，增加企业每股收益。

6、公司高管人员和企业员工的整体素质和水平。

7、对于亏损企业，要研究企业的亏损的直接原因，以及负债和历史包袱；和相关重组

的难度。

中国股市重组类个股缘何成为香饽饽？主要原因还是由于中国股市结构的不合理性。由于我国从计划经济逐步过渡为市场经济，当初中国股市的设计者们为了避免国有资产的流失，在股本结构上设立了国家股、法人股、和社会公众股；其中国家股和法人股为非流通股。而社会公众股可以在二级市场流通；也正是这种结构的不合理性，造成了中国股市巨大的黑洞。

据我们最新的统计数字表明，中国股市国家股和法人股目前的协议转让价格通常只占到二级市场流通个股价格的10%左右。这是一个极具威力的杠杆。也就是说，你只需要少量的资金，再加上一定的社会关系，就可对一些绩差企业实施资产重组。然后把大量的资金，埋伏在二级市场，通过一级市场资产重组有力的配合，在二级市场上大量套取差价和现金。正因为如此，一些急功近利的主力醉翁之意却不在酒中，难怪有不少企业，年年重组却年年亏损。但也不乏一些高明的战略投资者，事实资产重组后，真正深入到企业中去，成为企业的主人，亲自参与和管理企业，不断的把一些好的项目投入和引进到企业中，促使企业真正发生质的变化。作为一个战略投资人怎样牵线搭桥，把一些好的企业或项目引进到上市公司，从本质上改变上市公司，使其有一个实质性的飞跃。也是每一个战略投资人必修的重点课程。

二 、二级市场调研

一.股价的历史走势：

观察选定项目的历史走势中的高点和历史低点，以及股价目前运行在历史走势中所处的区域，选择处于历史低部的区域个股。进一步研究个股走势中上下档套牢筹码的分布位置，从而对应这些筹码分布的区域作出相应的运作策划——震荡、横盘、打压等。

比如某股在老庄前期运作的过程中，在12元上下的区域套牢了大批散户和大户，这些散户和大户有的经受不住长期的煎熬已斩仓出局，但其中仍不乏极有耐心的投资者，不肯认赔或者因亏损太多而不愿割肉，等待解套机会。这时由于我们在低位已经建立部分仓位，筹码已经日趋集中，在市场上流通的浮动筹码也越来越少，很难再吸到廉价筹码。这时我们不妨将股价拉升到前期12元处上档的套牢区域附近，这时该区域的套牢散户，历经长时间的套牢之苦，好不容易挨到解套机会，大多会产生保本或微亏就出局的想法。我们不妨给他们提供一些出逃的机会，与己与彼都有利。但其中仍不乏一些信心坚定的散户，或者是心存幻想的散户仍不愿卖出，那麽我们可以再次利用向下炸单的形式将股价再次打下，使其存在一种如不卖出将再次深套的感觉。如是三番，绝大多数散户将禁受不住行情的威吓和利诱，纷纷出局，即使有个别散户和大户预测对了该股今后的行情，但他们也会被眼前血淋淋真实的走势教训得头破血流——这就是震荡。

震荡有三个最主要的目的：

1.在历史低位时，产生震荡，可以诱骗散户的廉价筹码，加快主力筹码的收集步伐，使筹码早日处于集中，震荡发生在中位时也有两个好处，A.可以消化前期的套牢筹码，B.促使后期的跟风盘获利回吐，让流通筹码在某个区域充分换手，以不断提高市场持有者的总体成本。因为每个市场的参与者都是抱着赢利的目的参与进来的，大多数参与者就是抱着不赚钱不走的态度。因此通过让筹码充分换手后，有利于进一步拉抬股价......C.发生在高位的震荡主要目的就是筹码兑现，这也是每个主力所面临的最大难题。股价拉高以后，无论你的帐面赢利如何丰厚，如果不能将手中的筹码兑现成现金，那么这次运作也只能说是一个美丽的肥皂泡。因此，拉高股价后怎样利用炽热的市场人气和散户的追高激情，在震荡中顺利派发手中的筹码成为做庄的关键。我们将在以后的章节里详细探讨如何在不同的市场环境下，根据不同的股票，选择相应的策略.....

2、再如横盘，这种形式，大多适合一些价值严重低估或业绩优良的个股，因为这些个股是市场人士人人皆知的白马股，无论是吸筹还是洗盘阶段，或者出活阶段，由于投资人抱以投资的心态介入，如果采用向下打压的方法，那麽主力反而还会丧失原来手中的筹码！这些打压的筹码会被其他机构或大户接走，起到得不偿失的作用。如果采用长期的横盘，无疑将严重考验其他投资者的信心，以长时间的横盘，消磨其他投资者的斗志，无论是吸筹或者是洗盘，无疑将达到良好的效果。

3、关于打压：打压吸筹或是洗盘，或是出货；最适合用于绩差类或重组或利空打击类个股了，由于此类个股，基本面比较差，投资人无信心长期投资，大多都抱着投机的心态介入。所以一有风吹草动，各个犹如惊弓之鸟。运用此方法操作垃圾类重组个股，将是首选目标。

这里通过简略举例，用来说明研究股价历史走势的重要性。通过对股价历史走势的研究，找出前期上档套牢筹码的位置和区域，然后选择恰当的手段（横盘、打压、震荡）策划未来股价走势的大体布局和结构。

4.通过研究股价的历史走势还有助于我们了解该股的股性。选择那些股性活跃的个股，由于这些个股走势活跃，容易吸引跟风炒作，再加上前期活跃的行情形成了K线上简单明了的走势结构，上方套牢筹码较为松散，为以后拉升股价时走出轻快上扬的行情埋下伏笔。

5.研究该股历史走势后，更有助于我们了解原主力所剩仓位情况，选择那些原主力仓位派发完毕的，股价处于历史底部的个股进行收集。以免出现河蚌相争、渔翁得利之错误。

6、除此之外，还要研究国家宏观经济政策。以及大盘走势，选择合适的入场时机。


操盘教程4

我有个朋友的同学，从未涉足过股市，但她对炒股赔钱的人却是嗤之以鼻，经常嘲讽他们太傻。在她眼里，这些人赔钱太应该了。她时常对我说：“低价买，高价卖，跌了就买进，涨了就卖出，这么简单的道理他们都搞不懂？真傻！”我看着她有点迷茫却又充满自负的双眼，心里明白到底谁最傻......

我朋友的同学在股市圈里可归类为最原始的类型。但现在大部分涉足股市的大中小散户，都有一套自以为是的理论——或自己发明创造，或者沿用抄袭，但都无外乎两种：基本分析和技术分析。近几年江湖门派上又崛起另一后起之秀----跟庄分析。这些林林总总、五花八门的方法促使如今的散户越来越难对付。 但是道高一尺，魔高一丈。毕竟很多散户看问题只是注重问题的表象，技术派基本派都无足轻重。但也有一些散户高手经常认真仔细地研究主力的动向，这无疑给机构主力操盘手操盘增加了的不少难度。因为股市就象容器理论一样。比如：一杯满满的水，如果杯子不变的情况下，即使掉进杯子一根细小的绣花针，杯子外面也会溢出些许水来......同样道理，如果在股市流通筹码不变的情况下，大资金的进出，必然会在平静的盘面或K线走势图上掀起些许浪花，或者改变原来的运行轨迹。那么我们有没有办法在偷吃鱼的同时却不粘上腥味呢？下面我们就大资金进入股市的办法做一点探讨：

一.上升通道吸筹方法： 选择在黎明前黑暗或者大盘人气悲观的时候，借着夜幕做掩护，悄悄地走出不为投资者所注意的缓慢上升通道。这个时候，一般抛单多为割肉之举，机构操盘手可以隐蔽吸纳廉价筹码。当盘面上档有大卖单挂出的时候，可以分批或照单全收，但这样势必会引起股价上涨，导致市场人士警觉。那么我们完全可以以实质性买单买进上方大单筹码的同时，稍晚几秒用另一台电脑确认向下以实质性卖单卖出极小部分的股票，这样利用人气不旺或市场人士都不注意时，既不引起价格上涨，又能吸到廉价筹码。采取多进少出的形式，吸纳廉价筹码。当上档无大卖单出现的情况下，无论大势涨得再好，千万要按兵不动，不要徒劳去做高股价。如果有小卖单主动出现，也不要去维护盘面（如果筹码还不足的话），让股价自由地回落，直到再次有大卖单出现......也有的时间，由于大势不好的原因，上档不断有大卖单出现，主力只好抓紧吸筹力度......这样虽然多进少出，一天下来，不知不觉中到收盘时，在日K线上也做成了个中阳线。但由于还可以在相对低位再次吸到廉价筹码，增加相对低位的成交密度，降低持仓成本。这时可以趁收盘时，非职业投资者注意力比较涣散，下档承接盘稀薄时，再次用少量筹码将股价打下。第二天可以在此价位反复吸纳筹码，争取在交易的相对低位增加筹码的密集程度，增加低位的筹码吸收量，降低持仓成本。但随着时间的推移和某个价位上的流通筹码日趋减少，总是固定在某个价位区域很难再吸到廉价筹码了。可以小幅度地以实质性的小买单稍稍推升股价，然后进行新一轮的吸筹。虽然此时的成交量绝对是真刀真枪的买进，但因为量能不大，大多也不会引起市场投资者的注意。但随着时间的推移，日积月累，仍然会在日K线或走势图上留下小规模的上升通道。并且由于股价长期的稳定，会给一些散户投资者造成一种安全的感觉，而不愿低价卖出筹码，造成主力吸货被动。当这种吸货方法进行一段的时候，渐渐会引起专业人士的注意。那么没关系，下面我们将采用下跌趋势或者打压的方法建仓。

二.下降趋势或打压方式建仓： 要做出一个下降趋势或采用打压方法建仓，必须要抛出一部分筹码。如果抛出的筹码太多，反而适得其反，得不偿失。我们先谈一下下降通道的运作方法和吸筹机理吧！

1.下降通道.选择大盘下跌或者人气低迷、悲观的日子开始建仓。首先利用开盘时，下档承接盘稀薄时，抛出小量筹码，就可将股价造低。由于大势不好，人气低迷，市场上空头气氛较浓，再加上股价下跌，技术形态难看，一般散户投资者都会纷纷抛售筹码。这时主力可以在下档的买单上分批挂进小量买单，守株待兔，待成交完毕后再行挂出买单，周而复始；也可以根据需要，使买单的重心逐步下移或者横盘......在尾市的时候再次利用人气涣散和承接买单稀少时打低股价，连同自己当日买进的筹码造成主动被套......几次三番股价重心逐步下探.......由于股价逐步下跌，一些散户投资者会逐渐产生惜售心态，或者摆出一幅死猪不怕开水烫的模样，这样势必会影响到主力吸筹的效果。这时可以用实质性买单分批吃进上档卖单，制造小幅反弹，而后再度步入下跌通道，给上方套牢者或散户投资者施加以更大的心理和思想压力，迫使他们交出筹码...... 2.打压吸筹：也就是通常说的炸单。

此种方法通常适用于大盘或板块人气极度悲观或者个股有利空袭来的时候。在恐慌气氛正浓，下档又无人承接时，在下档首先埋下大单子，然后以小单子向下卖出，促使关注或者持有该股的人在股价不断下跌的心理压力下，眼看着下档买单一点点被卖单吞噬掉，忍不住产生一种想卖出去的冲动，可下决心把股票卖出去后，股价也就见底回升了......其实主力还是把大多数筹码自己卖给自己，只是向下诱导股价，大多数投资者看到股价下跌而且带着成交量，都纷纷卖出，其实正中主力下怀！但这种方法只适用于市场形象差和主力仓位较轻的股票。如果市场形象较好的个股采用此方法，往往会在炸单的同时被其他主力机构捷足先登，投鸡不成蚀把米，反而会弄巧成拙。主力仓位较重的也应回避此方法，否则会造成一些跟风或者炒底盘介入者成本比自己还低，对自己以后的拉抬和出货形成不利局面。 三.横盘吸货：该方法多用于绩优大盘股上。有时候由于个股基本面非常优良，股价一有异动，就会引来大批的跟风盘，造成主力没吸到货股价已经涨了开去的局面。但如果采取向下打压的方法，恐怕手中打压的筹码就象肉包子打狗，有去无回，会被其他的散户和机构一一接走。这时可以采用横盘吸货的方法吸货，在大盘上涨的时候在上档的阻力位处放上虚张声势的大卖单，适时阻止住股价的上涨，吓走多头；在股价下跌的时候，在下档分批埋上小买单，吸纳筹码。在跌到关键位置时，在支撑位上放上大买单，吓跑空头。这样股价在上有盖板，下有托盘的区域内运行，主力可尽情吸筹；也可以利用主动性的买卖单量控制股价，走出平台走势。由于平台横盘时间较长，有时连个差价也难以打出来，看着其它的股票潮起潮落，频频有差价可赚，绝大多数投资者都会耐不住寂寞，抛出廉价筹码，去追求短线收益......笔者的一个朋友，在1999年2月份的时候以8元的价格跟随主力一道买入0539粤电力1万多股。后来的日子里，0539股价始终控制在8.3元到8.9元之间，很难做出一个象样的差价。就这样一晃三个月过去了，我的朋友情绪开始逐步变坏，看着别的股价上上下下，嘴里骂主力：“你不涨，你就是跌也行啊，你个鳖孙！”在上涨的前一个星期，他终于挺不住了，几乎平手出局。在挂单卖出时，嘴里还不停地嘟哝：“你个鳖孙，以后涨到100元，老子也不稀罕！”后来该股3周时间，涨到17元......可是他从该股上撤出来后，99年一年的收益还不足30%，现在回想起来，还是后悔莫及！相同的例子，不胜枚举......

四.以上三种吸筹方法是最基本的吸筹手段，可单独使用，也可根据市场人气灵活组合运用。通过组合使用，可以在股价的历史底部区域不断地塑造一些经典的头部状态，诱使跟风盘和上档的套牢盘交出筹码。比如1999年3---4月份笔者以实战资金买入的0024招商局（原名深招港），该股从7---8元附近小幅推升到10元左右时主力已经吸纳了一定数量的筹码，然后主力利用手里的筹码在10元区域划图。在股价的历史底部区域，做出一个标准的头肩顶形态。笔者在挂单买进的时候，看见持有0024的人都在抛售，他们对我的行为感到奇怪，指着图形对我说：“老兄，很经典的头肩顶啊，你钱没地方花是不是？”我说：“头肩顶形态是真的，但成交量反过来证明头肩顶的意义是假的。至少这个股目前是如此。”后来，我就在该股的头肩顶形态宣布正式成立时以8.7元买进，后来该股又下跌了0.3元左右，一个月后，该股最高摸至16.7元附近，令当时不少的投资者咋舌......再举一例说明，2000年度5---6月份的时候，0653ST九州，主力从4.15元先开始以小的上升通道吸筹，然后在5.9元附近又采取横盘吸筹，接着趁大势低迷，又走出下降通道吸筹。如此反复，到7月份，在历史底部区域反复做了三个经典的双头，但等到股价拉高到7---8元时，在5块多抛出的散户才明白，原来不是双头，而是个三重底结构啊.......对于很多散户来说，他们只注重形态和形态的重要性，很少有人注意形态所处的位置和形态代表的意义。更多的人喜欢研究股价上涨和下跌的表象，极少有人愿意去深入地研究股票上涨和下跌的背后实质和机理，这也就是人们常说的功夫在图形之外。 五：无论在吸筹的基本方法单独运用或者组合运用上，都可以利用技术形态或者技术指标进行有效的配合。由于一些市场行为的研究者们也分为两大门派：技术形态和技术指标，尤其是一些短线客，往往企图在市场上刻意寻求一种战胜市场的捷径，而对技术指标崇拜有加，这将会给我们造成可乘之机。我们在研究技术指标的同时，更注重研究技术指标的计算方法和原理，找出其内在的真实机理，加以控制和运用......

比如市场上最常用的KDJ指标： 其计算公式和理论上的依据：

ct-ln n日RSV=————X100

hn-ln

其中ct（代表当日收盘价），ln代表n日内的最低价，hn代表n日内的最高价。 我们把它们代入公式后就会显得更加简单明了：

当日收盘价 — n日内的最低价 n日RSV=————————————————

n日内的最高价 —n日内的最低价

对RSV进行指数平滑就得到如下K值：.

两日的RSV等于昨日K值 2 1

今日的K值=—昨日K值+—今日RSV 3 3

对K值进行平滑后得出D值： 2 1

今日D值=—昨日D值+—今日RSV 3 3

其中，首日D值取50

由此我们可以看出，通过股价异动---拉高或者打低收盘价和当日内的最高价和最低价或者低开、高开等等，可以改变和操控技术指标，促使这些指标为我们服务。

其它技术指标，与此大同小异，我们在这里仅举一例，限于抛砖引玉......

六.涨停板吸货方法和跌停板吸货方法：

我们在研究散户的心理时，发现一个非常有趣的现象，大致也可以归纳为三类：

第一类散户：股价上涨时不怕，跌时害怕。这种散户比较普遍。他们在股价上涨时兴高采烈，稍有震荡就会逃之夭夭，往往是追涨杀跌，买高卖低，股价翻了一倍，帐上却没收益。遇见股价震荡幅度稍微大点，往往还会出现亏损，这就是人们常说的赚了指数赔了钱。

第二类散户是套不怕，不怕套，怕不套的类型。他们往往在股价下跌的时候被套住了，就会安心持股，甘愿被套，有的甚至一拿几年。如果有一天股价稍微上涨或保本，或稍有赢利，他们也会束手无策，生怕股价再次下跌，失去逃跑机会，再次挨套的恐惧心理会促使他们不问青红皂白，夺路出局，往往股价在他们出局后会一路高歌，青云直上......

第三类散户喜欢静态地看待事物。喜欢从技术指标或形态上寻找短线机会。譬如箱体或者平台，进行低买高卖，赚取蝇头不利.......

根据以上散户的心理状态，可以采取涨停板或跌停板方式进行吸筹：

比如0653ST九州，在2000年7月27日以前的时候，主力在4——6月份的三重底结构内吸纳了一定的筹码，后来由于大势热点集中在重组股和ST类个股上，主力为了抓住战机，在7月27日上午，决定进行最后一次吸筹。当天上午10点左右，该主力在突破前期3次都没有冲过的高点5。97元价位后，于10点左右把股价打至涨停价位6.09元处，借助前期跟进散户三次在箱体顶部没卖而坐电梯的后悔莫及心理，一上午之内，五次打开涨停板，并且放出巨大的成交量，促使所有持有0653ST九州的投资者，惊慌失措，生怕不卖出去，辛辛苦苦赚到的蝇头小利会象前几次一样再度失去！于是散户竟相抛售......主力成功接纳了大批的廉价筹码，直到下午开盘，浮码才渐趋稳定，股价牢牢封在涨停......第二天股价再度涨停，第三天摸高到涨停后开始回调后，然后又接连四个涨停......

跌停板的吸货方法；1999年12月份，0682东方电子经过长期的横盘后跌破平台，走出跳水行情，12月27日该股以跌停板开盘，使跳水行情进入白炽化状态，散户恐慌抛盘如云，最后这些廉价筹码都被主力在绝对低位一网打尽，从而展开一轮翻番的拉升行情......

涨停板吸货方法的运用：涨停板的位置最好选择在前期的投资者都能预测到的阻力位附近。这样经过反复的打开涨停，更能促进散户对后市不确定性的遐想，增加心理压力，引发抛售欲望，然后再吸取筹码。

跌停板吸货方法运用；在强势市场里，选择有利空袭击的个股，破坏技术和走势形态，引起止损盘抛售；或采取炸单的形式，促使日K线上阴线越跌越快，越跌越大，促使持股者的心理压力大增，引起投资者不抛售将会下跌空间无限的恐惧感。白炽化状态时以大单封住跌停，这时散户的抛盘竟相而至，待散户抛盘达到一定程度时，主力可釜底抽薪，采取撤单形式撤走自己的卖单，然后以实质性的买单大肆吸收上档的抛盘，达到快速建仓的目的。

关于吸筹期间媒体舆论的应用：

主力在吸筹期间，总会有意无意地留下痕迹来，引起一些舆论媒体的关注。如在吸筹末期，可趁势拉抬股价，突破上档阻力位；如果在吸筹初期，在跟风盘不太旺盛时可反向操作，向下打压股价，促使股价下跌，吓退欲跟进者，如果吸筹不多，而散户又跟风旺盛，主力可暂放弃操作，让股价短期内自生自灭。待媒体舆论的影响力逐步消退后，可利用手中筹码再行打压股价，造成主力出货迹象，诱使散户割肉出局。

九.总述：

总的来说，在主力吸筹期间，主力无论是从技术指标或技术形态、K线组合或股价走势，一般多采用反向操作，坚决拒绝与投资者和技术人士对话，促使他们进也错，出也错，不断追高踏低，左一耳光，右一巴掌，打击其跟进的信心。也可通过技术指标、技术形态、股价走势，利用媒体舆论等工具向投资者撒谎，影响投资者正确的判断能力，最终导致投资者错误的决策，从而达到低位建仓的目的。

六.拉高建仓：

这是一种利用散户惯性思维逆向操作的一种典范。由于市场人士大多会认为主力为了降低成本会采取打压股价进行建仓或主力建仓往往在低位的习惯性思维而采取的逆反手段，把股价推升至相对高位建仓的一种方法。

但这种方法的使用必须依照几条先决条件：1.股票绝对价位不高；2.必须确定大盘处于牛市初期或中期；3.公司后市有重大利好或大题材做后盾；4.有大比例分配方案；5.有足够的资金控盘，具备中长线运作思路。以上条件缺一不可。

这种建仓方法的好处是能够加快吸取筹码的速度，缩短建仓时间，争取拉升战机。这种方法往往容易误导投资者，促使其发生方向性的错误判断。市场人士往往把主力推高建仓误解为主力拔高，推高后的建仓行为理解为主力派发，这样主力就很容易买进大量筹码。虽然主力成本相对较高，但由于大盘处于大牛市的初中级阶段，个股背后有重大题材和利好，在推高建仓的背后，个股就会存在更大的涨幅。比如0425徐工科技（原名徐工股份），从19995月份起，主力开始推高建仓，埋头苦吃筹码，把股价从9块多钱一路推高到13元附近，然后又向下缓慢盘跌到12元附近，很多市场人士认为主力在出货，竟相逃走，主力顺利接走大批筹码。笔者认识的一位投资者，在该股没有主力的时候持有该股长达两年时间，苦苦等待拉升机会。可惜在主力推高建仓的过程中，看错方向，误以为主力出货，在12元的时候逃走了。后来该股经过一年时间运作，股价从主力建仓成本的12元附近一直上涨到最高49元（复权后），涨幅达到300%！

这种方法采用逆向思维，但必须遵照一定的先决条件。比如在熊市时，或股价绝对价位较高或个股基本面无重大变化时忌用。如果有很宽裕的建仓时间的话，一般也不提倡用此方法，毕竟会在一定程度上增加主力运作成本。

上一页 目录 下一页