国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


中国股坛十大高手之一陶素宇的炒股不败63招［连载1-30］

中国股坛十大高手之一陶素宇的炒股不败63招

第一招：射人先射马 炒股追龙头

每一次板块轮动时，最先启动的龙头股往往预期收益最大，其他则递减。关于这一点，大家分析一下1997年龙头品种四川长虹和2OOO年网络股龙头上海梅林以及2001年电力股领头羊乌江电力等的走势便一目了然了。
由于龙头股启动时速度快、涨幅高以及盘中几乎不用调整，而其他跟风品种有来得快、去得更快等特点，更不好把握，所以如何洞察先机，以便在第一时间抓住并跟进龙头品种从而获利，是中短线投资者的一大热门投资策略。
市场特征
1．平时不喜欢在涨跌幅榜上活动，免得引人注目。
2．每天所收出的阴线或阳线在实体（长度）方面均很短，让人难以做短差。
3．如果大市不好，该股喜欢逆市拉高建仓。
4．当大市急跌时，该股一般会不为所动，同时成交量会突然放大。
5．当大市即将见底回升或当行情面临新热点之时，该股已在箱顶守候多时，这时往往会破顶而出，放巨量收长阳。
6．既然该股是新热点的龙头，涨幅一般十分惊人，中途不会轻易调整。
举例说明
2001年3月至5月，0975乌江电力并没有因为大盘大涨而上涨，同时，也没有因为大盘的跳水而急跌，而是保持了它的一贯作风——以小阴小阳的方式走出慢牛的行情。同年6月4日，该股初显强势，报收中阳，同时成交量也随即放大近4倍。这时，从图表上看，该股即将顺利冲过前期头部，由于当时市场并没有其他热点，因此可以认定该股是新热点的龙头，可以半仓跟进。6月5日，该股再次收出大阳，成交量再次成倍放大，可见该股是在放量过“头”，因此可以大单追击。6月6日，从该股缩量上升来看，庄家已经明显控盘，已经介入的股民可以继续守仓，否则只能观望。6月6日至6月8日这3天，该股出现了两阳夹一阴现象，可见该股的行情还没完，可以轻仓介入。6月11日和6月12日这两天，该股出现了“双龙出海”现象，可见该股至少还有短线上升空间，可以继续轻仓介入。
操作策略
自从2000年3月份的网络股行情结束后，市场几乎没有像样的主流热点，一般的热点只能维持3到5天左右。所以，不要盲目地跟风炒作新热点的跟风品种，要瞄准该热点的龙头，进行中短线投资。比如市场“大炼钢铁”时你要追马钢股份，炒ST板块时你要炒ST海洋，炒申奥题材时你要追中体产业。这些品种之所以能成为龙头品种，是因为大盘在切换热点时，它们挺身而出了。

（第二招） 快速介入“双龙出海”个股

所谓“双龙出海”，在股市上主要适用于个股方面，而且一般只适用于强势股、走主升段的个股以及均线系统已经形成多头排列的个股等等。“双龙出海”的主要特点是：在该股刚刚步入起飞之时，其中有两个交易日的开盘价与收盘价以及它们的中阳线实体几乎相同。
一旦这类个股出现双龙出海现象，务必以超短线的方法来操作，而且介入的速度要非常快，一般以双龙出海形成为即时买入时机。次日，不管大盘是涨是跌，该股均会走出上涨行情，报以中阳。日后，若该股出现调整，极少可能会跌破形成双龙出海现象时的收盘价。所以，这是一种不可多得的技术特征和短线买点，一旦买进，持股时间一般为3天或5天，卖出时机为3天均线下穿5天均线和7天均线。

市场特征
1．日均线系统（5天、10天、2O天、30天和60天平均线）必须已经形成多头排列。
2．股价刚刚脱离地面（股价箱顶），步入主升段。
3．股价一般沿着3天均线上扬，与5天均线始终保持距离，若股价远离5天均线的幅度达7％，该股会有一次震仓，震仓当天为短线买入点。
问举例说明
2001年6月初，0975乌江电力正式步入主升段，涨幅惊人，成为电力股的领头羊。6月11日，该股的股价已经远离了5天均线，这时候，庄家为了进一步巩固该股的上升基础和达到震仓的目的，就采取了这种震仓手法。6月12日，该庄家突然令该股巨量大幅低开，迅速吓出跟风盘，然后又迅速上拉，和前一天的阳线共同组成了双龙出海现象。另外，600242华龙集团的庄家在拉升之前，于2O01年6月12日和13日这两天也采取了这种震仓手法，然后再令该股往上突破，效果也不错。

主力意图及操作策略
1．一般地，该类个股的庄家会用1根（有时用数根）大阳线的方式令该股往上突破。
2．在上涨途中，由于其他获利盘也十分丰厚，因此庄家不得不强行震仓，采用的便是这种双龙出海的手法。
3．由于该股震仓时是大幅低开的，所以不明真相的获利盘便容易抛出，然后庄家便一路往上收集筹码。
4．双龙出海式的震仓手法的另外一个目的是使该股的5天均线保持上移速度和角度。
5．一旦出现这种现象，短线炒家应该现场买入，也可在收盘前15分钟内买进。

（第三招） 赚钱是真理 无招胜有招

所谓“无招胜有招”，意思是：到了重要关头，完全可以抛弃选股时要注重的基本面和技术面，在别人很不看好该股，以及该股经过连连暴跌后，即将展开超跌反弹的一瞬间，出奇招，用闪电法进行抄底，从而达到速战速决、短线获利的目的。
一般来讲，炒股的人都很注重手中所买或即将要买的个股的基本面和技术面，而且，他们一般采取买涨不买跌的方法。也就是说，他们买的是一种心理预期，认为该股涨了还能再涨，而下跌的股票却是个无底洞，跌了还要再跌。所以，他们总是等待心中的目标股出现完美技术形态时才下单，但一旦他们买进这类个股时，这类个股的图形往往次日就会开始逐渐变坏。
其实，很多股民不去考虑一些基本面突然变坏且股价已经连连暴跌的个股（如最近的阿猴王、ST宏业以及ST黄河科等等），导致投资理念的一再落伍。而“赚钱是真理、无招胜有招”理论所要讲的是追击超跌后已经挤去泡沫、即将展开超跌反弹的个股。当然，这也是一种短线理论，只有个别的股票最终才演变成中短线行情，如ST猴王。

市场特征
1．该股的绝对价值一般低于12元，流通盘小于1个亿，以前没有亏损记录。
2．KD指标和RSI指标的数值要低于20。
3．成交量呈开始时放量，中间缩量，尾段再次放量等过程。

举例说明
2000年底2001年初，0048ST中科突然受到证监会的查处，于是一路暴跌，一口气连拉了9个跌停板，速度之快，跌幅之巨，令人闻之色变。这时，媒体均纷纷声讨该股的庄家，令该股的庄家顿时陷人十分险恶的境地，想出逃绝非易事。当该股跌至第9个跌停板时，你不妨从以下的角度考虑：①如果庄家一味杀跌的话，是绝对没有前途的；②从该股的基本面看，业绩和股本结构还算可以；③该股已经严重超跌，随时可能反弹；④万一抄底不成被套，以后该股还有机会重组。
综上所述，抄底成功的胜算很大。ST中科在连跌9个跌停板后即将被打开之际，笔者建议身边的3个超级大户每人均用500万元人民币去抄底，结果他们很快就获取了20％的收益。这种成功并不是偶然的，而是靠过硬的功底加上过人的胆识。后来，ST猴王传出破产事件，股价也一路下跌，笔者就凭它首次被“ST”这点，叫身边的大户大量买进，如今，他们的获利已有5O％。

（第四招） 追击RSI指标高位钝化的个股

一般情况下，股民们和专家都十分看重个股或大盘的技术指标，尤其是RSI指标。当个股或大盘的RSI指标值出现高位钝化的现象时，他们一般会以此来决定应否抛出手中的股票或应否看淡后市。反之，若个股或大盘的RSI跌至20，许多股民会把这当做买入讯号。可见，RSI指标在个股或大盘的分析中，占有相当重要的地位。
然而，在股票买卖的实战过程中，很多人都曾经买过超级黑马股，这些黑马股有的后来走出了翻番大行情，可惜的是，买过这些大牛股的股民几乎无人持股到最后，都在中途退场。原因很简单，就是他们太过注重技术指标如RSI，一旦发现该指标过高时无不离场观望。
在当今的股市里，庄家跟散户之间既彼此依赖又互相排斥，尤其是庄家的获利往往建立在无数个散户被套牢的基础之上。如果没有散户的参与，庄家在证券市场就生存不下去。但是，庄家利用资金、信息等优势三番四次令股民上当受骗的行为实在恶劣，特别是利用技术图表进行震仓和骗钱。为此，我们在此特别推出追击RSI指标高位钝化的个股这一招。

市场特征
1．RSI指标虽在高位钝化，但始终不会回落。
2．股价跟指标（指RSI）一样，完全不会调整，偶尔会以“十字星”代替回调。
3．股价越往上涨，该股反而越不需要成交量的支持。
4．该股的日K线系统必须形成多头排列。
5．MACD指标值必须天天创新高。

举例说明
2000年1月6日，0503海虹控股正式步入主升段，同时，该股的RSI指标也开始出现高位钝化现象，然而，该股不但不回调，而且还继续缩量地涨停下去。面对这种情况，我们应该把手上的保证金分成4份，于RSI开始钝化时进场建25％的仓位，第二天也如此进场建25％的仓位，然后持股待涨，一旦发现该股的RSI值下降便离场。从该股的RSI开始钝化时算起，到RSI值下降时为止，获利将超过100％，而时间只要一个月左右。

操作策略
1．这是典型的强庄控盘模式，庄家既想速战速决，又想连连逼空，使别人不敢参与，同时也说明该股有后继题材。
2．要参与这类个股，要以3天、5天、7天和10天这套移动平均线的组合为辅助手段，当这组移动平均线呈多头排列时，可以分批介人。
3．一旦发现该类个股的RSI指标的数值开始下降，则应尽快离场。

（第五招） 洞悉“开闸放水”的玄机

所谓开闸放水，原指由于一时间降雨量过多，导致水库的储水量过满，已经大大地超过了水库堤坝的警戒线，所以，该水库的管理部门不得不把水闸暂时打开，以便排洪，从而达到去掉多余那部分储水的目的。
如今，我国证券市场上的庄家十分聪明，在个股的拉升之时，也会实行“开闸放水”。

举例说明
2000年初，深沪股市出现了史无前例的网络类科技股集中爆发的行情，凡是沾边的个股无不被炒个鸡犬升天。这时，潜伏在600817宏盛科技的庄家喜出望外，后发制人。2月14日，该股高开高走，迅速涨停，并且用巨量死死地封住。第二天，该股一开盘便又被死死封住涨停板，成交量同步出现萎缩，可见，庄家控盘程度已高。到2月23日止，该股已经翻了一倍。这时候，为了使股价能再上台阶，该股的庄家运用开闸放水的手法进行震仓，把胆小的持股者强行震出场外，然后让胆大的买家进场接货，从而形成了高位巨量换手的局面。开闸放水过后，该股庄家再次拉抬股价，直到该股股价的累计涨幅达到300％左右，该庄家才肯放手。当然，在行情发动前夕，由于该股的庄家采取了不显山露水的手法，我们是买不到这类个股的。但是，我们却可以在该股出现开闸放水现象之后，重新缩量上涨的时候，果断地介人，获利也有50％左右。

操作策略
1．这类个股要么不涨，一涨就不停，直到庄家的心理价位实现时才有让别人参与一把的机会，该股才会暂停休息。
2．一旦出现开闸放水现象，若该股属第一浪上升则可逢低介入（如0023深天地和600817宏盛科技等，2000年2月开闸放水之后再上台阶）。
3．若该股走的是第三浪上升，同时又出现开闸放水现象，则不能参与这类个股（如 0739青岛东方和600172黄河旋风等，2000年2月开闸放水过后一落千丈）。
4．当一只个股出现第二次开闸放水之时，则说明庄家已经打算离场，有这类个股的股民要及时抛掉手中筹码，否则第二天要斩仓才能逃命。
5．我们若要介入这类个股，只能做超短线，以超短线系统（3天均线、5天均线、7天均线和10天均线等混合使用）为助手，3天均线掉头下穿5天均线即为离场讯号。

（第六招） 辨别假填权真出货与假出货真填权

对于刚刚除权的个股来讲，由于其走势难以把握，所以介入这类个股的人相对较少。除权类个股一旦贴权，走势会令人十分失望，但除权类个股一旦填权，自然让人获利丰厚。因此，去掉贴权类个股，抓住填权类个股，是获利的一条重要的途径。
一般地，对于除权类个股来讲，填权有真假之分，关键在于该股的成长性以及填权前后的价量配合关系。
在这里，我们主要介绍以下情况：
假填权真出货
这类个股的主要特点是：借填权为名，达到出货的目的。如O73O环保股份，该股于2000年3月6日进行10送5的扩张，由于该股年年均有送股方案，而一旦送股后该股年年均能填满权，因此，该股利用以往那种除权即能填权的预期，再次作出填权的态势，开始往上发动填权的走势。当人们以为该股能够再次填权，纷纷介入该股时，该股却不涨反跌，把这批股民套住，然后一路杀跌出货，令人防不胜防。现在，该股不但没有填权，而且已经跌至10元附近。该股庄家的精明之处是：除权后连续两天放量填权，诱人上当，然后才出货。
假出货真填权
这类个股的主要特点是：先进行震仓，然后进行填权。
如0557银广夏，该股于2000年6月份除权，除权后走势也算稳健，大有填权的态势。后来，庄家觉得散户的获利盘也十分丰厚，因此在6月26日和27日这两天，强行洗盘、巨量对倒、大力震仓，结果还真的洗出了不少筹码，主要手法是把6月26日和27日两天的收盘情况做成两根历史天量的中阴线。之后，该股便以更轻松的脚步继续填权，直至填满了权。
操作策略
1．一除权即放量上攻的个股，一般属于假填权真出货类个股（如073O环保股份、600641中远发展和600152维科精华等个股）。
2．一除权即放量收阴贴权的个股，一般会有较好的表现（如0557银广夏、600309烟台万华等个股）。
3．除权后既不放量也不走出填权或贴权的走势的个股，一般不要理会（如O150麦科特、600276恒瑞医药和60067海正药业等等）。
4．除权后若该股能保持原有的均量填权，则说明该股的走势远远没完（如1999年的0682东方电子和0636风华高科在“5·19”行情的表现）。

（第七招） 分批介入KDJ高位徘徊的个股

KDJ指标对于个股或大盘的分析是十分重要的，特别是中短线投资者，一见KDJ指标超买便叹息不止。对于不少股民来说，手中不少好股就是因为KDJ指标的超买而脱手，最后只好眼睁睁地看着脱了手的好股涨了又涨。这无非是庄家在玩弄技术指标的把戏，为此，我们推出了分批介入KDJ高位徘徊的个股这一招，以供参考。

市场特征

1．此类个股几乎每天都能创出历史新高，最少在3天之内能改写一次历史记录，回调幅度极少大于2％。
2．紧贴右上角而走，在左边没有参考价。
3．日均线系统必须是多头排列。
4．KDJ指标必须天天维持在80到100之间。

举例说明

6003O9烟台万华在2001年上半年的走势可谓风头出尽，该股不但迅速翻番，而且除权后还能填权30％以上，可见走势之强劲。当然，现在才说它是好股总有点马后炮的意思，我们要讲的是，在除权之前，利用短线技术，吃庄家一口肉，然后见机离场，这才是本文的精要之处。
烟台万华的庄家的最高明之处有两点：①上市当天高举高打，全力建仓；②拉高股价之时一步一个脚印，但决不休息。从2001年3月5日开始，到4月19日这段期间，该股的日K线KDJ指标几乎天天在高位钝化，但是，这种现象对该股的走势却毫无影响，该股就是这样翻倍的。

操作策略

1．庄家之所以用一口气的方式拉升而不作任何调整，是为了速战速决，不让别人有参与的机会。
2．遇到这种情况，我们更应该参与，具体买入时间为每天收盘前的15分钟内，一般分4天时间即4次来买入。
3．介入时一定要使用超短线指标（即由3天、5天、7天和10天等移动平均线共同组成）。
4．具体买入点位为3天均线附近。
5．一旦3天均线往下击穿20天均线、MACD高位死叉以及KDJ指标连续两天低于5O，则要马上离场。

（第八招） 追随即将起飞的“两阳夹一阴”

两阳夹一阴（有时会是三阳夹一阴）的K线组合形态，即指某只个股在第一天收出了一根实体中阳线，次日，该股的价格并未出现持续性的上升，而是收了一根实体基本等同于第一天阳线的阴线，但第三天又未承接第二天的跌势，反而再次涨了起来，还是收出中阳线，实体也基本等同于前两日K线的实体部分。这便是个股即将起飞的征兆，是一种典型的强势上攻形态，是非常难得的短线买入点位，一般出现在股价即将上破箱顶阶段，或者出现在上攻过程中的中途换档阶段，有时会出现在股价脱离底部的启动阶段。但是，如果庄家的筹码相对不足的话，他们有时会把两阳夹一阴做成三阳夹一阴的K线组合形态，同样具上攻动力。
举例说明
1．2001年6月4日，O975乌江电力放量拉出长阳，一举冲过前期头部，正式往上突破。6月6日、6月7日和6月8日这3天，该股用两阳夹一阴之势在上涨中途进行空中换档，然后继续上扬，再升3O％。由此可见，这种两阳夹一阴之势正好发挥了空中换档的作用，这种K线组合形态不但给我们提供了短线买点，而且同时也证明了它具有一定的爆发力。
2．2O00年12月26日、12月27日、12月28日和12月29日，600161天坛生物在这4天里正式形成三阳夹一阴的K线组合形态，终于在2001年1月2日，该股高开高走，正式往上突破，走出了一轮非常猛烈的主升段行情，一跃成为生物板块领头羊，从而带动两市的生物概念股共同实现了新一年的开门红。
市场意义及操作策略
1．两阳夹一阴这种K线组合形态的构造过程属于庄家的震仓行为，由于其点位是处于箱顶、上升中途或底部，所以容易令散户的筹码脱手，从而使庄家可以顺理成章地完成拉升过程中的洗盘。
2．两阳夹一阴属于短线性的K线组合形态，其中处于箱顶和上升中途的，要求以短线进出为好，并不适合中长线投资者的参与，只有那种处于底部的才适合中长线投资者逢低买人。
3．在两阳夹一阴这种K线组合形态的构造过程中，第一天容易使人获利了结，第二天由于出现阴包阳现象，更会诱使人抛出手中筹码，而第三天又容易令已抛出筹码者十分懊悔，不愿买回，这些现象均有利于庄家的洗盘。
4．一旦两阳夹一阴这种K线组合形态明显构成，不管是空仓者还是刚被震出仓者，均可立即半仓介入，另外半仓可待该股的价格创出新高后再次介入。
5．介入这类个股的另一个前提是均线系统必须正好形成多头排列，另外，MACD指标、DMA指标、TRIX指标和EXPMA指标等同时金叉也十分重要。

（第九招） 警惕即将大跌的“两阴夹一阳”

两阴夹一阳是一种短线的见顶信号，通常发生在某只个股见顶之时，该技术形态由三根实体相当的K线组合而成，其中第一根和第三根K线是中阴线，而第二根K线是中阳线，由于此种K线组合形态是在股价大幅上涨之后才构成的，所以其杀伤力就非凡小可。
举例说明
l．2000年1月27日，深市的0739青岛东方拔地而起，大幅高开，然后迅速涨停，以极强的形态向上突破，周涨幅高达6O％，从底部算起，累计涨幅更达100％。然而，当人们认为该股会成为上海梅林第二时，该股的庄家争分夺秒地在2000年2月17日和2月21日之间，迅速构成“两阴夹一阳”的K线组合形态，该股从此便见顶回落，一路下跌。
2．2000年2月14日，集指标股、人气股和网络股于一身的0931中关村以迅雷不及掩耳之势高开高走，迅速涨停，而且其后又被一口气连拉了七八个涨停板。就在市场人气甚为高涨之时，该股却于2000年3月1日和3月6日之间形成两阴夹一阳之势，就此结束了行情，后
来还成了大熊股。
市场意义及操作策略
1．该类K线组合的形成一般要借助高涨的人气，形成位置主要在阶段性顶部。
2．由于此形态的构造时间短且成交量异常，是明显的出货行为，所以散户往往事后才会发现。
3．第一根阴线通常为巨幅高开阴线，主要由利好消息和人气高涨这两点来达到出货的目的，第二根之所以要收成阳线，是庄家为了稳住人心，实行边拉边出的出货手法，到第三根阴线出现并和第一根阴线形成对第二根阳线的夹击之势时，庄家已把筹码几乎派发完毕。
4．一旦这种形态正式形成，建议不要补仓，应该尽快离场，就算斩仓也势在必行。
5．这种技术形态形成后其他指标的情况：
（1）该股的KDJ指标和RSI指标分别从超买区回落和从钝化位下跌。
（2）MACD指标和DMA指标即将形成死叉现象。
（3）MACD指标的DDIF值无法再创新高。
（4）3天、5天和7天等移动平均线即将形成空头排列。
（5）阴线的实体通常较阳线的长，且成交量放得更大。

（第十招） 坚决抛弃“高台跳水”的个股
“高台跳水”是庄家最恶劣、最具杀伤力的出货方式之一。
当一只个股的股价已经涨到了一个比较高的价位时，突然间以跌停报收，甚至是连续几天均以跌停出现；当买盘稍大时，庄家会毫不客气地把抛单全部打出；若货出得不多，庄家会再报以跌停，直到有散户把他们的货全部接走，这种动作才会停止，整个过程好比运动员在表演高台跳水一样。
举例说明
2001年6月4日，经过近4年运作，涨幅近55％的著名庄股0881大连国际正式开始跳水，连拉跌停，6月7日，终于吸引了无数的跟风盘进场，成交量即时放大至3450万股。6月8日，为了不让抄底盘有翻身的机会，庄家再接再厉，继续令股价跌停，直到6月13日，该股到达第8个跌停，同时引来更多的抄底盘进场，成交量放大至4457万股，庄家才安全离开。如今，该股还是阴跌不止，当初抄底者可能这辈子都难以解套，可见这种出货方式是多么可怕。
近几年来，这种出货方式还是比较流行的，如1999年的华一投资，1998年的轻纺城，2O00年的深赛格，2001年的中科创业和亿安科技等等。
主力意图及操作策略
1．从1998年起到目前为止，许多股票的走势均发生了类似的技术形态，可见庄家利用这种形态出货的手法相当流行，成功率也非常高。
2．这类个股的庄家一般有近2倍以上的获利空间，因此不怕股价下跌。
3．庄家有效地利用了人性贪的一面：看到股价跌得多，人们往往会因贪便宜而介入；看到股价跌得急，人们就认为会有反弹，想趁机抄底。
4．如果遇到类似情况，有股者应尽快地坚决卖出，而无股者则应观望，千万不要盲目抄底。
5．如果真要介入，则要看该股的基本面、股本结构和绝对价位等等而定。

（第十一招） 中短线投资良机：低位巨量大幅低开阳线

低位巨量大幅低开阳线是一种庄家大手笔建仓的技术形态，当某只个股平时比较低迷，无人注意之时，庄家便偷偷地进场建仓，然后利用手中筹码对该类个股继续打压，等待另一个建仓良机。终于有一天，这类个股的职工股或转配股被安排上市，于是庄家就趁此机会，利用原先已有的筹码令该股突然大幅低开，然后全力打压，等不明真相的人和拥有职工股或转配股的人心中害怕，纷纷抛出手中筹码之时，该类庄家便大手笔地吸筹，不时地拉高建仓，于是就形成了成交量激增的低位巨量大幅低开阳线，这是一种适合中短线投资的情形。
市场特征
1．这类个股在职工股或转配股上市之前，股价一般没被市场充分炒作过（如0766通化金马和600103青山纸业），而0682东方电子属于极个别的例子。
2．职工股或转配股在上市当天，股价一般都处于相对底部，若该类个股的股价在职工股或转配股上市当天是处于历史高位的话，则说明该股日后不会有行情（如0703环保股份和600832东方明珠），这可能与它们的职工股或转配股早就转让给庄家有关。
3．这类个股大多业绩还算不错且已有多年未曾进行过扩股，拥有较高的净资产和公积金。
4．在这类个股的职工股或转配股上市过后，该股会缩量不断地创出新高。
举例说明
l．2000年4月18日，0766通化金马的大量职工股正式上市，由于特殊的原因，导致通化金马的职工股的比例远远大于流通盘，于是在该股的职工股上市前夕，该股的股价应声而跌。但是，拥有信息优势和资金优势的庄家却借此机会大举介入，全线建仓，把急于兑现的筹码用3天时间照单全收。建仓完毕后，该股的庄家即时上攻，仅用4个月的时间，令该股的涨幅高达近100％。这个例子很平常，股市里经常会出现类似的情况，只要你留心观察，不怕无利可图。
2．0682东方电子是深市的著名牛股，该股因其能年年除权且次次填满权而闻名股坛，同时，该股又是华安基金公司的王牌，常被列为第一或第二重仓股。1999年，“5·19”行情结束后，该股除权后一路阴跌，到12月26日这天，已跌至15元附近。随后该股的职工股便正式上市，且职工股的数量远多于流通盘总量，这时股民都以为该股的庄家在职工股上市之前已经走了，于是纷纷出货。庄家借机大举介入，全力接筹，迅速建好仓，然后仅用了一个多月时间令该股上涨了几乎200％。

（第十二招） 关注上升中途巨幅高开阴线

上升中途巨幅高开阴线是一种短线的买入信号，买入时间一般在出现巨幅高开阴线的第二天或第三天，持股时间一般为3天左右。
该技术形态一般由一根巨幅高开阴线及两个十字星构成，即第一天收出这种巨幅高开阴线后，第二天和第三天连收十字星，第四天该股便开始上涨，幅度不会很大，但随后的连续涨幅还算可以，所以适合小中型资金短线进出。
举例说明
l．2001年4月10日，600312平高电气早市突然高开，然后回落至正常区域做整理，至收盘时只是微涨，但却收出了一根巨幅高开的实体中阴线。次日及第三天，该股不涨不跌，只是上下振荡，收出两个十字星。在连收两个十字星后，该股连拉两阳，再次创出历史新高。
2．2001年4月6日，600313中农资源借新股当时成为热点之东风，发动了一波甚为凌厉的上攻行情，涨幅十分可观。在该股上攻之前，该股的庄家也采用了跟平高电气相接近的手法，先收出一根巨幅高开阴线，再整理两天时间，然后便发动了一波较为可观的上攻行情。
市场意义及操作策略
1．这是庄家的一种较为普遍的试盘现象，目的是试探一下获利盘的反应，以便再作出决策，为日后的上攻行情铺路。
2．达到震仓的目的。由于该股正处于上升中途，容易令获利者误以为该股即将进入调整而抛出手中的筹码。
3．引起市场的注意，使更多的投资者可以参与该股，免得庄家自己唱独角戏。
4．修复KDJ指标，主要是把过高的KDJ指标的数值调下来，这样更有利于日后发动上攻行情。
5．为了把移动平均线调好，使之能更快地形成多头排列。
6．如果该类个股当时正处于上升中途且均线系统（5天、10天、20天、3O天和60天等移动平均线）正处于多头排列的话，可于第三天之前逢低介入。
7．若该股当时正处于高位，累计涨幅已大，则不能介入（如0034深信泰丰和0766通化金马），因为这是下跌迹象。

（第十三招） 盯紧大阳线带“十字星”

大阳线带“十字星”的出现是一个超短线买卖机会。
该指标是一组一根大阳线再带上一个十字星的K线组合形态，即在第一天该股收出了一根大阳线，而次日该股的价格并未出现持续性的上升，而是收出了一根带上下影线的十字星，与上一交易日的收盘价相若。
市场特征
1．相对底部（介入）。处于相对底部的这种K线组合形态，属于一种十分典型的上攻形态，可把大阳线后面带着的十字星看做正式上攻的中继，同时，该十字星还发挥了洗盘的作用，所以，一旦遇到这种情况，我们应该及时介入。如1999年12月13日的600601方正科技，该股的庄家为了使其尽快脱离底部，拉出了接近涨停板的大阳线，次日，该庄家用十字星的方式进行强有力的洗盘，然后于第三天拉出涨停板。
2．走主升段（介入）。若这种K线组合形态是出现在主升段中途，则大阳线后面带着的十字星便充当了中途换档的角色，同时，该十字星还发挥了洗盘的作用。如2001年的0412北方五环，该股于6月19日借助申奥的东风发力上攻，放量涨停，正式步入主升段。6月20日和6月21日这两天，该股连续两天收出十字星，实行空中换档，使多空双方大量换手。6月22日，该股继续上扬，再次连拉阳线，由此可见，庄家手法相当凶狠。投资者在出现大阳线后及时介入该股，无不获利丰厚。
3．处于高位（卖出）。该指标的K线组合形态与前面两种在构成方面相同，可是，由于该指标所处的位置是高位，所以这根大阳线后面所带的十字星充当着见顶标志，这是一种出货信号，应该避之则吉。如2001年1月3日，600866星湖科技和600196复星实业便出现这种走势。这两只个股于1月2日用对倒的方式拔高股价，又于1月3日再次拉高，尾市关门，把当天进场者一网打尽，然后慢慢在日后出货，后来这两只个股均一落千丈。
操作策略
1．该指标既给我们提供了短线买点，同时也给我们提供了短线卖点，主要是看具体位置。
2．处于初涨阶段和主升段的大阳线后十字星，除了可达到洗盘的目的外，还有调控技术指标的作用，比如可以使5天均线不断地靠近股价。
3．介入这类个股，我们建议大家使用超短线指标，即使用3天、5天、7天和10天等移动平均线。
4．介入这类个股的时间一般在收盘前10分钟，具体价位主要在该股收阴之时。

（第十四招） 追击涨停个股

追击涨停个股是一种超短线的买卖手法。
对于喜欢炒短线的股民来讲，直接追击涨停板上面的个股显得干脆利落，可以免去许多选股方面的环节，获得更多的宝贵时间。但是，由于追击涨停板个股是一种高风险高回报的做法，所以中长线投资者绝不能参与，只适合动作快和承受能力强的短线炒家。当然，不是所有的涨停个股都能追击的，追对了固然好，一旦追错的话，则会损失惨重，深度套牢，所以，追击涨停个股十分有讲究。
市场特征
1．从开盘算起，到涨停之时止，时间绝对不能够超过15分钟，如2000年1月和2月的60003上海梅林、O739青岛东方、0931中关村、600817宏盛科技、0023深天地、0565渝三峡和600770综艺股份等等，这些个股均有一个共同特点，就是从开盘到涨停之间，只需10分钟左右。
2．从成交量方面看，从开盘起至收盘止，当天的换手率不应该超过10％（具体问题或个股具体分析），否则第二天要逢高抛出。
3．从开盘后到涨停之前，不容许有对倒盘的出现（具体问题具体分析），意思是：①单笔成交不可能多是100手的整数倍；②应该是先拉高后放量，不能先放量后拉高；③超过4位数的卖单不能够出现在同一个价位，若真有，应该被一次性打掉。
4．一旦涨停板被打开，则要求打开的时间不能够超过1分钟（个别情况另当别论）。
5．必须是以下的形态被封至涨停板：①直线型（中途无波浪可言，呈80度角）；②二波式（分A、B、C三小浪）；③三波式（分l、2、3、4、5小浪）。
6．若第一天涨停时放了巨量而次日再次涨停时明显缩量，则可继续追击，如0004深安达（后来改名北大高科）在2000年8月25日，0014ST深华源在2000年9月27日、2000年10月11日，以及600618氯碱化工在2001年4月2O日等等情形。
7．所要追击的所有涨停个股不能属于自弹自唱类个股（具体情况具体分析），即属于非暴炒类个股。
8．所要追击的所有涨停个股的超短线型移动平均线（即3天、5天、7天等均线）不能死叉，只能作多头排列。
举例说明
l．2001年4月17日，600638新黄浦高开高走，价升量增，不久便被封在涨停板上，一时间，跟风盘一拥而上，拼命抢筹，该股当天的成交量即时达到2425万股的历史之巨。次日和第三天，该股价跌量缩，意味着在涨停板买进的投资者，已被一网打尽，可见，追击这类涨停板的个股是毫无意义的。
2．2001年1月2日， 600161天坛生物高开高走，成交量只是温和放大，但该股很快便被拉至涨停并被死死封住，别人即使想介入也无机可乘。次日，该股继续高开高走，放巨量涨停，稍作整理后更再起一波，直到34元附近，该股才见顶回落。

（第十五招） 识破巨量阴线的洗盘妙计

股民是很现实的，介入股市的惟一目的就是为了赚钱，所以他们买股票时买涨不买跌，喜欢收阳线的个股而抛弃收阴线的个股。正是由于这种原因，才有了洗盘。洗盘的主要目的在于垫高其他投资者的平均持股成本，把跟风短线客赶下马，以减少进一步拉升股价的压力。正如江恩理论所说，不管是什么牛股，在上升的过程中，总有调整之时。庄家不是财神，不会让自己的控盘个股盲目上升，让中小散户大赚一把，因此，他们经常会使用这种巨量阴线的洗盘妙计。
这种洗盘妙计主要是以凶狠的方式向下砸盘，做出破位下滑的K线组合，令技术指标不断恶化，让人觉得后市无戏，产生逃跑之意。
市场特征
1．这种洗盘是黑马出现前的奇观，如 600309烟台万华洗盘后再涨30％，600874创业环保洗盘后连涨两年。
2．以主力资金来讲，主要是用来制造一种恐慌性的洗盘气氛，使当日持有该股的散户因为这种巨量而不知所措，在惊恐中抛出。
3．这种巨量阴线的洗盘妙计显示出庄家实力非凡，但同时暴露出庄家对于该股志存高远。
举例说明
l．60033烟台万华于2001年初上市，由于其属于化工类个股，所以注意该股的人不多，结果该股被庄家故意开高建仓。建仓完毕后，庄家也不花时间洗盘，直接地一路拉升该股的股价，仅用两个多月时间就令其股价大涨100％。但是，由于其拉升过程中没作像样的调整，这便为日后的洗盘埋下伏笔。2001年4月19日，该股终于除权（10送10）。4月19日和4月20日这两天，庄家用巨量大力打压，给人感觉是空方气势汹汹，于是短线客便夺路而逃。其实，这都是庄家一手造成的，目的是建仓或洗盘。关键的特征在于股价破位后跌势并不延续，如4月23日这天，该股在大家一致看空时反而放巨量收出大阳线。
该股在28元至29元之间稍作整理后，再次往上拉升，再涨30％左右，从而带动了其他填权股跟风。
2．1999年11月底，600874创业环保“V”型反转，天天拉阳线，正因如此，该股的短线客也获利丰厚，于是庄家下决心大力洗一次盘。12月7日这天，该股的庄家采用巨量阴线的洗盘妙计，把短线客全部赶出场外，次日，为了不让别人抢到筹码，该庄家又快速将股价封在涨停，第三天还是这样做，洗盘妙计进行得非常成功。

（第十六招） 警惕“不讲价钱的现价交易”

“不讲价钱的现价交易”现象很特殊，股价只是在开盘前后那几分钟内才有波动，然后全天的价位波动就只有2分钱左右，并且这种盘面一直保持到收市为止。似乎多空双方开盘后不久便谈好了价钱，然后就地按所谈好的价钱不停地成交，谁也不再讲价。它是股市里的一种出货方式，从该类个股的分时图上可以很清楚地发现，价格确实不会上下波动，十分像一条弹簧。
市场特征
在委卖盘的3个价位上摆放3位数的被动卖盘，在委买盘3个价位上摆放4位数的被动买盘，此时委比一般都在90％以上，买盘数量通常远大于卖盘。成交时则以几十手或几百手的主动买盘成交，显示抢购踊跃，吸引他人跟风买进。由于成交时是以主动买盘为主，主动抛盘较少，因此，外盘远大于内盘。但是，虽然抢购很踊跃，可卖一的筹码总是没完没了地排队等买家抢购，买走了一批再来一批。一旦买一有人想以低于市面价来提货的话，庄家会很通情达理地把货也卖给这些很在乎一分钱差价的买家们。表现在股价走势上则是忽上忽下，但波动范围却只有那么一两分钱，形成一条没有上升或下跌角度的弹簧线。有些庄家会把波动范围扩大几分钱，具体情况因庄家而异。
举例说明
2000年9月11日，600103青山纸业出现了除权后的历史成交天量，达近亿股，非常引人注目，给人的感觉是该股正在换庄或有新庄介入，准备填权。该庄家的手法是这样的：首先，让股价先跌一点，引起大家抄底的兴趣；其次，在买一、买二和买三这三个价位上摆着巨大的买盘量，其中买一的买盘量近100万股，而买二和买三上的买盘更高达100万股以上，好像明确地告诉散户，该股根本没有下跌空间；第三，在卖一、卖二和卖三上也挂上巨大的卖盘量，不让股价波动，但卖盘量却比买盘略少；第四，对于卖一位置的筹码，庄家见单就吃，有多少吃多少，显示抢购非常踊跃，吸引他人跟风买进。由于该股除权后的绝对价位不高，于是想拣便宜货者一拥而上，纷纷介入。当他们都抢到了货，持股待涨时，已经上了庄家的大当，因为他们在卖一里所抢的便宜货全是庄家的。第二天，庄家又用这种方式去骗其他股民上当，由于中国的股民多，总有人会上当的，所以庄家最终可以全身而退。
这是一种庄家利用除权的廉价幻觉来诱导不明真相的中小散户的方法，股民一旦上当，可能几年都无法解套。这样做的庄家很多，如 600117西宁特钢、0878云南铜业、600672英豪科教、600187黑龙股份和0636风华高科等，就是使用该方法出货的。

（第十七招） 回避高位巨量逃命长阳

用巨量的阴线来达到出货目的是比较困难的，所以市场就发明了高位巨量逃命长阳这种拉高出货的方法。在弱市或平行市里，市场比较难以出现那种连拉大阳、咄咄逼空的个股；或者，由于市场出现阶段性的监管，令庄家不敢轻举妄动；又或者市场热点转换过快等，这些情况很可能逼使庄家改变投资策略，改中长线投资为短线捞一把就走。反映在股市里，有些个股平时默默无闻，缓慢爬升，然后突然露出水面，放出巨量拉出长阳，大有往上突破之势。当大家都非常看好它而纷纷买入时，该股却连连破位，一去不返，在放巨量拉长阳当天买进的散户无不套牢。可见，放巨量拉大阳线未必是好事。
市场特征
1．底部没有经过充分放量，即底气不足。
2．平时的日成交量太小，即换手率严重不足。
3．拉大阳之日放量太大，而且太突然，事先一点征兆都没有，这是明显的短庄行为。
4．拉大阳放巨量之后，该类个股不但没有缩量上涨，反而缩量下跌，这是后继无力的表现。
5．拉大阳放巨量之日的换手率太高，接近10％或超过10％，这说明庄家急于拉高离场。
举例说明
l．2001年4月17日，600638新黄浦跳空高开，然后一路走高，价升量增，不久即被巨大的买盘拉至涨停板。这时，喜欢追强势股的投资者一拥而上，拼命抢筹，导致成交量激增，于是庄家大举派发手中筹码，这两股力量最终使该股构成了天量天价的一天，然后，该股便一路下跌，同时，成交量从2425万股快速地变成502万，使放巨量买进的散户一个也跑不掉。这次庄家之所以能成功出货，主要抓住了两点：①利用散户的跟风心理；②制造假
突破的姿态。
2．6O0639浦东金桥的庄家为了出货，也采取了这种巨量逃命长阳的手法，具体做法是：2001年1月9日，该股初步放量，逼近箱顶，造成一种即将破顶而现的形态，人人都十分看好。1月10日，该股放巨量涨停，使人更相信这种突破的有效性，于是纷纷跟进。而庄家却利用此时人气高涨，于1月11日大举出货，就这样，连同上两天的成交量，总共换手达40％以上，出货迹象非常明显。利用这种手法出货的庄家很多，如2001年的60O866星湖科技、60O196复星实业、600669鞍山合成、600052浙江广厦、600603兴业房产以及600080金花股份等都是这样出货的。

（第十八招） 果断介入“放量过头”个股

放量过头给我们提供的是短线的买入机会，同时，中线投资者也可以根据实际情况介入。
从广泛意义上讲，没人能够知道成交量是大的好还是小的好。一般来说，在庄家的吸货阶段，成交量越小越好，否则投资者容易跟风；拉升阶段，则既有缩量拉升，又有放量对倒拉升，很难用一个标准的方法去衡量；而在高位横盘阶段，则是量小平安，量大麻烦。但是，放量过头这种情况却可以省去很多选股方面的麻烦和时间，而且能很快见效。
放量过头的主要特点是庄家建仓之时迫不及待。这种类型的个股在成交量出现放大时，不是间断性的，而是几个交易日中的连续性的放大。这种情况的出现，表明该股的庄家已是逼空性地收集筹码，大概是该股的基本面发生了突然间的变化，主力庄家措手不及，除了拉高建仓，别无他法。当这种量能在盘面出现时，表明该股已有强庄入驻，投资者可果断介入。
放量过头的方式以单根放超级巨量的大阳线直接涨停过头为主，如 600102莱钢股份和O789江西水泥等股在2000年5月份的过头情况就是这样。有时，由于某只个股的股价离头部的距离较远，它们会采用几根巨量阳线来达到放量过头的目的，如1999年5月份的O839中信国安和6O0637广电股份（后改为广电信息）等就采用了这种方式。不管是何种形式，只要是放量过头，均可逢低介入。
市场特征
1．这类个股的庄家通常没有建好仓，只是因为时间有限，才会出此下策。
2．这类个股会被如此突破地建仓，往往意味着后市会有重大利好。
3．从放量过头之日起开始计算，到最高时的涨幅通常会高达5O％以上。
4．这类个股的绝对价位不会很高，通常处于相对底部。
举例说明
1．2000年3月初至5月初，中国股市兴起了炒经济复苏概念股的热潮，600102莱钢股份的庄家眼看着600808马钢股份短期翻倍，再也耐不住寂寞，一路收集筹码至5月初。5月23日，该股的庄家似乎失去了收集筹码的耐心，干脆采用放量过头的方式强行建仓，一举过头，成交量随即放大至历史之最。这种方式似乎很成功，因为放量过头之后，该股从6月初开始，进入了越是上升越不要量的运行态势。
2．20O0年3月6日，60056泰山旅游（后称齐鲁软件）的庄家为使该股能成功地往上突破，也采用了放量过头的方式往上攻击，放出单日巨量封住涨停，一举粉碎了1999年6月中旬所形成的头部。过了前期头部之后，该股顿时身轻如燕，继续上扬，直冲到40多元才进入调整区。

（第十九招） 适时介入“轻松过头”个股

轻松过头和放量过头既有相同之处又有分别，放量过头主要是以建仓为主，而轻松过头则说明仓位早已建好。不过，既然是过头，就说明它们均处于拉升阶段，可以逢低介入，且以短线进出为主，这便是这两种技术形态操作时的相同之处。
市场特征
某只个股的股价在经过一段时间的上升后，在某个变动不大的区域里上下振荡，不停地换手，但成交量却毫无减少的迹象，同时，该股的累计涨幅并不大，但也没有再上台阶的迹象。随着时间的推移，这个振荡区域几乎变成一条不太平的直线，之后突然向下突破，这就是潜伏顶。正式往下突破之后，该股便阴跌不止，但每天的日K线实体并不长，这便是可疑之处。一段时间过后，该股几乎已被人们淡忘。到达底部后，该股开始以小阳线缓步推升，底部于是被逐渐抬高，但这些小阳线还没有达到足以引起人们注意的程度，原因是每天的日K线实体并不长。当该股的庄家以大阳线拉起股价时，大家才如梦初醒。这时候，该股已经被死死地封在涨停板上，且已冲过前期头部（即前期所形成的潜伏顶），正式步入主升浪，这便是轻松过头。
举例说明
1999年7月初，“ 5·19”行情正式告一段落，不少个股的庄家择机而逃，导致这些股票大幅下跌，纷纷进入调整期。600073上海梅林的庄家的做法刚好相反，利用大市不好之机振荡吸筹、全力建仓，直到吸足筹码后，才肯放手，让手中筹码随波逐流，等待机会。1999年12月，大盘进入最后一跌阶段，该股的庄家立即先于大盘而动，逐步小阳推高股价，很快便将该股的股价轻松地拉至7月份所形成的阶段性头部。20O0年1月4日，该股异军突起，拉出大阳线，轻松涨停，冲过前期头部，几乎不用放出太大的成交量。这主要得益于该股的庄家于“5·19”行情结束时眼光独到，大举建仓，然后利用大市低迷之机进行洗盘，等待日后的机会，才终于在2O00年1月达到了目的。
市场意义及操作策略
1．这类个股在形成阶段性头部之时成交量是放大的，而过头部之日却只需要温和放量，可想而知庄家是高度控盘而不需要再建仓，只是拉升。
2．轻松过头意味着该股的庄家同时也解放了在前期头部的所有套牢盘，这说明该股庄家志存高远。
3．轻松冲过前期头部后，前期头部即时成为铁底。
4．股民要介入没有被市场暴炒过的轻松过头类个股，不要介入那种股价早已高高在上的轻松过头类个股。
5．这类个股的10天、20天、30天和60天等移动平均线必须呈多头排列。
6．长阳过头时可立即介入。

（第二十招） 捕捉配股中的中短线机会

机会一：跌穿（或曾经跌穿）配股价之类
在大市低迷之时，某些个股由于股价与配股价过于接近，所以很容易出现跌破配股价的情况，这对于中短线投资者来说，是一次绝好的介入机会，具体介入时机是配股价失守之时或配股价与市面价相若之时。一旦买入，不管是中线投资者还是短线投资者，都可放心守仓，不获利20％以上绝对不用考虑抛出。
跌破了配股价导致无人配股，上市公司会感到面上无光，所以有时会对股价进行刻意维护。但是，有的上市公司认为有主承销商一手包办，不会出面。而主承销商如果想入庄这类个股的话，不但不会刻意维护股价，而且还会故意打压该股，以便获得大量便宜货。如1999年底的0565渝三峡、0789江西水泥、OO60有色中金（后改为中金岭南）和0709唐钢股份等的庄家，便是由配股主承销商演变而成。一旦入庄成功，庄家信息渠道通畅，自会适时借题材出击。0789江西水泥从6元涨到后来的12元，题材是搞了一个科技园；O565渝三峡从8元涨到16元，原因是触了网。而0709唐钢股份和0060有色中金虽然没有特殊题材，但却有10送5来掩护庄家撤退。
举例说明一
60O705北亚集团于1999年12月实施10配2的方案，配股价为8.00元／股，股权登记日为1999年12月6日，除权日为1999年12月7日，配股缴款期自1999年12月7日至1999年12月21日，配股上市交易日为2O00年1月5日。然而，在该股的股权登记日，持股者纷纷逃权，成交量有所放大。有人抛自然有人接，明知买了没好处也敢买，这样做除了庄家还有谁？在缴款期间，该股的股价一直在配股价不远的地方徘徊，令人忍无可忍，自动放弃配股权利。2000年1月5日，配股部分终于上市，庄家借机继续收集。1月10日，该股终于发动大行情，一路走牛，很快便翻了两倍，后来又是触网又是李嘉诚参股，而且还要送股，真是天上掉下来的财宝。
机会二：“盘子小十差距大”之类
盘子小是指那些小盘股，就算配了股也算小盘子，不影响炒作，反而带来更多炒作题材，因为配股后可以使该股的公积金被充值。差距大是指配股价与配股期间的股价有一段比较大的距离，既可留下除权缺口又可摊低市场成本。对于这样的股票，可以逢低介入抢权，中线守仓，不用担心大盘的走向，适合中短线投资者共同参与。
举例说明二
065O九江化纤于2000年7月实施配股，每10股配3股。由于该股具有盘子小和配股价与市面价差距大这两大特点，导致有人于除权前就纷纷介入。除权后，该股并没有令人失望，经过一段时间整理后即发力上攻，直到把权填满。配股部分上市后，该股并没有停止上攻，而是飚升至翻倍。

（第二十一招） 关注独一无二概念股

所谓“独一元二”，是指难以找到类似的可比物。
我们这里要讲的独一无二概念股，并不是指该股的业绩是最好的，也不是指该股的业绩是最差的，而是指在众多的上市公司里，找不到相类似的。这类股票通常有高成长性、无竞争对手、行业独特等特点。一旦有这类股票上市，在上市当天即可买入，中长线持有，不用看大盘的脸色。
举例说明
1．1997年5月，0730环保股份在深圳交易所上市，由于上市后碰巧大牛市告一段落，导致该股定位比较适中，这为以后被大庄大举炒作埋下伏笔。当年8月，该股实施了10股转增5股的方案，除权后该股的价位只有8元多，但是，从那时起，该股却走出了连跨数年的上扬行情。原因是该股年年都有扩股动作，如1998年的10股转增5股、1999年6月的10股送5股及2000年3月的10股送5股等，这么多年来，这只股票的股本被扩大了近5倍。虽然该股年年都实施股本扩张，但是每次均能填权，涨了又涨。从1997年5月上市当天算起，到2000年3月份的最高价时止，累计涨幅高达15倍，而时间却只花了3年。如果有眼光的投资者于该股上市当天逮住不放的话，获利是很丰厚的。当然，我们举这个例子不是要大家现在买该股，是要大家捕捉这类个股。随着时间的推移，还将有更多的好股票出现。
2．0939凯迪电力于1999年9月23日在深交所上市。下面，我们先看一看该公司的基本面和独特题材。
从该公司的上市公告书中，我们可以看出，十大股东的背景和实力均非同小可，主要有北京中联动力化学公司、武汉水利电力大学、武汉东湖新技术创业中心、武汉水利电力大学凯迪科技开发公司等等。该公司的经营范围很广：电力、新能源、化工、环保、水处理、仪器仪表、热工………但是，有两点必须引起注意：①参与垃圾发电；②从事电力环保设备生产。由此可见，该公司又是一家独一无二概念股。于是，从该股一上市，基金开元便大举吸货，从而令该股上市首日便有优异的表现。从上市那天开始，该股的上扬一直没停过，不到半年便翻了两倍。
3．600309烟台万华于2001年1月5日在上交所上市，由于其属于化工类个股且业绩非常一般，所以上市之前并没有引起太多人的重视。但是，该股在上市当天却开出了出乎大家意料之外的集合竞价，这便是主力有意入驻的结果。2O01年2月，大市比较低迷，该股也借机洗盘。从3月开始，B股火爆，大盘回升，该股便一路上扬。4月18日，该股已翻了一倍多，而时间只花了两个月，成为新股和次新股的龙头。其实，该股也是一只独一无二的股票，原因是其拥有“MDI”技术。该项技术十分具垄断性，全球只有6家公司拥有该技术，而该公司是其中一家，也是中国惟一的一家，净利润年年翻番。

更多精彩内容请访问

（第二十二招） 追击 ST

1997年5月前夕，中国股市异常火爆，炒绩优股深入民心，一批股民就是在那时高价买入0001深发展、600839四川长虹和600886湖北兴化等股，结果套牢至今。可见，炒作绩优股不是永恒的题材，因为随着时间的推移，绩优股不断在变化，有的甚至沦落成绩差股。基于这些情况，市场的主力发明了炒重组股特别是ST个股。对于ST板块的炒作，管理层是不愿意看到其疯狂场面的。但是，市场还是起了决定性作用。
炒ST板块一般有以下好处：
（1）不用担心业绩滑坡，绝对价位适中，不用看大盘脸色。
（2）主力收集筹码容易，不用投入太大资金量。
（3）一旦重组成功，市值增长将呈爆炸性。
一般来讲，只要对上市公司的不良资产实行彻底置换，提高该公司的每股净资产和营利能力，就可以增发新股，对以前业绩的不良之处可以不予追究，且对以前和今后的业绩的审核可以用新换入的资产模拟计算。投入多少成本均没问题，一旦增发，就可赢回一切，谁不愿意做这种好事？君不见ST石劝业、ST通机、ST苏三山、ST华宝、ST渝钛白等等，全部都能起死回生吗？而老牌绩优股就不同，一年绩优、两年绩平、三年亏损、然后被ST，这种例子多不胜数。成为ST，当然不是一件光彩的事，所以这类个股往往迟迟不公布业绩，能拖就拖。
但是，不是所有ST个股都能炒，这要讲究天时、地利、人和。我们所要炒的ST个股主要以那些首次加盟者为主，但是，也可以介入那些虽然早就被ST，但是股本结构和资产质量相当不错的个股。除此之外，对ST类个股的建仓、加仓、减仓和出货等环节也要十分讲究。
举例说明
一般来讲，利空出尽便是利好，所以，当某只个股公告要被ST时，我们可要准备好现金，准备建仓。一旦这只个股正式被盯，往往会像跳水运动员一样，表现一下再说，少则一个跌停，多则2个，也有来3个的，但也有涨停的。然而，不管它们如何表演，只要是处于底部或相对低位，均可逢低地分批介入。如果你喜欢中线或者长线，则可不管三七二十一，买了再说，然后回家睡觉。对于短线投资者来说，介入时机很重要，因为庄家还有个洗盘过程，最好等该股的庄家建仓完毕，开始发力启动该股之时才跟进。2001年初，ST猴王可谓祸不单行，利空消息接二连三，破产之声不绝于耳。当该股终于被ST后，照例表演一番，跳跳水再说。这时，该股的庄家喜出望外，因为有太多的利空消息为他的建仓作了铺垫。该股自从被ST之后，确实也沉默了一段短暂的时间，不过很快便被庄家做了起来，不到3个月便涨了60％。可见，股民朋友们不妨多点思考，多用无招胜有招的思路，找出赚钱炒股之法。

（第二十三招） 短线看好“打桩巨阳”

从建筑的角度来讲，打桩的目的是把地基打稳，然后再盖高楼，这是一种打基础的做法，是为了保证建筑质量和安全。在股市里，庄家有样学样，为了稳定股价，或者是为了表明进攻态势，在手中控盘个股面临突破之时，先用对倒的方式令该股大幅低开，然后很快令其恢复正常的交易，于是，该股在日K线图形里便出现了一根巨幅低开阳线。
对于拥有该股的股民来讲，这只不过是虚惊一场。其实，这应该是“定海神针”才对，因为出现了这种现象，只会更加明显地暴露出主力机构的持股心态，反映了主流资金进退的思路。主力这种着急的心态，主要是为了更加引人注目，希望大家一齐参与，共同进退。当然，这不代表一定能吸引大量跟风盘加盟。但不管中长线看不看好，都无所谓，因为我们觉得这是一个良好的短线机会，找准时机介入便是。
举例说明
1．0858五粮液于2001年4月25日就出现了这种股价发生异动的现象，该股早上停牌，下午复牌后竟然以接近跌停的价位开出，然后很快就恢复了正常交易。可是，该股在日K线图表上所留下的，是一根很明显的巨幅低开长阳，这就是我们所说的打桩巨阳。对于心态不稳的投资者来讲，可能会因此而将筹码脱手。但对短线炒家来讲，却是一个绝好的短线机会。一般地，一旦这类个股出现打桩巨阳，而且第二天又创了收盘新高的话，可即时介入。五粮液自从出现这种现象后，涨幅也算可观，因为它很快便涨了10％。在日后的行情里，不管大盘如何波动，它都没能有效地跌破该打桩巨阳的收盘价。
2．600161天坛生物的情况跟五粮液有异曲同工之妙，该股于2001年4月11日发生股价异动现象，也于接近跌停的价格开盘，但很快便恢复正常交易。第二天，该股马上上攻，且呈现价升量增的态势，仅花了一周时间，便涨了10％。虽然该股后来有回落的情况，但是短线投资者只要做到不贪心，是绝对没问题的。
综上所述，我们可以十分清楚地知道，这是一个短线的买入良机，一旦有类似的现象发生，只要敢在当天及时买进，持股时间不用太长，只需一个交易周，获利即可达10％左右，但要切记，这种个股不一定适合中长线投资者。
市场意义及操作策略
1．出现打桩巨阳之前，不能靠利空消息，也不能是职工股上市或转配股上市等原因。
2．出现打桩巨阳之位置，以后会是极强的支撑点。
3．出现这种现象的当日，均线系统不能呈空头排列。
4．若出现这种现象的个股没被暴炒过，可即时介入。

（第二十四招） 追击“穿头破脚”个股

在我国的股市里，散户和庄家永远都是对立又共存的，散户最讨厌的是庄家的震仓行为，而庄家最不高兴的是他们建仓之时有散户跟进，因此，市场上便有了穿头破脚的巨量阴线这种震仓手法。之所以要这样称呼这种震仓手法，是因为这种巨量阴线的实体实在太长，可以从涨停的位置开盘，直接跌至跌停的位置，并放出巨大成交量。
没有这类个股的股民当然不会害怕这种情况，但是对于有这类个股的股民来讲，心里肯定万分着急。而我们觉得具体问题要具体分析，关键是在于该股的具体位置和绝对价位，若能确定此乃是庄家的震仓行为，则可乘机追击，捞一把就走。短线投资者一旦看到这种所谓穿头破脚现象就要好好地关注它的下一步走势，一旦发现该股能很快缩量地创出新高并牢牢地站稳，则要及时抢筹，这便是我们要讲的追击穿头破脚个股这一招。
举例说明
l．1999年12月初，大市比较低迷，股民套牢的套牢，上班的上班，使不少证券部人去楼空，一时间几乎没人敢看自己的保证金账户。但有的庄家偏偏就喜欢这种走势和人气状况，因为这样更有利于他们的建仓计划，原因是大多数股民已被严重套牢，没有多少热钱去跟风炒作他们正在建仓的个股。600874创业环保的庄家便是这种心态。该股的庄家利用市场人气大散之机不停地拉高建仓，令该股天天收阳，涨幅可观。由于中国股民多，总有人想跟进，因此该股后来价升量增。为了震出跟风盘，就在1999年12月7日这天，该股的庄家便采用了这种穿头破脚的震仓之法大力洗盘，该股因此放出历史巨量。第二天，当上一交易日来不及逃跑的投资者丢失信心，夺路而逃之时，该股的庄家便把这些筹码—一拿下，并很快使该股再次涨停，这便是庄家露出马脚的做法，也可能是因为庄家没有太多的时间去洗盘和建仓，只好强抢筹码。第三天，该股再次涨停，一举放生首日震仓时的所有被套股民，这实在是太明显的震仓行为了，聪明的短线炒家会放过这种买入机会才怪。自从这次震仓过后，该股便以更轻松的走势继续上扬，很快再涨一倍。所以说，我们不应该害怕收巨量阴线的个股，应该予以关注，一旦发现有诈，可立即追击。
市场意义及操作策略
1．某只个股一旦出现穿头破脚的技术走势，我们应该重点关注而不是回避，因为该股是出货还是震仓谁也不能确定。
2．若此现象出现后，该股从此一跌再跌，则说明出货的可能性大；否则，若该股很快便收复失地，则说明这是震仓行为，可择机介入。
3．一般地，敢于把巨量阴线的套牢瓦解掉的庄家不会只赚一点点差价便算数，股民应该以大胆持仓为主。
4．介入这类个股的具体时间和点位是在这类个股创新高之时。

（第二十五招） 追击新股

对于新股，很难得出一种标准且可靠的结论，所以敢于上市即买的人无非是赌上一赌，稳健投资者很少会这样做。一般地，股民们对新股的看法不外乎以下几种：①低开高走；②高开高走；③高开低走；④低开低走。对于新股首日上市该不该买，本人一般会遵守以下规则。
操作策略
1．如果大盘后市看好，一般以超短线的方法来对付新股，买入的时间在9：35之前，买入价不能高于开盘价的2％，否则宁可错过，因为此时此刻的新股往往会一步到位，把炒作空间都封死。如2001年4月初上市的600383金地集团，上市当天上涨速度很快，稍慢几分钟买进者均无利可图，因为该股后来很快便跌至上市当天的收盘价以下，而且还持续了一段时间。又如600588用友软件也是这样。
2．如果大盘后市往上涨和往下跌均有可能，则一般不要介入新股，因为此时此刻的不确定因素太多。如2001年第2季度上市的600381白唇鹿、600321国栋建设和600568潜江制药等便是这样，当天买入者全部被套。
3．如果大盘正在见顶回落，则炒新股的危险性更大，几乎无异于虎口拔牙。如600419新疆天宏、600530交大昂立、600380太太药业和60001航天晨光等便是这样，当天买进这类个股的投资者，起码即时被套一个月左右。
4．如果大盘当时比较低迷，或者大盘即将见底回升或者已经见底回升，则可不问价钱地抢购，买了再说，中线持有。如2001年初上市的60033烟台万华、600330天通股份、60O326西藏天路和600037歌华有线等股，就算当天买错了，也很容易被庄家解放，所以不用担心。
5．不管大盘怎么走（上涨、见顶、盘整或下跌），只要这类个股流通盘适中，定价适中或偏低，则上涨的概率很大，可放心地介入。如6O0382广东明珠、600323南海发展、600313中农资源和600395盘江股份等，正是由于它们上市首日定位适中，短线炒家便有机可乘。
追击新股要注意以下几点：
（1）追击上市当天收大阳的个股，一般在开盘后2分钟内必须完成建仓过程，绝对不能追高，另一个前提条件是这类个股的第一笔成交必须超过100万股以上且头5分钟的换手率要超过10％（具体情况具体分析），如600383金地集团上市当天的情况就是这样。
（2）若新股上市当天是以阴线的形态报收的，则要求不要马上介入，最佳的介入时机是收盘前十分钟。如600037歌华有线、600323南海发展、600382广东明珠以及0972新中基等股，虽然它们上市当天收阴，但是次日却以涨停报收，这就是机会。
（3）流通盘在1个亿以上的新股以及钢铁、石化和银行股等均不炒。
从技术上看，新股的上档没有套牢盘，庄家容易吸筹和上攻。其实，最主要的原因是因为新股的基本面。因为新股大多高溢价发行，而一旦发行成功后，溢价部分会被计入公积金，净资产大幅提高，以便于以后进行股本扩张。而上市公司之所以愿意大比例送股，是因为一旦股本扩大后，以后的配股基数也会因而变大，圈回来的钱会更多，何乐而不为。
其实，新股的炒作是完全可行的，关键在于你如何把握其规律和及时下手，这便是我们所要讲的追击新股之法。
一般地，追击新股的最佳时机是在大市低迷，指数往下破位，其他个股纷纷下跌之时。因为此时此刻的新股上市定位不会太高，这就是追击新股的关键所在。
举例说明
2000年9月26日，O972新中基正式上市。当时，碰巧大盘低迷，无心炒股者众，因此关注该股者少。该股的庄家也聪明，只是偷偷地进场，神不知鬼不觉地便控制了该股的走势，对此大家可以从次日开盘不久便涨停这种现象看出来。当大盘还没收复失地之时，该股已经涨了30％，强势尽显。所以说，大盘低迷不要紧，不妨把握一下新股的机会，免得在股市上无事可做。

更多精彩内容请访问

（第二十六招） 先看MACD后看KDJ

一旦大盘或个股在高位正式见顶反转向下，形成下跌的走势，并且它们的MACD指标也在高位形成死亡交叉，大家就不能因为大盘或个股的KD指标发出超卖信号而盲目抄底，因为技术上经常会出现“底在底下”这种情况，所以这种KD指标经常会失灵。
举例说明一
1．600100清华同方于200O年11月23日正式步入中级调整，与此同时，该股的MACD指标也出现了死亡交叉的信号，因此该股从那天开始便一路下跌。在该股不断的下跌当中，该股的KDJ指标经常发出超卖信号，然而，该股却始终没有出现像样的反弹。
2．大盘于2001年1月15日正式开始下跌，下跌时的点位大约为2100点，同时它的MACD指标也出现了死亡交叉信号。从该日开始，大盘的KDJ指标经常出现超卖信号，但是，抄底者却买一次套一次，卖一次对一次，主要原因是KDJ指标已经在低位钝化，常常失灵。
一旦大盘或个股在低位走出见底反转的走势，并且它们的MACD指标也在低位形成黄金交叉，大家应该根据它们的KDJ指标逢低买入而不要盲目割肉，因为大盘或个股见底反转时，主力经常采取扎空的手法（不理会KD指标所发出的超买信号）逼使散户上当，导致筹码不断被震脱手，所以大家应该以逢低买入为主而不要逢高减仓。
举例说明二
1．2001年2月19日，600100清华同方在底部形成反转的走势，并且该股的MACD也形成黄金交叉，这时，该股只顾一路上扬，完全不理会KD指标多次发出的超买信号，最终反弹至45元附近。
2．2001年2月27日，大盘在1960点附近见底回升，开始反转向上，并且它的MACD指标也正式形成黄金交叉，这时，由于它的KDJ指标在上升途中经常发出超买信号，导致许多人中途就被震脱了筹码，很少人持股坚持到2240点附近。
综上所述，大家日后在分析大盘或个股是否见顶或见底的时候，应该以MACD为主，以KD为辅。当然，这只是其中的一种分析方法，不能全信，毕竟市场太复杂了。不过，这种分析方法有较高的可靠性，每次大盘或个股见顶之时，基本符合这种现象。但是，这种指标对于刚除权类个股来讲，指导意义似乎不太大，除非把除权类个股进行复权。

（第二十七招） 缩量涨停个股的搏击之法

这是一种超级短线的快速搏击手法，只适合于短线炒家，中长线投资者千万别碰。既然这是一种高风险、高回报的超短线投资策略，就要求投资者们只能用小钱参与（即不要动用50万以上的资金进行参与）。因为小资金船小好调头，万一不对劲，可以即时斩仓而逃，而大资金是不能全身而退的。
市场特征
1．庄家策划已久，要么不涨，一涨便一气呵成，连续涨停，不让空方有机会反攻，属速战速决之策。
2．明显步入主升浪，所有指标、均线系统均呈明显的多头排列。
3．庄家已经全面控盘，否则不会这么大胆地拉升，但出货则是迟早问题。
4．刚刚拉升时，成交量呈放大状态，拉至一定高度时，成交量反而逐步递减。
5．当这类个股处于涨停时，若封盘量大则说明还有空间，一旦封盘量少要避之则吉。
6．一旦该类个股从缩量涨停再过渡成为增量涨停，则说明该股将快速见顶。
7．既然是高风险、高回报类个股，就要有止损的心理准备，因为这类个股一旦回落，下跌幅度较大。
8．3天移动平均线的调头为出货信号。
举例说明
600618氯碱化工于2001年4月中旬正式步入主升段，该股借助“MDI”题材勇往直前，4月20日，该股出现缩量涨停现象。一般地，一旦某只个股出现缩量涨停现象，则该股的股价从开盘至涨停所用的时间很短，只有短线高手才有此技巧。
缩量涨停的个股很多，如0014ST深华源于2000年9月27日、2000年10月11日及2001年4月9日，又如0004深安达于2000年8月25日和大多数网络股在200年1月及2月的表现。
操作策略
1．既要往上突破而又不想拉出涨停板的个股，建议暂时不要参与为好，以观望为主。
2．拉大阳线且以涨停的方式往上突破的个股，建议参与，买入价和买入时机便是涨停之时的涨停价。
3．涨停板的次日若能跳空高开且能再次涨停，同时成交量同步剧减，则为买入信号。
4．次日到达涨停板所花时间必须大大少于上一个交易日，否则不是买入信号。

（第二十八招） 破解KDJ指标高位钝化之谜

很多股民之所以在股市里赚不到钱，原因是不了解庄家的洗盘和震仓手法。这些股民虽然曾经都捉过大黑马，但却几乎没有能够一直骑到最后不放的，这可能与他们太注重技术分析有关。庄家迷惑散户的手法很多，而KDJ指标的严重超卖，便是他们的杰作之一。
既然股市是一个高风险、高回报的市场，就要求我们既要想到收益，也要承担一定的风险。俗话说：明知山有虎，偏向虎山行；富贵险中求，这便是追击KDJ指标高位钝化之个股的宗旨。因为从大牛股的历史走势上看，无不是只顾向前，决不后退，不以KDJ指标为操作依据。
举例说明
2001年上半年，大盘的走势相当令人失望，但是个股行情（主要以次新股为主）却十分火爆，似乎丝毫不受大盘波动的影响，走出了独立的上扬行情。有些个股不到半年便涨了50％，有的甚至涨了100％。著名的有600366宁波韵升、600217秦岭水泥和600309烟台万华等等。这些个股均有一个共同特点，就是在它们步入主升段之时，丝毫不看KDJ指标及大盘的脸色。比如在2001年2月底之前，人们似乎不太认识600309烟台万华，因为它只不过是一个化工类个股而已，业绩一般。然而，在2001年3月初，大盘由于B股的带动而上扬，该股便借机发力，从3月6日开始，一路上扬。这时候，该股的KDJ指标已经开始逐步超买，但庄家似乎毫不理会，只管拉升。只花了两个月的时间，该股就翻了一倍。由此可见，一只个股若有强庄在，则可少看KDJ指标，这便是我们追击KDJ指标严重超买的一种炒股思路和方法。
市场意义及操作策略
1．庄家利用反技术的手法，不断推高股价，纯粹是为了逼空，不让他人有半点机会介入。
2．这样的一种逼空法一方面说明庄家实力强，另一方面则说明这类个股肯定有重大利好等待公布。
3．面对这样的一种个股，我们应该不用客气，介入为好，分三次进行建仓，免得惊动庄家。
4．一旦这类个股的KDJ指标连续三天在50以下，则说明该股即将调整，可暂时退出。
5．介入这类个股的另一个前提条件是：上升通道不容破坏。

（第二十九招） 选择MACD双线合一的个股

选择MACD双线合一的个股是一种相当安全的选股方法，适合中短线投资者共同参与，因为其技术指标相当容易掌握。MACD的双线合一所出现的位置有3处：①山谷底（如0535ST猴王在2001年3月28日至4月9日这几天的情况，其MACD指标的DIF线和MACD线就是合一的）；②安全区（如600602真空电子（后改为广电电子）在1999年5月6日至5月19日这几天的情况，其MACD指标的DIF线和MACD线也有合一现象）；③半山腰（如600161天坛生物2000年12月20日至12月29日这几天的情况，其MACD指标的DIF线和MACD线有合一现象，但位置较前两种情况要高）。
上述现象便是我们所说的MACD双线合一现象，需要注意的是所谓的合一并不要求MACD的白线（DIF线）的数值一定要与黄线（MACD线）的数值完全相等（重叠），可以是非常靠近。这种技术指标的构造过程一般说明该股已经面临突破，往上突破和往下突破均有可能，所以不要急于介入，只有MACD的白线和黄线明显往上张口，而DIF数值又同时大于MACD数值时，方可逢低介入。
一般地，中线投资者应该选择那种处于“山谷底”的MACD双线合一型个股；而短线投资者除了可以选择“山谷底”型和“安全区”型这两种MACD双线合一现象的个股外，还可以以超短线的手法去追击“半山腰”型的MACD双线合一现象个股，但务必要快进快出。
举例说明
1999年4月27日至5月18日，600832东方明珠出现了我们所指的“半山腰”型的MACD双线（白色线和黄色线）合一现象，说明该股正欲往上突破，因为5月18日这天该股的双线旧色线和黄色线）已经很明显地往上张口。5月19日这天，爆炸性史无前例的“5·19”行情正式展开，该股借机发力上攻，以放巨量涨停的方式实现往上突破。这时候，超短线投资者应该在涨停顿之前抢筹，抢到筹码后可持股待涨，以3天移动平均线往下掉头为短线卖出信号。该股从5月19日开始上扬，不到一个月便涨了一倍，可见用这种技术指标选股有独特之处。1999年6月15日，该股的3天均线往下同时击穿5天均线和10天均线，同时该股的MACD的双线（白线和黄线）也宣告形成“死叉”，这便是一种明确的短线卖出信号。
操作策略
1．一旦某只个股出现MACD双线合一现象，则说明该股正面临突破，庄家正加紧运作，这时可先行观望，等双线往上明显张口时才果断介入。
2．出现这种技术指标的个股的爆发力通常强劲，但一旦往下调头也会大跌，所以介入这类个股最好用3天、5天和7天均线等超短线指标。
3．一般地，若这类个股的15天、30天和60天等均线呈多头排列，则可大胆介入，否则可以中线心态介入“山谷底”类个股。

（第三十招） 识别骗人的向下破位

一般地，股票一旦出现破位现象，其杀伤力是非常大的，比如0730环保股份自2000年 6月份往下跌破以30元为中心的平行区后便一路下跌至12元，又如O636风华高科自2001年初开始往下破位后，一路阴跌不止，从26元一直跌到16元才松一口气。可见，一旦某只个股发生破位，则应该离场，不应死守，因为谁也不知道该股何年何月会见底回升。
正因为一旦个股向下破位后，其回升机会甚微，所以持有这类个股的投资者无不闻虎色变，不知所措。于是有些庄家便利用股民的这种心态，创造出了骗人的向下破位之手法强行震仓。骗筹成功后他们又会很快地使该股脱离成本区，让筹码被震出的投资者后悔不已，又不愿意即时买回。不过，这些庄家若获得成功，他们大多会令这类个股一路上扬，强行逼空。由此足以说明，使出向下破位的方法来骗筹码的庄家一般是强庄，从骗筹当天算起，涨幅应该很广阔。
举例说明
600700数码测绘的庄家于2000年2月份正式入驻，成本为12元左右。同年8月份，该股轻松过头，过头成功后，该股便通行无阻，很快翻了一倍。之后，该股呈无量阴跌的走势，由于该股累计涨幅已大，很多人均以为庄家已走。但是，从该股在2001年1月17日至2月27日形成了MACD双线合一现象来看，似乎还有一波主升浪，因为这种构造双线合一的人为迹象实在太明显，大家可以仔细观察该股期间的日K线实体。2月28日和3月1日，该股果然上攻，总算没有让人自费心机跟踪。2001年3月15日，正当大家以为该股会再上一波时，该股却天天阴跌，故意装出很弱的样子。从这天开始，该股连拉14根阴线，跌了约20％，问题是每天就只有那么点量，庄家会出货吗？4月5日这天，该股的成交量突然放大5倍，实在令人恐慌，于是大家纷纷出局。4月6日，该股不但没有继续下跌，反而放量收阳，可见，上一交易日的放量收阴实在有诈，要重点跟踪。4月18日，该股再创新高，说明庄家志存高远，这时要半仓介入。5月8日，该股无量再创新高，则可把剩余资金逢低加仓。6月5日，该股的3天均线走平，且MACD指标又高位死叉，这时大家可先获利了结再说。除了此例，大家可以再看看0557银广夏在2000年6月26日以后的走势。
操作策略
1．对于破位类个股，我们要关注而不是回避，因为不少庄家是专门用破位来达到震仓目的的。
2．一般来讲，一旦某只个股出现巨量破位情况，但随后很快便收复失地再创新高，则说明有诈，可以介入。
3．追击这类个股有一定的危险性，要求用3天均线掉头作止损。

更多精彩内容请访问

（第三十一招） 看穿出货时的“穿头破脚”

“穿头破脚”是庄家的一种十分恶劣的出货方式，一旦真的出现这种技术形态，则说明这类个股已经反转向下，而且下跌过程将会十分剧烈。一般的，穿头破脚现象是在几乎毫无先兆的情况下突然出现的，并顺着新的趋势快速发展，如果不幸买了这类个股的话，除了斩仓别无选择。
市场特征
穿头破脚技术形态通常出现在步入主升浪的个股里，这类个股由于一路快速上扬（主要以涨停板方式），而中途又不调整或只是微调，所以就形成了一条与90度角差不多的上升通道。这类个股一般会出现3个以上的向上跳空缺口，累计涨幅十分巨大，技术指标超买严重。
穿头破脚技术形态的出现一般伴随着巨大的成交量，由于这种现象事发突然，使得高位被套者感到害怕，于是斩仓盘会一拥而出，这样就进一步加剧了这类个股的下跌速度，造成恶性循环。所以，一只个股若出现这种技术形态，则其股价会一落千丈，正式形成顶部。有时，为了稳定人心，庄家会在低位把跳楼货接住，然后杀空方一个回马枪，再收长阳，然后再卖出跟低位买回相若数量的筹码，这便是T＋0手法。如0931中关村在2O00年2月的表演。该股一天之内从涨停到跌停然后再回到涨停板位置，演示了T＋0出货法。一旦达到了稳定人心的意图，该股次日就再次放量收阴，继续出货，于是就形成了两阴夹一阳的技术形态。
举例说明
2O00年2月17日，0739青岛东方出现了穿头破脚的技术形态。该股从1月27日开始跳空上扬，连续几天均以涨停板开盘，然后再以涨停板收盘，留下了很多向上跳空缺口，技术指标严重超买。从底部算起，该股涨了近一倍，所以庄家获利十分丰厚，出货只是时间问题。当时，由于市场狂炒网络股，所以该股庄家就利用这种市场人气，采用穿头破脚的方法全面清仓。之后，该股便一落千丈，再也没人敢看，曾经从17元一度跌至10元以下。又如0753福建双菱在2000年2月17日的走势、600770综艺股份在2月21日的走势以及O632三木集团在2000年3月28日的走势。
操作策略
正因为穿头破脚技术形态来得突然且杀伤力特大，是一种十分典型的庄家出货手法，所以大家在操作上应采取以下策略：
1．若该类个股以开盘即涨停的形态上升，则持股不动，直到哪天不以开盘即涨停的方式开盘才全线清仓。
2．若该类个股以实体阳线的形态上升，则要在放量滞涨之时全线清仓。
3．一旦不幸错买了这类个股，则要立即斩仓，不能再拖。
4．对付这类个股，事先要设止损位，不抱侥幸心理，一旦见顶，坚决止损出局，保住本钱，日后再战。

（第三十二招） 谨防留下跳空缺口的向下破位阳线

所谓跳空，即价格跳空，是指在某一段价位区内没有发生交易，表现在日K线图表上，就是两根K线之间出现空档，我们把这段空档叫做跳空缺口。向上跳空表明涨势强劲，向下跳空表明跌势惊人。跳空是明确趋势开始的重要标志，跳空缺口越大表明趋势越明朗。
一般来讲，反转发生时或发生后的向下跳空为突破跳空，代表着一个旧趋势的结束和一个新趋势的开始。如果跳空是发生在顶部的话，就是趋势将反转向下的重要信号。但是，如果某只个股跳空低开，然后再低走的话，就会收出十分明显的跳空阴线，一般投资者都很容易看得出这是出货信号，不会上当。所以，庄家就发明了一种掩人耳目的新方法去骗股民，其具体做法是以跌停板的价格低开，然后再稍微拉高一点，就可以使之变成阳线，尽管股价其实是下跌的，这便是我们所要说的留下跳空缺口的向下破位阳线。这其实也是庄家的出货手法之一，主要意图是使不明真相的投资者误以为该类股票已经见底，于是纷纷人场抢便宜货，但是，他们却白抢了，因为该股日后继续下跌。这种例子多不胜数，如0881大连国际在2O01年6月7日那天出现的情况、60008东海股份在1999年4月16日那天出现的情况以及600217秦岭水泥在200l年7月4日那天出现的情况等等。
举例说明
著名的庄家——轻纺城主庄就是该出货手法的发明者，大家且看其表演过程。1998年11月17日，经过3个月拉升，涨幅达50％（但累计涨幅已有约200％）的600790轻纺城突然以跌停开盘，盘中虽然被拉起了几次，但是抛单还是没完没了地打出，接近收盘前约5秒钟，该庄家动用了大单将该股的跌幅收窄几个百分点，这样做反映在日K线图表上，该股还是呈现阳线。不过，该股已经明显地留下了一个向下的跳空缺口，此乃突破性缺口。第二天、第三天，该股的走势如出一辙。3天的跌停均吸引了无数的跟风盘，但每天跳低开盘让前一天抄底的人悉数套牢。就这样，不到一个交易周，庄家的货全部脱手，被套者一直等到2001年该股送股时才翻过身来。
市场意义
1．这一出货方式常见于前期股价已有较大升幅的股票，由于庄家获利颇丰，以杀跌方式出局，一样有获利空间，但为了掩人耳目，故意以跌停开盘，构造阳线。
2．到了技术支撑位以盘整为多，反弹力度小，对冲盘制造的成交量依旧很大，这是引人跟风的陷阶。
3．面对以跌停的方式开盘（也可以是大幅低开），但最终在日K线图表上呈阳线的个股只要在高位，都要谨防其向下跳水。

（第三十三招） 关注留下跳空缺日的向上突破阴线

当一只股票某一天的最低成交价格比前一天的最高成交价还要高时，即形成了向上跳空缺口。缺口可分为普通缺口和功能性缺口。普通缺口产生在股价的整理区域，也就是在成交密集区内，出现缺口之后没有明显的形态做配合，有3日、5日之内必补的特性。功能性缺口又分为突破性缺口、中途缺口、竭尽缺口三类。突破性缺口的产生伴随着突破性的形态，而且缺口产生的当日和未来几天的成交量持续放大。突破性缺口产生之后，股价将沿产生缺口的方向运行。中途缺口，顾名思义，出现在行情的中途。此缺口产生后，行情加速运行，并且短期内不会回补。竭尽缺口出现在升势或跌势的尾声，上升途中的竭尽缺口出现当天或次日，股价大幅度振荡，且伴随着成交量的急剧放大，在K线形态上形成头部转势形态。普通缺口、竭尽缺口短期逢缺必补的特性给短线带来一定的指引作用。
我们要追击的是突破性缺口和中途缺口，但是，由于投资者大多会看这种技术形态，所以有时会令庄家进退两难。于是，聪明的庄家便想出了一种专门对付这种投资者的方法，具体做法是使某只股票大幅高开，然后把涨幅收窄，反映在该股的日K线图表上，便会呈阴线。这样，庄家既可收集筹码，又可洗盘，我们因此称这种情况为留下跳空缺口的向上突破阴线。
举例说明
当大盘由强转弱时，新股上市首日高开的幅度就会有所降低，且日后的走势会平淡，这是由于一级市场投资者急于套现，二级市场投资者不敢盲目看高，从而导致股价步步下滑，形成高开低走；当大盘处于弱势时，一级市场投资者的获利率将进一步降低，新股上市首日的开盘价将越来越低，市场成交减少，新股换手也将略显不足。但是，对于强庄来讲，上述因素似乎变得不太重要，最终还是资金实力说了算，如600338珠峰摩托的庄家便是如此。该股上市当天，因为大市偏弱，导致庄家有机可乘，全力收集筹码。次日，该股马上露出水面，报收涨停。因此，在200l年1月2日这天，该股留下了一个巨大的向上跳空缺口，虽然在日K线图上看起来是收出阴线，但我们认为这还算是一个有效的向上突破性缺口。自这个缺口出发，该股也算走出了一波像样的上扬行情，因此，在该缺口的下方的当天买入者都骑了一匹黑马。所以说，个股收阴线不一定是坏事，尤其是这种跳空向上并留下缺口的阴线。又如60006大庆联谊在2000年5月23日出现的现象。
操作策略
我们若要追击这类个股，一定要注意避开那种股价已经高高在上的个股。

（第三十四招） 积极介入“张开口要钱”的个股

在一个家庭里，小孩子若想有零用钱花，必须张口向妈妈要，这叫张开口要钱。在股市里，庄家也会“张开口要钱”，但他们不是向他们的父母要，而是向证券市场要。意思是，庄家若想获利，必须拉高股价，而股价一旦上升，则BOLL指标的口也会张开，股价越是涨得急，BOLL指标的口就会张得越大。
BOLL指标又名布林通道，是由上轨（黄色线）、中轨（白色线）和下轨（紫色线）3条曲线构成的一个带状区域。当黄色线和紫色线明显地快速张口，并且其K线图欲穿越上轨或已穿越上轨时，这时的BOLL指标犹如一头狮子张开了嘴巴，表明该股正欲向上突破，步入主升段，空仓者可果断地逢低及时介入。
举例说明
l．2001年6月5日，0975乌江电力的庄家破土而出，正式开口向市场要钱。该股以涨停板的方式一举击穿BOLL指标的上轨，从而导致了该指标快速张口，随着股价的进一步强劲上扬，BOLL指标的口也越张越大，说明该股正处于主升浪之中。这时候，投资者可积极地逢低介入，第一个买入良机为K线击穿上轨之时，之后可以沿着3天均线分批介入。
2．2000年10月20日，600680上海邮通的股价开始沿着通道上轨运行，一直持续到11月9日，股价每天均以小阳线的方式直达前期箱顶——18元附近，然后便加速上扬，仅花了几个交易日时间，股价就大涨30％左右。可见，BOLL指标对于箱形调整的个股的买卖点提示和股价的突破有很强的预报作用，大家对此应该多加注意。
操作策略
1．BOLL指标是一个非常合适的短线技术指标，适合短线炒家使用，效果非常好。
2．一旦BOLL指标开始张口，表示旧的趋势即将结束，新的趋势正在开始，一旦突破，爆发力将很强。
3．BOLL指标的K线图穿越的方向正好明确地指明了股价即将加速运动的方向。
4．一旦BOLL指标的上轨被其K线图击穿，表明该股即将强劲上攻，步入主升段，可立即逢低介入。
5．一旦BOLL指标的下轨被其K线图击穿，表明该股即将破位大跌，应该尽快离场。
6．如果K线图连续3天站稳于BOLL指标的上轨，或连续3天站稳于BOLL指标的下轨，则说明突破是有效的。

（第三十五招） 剖析“一口价成交”现象

当某只个股跳空高开或低开的时候，就该批成交量而言，已经属于历史巨量，因此我们把这种现象叫做“一口价成交”。
举例说明
l．600127金健米业在200O年5月22日这天，在均线系统发生黄金交叉，面临向上突破和向下破位的选择时，大幅低开，成交量一笔就达到1000多万股，这种集中放量的现象，实属罕见，也就是我们所讲的“一口价成交”现象。该股带历史巨量大幅低开之后，有一点很关键，就是低开之后很快就发力上攻，迅速翻红。随后，多空双方经过了一场短暂的搏杀，最终还是多方赢了。这就是多方能量爆发的威力，但同时多方却暴露了自己的上攻意图。从此以后，该股便一路攀升，呈现慢牛姿态，涨幅很可观。
2．0766通化金马从职工股上市那天开始上扬，中间基本呈现大涨小回的态势，到20001年3月6日，该股已经几乎走不动了，正在面临突破。这时候，该股的庄家为了达到出货的目的，在开盘的那一笔一口气便成交了历史罕见的2000多万股，他的意图就是为了引人注目，以便跟风买进。但是，这种出货的手法，实在太明显了。
操作策略
出现“一口价成交”现象后，我们应该注意以下几点：
1．一旦出现“一口价成交”跳空开盘，我们应该立刻加以关注，特别是伴随着成交量的放大时。因为“一口价成交”跳空开盘的本身是多空双方集中力量全面火拼的体现，伴随着成交量的放大，则说明多空双方正式开始主动攻击。
2．当某只股票横盘整理进入尾声，准备选择突破方向时，这种“一口价成交”跳空开盘往往是向上突破或向下破位的强烈信号，在跳空开盘之后如果成交量继续放大，则这种向上突破或向下破位的倾向就更明显了。
3．当均线系统结合日K线图显示具有充足的上涨或下跳动力，例如均线或技术指标形成黄金交叉或死亡交叉、股价处于调整的末期等待选择突破方向时，出现跳空开盘也应引起高度重视。
4“一口价”跳空开盘后，我们应该重点关注该股股价的变动趋势。成交量放大程度和价量关系等等。如果高开后低走或低开后高走，则说明“一口价”跳空开盘的性质会有所改变。因为既然是“一口价”跳空高开，就表示多方主动进攻的欲望非常强烈，但是，高开之后的低走却表示空方力量更加强大。若收市时收出两根高开低走的大阴线，则表示多空双方的力量已经发生逆转，多方有心无力，空方无需多大力就已经牢牢地控制局势。因此，股价短期内的运行方向将向着“一口价”跳空开盘的反方向发展。

（第三十六招） 识别骗人的向上突破

如果某只个股缺乏明确的题材，但又被炒至高位，则在一般情况下，庄家会以较温和的成交量出货，出货方式与振荡调整蓄势行情表现相似，所以不易引出跟风出货的现象，但庄家自己不能保证该法最终会成功。如果庄家不顾后果，强行出货，则该股会马上破位，庄家最终会害了自己。因此，不少庄家采用了聪明的做法——骗人的向上突破法。具体做法是先构造出向上突破的态势，引人跟风，然后往下压低出货，逼使跟风盘补仓，最后把手中筹码全部抛光，把跟风盘和补仓盘全部关起来，这是最近比较流行的出货手法。
市场特征
1．从某只个股的日K线图表上看，自底部算起，这类个股的累计涨幅一般已经相当大，通常已经具有80％左右的获利幅度。
2．这类个股的庄家既然已经把它拉至高位，且手中筹码又没脱手，就形成了一个高位平台，然后一边护盘一边出货。
3．经过一段时间的横盘，当该股的庄家已经卖出了大部分筹码后，他便再次快速拉抬股份令其创出新高，假造出再次向上突破之势。
4．当该类股票再次向上突破并再创新高之时，跟风盘会不请自到，一拥而入。
5．主力庄家看到这种情况，心里自然高兴，他就是要利用市场看好还有一波的气氛进行派发。
6．派发时一般是大笔资金出货，小笔资金拉抬。虽然出货的价格并非在最高位，但足以实现预定目标了。
7．出货完毕后，该股会阴跌不止，毫无支撑点位。
8．这类个股的最大特点是：往上突破之时，阳线实体太短，通常有上影线。同时，换手率太过惊人，放量最大的3天的换手率一般高达30％以上。
举例说明
07O9唐钢股份属于国企大盘股，在网络科技股火红之时该股一直默默无闻。2001年3月份，网络科技股宣告退潮，该股才盘出整理区，开始上扬。同年4月11日，该股公布年报，庄家于是惜机加速上攻。达到一个高位平台后，该庄家实行边护盘边出货的出货方式。6月2日，庄家采取最后出击之法，再次发力上攻，造成再次突破之势头，引人跟风。由于该股有良好的业绩支持并推出了可观的分红扩股方案，因此相信该股是真的向上突破的人相当多，当这些人纷纷介入时，庄家已很成功地抛光筹码。

（第三十七招） 追击填权股

该技术形态是指含权类股票一旦除权，在日K线图表上会留下一个除权缺口。送股比例越大则缺口也会越大，炒作的空间更具想象力。但是具体问题要具体分析，如果该股的前景相当看好的话，即使它的累计涨幅已经很高，主力庄家也不会错过做填权行情的机会。如果我们能够及时发现这种迹象和把握这类股票的走势规律，是可以获利的，这就是我们要介绍的填权股追击方法。
除权类个股除权后，其所有的技术指标都已经发生了巨大的变化，所以不能按除权后的技术指标分析这种已经除权的股票，我们通常的做法是将该股先进行复权，然后再追踪它的下一步走势。一旦发现该股缩量再创新高，同时该股的上涨通道又保持良好的话，就可利用分批建仓的手法，找最佳的买点逢低介入。我们通常的做法是引用超级短线指标，也就是3天、5天、7天、10天和20天等移动平均线的排列法以及5分钟MACD指标、15分钟MACD指标和30分钟MACD指标的共同黄金交叉现象。
但是，追击填权概念股的做法是一种高风险、高回报的冒险行为，要求投资者的进出动作要快，同时设好止损位，一旦发现自己的判断错误，就要及时止损逃离现场。
举例说明
600366宁波韵升于2001年4月26日除权，该股除权后的成交量一直保持低调，即换手率很低。同年5月16日，该股正式发力上攻，正式填权。在填权过程中，该股的超级短线指标总呈多头排列，且越往上涨越是缩量。目前，该股已经是填权股的领头羊，更是新股中的明星。虽然该股的累计涨幅已大，但其基本面仍支撑股价。其中主要原因有：①该股所属行业既独特又具垄断性；②流通盘仍然不大；③未来几年不会有竞争对手。可见，追击这类个股既要看技术面又要看基本面。
操作策略
l．在一般情况下，从流通盘来讲，送配股以后，流通数量增加，表现在盘面上的成交数量就应相应放大。
2．如果该股除权之后，股价进入缩量运行状态，这就表明，主力机构控盘程度相当强，绝大多数筹码仍然掌握在主力机构手中，主力目前尚无出局意愿，持有该股仍非常安全。
3．对于持股者来讲，应以继续持股为主，不放量不出货。
4．对于空仓者来讲，追击这类除权类个股的机会已经出现，一旦发现该股的3天、5天、7天和10天等移动平均线呈多头排列，同时该股的5分钟MACD指标、15分钟MACD指标和30分钟MACD指标共同黄金交叉，可放心地逢低介入。
5．如果超级短线指标发生见顶信号，同时成交量又放大的话，可考虑获利退出。

（第三十八招） 认识超级短线指标

在我介绍炒股这63招的过程中，大家可能会经常接触“超级短线指标”这种字眼，为了让大家便于理解，在此，我将详细介绍该指标。
移动平均线MA
通常，每日股价（或指数）上下波动较大，不容易看出变化趋势。如果将每日股价（或指数）不规律的变化平均化，就构成了移动平均线MA。
然后对移动平均线MA的位置、相互关系和运动方向加以分析，就可以用来预测股价（或指数）的变化趋势，从而决定买卖时机。
移动平均线的分类
移动平均线是把某一段时间内股票价格或股票价格指数的平均值画在坐标图上所形成的曲线。移动平均线受短期股票价格上升或下跌的影响较小，稳定性高。由于短期移动平均线比长期移动平均线更能反映股市行情的价格涨落速度，因此，人们常把短期移动平均线称为快速移动平均线，长期移动平均线则称为慢速移动平均线。一般而言，10日以下的移动平均线称为短期移动平均线；10日以上25日以下的移动平均线称为中期移动平均线；25日以上的移动平均线称为长期移动平均线。
移动平均线研判法则
一般来说只要移动平均线逐渐向上，则股市的趋势就是上涨的。反之，只要移动平均线逐渐向下，则股市趋势就是下跌的。
指数平滑异同移动平均线MACD
MACD就是利用快速移动平均线与慢速移动平均线的聚合与分离功能加以双重平滑运算，用以研判股票买卖时机的技术分析方法。
MACD操作要领：
1．当差离值线DIF与差离值的平均线MACD在横轴线的上面而且DIF线在MACD线的上方时，市场趋向为牛市，此时投资者可以持股观望。
2．当差高值线DIF与差离值的平均线MACD在横轴线的下面而且DIF线在MACD线的下方时，市场趋向为熊市，此时投资者可以持币观望。
3．当差离值线DIF从下向上交叉突破差离值的平均线MACD时，表示市场买方力量增强，此时正是投资者买进股票的时机。
4．当差离值线DIF在差离值的平均线MACD的上方时，表示市场力量处于多头强势，此时投资者可持股观望。
5．当差离值线DIF从上向下交叉突破差离值的平均线MACD时，表示市场卖方力量增强，此时正是投资者卖出股票的时机。
6．当差离值线DIF在差离值的平均线MACD的下方时，表示市场力量处于空头强势，此时投资者可持币观望。
通过对上述的MA和MACD指标进行改造，就可以形成超级短线指标。意思是分析一只个股的走势时，所用的MA系统由3天移动平均线、5天移动平均线。7天移动平均线和10天移动平均线共同组成；所用的MACD系统由5分钟MACD、15分钟MACD和30分钟MACD共同组成。每当我们追击一只个股时，必须考虑以下条件：①超级短线MA必须呈多头排列；②超级短线MACD必须呈黄金交叉。

（第三十九招） 瞄准“破土而出（一枝独秀）”的个股

中国证券市场的规模相对于国外证券市场算是比较小的。目前，深沪两市的上市公司只有1000家多一点，而中国的券商、投资基金、金融机构、国有企业、国有控股企业、民营企业和上市公司等等，数量庞大。它们的资金只要有一小部分进入股市的话，便可提供大盘或个股的想象空间。所以说，就中国证券市场来讲，可以说无股不庄，只不过是实力有所差别而已。这就是为什么有些个股先动，有些个股后动的原因，我们通常把那些平时毫无动静，突然放巨量拉长阳的现象叫做“破土而出”，或叫“一枝独秀”。
市场特征
1．这类个股平时的成交量一般不大，突然有一天放出历史巨量，但却只有这么一天，如07O9唐钢股份在2000年初配股部分上市当天的情况。
2．这类个股平时只是横盘，走势不明朗，每天的阴线和阳线的实体均很短，但有一天突然出现长阳，随后便很快平静下来，如0965西水股份在2000年5月9日那天的表现。
3．这类个股由于整理时间长，已经到了要突破的时候，庄家便乘机下手，使该股拉出单日巨量长阳，然后一路上扬，如2000年3月16日的600808马钢股份。
举例说明
2000年初，网络股行情火爆，热钱都纷纷介入。而600808马钢股份的庄家却我行我素，只管吸筹，等待机会。当年3月份，美国和中国的网络股都纷纷退潮，600808马钢股份乘机发力上攻，于3月16日这天放出单日历史天量涨停，然后再一路上扬。自该日起，至最高峰时，该股涨了近100％。可见，瞄准这种现象也算是选股良策。
操作策略
1．这种在相对低位出现单日巨量和单日巨阳的现象一般是庄家突击性建仓或突然往上试盘所致。
2．一旦这种现象伴随着以下情形，则说明上攻开始：
（l）日均线系统（5天、10天和20天等移动平均线）和季均线系统（15天、30天和60天等移动平均线）同时呈多头排列；
（2）MACD指标、DMA指标和TRIX指标共同形成黄金交叉，叉口向上张口已经明显；
（3）从“一枝独秀”出现日开始，每一天的收盘价一般不低于出现日那天。

（第四十招） 谨慎对待“老翁钓鱼”式个股
市场特征
1．某只个股有一天开盘后，在股价的分时图走势当中，股价沿着某一固定的角度（0℃－90℃）慢慢地向上爬，只要空方敢拦路，多方会格杀勿论，就像推土机推土时的情形。股价爬到一定高度后，该股会突然之间放量下挫，眨眼间便吞掉前面所有的涨幅，我们重播镜头，很像人们用长竿钓鱼时的景象，因此我们叫它为“老翁钓鱼”。
2．某只个股全日走势十分正常，只是在收市前几秒钟之内，被该股的庄家用一至两笔对敲大单将股价迅速打低，这种形态清晰地呈现出一幅“老翁钓鱼”的景象。
举例说明
600756齐鲁软件于2000年3月份从13元附近出发，紧密上攻，很快便翻了近两倍，后来几乎一直在40元附近徘徊。2001年上半年，该股终于实施了扩股方案，于是便留下了一个除权缺口。该股的庄家见时机已到，即时发动出货行动，手法便是“老翁钓鱼”方式。当该股于2001年5月15日第一次出现了“老翁钓鱼”式的走势时，大家可能会有些紧张，但随着该股继续出现“老翁钓鱼”时，“买彩票碰运气”的人会突然增多。就在这时，狼终于来了，庄家一口气从接近涨停板的地方把股价打回原地，然后再令其大幅深跌，叫谁也别跑，只有庄家可以逃离现场。
主力意图
1．先在相对的低位出现一至两次这样的走势，接着就敢于一个价位接着一个价位地向上通吃，就像排山倒海一样向上推高股价，至收盘时收出实体较长的阳线，制造出赚钱效应，为出货作好准备。
2．一旦出现跟风者，庄家会毫不客气地送礼物给他们，若无人跟风，他们会自弹自唱，推高股价再说，反正筹码是自己的。
3．尾市突然打低某只个股的收盘价的做法一般是为了次日引人跟风。
操作策略
1．当市场首次出现“老翁钓鱼”现象时，可以在3％左右的涨幅内追进，但仓位不要太重，因为这种现象也有失败型的。
2．当出现“老翁钓鱼”现象的某只个股的连续升幅高达30％左右及其换手率超过50％左右时，要果断抛出手中筹码，落袋为安。
3．既然这是一种出货方式，则说明该股最终会以跳水告终。在追击这类个股时，务必选好止损位，万一破位，就算亏钱也要斩仓离场。

（第四十一招）逢低介入“置之死地而后生”的个股

我们经常看见这样的异动盘口：在交易过程中，主力突然抛出一笔买单，大则百万，小则几万，将股价短暂地打低5％以上，随后又恢复正常。如果这个低价在开盘价中出现，日K线呈现一条低开高走的长阳线；如果在尾市出现，日K线呈现一条巨阴线。出现这些情况，主要是为了做技术图形。各种形态理论需要相应的价格点位出现，而不少技术指标的计算公式也与当天的开盘、收盘、最高、最低价密切相关，有的主力为了修复技术图形，给技术派一个定心丸，也会通过盘中的异动，刻意地营造指标。
我们要讲的“置之死地而后生”，其中的一种是先将图形做坏，然后马上进行修复的情况，这是正常现象，属于绝好的短线买点。
“置之死地而后生”的另一种情况是：利用大盘低迷，个股缺乏上升空间时，庄家干脆借助利空消息先将个股股价打个半死，然后再在低位捡回筹码让它起死回生。这种情况不难理解，因为如果大盘低迷，个股就缺乏炒作空间，这时候打压股价会起到四两拨千斤的作用，这是兵法上讲的以退为进的道理。如果庄家不打压而改为直接拉抬，则该股的上涨空间会十分有限，因为手中筹码价位较高。但是，一旦把股价打下来则不同，成本可大为降低。这就是宁可把一只股票从8元做到16元，而不要选择从12元做到16元的道理。
举例说明
l．2000年5月8日，0539粤电力就出现了这种情况。该股原本是横盘整理的走势，但是各种技术指标比较凌乱，于是庄家就用了这种“置之死地而后生”的方法，在即将收盘时突然强行将其股价从微涨状态打压至接近跌停板价收盘。第二天，该股开盘即涨停，自此以后，就走出了慢牛行情，很快便翻了一倍。
2．1999年4月6日，600886湖北兴化突然拔高，大家以为该股有年报方面的重大利好，但令人奇怪的是，该股第二天却放量滞涨，令人有所怀疑。4月22日，由于大盘低迷，加上受600065大庆联谊和600708东海股份几乎崩盘的影响，该股也有样学样，连连暴跌，一周内便跌去近25％。这时候，庄家终于喜出望外，逢低在8－9元之间建仓、洗盘。5月19日，大牛市正式开始，该股庄家也借机发力上攻，一口气令股价翻倍。
操作策略
1．遇到某只个股被人为地进行尾市打压至跌停的，可介入。
2．遇到跳水类个股时，可于其振荡筑底时逢低吸纳。

（第四十二招） 当心“拔苗助长”

市场特征
1．这类个股的股价全日要么呈窄幅波动的整理态势，要么呈阴跌不止的局面，总之就让人一点儿也感觉不到该股有走强的可能性。然而，聪明的庄家为了画好日K线图表，于收盘前的几秒钟之内，利用一至两笔对敲大单将股价迅速拔高，因此日K线图形便会呈“价升量增”之态势，这种做法就是我们所要讲的“拔苗助长”。
2．这类个股的前市成交活跃程度一般，日成交量不一定放大。
3．这类个股的股价一般是处于历史相对高位。庄家这样做的意图是化腐朽为神奇，硬要改变事实，将阴线瞬间变为阳线，以便稳定人心，这样做无非是为第二天的出货提供空间。
4．有时，这类个股的抛压实在太大，庄家无法令该股收阳，则有可能是被动拉高，能拉多少就多少，高于均价也行。
举例说明
2000年3月6日，0766通化金马的庄家借该股的职工股上市之机大举介入，随后该股的庄家即时上攻，速战速决，不久该股便大涨了近8O％。这时候，该庄家为了拉高出货，使出了“拔苗助长”的手法，2000年9月1日这天，将股价于收盘前一分钟内死死地封在涨停板上，造成继续上攻的态势。次日，该庄家重施故技。第三天、第四天，当人们还在等该股继续“拔苗助长”之时，却等来了庄家的不断出货。2001年上半年，600601方正科技和600267海正药业的庄家均是这样逃跑的。
主力意图
1．庄家这样做的主要目的是拉高派发和节省拉高成本。因为在最后几秒钟拉高股价可以令人防不胜防，只有看的份，却无法参与，抛压因此而减轻。
2．庄家这样做除了要达到拉高出货的目的外，还故意给大家一个错觉，使大家误以为该股次日会在今日的基础上继续被“拔苗助长”，于是便持股待涨，守株待兔。
操作策略
1．这种走势表明庄家已经不想或者不敢真金白银地推高股价，而是投机取巧地画日K线图表，不想别人识破其出局真相，同时也说明其心虚。
2．若此时该股股价已高，则建议不要浪费自己的宝贵时间，有股者坚决出局，无股者看也别看该类股票，免得失去捉其他黑马的机会。
3．若此时该股股价不算太高，则短线爱好者可于该股大幅急跌时抓一点便宜货，做做短差。

（第四十三招） “射击之星”与“早晨之星”

“射击之星”的技术形态是一根带长长上影线的K线，其位置主要出现在某只个股的顶部，是一种十分明显的见顶信号。从出现射击之星技术形态的个股的连续K线形态可以看到，当这类个股的股价一直向上攀升，达到了一个相对高的位置时，主力往往会在顶部做一次加速向上的突破拉升，但收盘时，股价会回落至原位，这时的K线形态在顶部出现了一根带长上影线的K线。这根K线的实体可以是一根阳线，也可以是一根阴线。
“早晨之星”的技术形态也是一根带长长上影线的K线，但其位置主要出现在某只个股的底部，是一种十分明显的见底信号。早晨之星和射击之星的构造位置刚好相反，它的构造之处是在底部，当主力在某只个股的底部建仓时，该股会因此而上扬，但聪明的主力为了不留下市场记号，在收盘前又会故意将该股的股价压至原先位置，这时该股在底部便会呈现一根带长上影的K线。这根K线既可以是一根阳线，也可以是一根阴线。
一般地，一旦某只个股不幸出现射击之星，则要尽快逃命，这种个股的精彩个案主要有600196复星实业。600866星湖科技、600638新黄浦、600080金花股份和600778友好集团等在2001年1月3日那天的情形。若某只个股某天出现早晨之星，则要于第二天尽早介入，如600665沪昌特钢在1999年4月5日那天出现的情况。
举例说明
2000年9月28日，0972新中基收出了一根带长长上影的K线，由于该股的上一个交易日是以涨停板报收的，所以可以断定该K线为早晨之星而非射击之星，可以逢低介入。自此以后，该股走出了慢牛行情。
市场意义
1．射击之星这个指标主要是能够有效地指导投资者成功地逃顶，或者逢高止损，以免越套越深。
2．早晨之星这个指标主要是能够有效地指导投资者成功地抄底，或者是逢低介入，以免踏空。
3．某只个股出现射击之星当天的高点一般是阶段性高点，一段相当长的时间内将难以再见此价位。
4．某只个股出现早晨之星当天的低点一般是阶段性低点，一段相当长的时间内将难以再探此价位。
5．形成射击之星的主要原因是这类个股在创了新高之后，就走出了一波比一波低的调整形态。
6．形成早晨之星的主要原因是这类个股在尾市故意打压，以便次日再次吸筹。
操作策略
1．对于射击之星类个股，大家不应该有所犹豫，应该坚决出货，否则日后会被越套越深，难以解救。
2．对于早晨之星类个股，大家应该逢低分批介入，不要犹豫不决，免得以后被轧空。

（第四十四招） 追击圆弧底个股

圆弧底是重要的反转形态，形成的时间一般较长，形态上也比较好辨认，一旦个股出现了圆弧底形态的特征，通常便到了该股的底部，圆弧底形态形成的时间越长，该股股价将来上升的幅度也就越大。
与圆弧底形态相对应，成交量也会形成相应的盆状形态。在圆弧底的最底部，成交量最小，随后成交量又缓缓增加。
圆弧底形态形成后，股价上涨幅度的测算方法是：从突破点算起，股价上涨幅度至少等于圆弧的半径。另外，还需要考虑支撑和阻力位、百分比回撤和长期趋势线等诸多因素。
市场意义
通常，圆弧底走势是由高价回落一段时间后，在低位徘徊，不是立即上升，而是缓缓上升，变成圆弧形的底部。
一般而言，圆弧底或是从高位跌下来，或是庄家没吸够筹码，大市处于盘整期经庄家打压后形成的。股价下跌一段时间后，抛盘减少，庄家就慢慢收集筹码，不急于推高股价。这时，随着抛压减轻，成交量随之缩小。当庄家还要增加吸筹量时，又不得不慢慢抬高价格，于是成交量也随着价格上升而不断放大，也形成了与价格走势相似的圆弧底。
大多数情况下，圆弧底都预示着庄家在收集筹码，一旦收集完成，股价会有可观升幅。因此，在突破圆弧底并有成交量配合时，应该果断跟进。
操作策略
1．圆弧底是易于确认和非常坚实与可靠的底部反转形态，一旦个股左半部完成后股价出现小幅爬升，成交量温和放大形成右半部圆形时便是中线分批买入时机，股价放量向上突破时是非常明确的买入信号，其突破后的上涨往往是快速而有力的。因此可见，在圆弧底末期应是最佳买入时机。例如：0554泰山石油的庄家在“5·19”行情期间初步完成了建仓动作，由于筹码不够，庄家又令其下跌。2000年1月份，该股的股价走了一个相当标准的圆弧底。完成圆弧底并往上突破后，该股走出了相当可观的上扬行情，到最高峰时，累计涨幅达500％左右。
2．圆弧底重要的特征就是股价在大幅下跌之后，在构筑底部的过程中，股价和成交量的变化均呈现圆弧状且完成的时间较长。例如：0510金路集团的走势。该股的庄家在“5·19”的前夕建仓，建仓时成交量是放大的，见底时成交量是相对较小的，而回升至原来的头部成交量亦相应增大。
3．由于圆弧底易于辨认，有时太好的圆弧底反而被主力利用来出货形成骗线。像某些个股除权后在获利丰厚的情况下，庄家就是利用漂亮的圆弧底来吸引投资者。因此，如果公认的圆弧底久攻不能突破或突破后很快走弱，特别是股价跌破圆弧底的最低价时仍应止损出局观望。如 O930丰原生化的走势，该股于2001年1月见顶回落，然后于3月份见底回升，回升走出了圆弧底的图形，但是，正当它面临突破，大家都非常看好时，该股却不能成功地往上突破，阴跌不止，这就是突破失败的例子。

（第四十五招） 守株待兔

“守株待兔”的寓言想必大家都耳熟能详，现在我们介绍给大家的投资高招，名字也叫“守株待兔”，这是无招胜有招的炒法之一，非常通俗易懂。其主要意思是，一旦发现某只个股有强庄在，而且庄家的成本是多少也很明了，则可在庄家的成本价以下或附近大量建仓，然后回家睡大觉。
在我国的证券市场里，上市公司的整体质量不高，从年报、中报的统计结果看，上市公司的亏损面几乎占了1／10，这还有每年大量新股上市（上市头一两年亏损的少之又少）加大了分母的因素。管理层也意识到，这样下去的话，A股市场风险积聚，价格又居高不下，会有严重的后果，于是鼓励资产重组的行为，意图改善上市公司的质量，化解市场风险。
出于上述原因，我们必须学习政策、领会政策和把握政策，这就是人们常说的“炒股要听政策的话”。这就要求大家以后炒股时，可以多加关注重组类个股。当然，不是要大家去追击那些早已高高在上的重组股，而是要大家把握住最佳机会，去追击那些已经暴跌透顶，趴在地上一动不动，等待重组或等待庄家建仓和拉抬的个股。
每年的4月底是宣布ST处理的高峰期。一般情况下，在股票以ST的身份与大家初次见面的时候，多半会做个低就的姿态，以跌停或下一个台阶者居多。其实，只要表现出形态上的底部，且已经站稳，就是短线介入的良机了——起码有一个回补缺口的机会。需要注意的是，如果时机没到（该板块的强势尚未确立），除了个别股票，大多数这类个股均只会处于振荡吸货阶段。所以短线炒家在操作上必须以波段为主，高位要舍得卖，连续跌停要敢于买，反复做短差。
举例说明
2001年4月底，ST猴王在没有被ST之前，利空消息已经满天飞——时而破产时而被人告上法庭。该股的庄家也算聪明，利用这些消息全线打压，全力吸筹。然而，ST猴王一戴上帽子即跳空而下，令持股者损失惨重。但是，如果我们敢于在5元附近（即缺口的下方）大胆地逢低介入，然后再“守株待兔”的话，是可以赚大钱的。虽然ST猴王于221年4月份被ST，但该股后来还涨了80％左右，炒股高手恐怕也无法在这么短时间内获得这种成绩，可见，还不如“守株待兔”好！

（第四十六招） 利用“月线十季线”研判个股

所谓移动平均线，是利用统计原理，以股票在一定时期内连续几天的价格求出平均值，每天算出的平均值相连所构成的趋势线。移动平均线采取了对以往交易平均取值的方法，可以消除股价因短期偶然因素影响出现的波动，反映股价变动的趋势。
技术分析人士之所以能够利用平均线来分析股价动向，主要因为它有以下特征：
1．趋势性和稳定性。移动平均线不像日线可能出现大幅振荡，而是起落相当平稳，能够反映出股价的趋势方向，并沿趋势发展，不轻易变化。
2．助涨助跌的特性。股价从平均线下方向上突破，平均线也开始上移，可以看做是买方的防线（支撑线），股价回跌至平均线附近，自然会支撑股价上升，这是平均线的助涨功效（支撑线）。反之，股价从平均线上方向下突破，平均线也开始向下方移动，成为卖方防守线（阻力线），股价回升至平均线附近，自然产生阻力，此时平均线产生助跌作用。
平均线参数选择因人而异，但都会包括长期、中期、短期3种，通常选用的有5日、10日、20日、30日、60日、125日线（半年线）、250日线（年线）等。当股价＞5日线＞10日线＞20日线＞30日线＞60日线排列，为多头市场；当股价＜5日线＜10日线＜20日线＜60日线排列，则为空头市场。
我们通常把5天、10天和20天称作月线系统，把2O天、40天和60天称作季线系统，同时还称3天、5天和7天为超短线系统。
一般地，如果股价经过了较大幅度的下跌，很多人会根据月线系统的指标买进，但往往会被套牢，这便是“底在底下”之理论。同样地，股价经过了较大幅度的下跌，如果你根据季线系统买进的话，则安全性就大得多。
综上所述，这就要求我们在买股票之时，要以季线系统为主，因为季线系统代表着股价的长期方向，符合主力的建仓时间跨度，具有一定的稳定性。而月线系统则不同，它代表的只是一种短期方向，不符合主力的建仓时间跨度，所以稳定性较差。
举例说明
1．O730环保股份是中国证券市场上的一匹超级大黑马，该股在2000年3月份以前，年年都会送股，年年都能填权。然而，2000年3月6日这一除权则改写了历史。该股自从季线系统于2000年4月10日形成空头排列后，一路下跌，不断破位。期间，月线系统虽然无数次形成多头排列，但最终还是败在季线系统的手中。可见，季线系统比月线系统更具代表性。又如0636风华高科，该股自从季线系统于200l年1月17日形成死叉后，一路下跌，下档几乎毫无支撑。
二．200l年的中国A股市场的走势确实不尽人意，但是，这却丝毫不会影响庄股的运动轨迹，O157中联重科便是其中一例。该股自从季线系统于2001年4月12日形成多头排列后便一路上扬，丝毫不受月线系统的影响。

（第四十七招） 谨防“关门捉贼”

捉贼必须关门，防止他逃走。
在股市里，没有散户一拥而上接盘的话，庄家是绝对出不了货的，而散户套牢越深则说明庄家的出货越成功。庄家对付散户，令其套牢的方法很多，而“关门捉贼”便是其中的一种方法。之所以称之为“关门捉贼”，意思是股民均被套在最高位，想跑也跑不掉。该技术形态通常由一系列日K线图组成，有的像“孤岛”，也有平台形和尖顶形。
在实际操作中，类似的操作方法有完全相反的两种技术形态，其一是从高位向下跳空而形成的“关门捉贼”；其二是从低位向上跳空而形成的“开门救人”。这两种形态有完全不同的操作策略。这里我们只讨论“关门捉贼”。其具体形成过程是：某只个股的股价在向上的运动过程中，在接近尾段时，便跳空突击，留下缺口，此后缺口位置没有被回补，股价继续在缺口的上方运动。经过一段时间后，日K线组合又跳空向下，该缺口同样没有被回补。从此以后，股价就运动在这个“平台”的下方，“关门捉贼”的形态已经形成。
举例说明
600832东方明珠属于有线电视网络股，该股在1999年“5·19”行情里是龙头股，仅花了一个月便翻了一倍多。受此影响，600602真空电子、600637广电股份和0701厦门信达等前呼后拥。2000年初，东方明珠再接再厉，再起一波。同年3月8日，该股以涨停报收，尽显强势。3月9日，该股跳空而上，然后就此横盘。3月14日，该股跳空而下，直接跌停。3月15日，该股再次跳空而下，再次跌停。从此以后，该股的走势便一落千丈，股价一度跌了一半。又如2000年2月中旬，0739青岛东方、600172黄河旋风、60070综艺股份、60003上海梅林以及600821津劝业等均属于这种走势。总之，一句话，遇到这种走势，斩仓是惟一的出路。
市场意义
1．一般地，“关门捉贼”出现的时候，表明该股的主力机构向下做空的意图非常坚定，股价的内部运动孕育了极大的做空能量，目前正采取集中爆发释放的方式大肆出货。
2．正如该股在形态左边跳空向上时的动能一样，右边跳空向下的动能同样充足。
3．一旦这种形态不幸出现，投资者就不应该再抱以任何幻想，希望股价能够出现一个较好的反弹，尤其在“死亡岛”上介入的投资者更应该有斩仓的魄力，及时止损出局，否则会越套越深，陷入泥潭，不能自拔。

（第四十八招） 积极关注“大象吞蛇”现象

该形态是“长上影线十字星十涨停巨阳”的技术形态，即股价运行至一个不高不低的腰部，在某一个交易日，K线收出了一个带长上影线的十字星，次日，该股涨停，把这个十字星一举包围，我们便把这种现象叫做“大象吞蛇”。这是一种短线买入时机，如果短线炒家在收市之前发现这种现象的话，则可立即抢筹，哪怕在涨停板价上面排队守候。
市场特征
1．5天均线、10天均线、20天均线、30天均线和60天均线等当时正呈多头排列。
2．这类个股的股价必须已经脱离底部，正处于上涨初期，应属第二波（也可以是第一波）拉升阶段。
3．这时，由于该股的股价至收盘时已经远离5天均线，所以，庄家只好围绕着此收盘价高抛低吸，以便洗盘，至收盘时把股价稳在昨天收盘价之上，因此就产生十字星现象。但是由于当天庄家一度拉高抢筹，所以该十字星的上影线较长。
4．一个或两个长上影十字星过后，该股的5天均线总算紧跟而到，庄家便再拉出大阳线，该股因此也再上台阶。
举例说明
1999年4月初，中国股市正在火红地炒重组概念，600665沪昌特钢随即被庄家相中，拉高建仓。为了第二天可以继续逢低吸筹，该股的庄家于1999年4月5日早盘拉高建仓，令股价强行收出射击之星，以便吓跑投资者。次日，当人们还在观望之时，该股迅速涨停，免得别人抢筹。又如600601方正科技于1999年12月也出现这种情况，大家不妨多加研究，增长见识。
主力意图
1．这样做主要是为了震仓和洗盘，同时也可为第二天的进一步吸筹提供便利条件。
2．这样做同时也就说明庄家手中筹码还不够。
3．庄家这样做的另一个意图是修复过于超买的指标，以便日后再战。
市场意义
1．“大象吞蛇”具有超短线的买入指导意义，是一种难得的短线买入指标。
2．“大象吞蛇”现象所处的位置的绝对价位一般不会很高，一般是初升位置。
操作策略
一般是在该技术形态即将正式形成时抢筹而入。

（第四十九招） 识破“悬崖勒马”的个股

这是一种典型形态。某股票的价格经过了较大幅度的上升之后，在高位形成了一个极度的缩量横盘走势，从形态上来看，该股是比较危险的，似乎随时都会有破位向下的高台跳水，但庄家高度控盘，虽面对悬崖，却紧勒其“马”（股价），并不会轻易舍身赴难。
举例说明
60033O天通股份的发行价为8．99元，其中潘广通、潘建清父子共持有总股本的21．48％，总股本为15298万股，流通股为4000万股，主营业务为广播、电视和通信设备仪器。由于该股属于家族类个股，在中国证券市场上是首家，因此题材独特。2001年1月18日，该股正式上市，以30．98元开盘，之后随大盘回落。3月，大盘回升，该股也借机上攻，中间几乎不用调整，很快便冲至最高时的44．5元。从那以后，该股开始走出“悬崖勒马”的图形，令人看了提心吊胆。但该股的庄家却我行我素，只管洗盘。7月，大盘走势不佳，但该股却脚步轻松，再次走出上扬行情，很快便再创新高，仿佛天马行空，独来独往，谁也不敢阻拦。这种走势的个案很多，如600700数码测绘在200O年的走势，又如0557银广夏于2000年6月除权后的走势。
市场意义
这个指标可以给投资者一条比较有启发的思路，即“富贵险中求”。某只个股在主力机构的大幅拉抬之下，股价已上涨到了一个相当高的位置，主升段似乎已经完结，主流资金到了出货的时候，高位的极度缩量横盘也更加剧了跟风盘的这种认识。因此，谨慎的跟风盘这时已经陆续撤出。可以看到，这个横盘过程其实对于主流资金的出货并未带来好处，但事实上股价变化却走出了这样的图形。这只能表明该股的主力资金仍牢牢驻扎其中，股价并没有炒到位，目前的横盘只是中途的适度调整而已，波澜壮阔的再度拉升还在后面。因此，在股价还没有明显地向“悬崖”“跳跃”时，即向下破位的阴线还未出现时，投资者应坚持持股，只要相信主力仍在，跟风盘就可以与其共存亡。
操作策略
1．当这类个股的MACD指标重新发生黄金交叉后，可逢低分批介入。
2．当这类个股从无量回升演变成放量再创历史新高时，可逢低分批介入。
3．介入这类个股之时，一般要用超级短线指标。
4．这类个股在创出新高时，不能过分放量。

（第五十招） KDJ判别法

一般地，KDJ指标总是跟着股价的上涨和下跌而上下波动，时而形成黄金交叉，时而形成死亡交叉；时而呈现超买现象，时而呈现超卖现象，这是大多数个股的一个共同点。
但是，在当前的股市里，由于市场的复杂性，上述指标经常出现失灵现象。不光KDJ指标会出现这种失灵现象，其他指标如MACD指标、RSI指标、DMA指标、TRIX指标和移动平均线等等，也会经常出现失灵现象。究其原因，是由于主力故意采用反技术的方法进行操作的缘故。
为了克服上述缺点，经过长时间的研究，我们终于发现并推出以下绝技——用KDJ指标去判别大牛股、小牛股、大熊股、小熊股、死盘股以及死亡股等等，现特将精彩个案推介如下。
超级大牛股的KDJ判别法
所谓超级大牛股，主要特点是这类个股的上涨速度快，上涨幅度极大，调整幅度极小。这类个股的另一个现象是：KDJ指标的K值、D值和J值几乎天天都在80－100之间上下波动，很少有（几乎没有）机会降至50以下，只有J值才偶尔有一两次机会下探一下50区域。但是，一旦这类个股的KDJ指标的各个数值真的下探至50区域以下时，则往往意味着这类个股的走势已经告一段落。所以说，介入这类个股的最佳时机是当它的KDJ指标的所有数值均进入超买区之时，而非进入超卖区时。
举例说明：2001年初，中国股市的超级大牛股600309烟台万华正式上市，该股属于化工类个股，主要从事“MDI”技术，是中国惟—一家拥有这类技术的公司，而且也是全球六家拥有这项技术的公司中的一员。该股的流通盘较小，加上拥有上述题材，为庄家的炒作提供了广阔的想象空间。于是，在该股上市的当天，眼光独到的庄家大举收集筹码，然后随大盘的下调而洗盘。2001年3月6日，受B股的带动，中国股市显著回升。该股于是从这天开始，一路强劲上扬，中间完全没有像样的调整。此时，该股的KDJ指标的所有数值均天天在超买区（80－100）徘徊，丝毫没有下降的迹象。就这样，一个月多一点时间，该股便翻了一倍，走势之强、速度之快、控盘程度之高，实属罕见。
综上所述，一旦某只个股的KDJ指标长期进入超买区，则这只个股往往会成为超级大牛股，所以我们应该追击这类个股而不是躲开。这类个股很多，如600366宁波韵升、60033O天通股份和600550天威保变等在2001年上半年的走势便是如此。
小牛股的KD指标判别法
这类个股的主要特点是：KDJ指标的数值大多数时间都高于50，如2001年上半年大多数次新股的走势。
小熊股的KDJ指标判别法
这类个股的主要特点：KDJ指标的数值大多数时间在50以下，如2001年上半年的大多数科技股、银行股和国企大盘股等的走势便是如此。
大熊股的KDJ指标判别法
所谓大熊股，主要特点是这类个股的股价总是运行在下跌通道中，中间几乎毫无反弹可言。同时，这类个股的KDJ指标天天呈超卖现象，其数值也几乎天天在20以下，但是股价总是不能见底回升。这类个股很多，如0636风华高科、600100清华同方和O682东方电子等股在2001年6月和7月便是这种走法。而死盘股和死亡股的走势同大熊股的走势差不多，股价呈大跌小涨之势，KDJ指标总是在50－20之间游荡。
大熊股、死盘股和死亡股的形成原因如下：
1．主力已经大规模出货，出货之后不愿在低位回补。
2．反弹时成交量无法放大，表明无新增资金入场。
3．反弹时不拉长阳，只拉小阳，把KDJ指标稍稍抬高后往往又会再次令其形成死叉，从而引出更大抛盘。
操作策略：持有大熊股、死盘股和死亡股的投资者要果断地斩仓出局，换股操作。

（第五十一招） 巧用排行榜

量比排行榜——异动个股的监测器
列于量比排行榜前列的个股，说明当日成交量较近日呈急速放大之势，量异常放大常常是导致股价短线波动幅度加大的主要原因。
使用量比排行榜时注意以下几点：
1．量比只是当天与最近几天平均成交量的相对比较数值，如果近几天都在放量，其量比数值就不会很大，量比排行榜也就无法在显要的位置（如榜首）揭示它正在放量，这时，可以通过成交额或者成交量排行榜来弥补。
2．停牌个股复牌时常常会有异动，但它没有量比数值显示。也就是说，量比排行榜对于停牌个股复牌时的异动情况无法起到监测作用。这时，只有自己根据每日公告的一批停牌个股的复牌时间去跟踪观察。
3．利用量比排行榜时，主要看榜首异常放量的个股和榜尾过分缩量个股，至于量比数值不是太大的异动个股，可以通过涨幅排行榜或振幅排行榜来捕捉。
4．量比排行榜不仅可以帮助捕捉放量的异动个股，还可以通过榜尾查出哪些个股在缩量，再从缩量个股当中挑选哪些是属于成交清淡的无量个股，哪些是属于正常调整所需要的健康缩量，因为健康缩量的个股往往蕴含着较多的机会。
逆势涨幅榜——强势股的特征
当大盘在重大利空因素或者技术因素的影响下暴跌时，个股行情往往呈现大片绿跌的悲惨景象，但中间有时却也能见几个飘红的抗跌个股，这时只要打开涨幅榜就能注意到。
在大盘“跳水”时，能够逆流而上者非等闲之辈。对于这类个股应该给予高度重视并分析它们逆势飘红的原因。
1．逆势建仓。由于中小散户多是“羊群心理”，大盘一跌，他们心里就没有了自己的主张，一恐慌就轻易地抛出了手中的筹码。而此时，正是早有预谋的主力捡便宜货的大好时机。不过必须注意，逆市上涨并不一定都是建仓，若要判断其是不是逆势建仓，不仅要看当天的走势，还应看它日成交量放大能否保持连续性以及价量配合情况等。
2．护盘的需要。当庄家蓄谋已久，准备或正在拉升时，不巧遇到大盘暴跌，此时，庄家往往只能背水一战，尽力护盘，否则就会前功尽弃。只要能够渡过眼前的难关，一旦大盘企稳，就可乘风破浪，使原先的计划得以顺利实现。
资金流向排行榜——热点转换的风向标
成交金额的大小结合个股的涨跌情况，反映了市场的资金流向。资金徐徐流入，意味着新的市场热点或个股行情即将诞生；资金不断地流出，说明该板块或个股将开始升温。市场主流板块成交金额不断增加，但股价却不断下滑，说明主力资金正在出逃。尤其大盘市况不好时，对于资金流向排行榜前列的个股更应多加关注，这是观察庄股动向的最好机会。

（第五十二招） 关注“价量芝麻点”现象

某只个股在阶段性放量过后，成交量便连续出现萎缩，萎缩到不能再萎缩时，在量柱体图上看只有那么一点点实体，我们通常把这种现象叫做“量的芝麻点”。当这只个股的成交量连续出现萎缩之时，该股的股价的步调跟量的萎缩速度十分一致，几乎同步萎缩，因此我们又把这种现象叫做“价的芝麻点”。把上述现象联系在一起，叫“价量芝麻点”。出现这种现象的主要原因是由于庄家的洗盘，洗盘完毕后，该类个股的量一般会重新放大，股价也会同步回升。
举例说明
1．600711龙舟股份（现改名为雄震集团）在1998年7月31日之前的约10来个交易日出现了价量芝麻点现象。而在7月31日这天，该股终于开始放量，次日股价再次上扬。从此以后，该股便开始一路走牛，很快便涨了100％，连长江发洪水也无法改变它的上涨趋势。由此可见，出现价量芝麻点的个股多为牛股，大家以后要多加关注。
2．其他例子也很多，如2001年4月600700数码测绘的表现。
市场意义
1．这类个股在出现价量芝麻点之前，股价通常已被庄家拉至相对高位，这时，庄家就是利用投资者的恐高心理才会使用此法进行洗盘。
2．由于这类个股的这种洗盘方法均以横盘的形式出现，并没有太大的破位迹象，所以一旦获利盘抛光，而心态稳的投资者又不肯抛出之时，就会产生这种价量芝麻点的技术形态。
3．出现价量芝麻点后，若此时该股的MACD指标又刚好形成黄金交叉，则说明该股已经见底，是一个不可多得的买入良机。
4．一旦某只个股出现了价量芝麻点的技术形态，则说明该股的庄家的控盘程度相当高，同时也说明该股的庄家志存高远，这类个股日后通常会变成大牛股。
操作策略
1．当某只个股出现价量芝麻点后，我们通常可以在该股在MACD形成黄金交叉之时，小单地分批地介入。记住千万别大手笔地介入，否则会引起庄家的过分关注，免得影响庄家的做庄手法和进度。
2．一般地，资金量较少的投资者可一次性介入，而资金量较大的投资者最好待该股重新放量时才介入。

（第五十三招） 大胆跟进出现“红三兵”的个股

市场特征
1．这类个股无论是在第一天、第二天还是第三天，股价均是上升的，所收出的实体均是阳线，因此我们便称之为“红三兵”，此乃多头的强烈上攻信号。
2．在该股收出连续的三根阳线的同时，成交量是同步放大的，即呈价升量增之势。
3．出现这种技术形态的个股通常是处于底部（相对）和低位（相对），股价通常已经严重超跌。
4．“红三兵”出现之后，这类个股的MACD指标、EXPMA指标、PRIX指标、KDJ指标和均线系统通常会形成黄金交叉或多头排列。
举例说明
l．2000年1月4日、l月5日和1月6日，0565渝三峡出现了“红三兵”技术形态。这时，空仓者可以在第三根阳线出现后半仓介入，另外半仓可待其回调时再进行补仓。当该股于2000年1月28日再拉巨量大阳线时，则要尽快抢筹。自从该股在2000年1月4日起出现“红三兵”后，涨了近100％。
2．1999年5月19日起的连续3天，600637广电股份借热炒网络股的东风，连拉三阳，正式形成“红三兵”的技术形态。从此，该股走出了一轮十分强劲的上升行情，很快便大涨了100％。由此可见，“红三兵”类个股的上扬空间广阔，准确率也相当高。
市场意义
1．一旦某只个股出现这种技术形态，则表明该股的主力即将对该股的股价进行拉升，从而强行建仓。
2．一般地，这3根阳线均属主力强行建仓所致，其中第二根阳线是主力有意让空方踏空，而第三根阳线更是主力有意地进行逼空。
3．这种技术形态的出现，往往会给投资者们提供一个非常良好同时又可以及时地介入的时机，成功概率相当高。
4．总之，这种接二连三的阳线是主力全线扫货，不让刚刚抛出筹码的投资者有任何的回补机会，同时也说明了该股后市上涨空间广阔。
操作策略
1．对于持币的投资者，一旦遇到这种情况，应该大胆地逢低买进，然后持股待涨。
2．对于已经持有这类个股的投资者来讲，当然以持股不动为好，以便等待出现更高的价位。
3．一旦有投资者不幸被震出场外，则务必要半仓追回，另外半仓可待其进入二浪调整时再补仓。

（第54招） 向导指路

市场特征
1．某类个股在日K线图表上留下长上影线，给人的感觉是该股在冲高之后遇到了强大阻力，后市即将调整，但是，事实并非如此，该股不但没有下跌，反而持续上扬，令人捉摸不透。
2．某类个股在日K线图表上留下了长上影线后，股价日后也因此而出现了轻微的回调，但是，这种回调并没有破坏该股原有的上升通道，只是改变了该股原有的上升斜率和上升速度，因为在轻微调整过后，该股很快便重新上扬。
3．某类个股在日K线图表上留下了长下影线，给人的感觉是该股在下跌之后遇到了强大支撑，后市理应看涨。然而，情况并非如此，该股不但没有回升，反而继续下跌，使抢反弹的人大呼上当。
4．某类个股在日K线图表上留下了长下影线后，股价日后果然因此而有所反弹，可是好景不长，这种反弹只是改变了该股下跌速度和斜率，并没有改变该股的原来下跌趋势，因为稍作反弹之后，该股随后很快便重新下跌。
第一、二种情况通常发生在这类个股的上升中途或刚刚脱离底部不远，第三、四种情况通常发生在这类个股的下跌中途或刚刚离开顶部不远。这四种情况便是向导指路。
举例说明
200l年4月20日，600038哈飞股份开盘后便一路上扬，但是，该股很快便冲高回落，至当天收盘后，在该股的日K线图表上，留下了一根长长的上影线，按理说该股后市应该变盘。次日，该股并没有出现下跌情况，而是收出阳线。随后，该股很快便把上影线给吞并了，并且不断在日后创出历史新高。由此可见，2001年4月20日这天的所谓长上影线，无非是一种庄家的洗盘手段而已。
市场意义
通常来讲，如果一只个股留下了长上影线，则说明这只个股上升受阻，回调在即。同理，如果一只个股留下了长下影线，则说明这只个股遇到了强烈的支撑，反弹在即。但是，所谓道高一尺，魔高一丈，这类在某只个股留下长上影线或长下影线的现象经常会被庄家利用，在图表上不断进行骗线，令投资者不断上当。其实，只要投资者们仔细分析其中道理的话，这个指标是有着十分重要的指导作用的。原因是：一旦某只个股某日在日K线图表上留下了长长的上影线或下影线，该股的股价日后还会按该长长的上影线或下影线所指定的方向运动。这种情况就像向导所起的作用一样，为下一步的路线指明了方向。
主力意图
1．当某只个股的股价刚刚离开了底部或者正处于上升中途之时，该股的日后趋势是应该继续向上运行的。正在这时候，该股却被庄家突然大幅拉高，成交量也显著放大，但是随后股价又渐渐地回落，重新保持原有的上升趋势。这种情况的突然出现，使很多投资者认为该股的股价次日应该回落，但事实刚好相反，股价不但不跌，反而仍然向上爬行，一步一个脚印，逐渐吃掉上影线。有时，该股的股价确实会整理数日，多以横盘的情况出现，但这种整理时间会相当短暂，该股很快便会重新上扬。所以说，这种在日K线图表上收出长长上影线的技术形态，所反映的是主力机构在利用这种表面现象进行试盘或进行强有力的洗盘，日后该股仍会继续上升。
2．当某只个股的股价刚刚离开了顶部或者该股的股价正处于下跌中途，则该股所出现的技术形态、市场意义和主力意图等情况与上面所述的正好相反。
操作策略
1．一旦某只个股出现了长上影线的技术形态，则应在上影线附近逢低吸纳，持股待涨，应该会有所获利。
2．一旦某只个股出现了长下影线的技术形态，则应在下影线附近逢高派发，保留现金，以便日后抄底之用。

（第55招） 远离“请君入瓮”式个股

当某只个股已经被庄家大幅炒作，累计涨幅已经十分可观，这时庄家若以杀跌方式出货，依然有获利空间，但是该股却会因此而产生一组破位的日K线技术形态，令人看了会纷纷躲避，不敢介入。这时候，庄家为了稳定军心以便继续派发，在这类个股连续出现几根大阴线之后，会突然发难，用一根阳线强行将跌势扭转，给人的感觉是该股已经暂时止跌，后市即将展开反弹。
其实，这根阳线看似是多方对空方发起的反击攻势，以便挽救该股继续破位的危机，而事实上却是一种下跌中继现象，是空方的诱多行为，属于最后的晚餐，因此我们便把这种技术形态叫做“请君入瓮”。
一旦某只个股出现“请君入瓮”现象后，则在大多数情况下，这类个股的股价会再次下跌。因为“请君入瓮”是空方在该股连跌几天后故意放量对冲（即采用T＋0的手法高抛低吸）的现象，是一种故意让该股大起大落、引诱跟风盘的技巧。
举例说明
2000年初，60003上海梅林异军突起，仅用了一个交易周的时间，便涨了一倍。受此影响，其他网络类个股无不连连暴涨，速度惊人。而60003上海梅林在涨了一倍后，在15元一带进行高位横盘，毫无结束迹象。一个星期过后，该股再接再厉，再次狂涨，从15元附近出发，一口气涨至33元附近。这时候市场人气十分高涨，汰弱追强之风十分盛行，为庄家的出货埋下了伏笔。果然，上海梅林的庄家于2000年2月17日开始，采用压低出货的方式派发，连拉数根带量大阴线，技术形态即时变坏。为了稳住人心，2月19日这天，该股庄家放量对冲，令该股收出阳线，总算收到预期效果。次日，等投资者们还以为该股会进一步上扬之时，该股却继续下跌，一去不返。如今，上海梅林已经从最高价33元附近跌去一半多。利用这种方式出货的庄家很多，如2000年2月份的0931中关村、600770综艺股份、0565渝三峡、0722金果实业和600821津劝业等均如此。
市场意义
1．通常地，出现“请君入瓮”技术形态的当天是一次绝好的逃命机会，但这一天往往会有相当多的举棋不定的套牢者对该股后市还寄予希望，从而失去了一次出局良机。
2．搏彩一族往往会因为抄底的不慎而成为新的套牢者，而聪明的投资者往往会利用这根阳线，及时出局观望，把股票兑现成人民币。
3．对于庄家来讲，之所以要画出这种“请君入瓮”式的K线图，是因为他们不想让投资者们看清他们想获利出局的意图，说白了，是为了稳住持股者，引入新的套牢者，所以才出此下策，把K线图改变一下。
操作策略
1．一旦某只个股出现了“请君入瓮”的技术形态，若这只个股的累计涨幅的确很大，则说明该股的庄家已经在不断减仓，我们应该远离这类个股，关注其他个股，以节省时间和精力。
2．万一有投资者不幸买了这类个股的话，则建议在出现“请君入瓮”技术形态的当天赶紧逃离现场，不要有半点的犹豫。要知道，迅速地、果断地斩仓了结是避开更大的损失的一种明智的选择，所谓“留得青山在，不怕没柴烧”。
3．总而言之，投资者们千万不要因为一根反弹阳线的出现而盲目改变主意，心存一线希望，最后导致越套越牢。

（第56招） 追击底量超顶量的个股

当某只个股形成头部时，是必须要放出巨大成交量的，就算这种放量不能和上市头三天相比，也必须是相对性的天量，同时出现天价，之后股价才一路下跌。但是，有些个股在形成头部之时，成交量只是象征性地放大，换手率根本不足，而股价却开始下跌，给人的感觉是庄家来也匆匆，去也匆匆。当这只个股到达阶段性底部后，成交量却突然异常地放大，同最近的时间段相比，该股的成交量放大速度往往高达10倍以上，就算和形成头部时的成交量相比，也是有过之而无不及，往往大大超过当时放量的规模。这便是我们要讲的“底量超顶量”现象。
举例说明
1．1998年12月份，大盘比较低迷，O502琼能源的庄家顺势而为，拉高建仓之后便一路打压该股，导致该股一落千丈。但是，该股在1998年12月22日见顶回落之时，成交量却只有534万，相对于流通盘来讲，换手率是相对不足的。果然，在1999年11月份，该股的庄家卷土重来，于26日这天放出巨量，达1054万股，已算是历史天量。但是，1999年12月2日，该股庄家再接再厉，再一次以1175万股的成交量刷新记录，之后该股似乎通行无阻，一路上扬，涨幅高达200％以上。
2．1999年7月1日，“5.19”行情告一段落，0682东方电子的庄家也随风转舵，顺势而为，而该股见顶时最大成交量却只有518万股，而且该股在高位的换手率十分不足。该股从“5·19”行情结束后起，一路阴跌不止，到1999年12月26日时，股价只有15元左右。就在这时，该股的职工股于1999年12月27日这天正式上市，于是该股当天便放出了3794万股的历史天量，一举超过了形成头部时的历史记录，后来事实证明，该股复权后再创历史新高，从底部算起，到最高时涨了大约200％。这种例子很多，还有0766通化金马在2000年上半年的情况，及600103青山纸业在2000年中的情况。
市场意义
1．一般地，天量通常见天价，地量通常见地价，这便是“先见量，后见价”在股价走势中的常有规律。
2．若某只个股的成交量只是短暂地放大，之后不能持续，则说明这多属庄家的试盘现象，可以置之不理，因为这类个股很快便会平静下来。
3．若某只个股在形成头部时，成交量确实没有过分放大，且换手率确实相对不足，则说明这类个股的庄家只是拉高建仓，并没有退场之意。日后，这类个股
的庄家会利用收集到的筹码打压该股，以便在低位摊低成本，于是便出现了底部放量现象。
4．但是，如果该股的底部放量远大于顶部放量的话（即底量超顶量），则说明该股的上涨幅度会很大，远远高于形成顶部时的位置，这便是底量超顶量的特殊意义，这种成交量放大的持续性越是明显，则该股上涨的高度会越显可观。
5．股价未动，成交量却已大幅变化，随后才是股价大幅上涨，这是一种极佳的中短线买入该股的机会。若成交量的大幅变化远大于见顶之时的情况，则买入该股的投资者不必担心前期顶部的压力。
6．不管如何，只要开始放量的时候股价还没有多大变化，投资者们均有时间大举建仓，这样更可以增加获利空间和降低风险。
7．一般地，这种底量超顶量往往要靠利空消息来协助构成（如职工股上市、转配股上市、经营问题和大盘低迷等现象）；同时，这种情况的另一面则显示出了庄家的非凡实力，说明该股的庄家志存高远。
操作策略
1．这种情况的出现，说明超级大黑马即将来临，因为主力机构是绝对不会在底部割肉的，所以放量是主力机构大举吸筹所致，决非中小散户所能做到，持货者应该重点关注。
2．拥有这类个股的投资者应该静观其变，等待拉升便是，持币者则要及时跟进，不要错过机会。

（第57招） 大胆介入“空中加油”时的个股

在大多数的证券分析系统当中，都会有BOLL指标，该指标有上轨（黄线）、中轨（白线）和下轨（紫线）这3条曲线，一起构成一条长带状区域。
当某只个股的股价从下轨（紫线）出发，一举冲过中轨（白线），进而冲出上轨（黄线）后，则BOLL指标的上轨会快速地上移，中轨会慢速上移，而下轨则相对最慢速上移，经常先下移后再上移。
有些个股的股价能一次性地冲出上轨，直到把主升浪走完才回到BOLL指标的范围之内运行，如600073上海梅林在2000年1月份的走势以及0023深天地在2000年2月份的走势。
有些个股的股价一旦冲出BOLL指标的上轨稍作停留后便迅速回落，至中轨作横盘整理，我们把这类个股的股价的这种在中轨作横盘整理的过程叫做“空中加油”，整理区域便叫做“空中加油站”。
整理完成后，这类个股会再次冲出上轨，步入主升段。
举例说明
2000年1月4日，0739青岛东方受上海梅林的影响，于1月5日、l月6日和1月7日这几天，放量冲出BOLL指标的上轨。这时候，由于该股的庄家建仓太急，因此很快便将该股的股价打回中轨处进行洗盘，时间是从2000年1月14日起至2000年1月24日止。2000年1月27日，由于该股的庄家已经洗盘完毕，所以当天便高开高走，日后一路走高，步入主升段。由此
可见，当该股于BOLL指标中轨做空中加油之时，逢低买入者均获利丰厚，可见此指标意义重大。又如0565渝三峡、0902中国服装、600172黄河旋风和0587光明家具等股在2000年1月和2月的走势均如此。
市场意义
1．这是一种调整结束的信号，也是一种常用的中短线买入信号，具有一定的可靠性，据此买入往往会有较高的成功率。
2．在通常情况下，一旦某只个股的BOLL指标开始张口，则说明该股的运行速度正在加快。当这只个股的股价突破上轨后，这种趋势更加明显，同时说明该股的能量相当充足。
3．若这类个股突破上轨之前是横盘的话，则突破上轨后该股还会惯性上冲，可以即时于突然上轨之时逢低介入，如600817良华实业在2000年2月份的情况。
4．由于我们所说的“空中加油”类个股大多属于庄家于底部匆忙介入，导致该股的股价直接从下轨冲出上轨，即短期内股价上涨快，所以庄家便采取了在“空中加油站”处振荡洗盘的做法，目的是希望在上轨附近买入者和其他持股者可以把筹码卖出，所以这类个股均不会一次性冲破上轨。一旦时机成熟，如大气候已经形成或此时庄家已经洗盘完毕，该股就会再次冲过上轨，这次才是真正步入主升浪。
操作策略
1．当某只个股的股价首次从下轨处冲出BOLL指标的上轨时，表明后市拉升在即，要重点关注，但不必盲目介入。
2．当这只个股从下轨处冲出上轨后，若时机还没成熟，则庄家会令该股回落至中轨处作空中加油式整理，这时我们才可逢低买入；一旦该股整理完毕后，再次冲过上轨时，我们要马上介入，不能再等。

（第58招） 即时跟进“后浪超前浪”的个股
当一只个股的股价往上拉升时，该股的MACD指标的MACD数值、DIF数值和DDIF数值会跟随股价增大。反之，当个股的股价冲高回荡时，该股的MACD指标的MACD数值、DIF数值和DDIF数值会同时变小。当这只个股的股价略作调整后重新上扬时，该股的MACD指标的MACD数值、DIF数值和DDIF数值也会重新跟随变大。从日K线图表上看该股的MACD指标，由该股的MACD指标的DDIF数值所组成的红柱便像波浪一样，时高时低。当第二组波浪的高度高于第
一组波浪的高度之时，即MACD指标的MACD数值。DIF数值和DDIF数值再创前期新高时，则股价也会同时创出新高，我们便把这种现象叫做后浪超前浪。
举例说明
2000年1月11日，0931中关村发力上攻，导致该股的MACD指标的DIF数值上升为0．22，而当时的DDIF值也上升为0．31。之后，由于中关村开始步入调整，该股的MACD指标的DIF数值和DDIF数值也跟随下降。待中关村一路回升时，该股的MACD指标的上述数值又跟随递增。2000年2月14日，该股的MACD指标的DIF数值再次创出新高，说明该股仍将发力上攻，股价还会再创新高。到2月15日这天，该MACD指标的DIF数值和DDIF数值再创新高，说明该股爆发力
强，要尽快跟进。
市场意义
1．一般地，只有某只个股发力上攻，该股的MACD指标的这几种数值才会跟随向上增大，否则这几种数值会跟随着股价的下跌而减小。
2．当这只个股的MACD指标的这几种数值由大变小后再次递增时，则意味着股价还会再次上攻。
操作策略
1．当一只个股的MACD指标的这几种数值开始递增时，我们应该分批跟进，否则，我们应该逐步减仓。
2．当一只个股的MACD指标的这几种数值再创新高且该股的股价也冲过前期头部时，我们应该即时跟进。

（第59招） 巧识“跑道陷阱”

某只个股刚刚脱离底部之后，股价往往会缓慢地不断上行，从而形成上升通道，但上行斜率却不大，因此这种上升通道十分窄。在上升到一定高度（通常离底部只有15％左右的涨幅）的时候，该股突然从某一个交易日开始，股价出现了破位的走势，经过许多个交易日，在该股离顶部大约10％左右的距离之处形成圆弧底后，股价又重新回到前期顶部的平台区域里，然后才正式往上突破，加速上扬。从该股的日K线图表上看，就像机场的跑道被炸了一个坑，我们就把这种技术形态叫做“跑道陷附”。
举例说明
2000年1月25日至2000年4月28日，2000年著名的水泥股0789江西水泥正式形成了一条缓慢向上的上升通道（即我们所说的机场跑道）。但随后不久，该股却突然改变了原有的上升趋势，即时向下破位，形成“跑道陷阱”，时间是在2000年5月9日至2000年5月30日之间。2000年5月31日，该股高开高走，迅速涨停，以极强的技术形态向上突破。从那时起，该股便一路上行，大涨小回，到最高价时，股价涨了接近80％。
市场意义
一旦某只个股出现了“跑道陷阱”技术形态，则说明该股主力已经完成了震仓过程，后市即将拉升。之所以要这样认为，是因为该股原来是拥有自己的向上运动趋势的，然而，这种向上运动的趋势却被突然打破，而且其间又没有任何的利空消息，只是主力故意制造图表，以便达到震仓的目的。这类个股的庄家之所以要这样做，就是要利用这种陷阱来吓退意志不坚定的投资者，以便获得更多的便宜货。
出现“跑道陷阱”情况后，该股往往会加速上扬，显得更加轻松，这就是“跑道陷阱”的震仓和洗盘的威力。
操作策略
1．若某只个股出现跑道陷阱现象，只要这只个股的累计涨幅不大，则持有这类个股的投资者一定不要盲目抛出手中股票，成为“上当一族”。
2．对于没有这类个股的投资者来讲，务必要好好地利用这个机会逢低介入，好好地赚一把，而买入时机是在该股回到原先平台处再创新高之时。

（第60招） 巧用EXPMA指标

在一般情况下，许多投资者均以KDJ指标和MACD指标作为买卖的重要指示，当大盘或个股的KDJ指标和MACD指标在低位形成“金叉”后，他们通常会买进。反之，当大盘或个股的KDJ指标和MACD指标在高位形成“死叉”后，他们通常会卖出。但是，由于市场的主力经常进行反向操作，所以常常导致“顶在顶上”和“底在底下”的情况发生，因此这种指标常常会失灵。
基于上述现象，许多投资者于是用移动平均线来作为买卖股票的主要依据，意思是：当月线指标（即5天均线、10天均线和2O天均线）形成多头排列时，他们通常会买进。反之，当月线指标形成空头排列时，他们通常会卖出。但是，由于市场主力经常会进行反技术的操作，故意令股价连连破位，从而打穿上述均线，这样做会今很多人的筹码因此脱手。
综上所述，为了克服上述缺点，我们在此推出EXPMA指标，该指标的主要优势是：对移动平均线进行了取长补短，同时又具备了KDJ指标和MACD指标的“金叉”和“死叉”等功能。因此该指标具有较高的成功率和准确性，对于个股的抄底和逃顶提供了较好的点位，是投资者采用中短线决策的好帮手。
市场特征
1．EXPMA指标由EXPMAI（白线）和EXPMAZ（黄线）组成，当白线由下往上穿越黄线时，股价随后通常会不断上升，那么这两根线形成“金叉”之日便是买入良机。
2．当一只个股的股价远离白线后，该股的股价随后很快便会回落，然后再沿着白线上移，可见白线是一大支撑点。
3．同理，当白线由上往下击穿黄线时，股价往往已经发生转势，日后将以下跌为主，则这两根线的交叉之日便是卖出时机。
举例说明
1．2001年3月19日，0858五粮液的EXPMA指标正式形成“金叉”，即EXPMA1的价格为 35．86元，EXPMA2的价格为35．76元。自那天开始，该股便一路上扬，呈大涨小回之势。2001年6月初开始至2000年7月底，大盘虽然大跌，但却丝毫不影响该股，而该股在这段期间里还创出43．5元的半年新高。由此可见，如果大家当时凭此指标而逢低介入五粮液，不但可以避开大盘7月份的调整，而且还可以获利。
2．2000年12月15日，600366宁波韵升的周K线EXPMA指标正式形成“金叉”，随后，该股便走出了一波大行情，股价在半年内便大涨了5O％。而600309烟台万华自从200l年3月9日的周K线形成“金叉”后，股价更是快速上扬，中间几乎完全不用调整，只花了一个多月便涨了一倍。由此可见，EXPMA指标的日线“金叉”和周线“金又”一样重要，均有重大参考意义。
市场意义
1．该指标一般为中短线选股指标，比较符合以中短线为主的投资者，据此信号买入者均有获利机会，但对中线投资者来说，其参考意义似乎更大，主要是因为该指标稳定性大，波动性小。
2．若白线和黄线始终保持距离地上行，则说明该股后市将继续看好，每次股价回落至白线附近，只要不击穿黄线，则这种回落现象便是良好的买入时机。
3．对于卖出时机而言，我个人认为还是不要以EXPMA指标形成“死叉”为根据，因为该指标有一定的滞后性，我们可以以超级短线指标为依据，但若某只个股形成“死叉”，则这是中线离场信号。

（第61招） 高位换庄类个股的介入时机
当某只个股的涨幅达到100％或以上时，经常会在高位就地换手，而股价却保持横盘，毫无下跌意思。由于这类个股的累计涨幅已经十分惊人，所以散户是不敢进场接货的，但该股在高位的换手率却十分惊人，几个交易日内便高达100％以上。充分的换手过后，该股便重新上扬，与认为该股的庄家已经出货的想法恰恰相反，我们通常把这种情况叫做高位换庄。
举例说明
1999年7月1日，十分火爆的“5·19”行情终于结束，600073上海梅林的庄家却利用这次机会乘机介入，直到建仓完毕后才乘势打压和摊低成本。2000年1月4日，该股连拉了6个涨停板，从底部算起，涨幅高达100％。这时候，由于网络概念的热潮仍然高涨，新庄于是不惜代价地进场接庄，导致该股在15元附近拼命换手，只花了三四个交易日便使换手获得成功。2月底，该股重新上扬，涨势一样惊人，涨幅仍然高达100％。这种例子还有05O3海虹控股等等。
主力意图
1．新庄之所以敢于在高位不惜成本地接货，肯定早已知道该股后面会有利好支持。
2．老庄之所以肯在某个区域里把筹码相让，主要有不想再冒险往下做和信息渠道不够通畅等因素，极少情况是资金不足等原因。
市场意义
1．高位换庄通常意味着该股的题材还没出尽，后市还会有更大幅度的上扬行情可期。
2．高位换庄的另一个特点是：持股不稳定者会因此被震出场外，而胆大的投资者会借机进场。
3．某只个股的高位换庄过程完成之后，上升幅度会更为广阔，步调会显得更为轻松。
操作策略
1．对于投资者来讲，主要是要分清所关注的个股是否真的进行高位换庄，如果不是，则要逢高减仓。
2．一旦发现自己所关注的个股确实是在进行高位换庄，则可待该股再次启动时短线介入。
3．介入这类个股务必要结合超级短线指标来进行随时逃顶，一旦发现超级短线指标发出卖出信号则立即离场。

（第62招） 关注巨量短阴类个股

某年某月某天，当某只个股放出巨量收出阴线时，其实体却出奇的短，这与出货现象不相符，所以便叫巨量短阴。
这是一种很特殊的技术形态，是强庄控盘的一大特征，是中短线的买入机会。
巨量短阴现象出现过后，这类个股的股价接着便马上异动，不管是往上涨还是往下跌，力度均非同小可。
举例说明
1．2000年1月份，0733振华科技由于“触网”而强劲上扬，至1月20日这天，该股的累计涨幅已经不少，因此庄家便开始进行洗盘。首先，该庄家令该股开高走低，然后再进行放量对倒收阴，给人一种出货的感觉，以便继续吸筹。在一番洗盘过后，该股还是继续上扬，并且开始加速，最后至最高涨幅时则高达近11％。
2．1998年7月31日，600711雄震集团出现了巨量短阴现象，而在这之前，该股的股价波动幅度不大，所以令人难以判断其下一步的走势。次日，该股收出了一根中阳线，终于改变了全局形势。从那天开始，该股即时发动上攻行情，就算长江洪水这种利空消息也未能打击该股的走势。两个月之后，该股在不知不觉中涨了近一倍。
市场意义
1．只见量增，却不见价跌，则说明庄家这样做并不是为了出货，而是为了洗盘，所以后市理应看涨；若当时这类个股是正处于低位的话，则这类个股的股价会有较大的上涨幅度。
2．一般地，从成交量的情况可以看出，这种情况多属庄家的对敲行为，既然如此，说明庄家后面一定会有大动作。只是我们无法得知庄家到底会往上做还是会往下打，只好等待。
3．一旦出现这种情况，说明中短线的机会已经来临，因为这类个股短期内会大起大落。
4．第二天，若该股继续放量并且往上攻击，则说明上一交易日的情况是为后市的上攻作准备的，该股后市理应看涨，否则，只能继续观望。
操作策略
1．一旦我们遇到上述现象，应该重点关注这类个股的下一步走势，同时要从技术形态、指标和后续成交量等方面去观察它。
2．若该股当时是处于上升通道的话，或者当时该股是处于相对低位的话，则说明该股后市理应看涨。一旦这种趋势变得明显，则可逢低介入。

（第63招） 回避“过河拆桥”的个股

当某只个股的股价已经被该股的庄家大幅炒高，股价已经到达了庄家的预定价位，这时庄家不再拉抬该股，只是让该股在某个变动不大的区域里缓慢地上下波动，随着时间一天天地过去，该股的高位波动区域极像一座“小桥”，终于有一天，在该股的“小桥”最右边，出现一根带量巨阴线向下破位，以后该股便一落千丈，这种现象叶‘过河拆桥”。
举例说明
1．2000年11月份，0998隆平高科的短庄于该股上市当天拼命收集筹码，收集完毕之后于次日马上拉高，使该股在一个星期内便大涨30％，令人十分惊讶！当大家均十分看好该股时，该股就是不涨，只是横向整理。2001年1月份，由于科技股的泡沫等问题的出现，该股终于向下突破，使当初在横盘时买入该股的人全线被套，损失惨重。
2．1999年7月初至8月中，600887伊利股份借“5·19”行情的威力，一举冲上高位，然后天天过桥。1999年8月23日，一根长阴正式往下突破，并且伴随着成交量的放大。次日，该股继续下跌，延续了半年。
市场意义
1．“过河拆桥”纯属一种反转形态。
2．股价桥梁的形成必须依赖于一个基本要求：良好的市场气氛和该股的后继利好。
3．在“过河拆桥”技术形态的爆发前夕，该股的月线系统（由5天、10天和20天等均线组成）和季线系统（由15天、30天和60天等均线组成）通常已经从发散过渡到粘合。
4．若这类个股的股价始终站在上述均线之上，则还可以继续持股；一旦跌破上述均线，则说明下跌已经开始，要求半仓离场后再观望；若是带量跌破上述均线的话，则要即时斩仓离场。
5．出现“过河拆桥”技术形态的个股主要以有良好题材支持的个股为主。因为持有这类个股的投资者的心态通常比较稳定，还想等待更高的价位。
操作策略
1．在该技术形态出现之前，持股者应该观望，不要过早出货，以备形态会变好。
2．一旦该股突然出现向下破位现象，投资者务必于当天清仓了结，回避风险要紧。
3．若破位以后而持有该股的投资者仍没卖出的话，则要逢高斩仓，免得损失更大。

－－－－－－－－完－－－－－－－－