第一章 股民入市的一般知识

一、入市的准备

    您想买卖股票吗？很容易。只要您有身份证，当然您还要有买卖股票的保证
金。 1.办理深、沪证券帐户卡。

个人持身份证，到所在地的证券登记机构办理深圳、上海证券帐户卡(上海地区
的股民可直接到买卖深股的证券商处办理深圳帐户卡)。

    法人持营业执照、法人委托书和经办人身份证办理。 2.开设资金帐户(保证
金帐户)

    入市前，在选定的证券商处存入您的资金，证券商将为您设立资金帐户。
3.建议您订阅一份《中国证券报》或《证券时报》。知己知彼，然后上阵搏杀。

二、股票的买卖

    与去商场买东西所不同的是，买卖股票您不能直接进场讨价还价，而需要委
托别人--证券商代理买卖。

1.找一家离您住所最近和您信得过的证券商，走进去，按您的意愿、照他们的要
求，填一、二张简单的表格。如果您想要更省事的话，您可以使用小键盘、触摸
屏等玩意，还可以安坐家中或办公室，轻松地使用电话委托或远程可视电话委
托。

2.深股采用"托管证券商"模式。股民在某一证券商处买入股票，在未办理转托管
前只能在同一证券商处卖出。若要从其它证券商处卖出股票，应该先办理"转托
管"手续。 沪股中的"指定交易点制度"，与上述办法相类似，只是无须办理转托
管手续。

三、转托管

    目前：股民持身份证、证券帐户卡到转出证券商处就可直接转出，然后凭打
印的转托管单据，再到转入券商处办理转入登记手续；上海交易所股票只要办理
撤销指定交易和办理指定交易手续即可。

四、分红派息和配股认购

1.红股、配股权证自动到帐。

2.股息由证券商负责自动划入股民的资金帐户。股息到帐日为股权登记日后的第
3个工作日。 3.股民在证券商处缴款认购配股。缴款期限、配股交易起始日等以
上市公司所刊《配股说明书》为准。

五、资金股份查询

    持本人身份证、深沪证券帐户卡，到证券商或证券登记机构处，可查询本人
的资金、股份及其变动情况。和买卖股票一样，您想更省事的话，还可以使用小
键盘、触摸屏和电话查询。

六、证券帐户的挂失

1.帐户卡遗失 股民持身份证到所在地证券登记机构申请补发（上海地区的深圳
帐户卡到托管证券商处办理挂失和补办）。

2.身份证、帐户卡同时遗失 股民持派出所出示的身份证遗失证明(说明股民身份
证号码、遗失原因、加贴股民照片并加盖派出所公章)、户口薄及其复印件，到
所在地证券登记机构更换新的帐户卡。（上海地区的深圳帐户卡到托管证券商处
办理）

3.为保证您所持有的股份和资金的安全，若委托他人代办挂失、换卡，需公证委
托。

七、成交撮合规则的公正和公平

    无论您身在何处，无论您是大户还是小户，您的委托指令都会在第一时间被
输入证交所的电脑撮合系统进行成交配对。证交所的唯一的原则是：价格优先、
时间优先。


第二章 如何办理指定交易

由于沪市股票由上海证券交易所进行中央托管,投资者的上海股票可在任何
一家券商进行交易，为保证投资者的股票安全，上交所推出"指定交易"服务，就
是由投资者自愿选定一家券商，限定其上海股票交易只在此家券商交易，不能在
除此外第二家券商交易，以防止其股票在其它券商被盗卖，保证其股票安
全。"指定交易"只可指定唯一的一家券商，若重新在第二家"指定交易"，必须在
原"指定"券商办理"指定撤销"后，方可在第二家券商办理"指定交易"。此种指定
交易随时可以办理，也可随时撤销。

     办理指定交易的好处：

     股票安全性加强：如果投资者的上海股票帐户丢失，只需到指定券商处办
理挂失，就会保证其股票安全；否则，他人拾到，可到其它任意一家券商抛出套
现。

    上海股票红利自动到帐：办理了指定交易，如果投资者的某只上海股票红利
在挂牌期间未领，上海证券交易所会在该红利挂牌的最后一天自动派到投资者帐
户，投资者不用办理任何手续；否则，投资者要到证券登记公司或指定的地点补
领。

     可享受上交所发送的股票对帐：对于办理了指定交易的帐户，可在上交所
不定期发送对帐数据的次交易日在指定券商处查到上海股票余额。上交所不发送
未指定交易帐户的股票余额，只可到证券登记公司申请查询。 防止他人误指
定：已办理指定交易的帐户，不可能被其它投资者误指定。而未办理指定交易的
帐户，有可能因为其它原因的误指定而被锁定股票，造成无法正常交易。

    凡已开立上海股票帐户的投资者，均可在券商处利用交易系统委托办理，其
委托方式如下：买卖方向为"买入"，代码为"799999"，价格为"１"，数量
为"１"。次交易日办理交割确认，指定交易会在指定次日生效。


第三章 股票如何委托买卖

当你办妥证券帐户卡和资金帐户后,推开证券营业部的大门,看到显示屏幕上
不断闪动的股票牌价，或许你还不知道究竟应该怎样买卖股票。那么，就让我为
你作进一步的介绍。 事实上，作为一个股民，你是不能直接进入证券交易所买
卖股票的，而只能通过证券交易所的会员买卖股票，而所谓证交所的会员就是通
常的证券经营机构，即券商。你可以向券商下达买进或卖出股票的指令，这被称
为委托。委托时必须凭交易密码或证券帐户。这里需要指出的是，在我国证券交
易中的合法委托是当日有效的限价委托。这是指股民向证券商下达的委托指令必
须指明买进或卖出股票的名称（或代码）、数量、价格。并且这一委托只在下达
委托的当日有效。委托的内容包括你要买卖股票的简称（代码），数量及买进或
卖出股票的价格。股票的简称通常为四至三个汉字，股票的代码上海为六位数，
深圳为四位数，委托买卖时股票的代码和简称一定要一致。同时，买卖股票的数
量也有一定的规定：即委托买人股票的数量必须是100的整倍数，但委托卖出股
票的数量则可以不是100的整倍。

委托的方式有四种：柜台递单委托、电话自动委托、电脑自动委托和远程终端委
托。

1. 柜台递单委托就是你带上自己的身份证和帐户卡，到你开设资金帐户的证券
营业部柜台填写买进或卖出股票的委托书，然后由柜台的工作人员审核后执行。

2. 电脑自动委托就是你在证券营业部大厅里的电脑上亲自输入买进或卖出股票
的代码、数量和价格，由电脑来执行你的委托指令。

3. 电话自动委托就是用电话拨通你开设资金帐户的证券营业部柜台的电话自动
委托系统，用电话上的数字和符号键输入你想买进或卖出股票的代码、数量和价
格从而完成委托。

4. 远程终端委托就是你通过与证券柜台电脑系统连网的远程终端或互联网下达
买进或卖出指令。

    除了柜台递单委托方式是由柜台的工作人员确认你的身份外，其余3种委托
方式则是通过你的交易密码来确认你的身份，所以一定要好好保管你的交易密
码，以免泄露，给你带来不必要的损失。当确认你的身份后，便将委托传送到交
易所电脑交易的撮合主机。交易所的撮合主机对接收到的委托进行合法性的检
测，然后按竞价规则，确定成交价，自动撮合成交，并立刻将结果传送给证券
商，这样你就能知道你的委托是否已经成交。不能成交的委托按"价格优先，时
间优先"的原则排队，等候与其后进来的委托成交。当天不能成交的委托自动失
效，第二天用以上的方式重新委托。

    上海、深圳证券交易所的交易时间是每周一至五，上午9：30至11：30，下
午1：00至3：00。法定假日除外。


第四章 开盘前的集合竞价

在股票交易中股票是根据时间优先和价格优先的原则成交的，那么，每天早 晨交易所刚上班时，谁是那个"价格优先者"呢？ 其实，早晨交易所的计算机主 机撮合的方法和平时不同，平时叫连续竞价，而早晨叫集合竞价。 每天早晨从 9：15分到9：25分是集合竞价时间。 　　所谓集合竞价就是在当天还没有成交价的时候，你可根据前一天的收盘价和 对当日股市的预测来输入股票价格，而在这段时间里输入计算机主机的所有价格 都是平等的，不需要按照时间优先和价格优先的原则交易，而是按最大成交量的 原则来定出股票的价位，这个价位就被称为集合竞价的价位，而这个过程被称为 集合竞价。直到9：25分以后，你就可以看到证券公司的大盘上各种股票集合竞 价的成交价格和数量。 有时某种股票因买入人给出的价格低于卖出人给出的价 格而不能成交，那么，9：25分后大盘上该股票的成交价一栏就是空的。当然， 有时有的公司因为要发布消息或召开股东大会而停止交易一段时间，那么集合竞 价时该公司股票的成交价一栏也是空的。 因为集合竞价是按最大成交量来成交 的，所以对于普通股民来说，在集合竞价时间，只要打入的股票价格高于实际的 成交价格就可以成交了。所以，通常可以把价格打得高一些，也并没有什么危 险。因为普通股民买入股票的数量不会很大，不会影响到该股票集合竞价的价 格，只不过此时你的资金卡上必须要有足够的资金。

从9：30分开始，就是连续竞价了。一切便又按照常规开始了。


第五章 股票如何撮合成交

  证券经营机构受理投资者的买卖委托后,应即刻将信息按时间先后顺序传送
到交易所主机，公开申报竞价。股票申报竞价时，可依有关规定采用集合竞价或
连续竞价方式进行,交易所撮合主机将按"价格优先，时间优先"的原则自动撮合
成交。

    目前,沪、深两家交易所均存在集合竞价和连续竞价方式。上午9:15--9:25
为集合竞价时间，其余交易时间均为连续竞价时间。在集合竞价期间内，交易所
的自动撮合系统只储存而不撮合，当申报竞价时间一结束，撮合系统将根据集合
竞价原则，产生该股票的当日开盘价。沪、深新股挂牌交易的第一天不受涨跌幅
10％的限制，但深市新股上市当日集合竞价时，其委托竞价不能超过新股发行价
的上下15元，否则，该竞价在集合竞价中作无效处理，只可参与随后的连续竞
价。

    集合竞价结束后,就进入连续竞价时间，即9:30-11:30和13:00--15:00。投
资者的买卖指令进入交易所主机后，撮合系统将按"价格优先，时间优先"的原则
进行自动撮合，同一价位时，以时间先后顺序依次撮合。在撮合成交时，股票成
交价格的决定原则为：⒈成交价格的范围必须在昨收盘价的上下10％以内；⒉最
高买入申报与最高卖出申报相同的价位；⒊如买（卖）方的申报价格高（低）于
卖（买）方的申报价格时，采用双方申报价格的平均价位。交易所主机撮合成交
的，主机将成交信息即刻回报到券商处，供投资者查询。未成交的或部分成交
的，投资者有权撤消自己的委托或继续等待成交，一般委托有效期为一天。

    另外，深市股票的收盘价不是该股票当日的最后一笔的成交价，而是该股票
当日有成交的最后一分钟的成交金额除以成交量而得。


第六章 股票交易费用

  我国的证券投资者在委托买卖证券时应支付各种费用和税收，这些费用按收
取机构可分为证券商费用、交易场所费用和国家税收。目前，投资者在我国券商
交易上交所和深交所挂牌的Ａ股、基金、债券时，需交纳的各项费用主要有：委
托费、佣金、印花税、过户费等。

1.委托费：这笔费用主要用于支付通讯等方面的开支。一般按笔计算，交易上海
股票、基金时，上海本地券商按每笔１元收费，异地券商按每笔５元收费；交易
深圳股票、基金时，券商按１元收费.

2.佣金：这是投资者在委托买卖成交后所需支付给券商的费用。上海股票、基金
及深圳股票均按实际成交金额的千分之三点五向券商支付，上海股票、基金成交
佣金起点为10元；深圳股票成交佣金起点为５元；深圳基金按实际成交金额的千
分之三收取佣金；债券交易佣金收取最高不超过实际成交金额的千分之二，大宗
交易可适当降低。

3.印花税：投资者在买卖成交后支付给财税部门的税收。上海股票及深圳股票均
按实际成交金额的千分之四支付，此税收由券商代扣后由交易所统一代缴。债券
与基金交易均免交此项税收。

4.过户费：这是指股票成交后，更换户名所需支付的费用。由于我国两家交易所
不同的运作方式，上海股票采取的是"中央登记、统一托管"，所以此费用只在投
资者进行上海股票、基金交易中才支付此费用，深股交易时无此费用。此费用按
成交股票数量（以每股为单位）的千分之一支付，不足１元按１元收。

5.转托管费：这是办理深圳股票、基金转托管业务时所支付的费用。此费用按户
计算，每户办理转托管时需向转出方券商支付30元. 详见下表:

表一：上交所证券交易费用

A股 B股 债券 基金 证券投资基金
佣金 3.5‰ 6‰ 2‰ ３.5‰ 2.5‰
标准佣金 ￥10.00 $20.00 ￥5.00 ￥5.00 ￥5.00
印花税 4‰ 3‰ ０‰ ０‰ ０‰
过户费 1‰ 1‰ 0‰ 1‰ 0‰
标准过户费 ￥1.00 $1.00 ￥0.00 ￥0.00 ￥0.00

表二：深交所证券交易费用

A股 B股 债券 基金 证券投资基金
佣金 3.5‰ 4.3‰（HK$） 2‰ 3‰ 2.5‰
标准佣金 ￥5.00 $0.00 ￥5.00 ￥5.00 ￥5.00
印花税 4‰ 3‰ 0‰ 0‰ 0‰
过户费 0‰ 0.5‰（成交金额HK$） 0 0‰ 0‰
标准过户费 ￥0.00 $0.00 ￥0.00 ￥0.00 ￥0.00


第七章 如何办理配股

    配股是指上市公司在获得必要的批准后，向其现有股东提出配股建议，使现
有股东可按其持有上市公司的股份比例认购配股股份的行为。配股是上市公司发
行新股的方式之一。

    配股的运作程序如下：首先由上市公司确定股权登记基准日，股东在股权登
记日持有股票，获得配股权利或得到配股权证，然后配股权证进行挂牌交易（目
前，Ａ股不进行权证交易），交易结束后，拥有配股权利的股东在指定的缴款期
内在券商处通过交易所按比例购买配股股份。交易所规定，配股缴款期过后，配
股无法补办，视同股东自动放弃配股权利。目前，Ａ股配股包括四部分：一部分
是向社会公众股东配售，一般称为"＊＊配股"或"＊＊A1配"，沪市的挂牌代码
为"700***"，深市为"8***"，这一部分认购后会马上流通，其余三种配股在国家
有关政策未出台前，不得流通。它们分别是：国家股和社会法人股配股权转让给
社会公众股股东配售部分，一般称为"＊＊转让"或"＊＊A2配"、"＊＊转配"，沪
市挂牌代码为"710***"，深市为"3***"，这一部分是由于目前国家股和法人股尚
且还不能流通，各上市公司的国家股和法人股股东由于资金等方面的原因在配股
时放弃配股权利或转让配股权利给社会公众股股东而形成的；再有一部分为前次
转配股股东认购配股部分，一般称为"＊＊转配"，代码为"701***"，这是根
据"同股同权"的原则产生的，即上次参加转配股股东参加本次配股；还有就是前
次转配股股东认购国家股和法人股配股权转让部分，一般称为"＊＊转转"，代码
为"711***"，也属于不流通部分。配股结束后，可流通部分证券交易所在收到上
市公司有关配股的股份报告和验资报告后安排上市流通，获配流通部分会在获配
股票流通起始日自动到股东帐户开始流通交易。


第八章 何谓转托管

  转托管，又称证券转托管，是专门针对深交所上市证券托管转移的一项业
务，是指投资者将其托管在某一证券商那里的深交所上市证券转到另一个证券商
处托管，是投资者的一种自愿行为。投资者在哪个券商处买进的证券就只能在该
券商处卖出，投资者如需将股份转到其它券商处委托卖出，则要到原托管券商处
办理转托管手续。投资者在办理转托管手续时，可以将自己所有的证券一次性地
全部转出，也可转其中部分证券或同一券种中的部分证券。目前，深交所的转托
管业务与前几年有所不同，现行的转托管业务的是通过深交所的交易系统进行办
理的，但注意的是，利用交易系统办理转托管的证券品种只包括在深交所挂牌的
Ａ股、基金、可转换债券等，权证、国债不能转托管。

转托管业务的一般程序：

    首先，投资者向转出券商提出转托管申请，填写"转托管申请书"，在申请书
中认真填写转出证券帐户代码、证券品种、数量等，务必注意填写转入券商的名
称及与其相符的席位号。转出券商收到申请书后，认真核对投资者的身份证及申
请书内容是否正确，核对无误后，在交易时间内，通过交易系统向深交所报盘转
托管，当日停牌证券不可以转托管，转托管委托报盘后，在当日闭市前也可报盘
申请撤单。

    每个交易日收市后，深圳证券结算公司将处理后的转托管数据打入"结算数
据包"，通过结算通讯系统发给券商，券商根据所接收的转托管数据及时修订相
应的股份明细帐。转托管证券Ｔ＋１日（即次一交易日）到帐，投资者可在转入
证券商处委托卖出。转出券商每次受理转托管业务时，向投资者收取30元人民币
的转托管费。转托管成功后，投资者在原转出券商处的深圳帐户如不销户，仍可
继续使用，但还是要在哪儿买，哪儿卖，否则要办转托管。


如何判断股价的有效突破？

上周沪深两市大盘指数连续打破均线系统支持，呈现出破位下行之势，使得
投资者刚刚恢复的信心再次受到极大的打击。其实，纵观近期市场变化，可以看
出很多个股已经走出了阶段性底部区域。在此市道中选择那些股价处在均线系统
支撑位之上的股票，而不必太在意大盘指数的涨跌。
    一般而言，庄家在吸货阶段往往会借利空消息的影响，向下打压股价，而只
有这时恐慌性抛盘才能出现。当庄家在整理区域吸足筹码后，拉升股价之前往往
还会再做最后一次破位下行假象，以确认清洗筹码是否彻底。
    根据“量价三线法则”原理，在实际操作中判断股价有效突破均线系统支撑
位（或阻力位）主要有以下几种方法：
    １．当股价经过较长时间的单边下跌，均线系统自上而下空头排列，股价一
旦跌至前期低点附近（或创新低）时，均线系统自上而下逐步趋于平缓，其中短
期均线自下向上准备攻击均线系统阻力位。如果股价攻击成功必须有大的成交量
配合，否则就是假突破，不应介入。
    ２．当股价在经过较长时间的单边上升时，一旦股价创新高（或接近前期高
点附近），此时的均线系统呈多头排列向上运行。如果股价要突破前期高点，必
须建立在成交量大于前期高点相对应的成交量的前提下，反之，则是假突破，不
应追涨。
    ３．股价对均线系统支撑位（或阻力位）的突破应以收盘价为标准。当股价
向上突破均线系统阻力位时，股价应收在阻力位之上，相对应的成交量放大，表
明股价向上突破成功，应及时介入。当股价向下突破均线系统支撑位时，相对应
的成交量较初期放大，股价收在均线系统支撑位下方，表明股价向下突破成功，
应及时出局。
    下面我们以北京化二（０００７２８）为例进行分析：首先选择中期均线系
统组合（即１０日均线、２１日均线、６８日均线）其中以６８日均线为阻力位
（或支撑位），以确认股价突破是否成功。该股自２００１年６月８日创阶段性
新高１２．３４元后，股价在２３个交易日内连续打破中期均线系统支撑，在７
月６日股价打破最后一道均线６８日均线的支撑，形成向下突破之势。此时相对
应的成交量并没有放大，股价在６８日均线附近横盘。７月１２日股价再次打破
６８日均线支撑位（注意：成交量开始放大），随后股价从１１．９８元狂跌至
１０月１１日的６．６０元新低止跌。
    之后股价经过两次探底走势后将底部区域夯实，１２月３日股价攻击６８日
均线阻力位成功，相对应的成交量温和放大。股价经过１２月１１日的回调确认
了６８日均线支撑后，在本周三、周四放量上升。从近几日的盘口变化发现，此
区域成交量异常放大，庄家倒仓迹象十分明显，尤其在１２月１３日尾市收盘前
大单介入积极，充分反映出庄家的做多意愿。
    近期市场中兆维科技（６００６５８）、海南椰岛（６００２３８）、川投
控股（６００６７４）等个股均已走出了低位突破形态，投资者可密切关注其后
期走势。


中线投资的具体操作方法

“郑氏证券投资理论”是根据中国证券市场和绝大多数中小投资者的实际情
况而研究创立的为中小投资者赚钱服务的证券投资理论。其核心理论是：只有选
择适合自己的投资策略，制定相应的投资原则，掌握一定的分析判断方法，加上
自信自律，才可能获得成功。而中线投资是最适合绝大多数中小投资者的，所以
摒弃短线投机，选择中线投资方式和策略，是中小投资者致胜的前提条件。关于
投资策略和投资原则，我在前几篇文章中作了探讨（详细请参阅笔者的《中线才
是金》系列著作），这里我主要就中线投资的具体操作方法，作些探讨。
    证券投资活动主要包括投资决策过程和交易过程，关键在于决策过程。所谓
投资决策，简单地讲，就是投资者根据自己确定的投资策略和原则，对某只证券
或若干只证券作出买入或卖出，或买入后持股待涨，或卖出后持币休息，等待机
会来临的决定。投资决策的正确与否，直接关系到投资的成功与失败。投资决策
是否正确，首先取决于投资者是否不折不扣地按照投资策略和原则来指导决策
（在投资策略和原则正确的前提下），其次是正确判断行情，捕捉买点和卖点的
能力。至于最后能否真正赚到钱，还要看投资者持股时的自信和耐力，持币时的
自律和忍功。
    所以，我们在作出投资决策之前，首先要明确自己的投资策略和原则，这是
决策的指南和法则。另外，要搞清证券市场的运行规律和特点，重点要搞清哪种
运动形态是不变的。我们的研究表明，中长期的运动趋势是不变的。就中期趋势
而言，无论上升趋势还是下跌趋势，一旦形成，就不可能在短期内结束，涨幅或
跌幅一般不会太小。比如2000年初开始的上升行情，整整运行了18个月，升幅为
68％左右；此后展开的下跌走势，已经走了5个多月，最大跌幅已达32．56％。
    明确了以上两个要点之后，我们就明确了运行的方针和应该遵循的法则，同
时也树立了投资的信心和认识到自律的重要性。接下来我们要解决的就是具体的
操作方法问题。
    第一步，了解大盘的历史走势，以判定当前大盘所处的位置。
    尽管我们买卖的是具体的个股或其他证券，但个股是在一个大环境里运行
的。根据我们的调查，虽然目前上市股票已超过1150只，原来那种同涨同落的格
局有所松动，但是有95％以上的股票还是随大盘上落的，比如6月14日见顶以来
到10月底，除了湘火炬、合金股份、长春长铃等不到10只的股票逆势在高位苦苦
抵御着空方攻击外，其他股票全面翻绿，近5成的股票跌幅超过大盘；而10月23
日开始的大B浪反弹，除了湘火炬、长春长铃一类原来走强的个股，95％以上的
个股均随大盘上扬。
    所以，就总体而论，要买卖个股，首先必须判定大盘当前所处的位置和发展
的趋势。要判定大盘的位置和趋势，必须了解大盘的历史走势，利用波浪原理或
其他分析工具来加以判断。比如10月21日我在某大学讲授“金融证券”课的时
候，就利用波浪原理对后势作了比较准确的判断。当时大盘运行在Ⅲ（4）－a浪
下挫，最低见到1550点，从6月14日开始调整，时间已达4个多月，跌幅超过58％
（相对跌幅）和31％（绝对跌幅）；而Ⅲ（2）的调整幅度为32％（绝对跌
幅），时间为4个月，Ⅲ（1）的顶点为1510点（上证综指），Ⅲ（4）的0．618
倍的黄金分割位在1505点；而10月22日（周一）恰好是6月14日调整以来的第89
天，这是一个敏感的时间窗，变盘的可能性是存在的。根据Ⅲ（4）的底不能与
Ⅲ（1）顶重叠的定律，再综合其他因素，我们判定1500点是铁底，下周初下挫
时是最佳的中线入市时机（周初的下挫是一定的，因为前一周结束后财政部的一
位官员还在大谈减持国有股的合理性，自然会给已经十分低迷的证券市场雪上加
霜）。事实上周一（10月22日）大挫，最低见到1514．86点，收于1520．66点，
下跌了51点。23日至24日，在利好的刺激下，大盘冲到1744．92点。显然，Ⅲ
（4）－a浪已于1514点结束。之后展开的是Ⅲ（4）－b浪反弹，第一目标在1793
点［1514＋（731×0．382）］，第二目标在1880点［1514＋（731×0．5）］，
第三目标在1966点［1514＋（731＋0．618）］，所以10月24日创下的1744．92
点不会是Ⅲ（4）－b的结束点，今天（11月8日）大盘回抽到1550．46点，收于
1605．87点，基本可以判定是Ⅲ（4）－b的小b回抽，之后还有一个小C浪要走，
可能走延伸，不见到1800点之上，是不会结束的。所以对持币的投资者来说，
1600点之下是入市的机会，对持股的投资者来说1600点决不是割肉离场的时候，
尽管有些悲观的（抑或诱空？）股评人士看低到1200点、1000点甚至800点。
    以上要说明的是，我们可以利用艾略特的波浪原理，帮助我们了解大盘的历
史走势，对大盘当前所处的位置和运行趋势作出自己的判断，然后才可以根据具
体的情况，作出相应的投资决策。
    总之，了解大盘趋势是我们具体操作过程的第一个步骤。我们应该牢记顺势
而为的真理，
    牢记并不是任何时候都可以入场买入或卖出股票的，同样也不是任何时候都
可以持有股票或持有现金的。比如青岛海尔，这是公认的中国第一品牌，无疑是
十分优秀的企业，但是，从中线的角度看，当6月14日大盘见顶后，它的股票同
样是不可随便买入并中线持有的；而到10月下旬，即使是业绩最差的公司的股
票，也不应当成为我们抛售的对象（像银广夏一类的问题股除外）。
    第二步，了解目标证券的历史走势，判定其当前所处的位置和运行的趋势。
    投资证券市场，买卖的毕竟不是大盘指数（以后推出指数期货该当别论），
而是具体的某只或者某几只证券。我们了解大盘，判定大盘的位置和运行趋势，
是为我们具体的投资活动服务的。大盘的状态只告诉我们应该买入、卖出、持股
或持币的大环境，而具体的投资活动则要取决于目标证券所处的小环境。如果当
时大环境适合入场买入，而目标证券的小环境也相当不错，也适合买入，则一般
来说基本的买入条件已经具备，买入的时机基本成熟。
    对小环境的研判，对中线投资者来说，既可以用基本分析的方法来研判，也
可以用技术分析的方法来确定，但我们比较喜欢用艾略特的波浪理论和索罗斯的
趋势分析方法来研判。我们喜欢艾略特和索罗斯的分析理论，并不是说其他理论
不好，比如格雷厄姆的价值投资理论和江恩理论等等，而是艾略特和索罗斯的理
论都比较适合我们的中线投资，比较准确地揭示了证券市场运行的规律和特点，
并且我们用得比较熟手。我们之所以侧重技术分析，是因为作为中小投资者，我
们不具备信息优势，我们从正规媒体所获得的信息往往是滞后的，而中线投资并
非真正意义的价值投资，而是以获取中线波动的差价为投资目的的，所以运用技
术分析的方法来帮助制定投资决策，显然更实用一些。
    当我们运用分析方法确定目标证券的小环境不错，正处于我们的投资原则给
出的买入的状态时，若此刻大环境也不错，则买入的时机基本成熟。当我们判定
目标证券当前处于卖出的状态，若此时大盘恰好也处于这种状态，则应该择机卖
出。这就是“郑氏证券投资理论”给出的“双低买入双高卖出”的买卖原则。那
么什么是“双低”什么是“双高”呢？就大盘而言，一波中级行情的升幅超过
50％时，即进入到高风险区，个股升幅达到80％时，也进入到高风险区，这是只
准卖出不准买入的市场环境；若大盘和个股调整的幅度超过前一波同一级别的中
级升浪升幅的50％时，即进入到低风险区，这是只准买入不准卖出的时期。这就
是我们给出的中小投资者判断“双低”与“双高”的最简单最实用的方法。简单
地说是一句话：升了50％俟机卖出，跌了50％俟机买入。这是一般的买卖原则，
具体的个股要具体分析，特殊的情况特殊处理，像亿安科技、中科创业、银广夏
一类，我们是无法用一般的分析方法来研判的。值得注意的一个现象是，大部分
个股的同期涨跌幅，要超过大盘的涨跌幅。比如去年，大盘涨了50％多一点，而
个股涨幅超过100％的占45％；本轮大级别的调整，大盘绝对调整幅度为32．
56％，而个股绝对调整幅度超过50％的占50％左右。
    了解大盘，了解个股，对他们的运行趋势作出判断，这是投资决策首先要走
的两个步骤。但这还是不够的，因为它们只解决了“宏观”的问题，只告诉我们
“怎么做”的一般方法和总体状态，对于具体买卖点的判定，还需要借用一些具
体的技术手段或工具来完成。
    第三步，运用具体的技术手段来确定具体的买卖点。
    在判定“双低”或“双高”的前提下，我们就可以运用K线组合形态、移动
平均线、KDJ等具体的分析方法和技术指标，来帮助我们确定具体的买卖点，及
时作出投资决策。
    比如6月14日，上证综指摸至2245点，涨幅已达68％，显然已进入高风险
区，而有50％左右的个股同步进入高风险区，而当天大盘和这些个股几乎均以大
阴线报收，从K线组合看是明显的高位“穿头破脚”形态，这是极为明显的卖出
信号。又如10月22日，上证综指低开14点，收了一根近40点的大阴线，这是明显
的尽缺口，主要技术指标都呈现出严重超卖的状态，是明显的买入信号。
    假如我们能根据技术指标给出的强烈的买入或卖出的信号及时作出相应的投
资决策，那么中线投资的具体操作的第一阶段——决策过程宣告完成，接下来将
进入到交易过程。具体的买卖操作是很简单的，难得的是持股的信心和持币的耐
心，这些我们将在以后讨论。
    以上我们简要地讨论了中线投资具体操作的三个步骤，详细的阐述请参阅
《中线才是金》系列著作的相关章节。这里需要强调的是，具体的操作是在投资
策略和原则的指导下进行的，因此策略和原则是第一位的。另外想提醒中线投资
的朋友，一年中中线买入或卖出的机会是很少的，一般不会超过两次。所以大家
一定要打起十二分精神来，不要让几乎一年一次的机会溜走。记住，该出手时就
出手，不要有任何的犹豫。


反向操作法

自今年6月14日的最高位2245点算起，到10月22日的最低点1514点，沪指大跌
730余点，跌幅高达32.56％。大户室里的大户们莫不损失惨重，可惟有老王却是
个例外。他不仅毫发无损，相反帐面上却还冒出许多的盈利来，令同处一室的大
户们羡慕不已。小马更是有些妒忌，一直以来，小马可是这个大户室里的权威，
不仅他拥有的资金量最大，而且小道消息来得既快又多，因此，大户室里的一些
大户们常常是根据小马的指点来操作的。
    于是，小马决定探究探究老王的赚钱秘诀。这一天，他特意在本市有名的一
家酒楼里设宴招待老王，酒过三巡，小马便神秘地向老王请教起“股经”来。老
王道，我哪里有什么股经啊，不都是按你的提示来操作的么？小马愕然，这怎么
可能呢？我自己可都是亏本的呀！ 老王又道，我真是按你的提示来操作的，不
过，我做的是反向操作，所以，一方面我要感谢你，而另一方面，又觉得很惭
愧，很对不起你！小马更加莫名其妙起来。
    原来老王的“反向操作法”是这样的。
    之一，“该出手时就缩手”。今年6月14日，国有股减持方案出台，受此冲
击，大盘从2245点退守到2150点附近企稳，6月21日、22日、25日，沪指连续三
天上升，并且25日这一天沪指还是跳空上升，高开高走，股指再次逼近历史高
点。这时市场再次呈现出乐观情绪，而小马也再次高谈起他所信捧的“完美风
暴”来，声称沪指最少也要涨到2400点，动员大户们“该出手时就出手”。可老
王总觉得市场没有这么乐观，一方面新股高价发行不断，另一方面股票的增发价
格也越来越高，如今又来了一个国有股市场价减持，如此下去，这股市里到底有
多少资金抽不完呢？于是，在小马倡导“该出手时就出手”时，老王却缩手不干
了，除了留下1/3的中线仓位外，所有的短线品种，老王全部都“减持”了。
    之二，“该换股时就换股”。6月25日之后，股指在历史高位上盘整了几天
之后，就一路下行了，可偏偏老王的中线品种仓位中的陆家嘴（600663）却逆势
走强。老王是在4月初于15元附近买的600663，认为这只股票几年没动了，在今
年地产升温的形势下，这只上海的房地产龙头股理应有表现的机会，但老王买进
来后，该股走势也一直都不显眼。然而，随着股市的下跌，该股股价却不停地向
上发展，从15元一直上涨到8月15日20元，随后作强势整理，股评看好该股者甚
多。小马也看好这只逆势上升的股票，于是在8月22日，当中石化跌破4.22元的
发行价时，他在4.20元处割掉了自己当初由于社保基金持有3亿股而看好的、于
上市之日在4.40元处购买的中石化，然后在18.30元处买进了陆家嘴，用小马的
话来说，这叫“该换股时就换股”，小马相信，经过强势盘整后，陆家嘴还有再
创新高的能力。而这一天，老王也准备“该换股时就换股”了，面对陆家嘴跌破
均线下行（小马认为是庄家刻意洗盘），老王按18.18元的价格作获利了结了。
观察几天盘面后，于8月27日这天，在中石化跌破4元关口时，老王又在3.95元处
买进了此前被小马割肉抛售的中石化。虽然该股随后的走势并不突出，而且一度
跌到3.76元，但美国发生的“9？11”恐怖分子袭击事件，却刺激了国内股市中
石油股的价格上扬，9月12日这天，中石化最高上涨到4.36元，于是老王在4.30
元处平仓，小赚8％。
      之三，“该割肉时就补仓”。随着四川长虹、深发展的企稳，老王按照小
马的提示，分别在8.30元与12.80元处买进了四川长虹与深发展股票。10月18
日，财政部副部长金立群发表谈话再次重申国有股减持的重要性，19日股市大
跌，周末的报刊上更是“空气”弥漫。22日一开市，大盘继续下行，小马提醒大
家抓紧清仓，说是大盘要跌到1300点了，让大家“该割肉时就割肉”。而老王却
以为，现在应是守仓的时候，轻仓者还不妨主动买套。而且22日这一天，四川长
虹与深发展的主力护盘坚决，于是，老王干脆在8.80元和12.75元处补进了四川
长虹与深发展。随后的事情大家也就都知道，10月23日，两只股票分别涨停，24
日一大早，老王就按10.11元与14.33元的开盘价竞价出货了，两只股票获利都超
过了10％。
    听着老王的讲述，小马的脸色一会儿发白，一会儿发青，最后，不知是酒力
发作，还是心有感悟，忽然满面红光起来。忽然，小马说道：老王啊，你的操作
方法就要失灵了呀——从今开始，我要把你选定为我的正向操作指标，哈哈哈
哈！小马一边说着，一边搀扶着老王离开了酒店走进夜色之中。


洞察主力增仓信号

五连阳的K线组合，顾名思义就是由5根低开走高或跳跃势的小阳线组合而
成，它所对应的成交量也呈温和放大之势。其市场含义代表主力机构积极压低回
补增仓，而又不使股指过于快速大幅上扬的一种较为隐蔽的增仓行为。
    在股价运行走势中，五连阳K线组合方式，经常出现在股价长时间的下跌后
和股价的上升途中。如果五连小阳的K线组合是出现在股价的上升途中，它预示
着主升浪行情即将开始。例如在2000年7月7日－7月13日这5个交易日，原水股份
和西藏明珠，这两只股票在上升途中都呈连续5根小阳线构成的K线组合，结果在
五连阳的K线组合出现后，原水股份上涨了30％以上，西藏明珠上涨了47％的幅
度。这是上升途中的五连小阳K线组合的案例；那么股价在长时间的下跌后，在
低位连续出现的五连小阳线，特别是股价经过ABC三浪下跌后，或者在W底、头肩
底即将形成时出现的五连小阳组合，说明股价经过较长时间的超跌后，多头资金
或新增资金开始增仓和回补。这种以连续的小阳线方式增仓、回补的操作具有一
定的隐蔽性，说明是一些志在长远的主力资金或前期被套的主力资金，开始较为
急切地压低吸货的一种行为。在通常情况下，当低位出现五连小阳K线组合时，
且能有效站上20日均线后，意味着阶段性底部的构成和下跌趋势的改变。例如，
创业环保在1999年11月17日前，股价由4.50元大幅回落到3.53元后，在底部连续
收出5根以上小阳线，说明主力低位增仓明显，结果股价开始呈V型反转，很短的
时间内大幅上涨到7.53元。从近期市场来看，这种案例非常多，比较有代表性的
有浦东不锈，该股由于受前期大盘大幅回落影响，股价也从9.92元开始大幅回落
到7.25元后，于今年的10月26日至11月1日连续5个交易日放量收出跳跃式5根小
阳线的K线组合，盘中主力增仓非常明显，这5天持续在底部放大的成交量说明主
力资金回补非常坚决，结果在很短的时间内该股大幅上涨到12元。另外，最近的
江西纸业、中储股份、山东巨力、赣南果业等在低位收出5连阳后，短期都有不
同程度的上涨幅度。
    当五连阳出现在上升途中，往往预示着股价即将开始大幅拉升，而当低位出
现五连阳时，说明主力资金急于补仓，底部开始确立。低位五连阳一般较低位的
红三兵K线组合多二条阳线，说明主力低位吸筹补仓的急切性，因而较红三兵有
更可靠的实战意义，因此当投资者在低位发觉这种K线组合时，是一种非常好的
低位买入机会。尤其要注意的是小阳线上升时的角度和斜率越陡峭越好，如果连
续5根小阳线收盘都在轨道线之上时，是难得的买入机会。但是投资者在实战操
作中也要注意，最好是在下跌行情经过长时间的持续大幅下跌的第三浪，并且股
价在反复筑底时，走出的这种五连阳组合走势，另外也要注意区别一些大幅上涨
后的个股，在其回调途中，主力庄家刻意做的小阳串组合以吸引短线客的多头陷
阱。在股指充分下跌筑底成功后的低位五连阳，其可靠程度非常高，可操作性也
非常强。低位五连阳的出现是一些志在长远的主力资金增仓回补的重要信号，投
资者在介入后一般不要轻易地作短线，以免将廉价的筹码炒掉。


黄金分割律
    一、概念

    黄金分割律，又名黄金率，即把已知线段分成两部分，使其中一部分对于全部的比等于其余一部分对于这部分的比。股票技术分析的专业者将该项定律引用在股票市场，探讨股价变动的高低点，发现准确性不低，而成为投资人预测未来股价变动完成点的主要测试标准之一。

    依照此定律的特性，它能提供大势或个别股从空头转入多头市场或由多头市场转入空头市场的时机与价位，投资者由此根据当时经济环境的变化，再作为进出股票的依据。

二、黄金分割律运用

    黄金分割律，最基本的公式就是把1分割成0.618与0.382，尔后再依据实际情况变化，再演变成其他的计算公式。

（一） “顶”的判断

    当空头市场结束，多头市场展开时，投资人最关心的问题是“顶”在那里？事实上，影响股价变动的因素极多，要想准确地掌握上升行情的最高价是绝对不可能的，因此，投资人所能做的，就是依照黄金分割律计算可能出现的股价反转点，以供操作时的参考。

    当股价上涨，脱离低档，从上升的速度与持久性，依照黄金分割律，它的涨势会在上涨幅度接近或达到0.382与0.618时发生变化。也就是说，当上升接近或超越38.2%或61.8%时，就会出现反压，有反转下跌而结束一段上升行情的可能。

    黄金分割律除了固定的0.382与0.618是上涨幅度的反压点外，其间也有一半的反压点，即0.382的一半0.191也是重要的依据。因此，当上升行情展开时，要预测股价上升的能力与可能反转的价位时，可将前股价行情下跌的最低点乘以0.191、0.382、0.809与1，作为可能上升的幅度的预测。当股价上涨幅度越过1倍时，其反压点则以1.191、1.382、1.809和2倍进行计算得出。依此类推。

    例如，当下跌行情结束前，某股的最低价为4元，那么，股价反转上升时，投资人可以预先计算出各种不同情况下的反压价位，也就是：4×(1+0.191)=4.764元；4×(1+0.382)=5.528元；4×(1+0.618)=6.472元；4×(1+0.809)=7.236元；4×(1+1.0)=8元；4×(1+1.191)=8.764元。然后，再依照实际股价变动情形做斟酌。

（二） “底”的判断

    当多头市场结束，空头市场展开时，投资人最关切的问题莫过于“底”在哪里？但影响因素极多，无法完全掌握。从黄金分割律中可计算跌势进行中的支撑价位，增加投资人逢低买进的信心。

    当股价下跌，脱离高档，从下跌的速度和持久性，依照黄金分割律，它的跌势也会在下跌幅度接近或达到0.382与0.618时发生变化。也就是说，与上升行情相似，当下跌幅度接近或超越38.2%或61.8%时发生变化。就容易出现支撑，有反转上升而结束下跌行情的可能。与上升行情的黄金分割律公式相同，下跌行情展开时，除了0.382和0.618有支撑外，在0.191、0.809处均可能发挥支撑的效力。

    例如，上升行情结束前，某股最高价为3元，那么，股价反转下跌时，投资人可以计算出各种不同的支撑价位，也就是3×(1-0.191)=2.427元；3×(1-0.382)=1.854元；3×(1-0.618)=1.46元；3×(1-0.809)=0.573元。

    在许多情况下，将黄金分割律运用于股票市场，投资人会发现，将其使用在大势研判上，有效性高于使用在个股上。这是因为个股的投机性较强，在部分做手介入下，某些股票极易出现暴涨暴跌的走势，这样，如用刻板的计算公式寻找“顶”与“底”的准确性就会降低。而股指则相对好一些，人为因素虽然也存在，但较之个股来说要缓和得多，因此，掌握“顶”与“底”的机会也会大一些。


头肩整理形态
    1．形态分析

    一般情况下头肩式是一个转向型态，当它出现时即表示过去的趋势已告一段落，未来大市（或股价）将朝着相反的方向移动。

    有些投资者可能会以为若头肩式同时成为转向型态和整理型态，它所给我们的启示是股价将再继续前而的方向移动，而并非扭转原来的趋势。

    头肩式转向型态——

    （１）头肩顶——跌市中出现；

    （２）头肩底——升市中出现。

    头肩式整理型态——

    （１）头肩顶——升市中出现；

    （２）头肩底——市中出现。

    形状方面，头肩整理型态和头肩型态基本上一样，同样有一个突出的头部，一个左肩与一个右肩，两肩高度大致相等；而颈线就是辨认型态确立的主要水平。至于成交量，在形成头肩整理型态过程中，有不断递减的倾向。

    2．市场含义

    股价上升到某水平后出现获利回吐，经调整价格后又复上升，但升至上次高点水平时再一次受到压力，而且还跌过上次低点，幸而很快地股价出现第二次回升，可惜依然没法突破高生活水平而回呸过这一次的回落，当跌至左肩部分水平时便不再下跌，接着回升穿越高点阻力水平，继续原来的上升趋势。

    头肩底是一个低价收集性买入的区域，而升市中出现的头肩整理型态（头肩底）则可说是一个中途收集性买入区域，是那些错过了第一次买入机会的人作另一次买入的良机！走势骤然看来，似乎是多次到顶不破，上升阻力十分强大，其实是压价进货而已！

    至于头肩顶则是一个高价派发性沽售的区域，而跌市中出现的头肩整理型态（头肩顶），骤看股价在某水平（即颈线）似乎呈现强大支持，其实只是另一次沽售机会，是部分大户正在托价出货，那些赶不及在跌市来临前沽出的投资者，正趁机脱身。

    3．要点提示

    （１）虽然头肩型态有最少升/跌幅的量度方法， 但在头肩整理型态中这量度公式却不适用。换言之，这型态并没有最少升/跌幅的方法量度。

    （２）复合头肩整理型态，例如一头多肩式，多头肩式等很少在图表上出现。

    （３）当头肩底整理形态向上突破颈线阻力时，必须要有大量成交的配合，但头肩顶整理型态往下跌时则不必成交增加的伴随。


上升三角形和下降三角形
    1．型态分析

    股价在某水平呈现当正当强大的卖压，价格从低点回升到水平便告回落，但市场的购买力十分强，股价未回至上次低点即告弹升，这情形持续使股价随着一条阻力水平线波动日渐收窄。我们若把每一个短期波动高点连接起来，可画出一条水平阻力线；而每一个短期波动低点则可相连出另一条向上倾斜的线，这就是上升三角形。成交量在型态形成的过程中不断减少。

    下降三角形的形状的上升三角形恰好相反，股价在某特定的水平出现稳定的购买力，因此介每回落至该水平便告回升，形成一条水平的需求线。可是市场的沽售力量却不断加强，股价每一次波动的高点都较前次为低，于是形成一条下倾斜的供给线。成交量在完成整个型态的过程中，一直是十分低沉。

    2．市场含义

    上升三角形显示买卖双方在该范围内的较量，但买方的力量在争持中已稍占上风。卖方在其特定的股价水平不断沽售不急于出货，但却不看好后市，于是股价每升到理想的沽售水平便即沽出，这样在同一价格的沽售形成了一条水平的供给线。不过，市场的购买力量很强，他们不待股价回落到上次的低点，更急不及待地购进，因此形成一条向右上方倾斜的需求线。另外，也可能是有计划的市场行为，部分人士有意把股价暂时压低，以达到逢低大量吸纳之目的。

    下降三角形同样是好淡双方在某价格区域内的较量表现，然而好淡力量却与上升三角表所显示的情形相反。

    看淡的一方不断地增强沽售压力，股价还没回升到上次高点便再沽出，而看好的一方坚守着某一价格的防线，使股价每回落到该水平便获得支持。此外，这型态的形成亦可能是有人在托价出货，直到货源沽清为止。

    3．要点提示

    （１）上升三角形和下降三角形都属于整理形态。上升三角形在上升过程中出现，暗示有突破的可能，下降三角形正相反。

    （２）上升三角形在突破顶部水平的阻力线时，有一个短期买入讯号，下降三角形在突破下部水平阻力线时有一个短期沽出讯号。但上升三角形在突破时须伴有大成交量，而下降三角表突破时不必有大成交量来证实。

    （３）值得一提时，此二型态虽属于整理形态，有一般向上向下规律性，但亦有可能朝相反方向发展。即上升三有形可能下跌，因此投资者在向下跌破３％（收市价计）时，宜暂时沽出，以待形势明朗。同时在向上突破时，没有大成交量配合，也不宜贸然投入。相反下降三角形也有可能向上突破，这里若有大成交量则可证实，另外在向下跌破时，若出现回升，则观察其是否阻于底线水平之下，在底线之下是假性回升，若突破底线３％，则图型失败。


对称三角形
    1．型态分析

    所谓整理是指股价经过一段时间的快速变动后，即不再前进而在一定区域内上下窄幅变动，等时机成熟后再继续以往的走势。这种显示以往走势的型态称之为整理型态。

    对称三角形由一系列的价格变动所组成，其变动幅度逐渐缩小，亦就是说每次变动的最高价，低于前次的水准，而最低价比前次水准为高，呈一压缩图形，如从横的方向看股价变动领域，其上限为向下斜线，下限为向上倾线，把短期高点和低点，分别以直线连接起来，就可以形成一相当对称的三角形。对称三角形成交量，因愈来愈小幅度的股价变动而递减，然后当股价突然跳出三角形时，成交量随之变大。

    2．市场含义

    对称三角形是因为买卖双方的力量在该段价格区域内势均力敌，暂时达到平衡状态所形成。股价从第一个短期性高点回落，但很快地便被买方所消化，推动价格回升；但购买的力量对后市没有太大的信心，又或是对前景感到有点犹疑，因此股价未能回升至上次高点已告掉头，再一次下跌。在下跌的阶段中，那些沽售的投资者不愿意太低价贱售或对前景仍存有希望，所以回落的压力不强，股价未低跌到上次的低点便已告回升，买卖双方的观望性争持使股价的上下小波动日渐缩窄，形成了此一型态。

    成交量在对称三角形成的过程中不断减少，正反映出好淡力量对后市犹疑不决的观望态度，使得市场暂时沉寂。

    一般情形之下，对称三角形是属于整理型态，即股价会继续原来的趋势移动。只有在股价朝期中一方明显突破后，才可以采取相应的买卖行动。如果股价往上冲破阻力（必须得到大成交量的配合），就是一个短期买入讯号；反之若是往下跌破（在低成交量之下跌破），便是一个短期沽出讯号。

    对称三角型的最少升幅量度方法是当股价往上突破时，从型态的第一个上升高点开始画一条和底部平等的直线，我们可以预期股价至少会上升到这条线才会遇上阻力。至于股价上升的速度，将会以型态开始之前同样的角度上升。因此我们从这量度方法估计到该股最少升幅的价格水平和所需要的完成时间。

    型态的最少跌幅，量度方法也是一样。

    3．要点提示

    （１）一个对称三角形的形成，必须要有明显的二个短期高点和短期低点出现。

    （２）对称三角形的股价变动愈接近其顶点而未能突破界线时，其力量愈小，若太接近顶点的突破即失效。通常在距三角形底边一半或四分之三处突破时会产生最准确的移动。

    （３）向上突破需要大成交量伴随，向下突破则不必。

    有一点必须注意，假如对称三角形向下跌破时有极大的成交量，可能是一个错误的跌破讯号，股价于跌破后并不会如理论般回落。倘若股价在三角形的尖端跌破，且有高成交的伴随，情形尤为准确；股价仅下跌一，二个交易日后便迅回升，开始一次真正的升市。

    有假突破时，应随时重划界限形成新的三角形。

    （４）虽然对称三角形大部分是属于整理型态，不过亦有可能在升市的顶部或跌市的底部中出现。根据统计，对称三角形中大约四分之三属整理型态，而余下的四分之一则属转势型态。

    （５）对称三角形突破后，可能会出现短暂的反方向移动（反抽），上升的后抽止于高点相连而成的型态线，下跌的后抽则受阻于低点相连的型态线之下，倘若股价的后抽大于上述所说的位置，型态的突破的可能有误。


K线理论

碟型

1．型态分析
碟型的股价与成交量变动情形和圆形反转型态差不多，标准的碟型是以一连串一个以上的圆形底的型态出现，后一个的平均价格要比前一个高，每一个碟型的尾部价格，要比开始时高出一些。
2．市场含义
和圆形顶型态一样，碟型是代表着上升的意义，不过上升的步伐稳健而缓慢，并非是大幅抢升，股价每当升势转急时，便马上遭受回吐的压力，但回吐的压力不强，当成交量减少到一个低点时，另一次上升又开始。股价就是这样反复地移升上去。这型态告诉我们：
（１）这是一个上升型态，每一个圆形的底部都是一个理想的买入点。
（２）当碟形走势可以肯定时，股价波动的形式将会一直持续，直到图表上出现其他型态为止。
3．要点提示
（１）碟型整理型态向上变动时，其价差通常从左端到右端增加１０－１５％，从碟型的右端到底部的价差约为２０─３０％，形成一个碟形所需的时间往往在５－７周之间，很少短于３周，因此整个上升过程显得稳健而缓慢。
（２）从该型态的成交量可见，大部分投资者都在股价上升时购入（因此成交量大增）；但当股价回落时，他们却又畏缩不前（因此圆形底成交减少）。其实，当分析者在图表上检视出这形态时，应该在成交量最低沉时跟进，因碟型总是在升势开始转急时回落。

岛型

1．型态分析
股市持续上升一段时间后，有一日忽然呈现缺口性上升，接着股价位于高水平徘徊，很快价格又再缺口性下跌，两边的缺口大约在同一价格区域发生，使高水平争持的区域在图表上看来就像是一个岛屿的形状，两边的缺口令这岛屿孤立独耸于海洋之上。成交量在形成的岛型期间十分巨大。股价在下跌时形成的岛型形状也是一样。
2．市场含义
股价不断的上升，使原来想买入的没法在预期的价位追入，持续的升势令他们终于忍不住不计价抢入，于是形成一个上升缺口。可是股价却没有因为这样的跳升而继续向上，在高水平明显呈现阻力，经过一段短时间的争持后，股价终于没法在高位支持，而缺口性下跌。
股价不断地下跌，最后所形成的岛型和升市时一样。
岛型经常在长期或中期性趋势的顶部或底部出现。当上升时，岛型明显形成后，这是一个沽出汛号；反之若下跌时出现这型态，就是一个买入讯号。
3．要点提示
（１）在岛型前出现的缺口为消耗性缺口，其后在反方向移动中出现的缺口为突破性缺口。
（２）这二个缺口顺很短时间内先后出现，最短的时间可能只有一个交易日，亦可能长达数天至数个星期左右。
（３）形成岛型的二个缺口大多在同呈段价格范围之内。
（４）岛型以消耗性缺口开始，突破性缺口结束，这情形是以缺口填补缺口，因此缺口已是被完全填补了。

旗型

1．型态分析
旗形走势的型态就象一面挂在旗杆顶上的旗帜，这型态通常在急速而又大幅的市场波动中出现，股价经过一连串紧密的短期波动后，形成一个稍徽与原来趋势呈相反方向倾斜的长方形，这就是旗形走势。旗形走势又可分作上升旗形和下降旗形。
上升旗形的形成过程是：股价经过陡峭的飙升后，接着形成一个紧密，狭窄和稍徽向下倾斜的价格密集区域，把这密集区域的高点和低点分别连接起来，就可以划出二条平行而又下倾的直线，这就是上升旗形。
下降旗形则刚刚相反，当股价出现急速或垂直的下跌后，接着形成一个波动狭窄而又紧密，稍微上倾的价格密集区域，象是一条上升通道，这就是下降旗形。
成交量在旗形形成过程中，是显著地渐次递减的。
2．市场含义
旗型经常出现于急速上升或下降的行情中途，在急速的直线上升中，成交量逐渐增加，最后达到一个短期最高记录，早先持有股票者，已困获利而卖出，上升趋势亦遇到大的阻力，股价开始小幅下跌，形成旗形。不过大部分投资者对后市依然充满信心，所以回落的速度不快，幅度也十分轻微，成交量不断减少，反映出市场的沽售力量在回落中不断地减轻。经过一段时间整理，到了旗型末端股价突然上升，成交量亦大增，而且几乎形成一条直线。股价又象形成旗形时移动速度一样急速上升。这是上升形成的旗形。
在下跌时所形成的旗形，其形状为上升时图形之倒置，在急速的直线下降中，成交量增加达到一个高点，然后有支撑反弹，不过反弹幅度不大，成交量减少，股价小幅上升，形成旗形，经过一段时间整理，到达旗形末端，股价突然下跌，成交量大增，股价续跌。
以上分析可见，旗形是个整理形态。即形态完成后股价将继续原来的趋势方向移动，上升旗形将有向上突破，而下降旗形则是往下跌破，上升旗形大部分在牛市第三期中出现，因此形态暗示升市可能进入尾声阶段。下降旗形大多在熊市第一期出现，这型态显示大市（或介）可能作垂直式的下跌。因此这阶段中形成的旗形十分细小，可能在三，四个交易日内经已完成，如果在熊市第三期中出现，旗形形成的时间需要较长，而且跌破后只作有限度的下跌。
旗形型态可量度出最少升/跌幅。其量度的方法是突破旗形（上升旗形和下降旗形相同）后最少升/跌幅度，相等于整支旗杆的长度。至于旗杆的长度是形成旗杆的突破点开始，直到旗形的顶点为止。
3．要点提示
（１）这型态必须在急速上升或下跌之后出现，成交量则必须在形成形态期间不断地显著减少。
（２）当上升旗形往上突破时，必须要有成交量激增的配合；当下降旗形向下跌破时，成交也是大量增加的。
（３）在型态形成中，若股价趋势形成旗形而其成交量为不规则或很多又非渐次减少的情况时，下一步将是很快的反转，而不是整理。即上升旗形往下突破而下降旗形则是向上升破。换言之，高成交量的旗形型态市况可能出现逆转，而不是个整理型态。因此，成交量的变化在旗形走势中是十分重要的，它是观察和判断形态真伪的唯一方法。
（４）股价应在四周内向预定的方向突破，超出三周时，就应该特别小心，注意其变化。


心理线（ＰＳＹ）

心理线是一种建立在研究投资人心理趋向基础上，将某段时间内投资者倾向买方还是卖方 的心理与事实转化为数值，形成人气指标，做为买卖股票的参数。

1．计算方法

ＰＳＹ＝Ｎ日内的上涨天数/Ｎ×１００

Ｎ一般设定为１２日，最大不超过２４，周线的最长不超过２６。

2．运用原则

（１）由心理线公式计算出来的百分比值，超过７５时为超买，低于２５时为超卖，百分比值在２５－７５区域内为常态分布。但在涨升行情时，应将卖点提高到７５之上；在跌落行情时，应将买点降低至４５以下。具体数值要凭经验和配合其他指标。

（２）一段上升行情展开前，通常超卖的低点会出现两次。同样，一段下跌行情展开前，超买的最高点也会出现两次。在出现第二次超卖的低点或超买的高点时，一般是买进或卖出的时机。

（３）当百分比值降低至１０或１０以下时，是真正的超买，此时是一个短期抢反弹的机会，应立即买进。

（４）心理线主要反映市场心理的超买或超卖，因此，当百分比值在常态区域上下移动时，一般应持观望态度。

（５）高点密集出现两次为卖出讯号；低点密集出现两次为买进讯号。

（６）心理线和ＶＲ配合使用，决定短期买卖点，可以找出每一波的高低点。

（７）心理线和逆时针曲线配合使用，可提高准确度，明确指出头部和底部。


趋势分析的活用

一、趋势线
    1.所谓趋势线，就是根据股价上下变动的趋势所画出的线路，画趋势线的目的，即依其脉络寻找出恰当的卖点与买点。趋势线可分为上升趋势线，下降趋势线与横向整理趋势线。
    2.股价在上升行情时，除了在连接股价波动的低点画一直线外，也应在连接股价波动的高点画一直线，于是股价便在这两条直线内上下波动，这就是上升趋势轨道。股价在下跌行情时，除了连接股价波动的高点画一直线外，也要在股价波动的低点画一条直线，股价在这两条直线内上下波动，这就是下跌趋势轨道。股价在横向整理时可形成横向箱型趋势线。
二、利用趋势轨道决定买卖点
    1.无论是在上升或下跌趋势轨道中，当股价触及上方的压力线时，就是卖出的时机；当股价触及下方的支撑线时，就是买进的时机。
    2.若在上升趋势轨道中，发现股价突破上方的压力线时，证明新的上升趋势线即将产生。
    3.同理，若在下跌趋势中，发现股价突破下方的支撑线时，可能新的下跌趋势轨道即将产生。
    4.股价在上升行情时，一波的波峰会比前一波峰高，一波的波谷会比前一波谷高；而在下跌行情时，一波的波峰比前一波峰低，一波的的波谷会比前一波谷低。
    5.处于上升趋势轨道中，若发现股价无法触及上方的压力线时，即表示涨势趋弱了。
三、几种趋势线图示
    1.上升趋势分析。股价上升趋势线是指股价上升波段中,股价底部之连接线而言,这连接而成之上升趋势线通常相当规则,在上升趋势线的股价波动上画一条与上升趋势线平行的线,这条平行线又称返回线。(如图1所示).
    (1)买卖点分析：
      1．在股价上升趋势中，当股价下跌而触及股价上升趋势线时，便是绝佳的买点(买进信号)，投资者可酌量买进股票。
      2．当股价上升而触及股价上升趋势线之返回线时，便是股票绝佳之卖点(卖出信号)投资者可将手中的持股卖掉。
      3．上升趋势之依艾略特波段分析认为：上升分三波段,每一波段上升幅度皆同，投资者可以等幅测量，比如第一波由45元上升至60元，拉回50元，第二波由50元上升至65元，拉回55元，第三波可上升至65元左右。
    (2)行情分析：一个多头行情主要由原始、次级或短期上升波动所组成，股价一波比一波高，每两个底部低点即可连成一条上升趋势线，一般而言，原始上升趋势线较为平缓，历经时间较长，而次级或短期上升趋势线较为陡峭，其历经时间有时甚短。
(原始上升趋势线:一般多头市场之原始上升趋势线的建立往往历经相当长时间(短则一二年长则四五年)的波动,其上升仰角较小,约为300～450.
(短期上升趋势线：指多头市场之各次级滚动，以各波之底部低点为基准点向上延伸，其经历之时间较短，一般为数周或数月这波动所建立，其上升仰角较陡，约为450～600角，有时甚至在600角以上(尤其在多头市场初期最易出现)。
(上升趋势线之支撑与压力：在股价上升趋势中，遇到以往密集成交区或其他阻力位，在某个股价价位上，卖压很大，足以阻止股价上升，或进行使止升走势的股价反转下跌，这种情况便是股逢压力。
    2.整理趋势分析。矩形整理在股市亦称为箱形整理。股价在某一价格区人上下移动，移动之轨道由两条平行于横轴之平行线所界定，其形状就像几何图形的矩形或长方形，矩形整理亦称为箱形整理。
箱形整理形态通常出现在股价上升走势或下跌走势之初期或中期，若箱形出现在股价上升走势或下跌走势之末期，往往形成反转形态，而非整理形态。
    (1)箱形整理形态一般在股价上升波完成或下跌波完成之后出现；(2)成交量配合箱形整理的完成，起初大量而逐步萎缩，一直到股价突破箱形整理为止；(3)股价最迟必须在三至四周内按预定的方向突破。
向上突破初期时箱形向上平移；向下跌破时箱形向下平移，暴涨暴跌的情况除外。
若不符合上述特征，箱形整理有可能失败而成为箱形反转。
3.下降趋势分析
    (1)下跌趋势线之形成：一个空头行情是由原始，次级或短期下跌波动所构成，股价一波比一波低，每两个反弹之高点即可连成一条下跌趋势线，一般而言，原始下跌趋势线较为平缓，经历时间较长，而次级或短期下跌趋势线较为陡峭，其经历时间有时甚短。
(原始下跌趋势线：一般空头市场之原始下跌趋势线经历之时间较原始上升趋势线为短，约为(一至二年)，其下降之角度较为平缓约为300～450。
(短期下跌趋势线：指空头市场之次级波动，以各反弹顶点为基准点向下延伸，其经历之时间甚短，一般为数日或数周之波动所建立，其下降之角度约为600左右。
股价下跌,远离股价下降趋势线，负乖离太大，30日乖离率这-15～-30时，股价会反弹。
    (2)空头行情时，一般下降波段分为三波段，完成后方有二波段之反弹行情。在多头市场时，下降一般为二波段之行情。
4.中心趋势线。
    (1)在股价趋势线中，除上升、下跌、盘整等趋势线外，有一种趋势线，股价经常顺着中心趋势线，呈现上下对称或不对称的波动，这种股价围绕趋势线进行上下波动的走势，最近被冠上流行新名词，就是“X线”。
    (2)中心趋势线有三种：
      A.上升中心线。股价可以是从低档上扬，先将上升中心线当作是压力线，在一次或多次上冲后，终于突破上升中心线而上扬，在股价上扬后，仍有一次或多次拉回的走势，中心线此时由压力线转为支撑线（如图6）。股价也可能是从高档下跌，在下跌过程中，一次或多次因上升中心线的支撑而反弹，但最后跌破中心线，在跌破中心线后，股价向中心线拉回，但反弹至中心线后，而临压力再下跌。
      B.下跌中心线,股价围绕下跌中心线在波动,股价走势为：由上而下，中心线由支撑线转为压力线；由下而上，中心线由坟力线为支撑线(如图7)。
      C.水平中心线，股价呈现箱形的上下整理，其中心线往往是水平线，股价可能在中心线下波动，然后突过中心线之上，或称在中心线之上波动，然后跌破中心线而下(如图8，图9)。
    (3)中心趋势线的使用要领：
      1．压力：无论中心趋势线是上升、下跌或水平，当股价由低点向上，常在接触到中心线时，面临压力而下跌。
      2．支撑：当股价由高点向下时，在股价接触中心线时，会在临支撑，股价通常在此反弹。
      3．中心线的作用。长期高低点所连接的趋势线，影响力最大，其次是中期高低点所绘的趋势线，短期高低点所绘的趋势线力量较小。因此，股价碰到短期趋势线，仅短期回档，若碰到中期趋势线，则回档在10%左右，若碰到长期趋势线，通常会有一次中期回档整理。
      4．中心线也会出现扇形效果。有时趋势线划起来可能很多条，因此有时会在某个价位形成多条中心线交叉，这个点便会因力量交叉凝集，而成为一个较大的支撑或压力点，甚至使行情产生反转。


Ｋ线理论初级理论

Ｋ线图最早是日本德川幕府时代大阪的米商用来记录当时一天、一周或一月中米价涨跌行情的图示法，后被引入股市。Ｋ线图有直观、立体感强、携带信息量大的特点，蕴涵着丰富的东方哲学思想，能充分显示股价趋势的强弱、买卖双方力量平衡的变化，预测后市走向较准确，是各类传播媒介、电脑实时分析系统应用较多的技术分析手段。其记录方法如下：（如图所示）

1、日K线是根据股价(指数)一天的走势中形成的四个价位即：开盘价，收盘价，最高价，最低价绘制而成的。

    收盘价高于开盘价时，则开盘价在下收盘价在上，二者之间的长方柱用红色或空心绘出，称之为阳线；其上影线的最高点为最高价，下影线的最低点为最低价。

    收盘价低于开盘价时，则开盘价在上收盘价在下，二者之间的长方柱用黑色或实心绘出，称之为阴线，其上影线的最高点为最高价，下影线的最低点为最低价。

2、根据K线的计算周期可将其分为日K线,周K线，月K线，年K线。

    周K线是指以周一的开盘价，周五的收盘价，全周最高价和全周最低价来画的K线图。月K线则以一个月的第一个交易日的开盘价，最后一个交易日的收盘价和全月最高价与全月最低价来画的K线图，同理可以推得年K线定义。周K线，月K线常用于研判中期行情。对于短线操作者来说，众多分析软件提供的5分钟K线、15分钟K线、30分钟K线和60分钟K线也具有重要的参考价值。
3、根据开盘价与收盘价的波动范围，可将Ｋ线分为极阴、极阳，小阴、小阳，中阴中阳和大阴、大阳等线型。它们一般的波动范围（如图所示）。

        小阴线和小阳线的波动范围一般在0.6--1.5%；

        中阴线和中阳线的波动范围一般在1.6-3.5%；

        大阴线和大阳线的波动范围在3.6%以上。

4、下面以带有成交量的分时走势图，分别说明数种典型的单个日Ｋ线图的形成过程和不同含义。分时走势图记录了股价的全天走势，不同的走势形成了不同种类的K线，而同一种K线却因股价走势不同而各具不同的含义。

A.小阳星:

全日中股价波动很小，开盘价与收盘价极其接近，收盘价略高于开盘价。小阳星的出现，表明行情正处于混乱不明的阶段，后市的涨跌无法预测，此时要根据其前期Ｋ线组合的形状以及当时所处的价位区域综合判断.

B.小阴星:

小阴星的分时走势图与小阳星相似，只是收盘价格略低于开盘价格。表明行情疲软，发展方向不明。
其波动范围较小阳星增大，多头稍占上风，但上攻乏力，表明行情发展扑朔迷离。

小阴星的分时走势图与小阳星相似，只是收盘价格略低于开盘价格。表明行情疲软，发展方向不明。
C.小阳线:

D.上吊阳线:

如果在低价位区域出现上吊阳线，如图所示，股价表现出探底过程中成交量萎缩，随着股价的逐步攀高，成交量呈均匀放大事态，并最终以阳线报收，预示后市股价看涨。

如果在高价位区域出现上吊阳线，股价走出如图所示的形态，则有可能是主力在拉高出货，需要留心。

E.下影阳线:

    它的出现，表明多空交战中多方的攻击沉稳有力，股价先跌后涨，行情有进一步上涨的潜力。
F.上影阳线:

    显示多方攻击时上方抛压沉重。这种图形常见于主力的试盘动作，说明此时浮动筹码较多，涨势不强。

G.穿头破脚阳线:

股价走出如图所示的图形说明多方已占据优势，并出现逐波上攻行情，股价在成交量的配合下稳步升高，预示后市看涨。

  同样为穿头破脚阳线，股价走势若表现出在全日多数时间内横盘或者盘跌而尾市突然拉高时，预示次日可能跳空高开后低走。
    还有一种情况，股价走势若表现为全日宽幅振荡尾市放量拉升收阳时，可能是当日主力通过振荡洗盘驱赶坐轿客，然后轻松拉高，后市可能继续看涨。

H.光头阳线:

光头阳线若出现在低价位区域，在分时走势图上表现为股价探底后逐浪走高且成交量同时放大，预示为一轮上升行情的开始。如果出现在上升行情途中，表明后市继续看好。

I.光脚阳线:

J.上影阳线:

表示多方上攻受阻回落，上挡抛盘较重。能否继续上升局势尚不明朗。

K.光头光脚阳线:

表明多方已经牢固控制盘面，逐浪上攻，步步逼空，涨势强烈。

L.小阴线:

表示空方呈打压态势，但力度不大。

M.光脚阴线:

光脚阴线的出现表示股价虽有反弹，但上档抛压沉重。空方趁势打压使股价以阴线报收。

N.光头阴线:

如果这种线型出现于低价位区，说明抄低盘的介入使股价有反弹迹象，但力度不大。

O.下影阴线、下影十字星、T形线:

    这三种线型中的任何一种出现在低价位区时，都说明下档承接力较强，股价有反弹的可能。

P.上影阴线、倒T形线:

这两种线型中的任何一种出现在高价位区时，说明上档抛压严重，行情疲软，股价有反转下跌的可能；如果出现在中价位区的上升途中，则表明后市仍有上升空间。

Q.十字星:

  这种线型常称为变盘十字星，无论出现在高价位区或低价位区，都可视为顶部或底部信号，预示大势即将改变原来的走向。

R.大阴线:

股价横盘一日，尾盘突然放量下攻，表明空方在一日交战中最终占据了主导优势，次日低开的可能性较大。

    如果股价走出如图所示的逐波下跌的行情，这说明空方已占尽优势，多方无力抵抗，股价被逐步打低，后市看淡。


巧用RSI波动捕捉买点

相对强弱指数是通过比较一段时期内的平均收盘涨数和平均收盘跌数来分析市场买卖盘的意向和实力，从而判断未来市场的走势，下面介绍ＲＳＩ指标的运用原则：

    １．受计算公式的限制，不论价位如何变动，强弱指标的值均在０与１００之间。

    ２．强弱指标高于５０表示强势市场，反之低于５０表示为弱势市场。

    ３．强弱指标多在７０与３０之间波动。当６日指标上升到８０时，表示股市已有超买现象，如果继续上升，超过９０以上时，则表示已到严重超买的警戒区，股价已形成头部，极可能在短期内反转。

    ４．当６日强弱指标下降至２０时，表示股市有超卖现象，如果继续下降至１０以下时则表示已到严重超卖区域，股价极可能有止跌回升的机会。

    ＲＳＩ指标背离用来预测大盘有非常大的参考意义，对于个股可能作用不大。但如果要利用该指标来捕捉最佳切入点，最好是结合其波动区域来谈。据我们多年经验看，６日ＲＳＩ指标值跌到２０以下常常具有短线机会，而这个机会的上涨幅度只能靠６日ＲＳＩ和１４日ＲＳＩ指标所形成的形态，若形成了双底，头肩底等产生的幅度可能会比较大。例如四川长虹（６００８３９）自１９９９年“５·１９”行情见顶后持续阴跌，但６日ＲＳＩ每跌到２０以下就会形成了一次反弹行情，这里有１９９９年８月１６日、１２月９日，２０００年５月１５日、７月４日、１２月１８日以及今年的１月８日、２月２２日、４月２３日等多次类似情况发生。即使反弹幅度不大，介入获利也不大，但最起码参照这一点也可以挽回一点损失，不至于斩仓割了个地板价。

    这里需要重点说明的有两点：一、如果６日ＲＳＩ跌到２０以下没有形成一次稍微大的反弹行情，而且当时处于一个下降通道的横盘整理，那么可能就会出现一次暴跌过程。例如四川长虹今年７月１７日就有一次６日ＲＳＩ跌到２０以下但没有大幅反弹，然后就是一次暴跌。环保股份（０７３０）在２０００年９月２０日到９月２９日期间也没有稍微大的反弹，同样也出现了１０月９日到１７日之间的暴跌。二、假如６日ＲＳＩ数天徘徊在２０以下都没反弹，那么就可以考虑运用ＲＳＩ指标背离预测功能来鉴定其是否形成了中期底部。

    最后强调一点，虽然利用ＲＳＩ指标可以减少损失，但ＲＳＩ只能作为一个警告讯号，并不意味着市场必然朝这个方向持续发展，尤其在市场剧烈震荡时，我们还应该参考其他指标综合分析，不能简单地依赖ＲＳＩ的讯号而作出买卖决定。


中报的解读方法

公司编制中报的目的在于：两个年度报告之间时间相隔过长，通过公布中报以帮助投资者预测全年业绩。所以我们投资者必须以发展的眼光来看待中报业绩，而不仅仅是关心那些静态的数据。

    对于投资者来说，要通过中报了解公司的发展状况，必须弄清以下几个问题：

    一．中期业绩只是全年业绩的组成部分，但并不是二分之一的关系。

    尽管从时间上看它们是1/2的关系，但从会计实质上看并不是严格的1/2关系。上市公司有许多帐务处理是以会计年度作为确认、计量和报告的依据。例如，上市公司对控股20%的子公司以成本法计算投资收益的，这种收益只有到年底才能收到或确定，因此它在中报中就不能显示出来。

    二．销售的季节性对前后半年业绩的影响

    由许多公司的生产、销售有季节性，如果经营业绩在上半年，则上半年的业绩会超过下半年，如冰箱、空调等。反之，下半年会超过上半年，如水力发电，上半年为枯水期。此外，公司一般喜欢将设备检修放在营业淡季进行，这使得淡季和旺季之间的业绩相差更大。

    三．宏观经济对微观经济的影响有滞后性

    尽管股票市场会对宏观经济立即或提前做出反应，但宏观经济对上市公司业绩的影响却有滞后性，不同行业的上市公司滞后的程度也不尽相同。如尽管银行宣布减息，但由于上市公司的债务大都预先确定了利息和时间，所以短期内并不会减轻公司的利息偿还压力。

    四．中期报告的阶段性和生产经营的连续性

    中期报告的阶段性决定了它于上年同期业绩最具可比性，但却容易使人忽略生产的连续性。由于今年上半年与去年下半年在时间上是连续的，所以我们在与去年同期进行比较的同时，还应该和去年下半年的业绩进行比较，看其显露出的发展趋势。

    在剔除了上述因素的影响之后，我们就可以全面的审视公司中期报告，重点应放在以下几个方面：

    一．看清楚效益的真实情况

    如果公司上半年业绩与去年同期有不小的升幅，且存货、应收账款呈下降趋势说明公司经营状况较好；反之，如存货、应收账款呈上升趋势，则公司业绩就要大打折扣。

      二．看清负债的动态情况

    负债的大小直接关系到公司的经营能力，既不能过高也不能过低，一般保持在50-60%较合适，当然行业不同有很大的区别，如流动性好的零售行业其负债率甚至可达到80%。中报中如果公司长期负债增长较快，公司可能有增资配股的意愿；如短期负债增长过快，对公司当年年底的分红不可有很高的预期。

    三．看清楚潜在的盈亏情况

    主要通过公司固定资产和递延资产的净值变化情况，来分析是否存在潜盈和潜亏的可能。如果公司累计的固定资产和递延资产呈平稳趋势，说明公司未及时计提和转出折旧费用，公司有潜亏和减利的可能。反之，公司的利润可靠，甚至有潜盈的可能。

    四．要看清“或有”的各种情况

    在分析公司财务信息的同时，还要阅读中报中的文字报告，从中看清公司各种“或许会发生”的“或有”事项。

    五．募资使用情况

    对于刚刚增资配股的公司，在中报中对募集的资金使用情况进行阐述时，大致有两种情况：1.改变募资时承诺的用途。2.没有如期按进度实施。这两种情况很复杂，分析必须围绕能否产生新的利润增长点为中心展开。

    六．配股资金到位情况

      配股资金到位率的高低，直接关系到公司的发展后劲，虽然公司会单独发布股本变动的公告，但没有与中报年报结合起来，投资者很容易忽视，这在读中报是务必注意。

    中期报告按规定无需经注册会计师审计，这使得中期报告提供的信息可靠性大大降低，而且中报的编制具有较大的随意性，因此投资者在阅读中期报告时应格外谨慎。


双顶与双底的技术应用基本常识

双顶或双底反转形态较三重顶或底更为多见，其出现频率仅次于头肩形态，经常被称为“Ｍ头”或“Ｗ底”。这类形态的最终完成，都是由股价对颈线支撑或阻力形成突破来完成的，并由反抽来完成确认的过程，但双顶形态中，股价放量突破中间低点的支撑，市场的上升推动力量就已消耗殆尽，出现反扑现象的可能较小，而无量破位则经常伴有反扑现象。

    在实际走势中，大多是没有反抽确认的，但双底形态完成时的成交量必须显著放大，否则有效性便值得怀疑，尽管不久也会出现回抽确认。至于量度幅度的测算，其方法则是量出由低点至高点连线的最宽（垂直）距离，从形态完成即突破形态中间的高、低点处或穿越颈线位处起算，这就是形态的最小运动幅度。

      识别形态的技巧

    １、底与顶的比较 无论是双顶还是双底，第二个顶或底时的成交量都较小，而顶与底的区别主要是双顶的第二个峰较为活跃，且其轮廓几乎与第一个顶同样陡峭锐利并往往会略超过第一个顶点（３％以内），第二个底通常相当沉缓且易于圆滑，它较一般圆形广阔，完成时间也较顶部的长一些。

    ２、判断形态的规模 时间与回撤幅度是影响规模的两大因素，其中前者更为关键。在绝大多数真实的形态中，两个峰值或谷值的时间间隔应是两个月或三个月或更长，通常不会少于一个月或四周；如果两个峰值或谷值出现在同一价位，但时间间隔太近且两者之间仅有一个细小回撤（如８％以内），那么有可能成为持续形态的一部分。

    ３、注意形态的异化 在双顶与双底形态中，投资者经常会碰到一些陷阱，如双底或双顶的向下假突破和向上假突破等，使两者像变戏法一样来回转换，而在实际的个股走势中找出标准的形态并非易事，主要是因为个股假突破的幅度常在５％左右，或者说，只有超过了３％这一公认的尺度，才有可能真正达到制造陷阱的目的。

    ４、趋势线较颈线位更重要 颈线的倾斜程度较为重要，双底的颈线通常略微下倾，而双顶颈线一般是上倾的，否则，股价运动的力度很可能因多空双方的能量损耗较大而减弱，这一特点更适用于头肩形、三重顶或底等形态。严格的讲，双顶或底形态根本就不存在颈线，因为中间只存在一个极端谷值或峰值，也就是说，此前的趋势线更具分析价值，通道技术也就更具实战意义！

    双顶与双底的一般应对策略

      以上海石化（６００６８８）为例，该股１９９６年７月底完成不太标准的双顶形态后，９月下探３．８０元并构成小双底（左高右低）后，经过一个月劲升达到８．２８元，回落至６．３０元左右两次企稳并构成小双底模样），但１２月仅上摸至８．７３元便大幅回落，并且形成了一个右侧十分锋利且真实可靠的双顶！因此，应对该形态最好的策略首先是趋势线或通道技术，其次是判断形态规模大小，而中间谷值或峰值的突破并非理想的介入时机。另外，尽管为了防止假突破所构成的“空头陷阱”或“多头陷阱”，能否重新回到该点之上或之下也是非常关键的研判依据。


K线图测市技巧

K线图又称阴阳烛，最初是日本米商用来表示米价涨跌状况的工具，后来引入股市，并逐渐风行于东南亚地区。K线图以其直观、立体感强的特点而深受投资者欢迎。实践证明，精研K线图可以较准确地预测后市走向，也可以较明确地判断多空双方的力量对比，从而为投资决策提供重要参考。

K线图的画法与分类

画K线图前应先准备一张座标纸，按一定的比例标明股价（指数）的相应位置。目前市场上常见的座标纸一般以10×10(毫米)为小框，100×50(毫米)为大框。若画上证指数K线图，纵轴一般可以每毫米代表1个点，而横轴则每5毫米代表1个交易日。

确定好座标纸比例后，在画图时，应先将开盘价用一小横线标在日期与股价对应的座标纸上（横线宽度可为2毫米），再将收盘价也用相同宽度的小横线画在日期与股价对应的位置上，然后用两条竖线分别将开盘价的左端与收盘价的左端和开盘价的右端与收盘价的右端连接起来，形成一个矩形实体。再将最高价对应处的点与实体上端连接，称为上影线；将最低价与实体下端连接，称为下影线。

收盘价比开盘价高称之为阳线，画图时实体中间留出空白即可。

收盘价比开盘价低称之为阴线，画图时应将实体涂黑。

如果当天开盘价即为最低价，收盘价即为最高价，则K线图无上下影线，俗称“光头光脚（大／小）阳线”（大或小根据K线实体来定）。它表明当天行情开盘即涨，多头占据绝对地位。

如果当天开盘价为最高，随后股价下跌，收盘在最低点，则Ｋ线图也无下影线，俗称“光头光脚（大／小）阴线”。它表明空头占绝对优势。

如果当天开盘与收盘处于同一位置，则K线图上没有实体，俗称十字星。如果收盘比开盘略低，则称为“阳线十字星”；

若收盘比开盘略高，则称为“阴线十字星”。它表明多空双方经过一天争头后基本达到了平衡。

若下影线较长（一般为实体的2倍以上）而无上影线或上影线很短，K线形态像一把锤子，俗称“锤头”。

若上影线较长（一般为实体的2倍以上）而无下影线或下影线很短，K线形态像一把倒转的锤头，故俗称“倒锤头”。

如果开盘与收盘接近，且没有上影线而有下影线，K线形态像T字形，俗称“T字星”。

如果开盘与收盘接近，而没有下影线却有上影线，俗称“倒T字星”。

当然，K线图还有许多形态，这里不一一列举。在实践中，K线图多以交易日为单位来画，而要想研判中期行情，常要借助周K线、月K线甚至年K线。所谓周K线，是指以周一开盘为开盘价，以周五收盘为收盘价，全周最高和最低价为高低点来画K线图。而月K线则需以一个月的第一个交易日的开盘价、最后一个交易日的收盘价和全月最高与最低价来画K线图。对于短线操作者来说，5分钟K线、15分钟K线，30分钟K线和60分钟K线也具有重要的参考价值。目前流行的电脑分析软件一般都有这些分时K线图，投资者可以利用。

在具体研判中，一般要以日K线为主，周K线为辅，分时K线为参考。同时要把指数K线图与股价中X线图结合起来分析，以免被机构大户的骗线所迷惑。


点面思维的相互转换

    传统股票投资的一般步骤是：首先通过经济指标、经济政策走向、行业景气状况等宏观角度研判及预测市场未来的可能走势；其次是结合技术面，以趋势形成的走向来确定当前及未来市场将会向何方发展；最后，当大趋势一片向好，也即大盘形成某种上升趋势后，投资者才入市选股并执行交易。

    以上之投资步骤可概括为“从面到点”的交易思维，这种传统思维目前几乎被所有市

场人士所接受。然而，当我们剖析形成趋势或大盘上涨的原因后，可以发现“从面到点”的这一传统思维表现出的滞后性，与几乎所有的技术指标具有同样的先天性致命缺陷。

    我们的问题是：“大盘为什么上涨？”。答案其实是如此的简单：首先一定是某一只股票在盘中上涨，带动与该股相关联的板块股票跟风；这一板块形成盘面盈利效应后，其他板块先后渐次跟进；随着板块热点的扩散，场内股票群起而动，大盘的上涨力度逐渐加强。

    明晰了大盘上涨的起因，自然而然就暴露出了“从面到点”思维的缺陷，即当大盘上涨，市场开始看好(也被很多专业人士定性为大盘背景处于安全状态)后，主力板块早已有了可能很大的涨幅，而龙头股无疑更是“一飞冲天”了。

    现在，让我们逆转那些传统的，或受潜移默化得出的“从面到点”的思维。因为既然大盘上涨的起因可能来自于某一只或几只“龙头”股票的率先上涨，那么我们在日常看盘过程中，为何不通过某一只或几只股票的异动来推断大盘是否因此而上涨呢？这里我们即以此种思维来看看本周四的大盘是如何上涨的。

    周四早盘首先值得注意的是综艺股份(600770)，因为之前交易日中软件股(比如用友软件，新宇软件)，网络股(比如炎黄在线)多有抗跌或逆市飘红迹象，而综艺股份又属于网络股中的指标股，该股若能展开强势上涨，首先将可能带动网络股上涨，而网络股本身具有科技股概念，进而可能带动整个科技股板块。众所周知，科技股涵盖的市场爆发力量是足以推动大盘上涨的。

    另一个值得注意的股票自然是深国商(000056)，该股作为国内A股市场外资增持后第一个可能变更企业性质(当日公告)的股票，它的上涨一方面可能带动外资并购概念股跟风，另一方面也可能带动年内最活跃的深圳本地股，深圳本地股的上涨则可能带动另一市场上海本地股的跟风。而我们深沪两市本地股具有的“四两拨千斤”功效及号召能力同样能够推动两市大盘的走强。

    以上由综艺股份及深国商两条线索映射出的板块自然成了我们周四看盘的方向。实际上在当日的盘面中，大多深圳本地股在大盘(上证指数)13时20分创下1585点新低前都处于飘红状态，尤其像深深房、深鸿基等前期深圳本地明星股当时的盘口分时特征完全符合《盘口内经》“蓄势，起涨”要点，而新都酒店则在早盘即已随深国商有过强势表现。由此我们在当时盘口即可推断深圳本地股将会群起上涨，进而可能引导大盘强劲反弹。

    以上的思维我们可以称为“从点到面”，或称“以点知面”，或者也可类比为通常人们提及的“一叶知秋”，这是《盘口内经》除了向大家提示盘面起涨点现象外，所蕴涵的一种重要的交易思想。很明显，“以点知面”的交易思想与之前的“从面到点”，在思维的逻辑顺序上恰好相反，具体步骤如下：

    第一，利用《盘口内经》的看盘方法，关注盘中“已起涨”或“正在蓄势突破”的股票，并分析这些股票是否具备引导相关板块的特征及能力；与之相伴随的是，检查相关板块股票是否也有异常于大盘盘面的表现。

    第二，假设以上分析的板块具备群涨的迹象，则板块上涨后对市场其他板块的辐射力如何？与其他相关板块的关联度是否密切？也即板块热点的蔓延及扩散是否自然、流畅？

    第三，假设以上的分析结果趋向于确定，再分析当日盘面在一段时期内所出何种地位(自然要回到对日K线、周K线等的分析)，即这段时期属于阴跌还是暴跌？或者属于平衡市还是牛市？以进一步确定当日上涨的性质属于一般反弹还是强力反弹？或者属于突破还是延续上涨？

    第四，再结合基本面信息，来反推是否有什么潜在的因素或力量支持大盘实现上涨。

    很明显，我们完成了一次点面思维的相互转换，而从逻辑因果关系来看，“以点知面”才是真正把握交易市场本质的正确途径。当然，对于看盘者而言，真正做到“以点知面”的前提是：对个股特征及市场关联的广度和深度有敏锐而精确的把握。


如何估算上升空间

一个庄股能拉多高，这个问题极难以把握，实战中投资者往往不是抛早了，与主升段擦肩而过；便是抛迟了，被主力逮个正着。投资者不妨根据成交量、前期整理期的高度以及相对位置等来估算。

1、无量上升的个股空间通常广阔。一般来说，随着股价的不断上升，成交量会逐步放大，但部分庄家完全控盘的个股，上升过程中成交量并未放大，表现为缩量涨升，这些个股未有明显的转势信号前，可一路持有。因为若是庄家减仓，成交量必然放大，未放量而有较大涨幅的个股风险并不大。中科健（0035）自8月份见底回升后，仅在9月8日－10日放量，其后上升过程中成交保持平稳，主力不急不躁，控盘自如，在没放大量之前即可持股待涨。

2、根据整理区的高度计算。箱形、三角形等整理形态都具有测量股价升幅的功能，股价一旦突破这些整理形态，其后的技术量度升幅通常可通过这些整理形态的高度来估算。例如对长期在箱体整理的个股来说，一旦突破箱顶，后市的最低升幅为整理箱体的高度。西藏圣地（600749）今年以来长期在10－14．8元之间反复整理，箱体高度为4．8元，近期有效突破箱顶，则理论上升空间为14．8＋4．8=19．6元。再如青海明胶（0606）7月份运行在13．2－15．7元的箱体内，箱体高度为2．5元，11月中旬放量突破箱顶，其理论升幅将至15．7＋2．5=18．2元。当然，这仅仅是估算数，后市高于或低于该高度都是可能的。

3、从启动初的价位推算。投资者仔细观察，可发现不少个股在一轮中级行情中升幅往往在一倍左右。如天津磁卡（600800）5月份从13元升至27元见顶；友谊华侨（600827）从7．6元升至14．5元，广西斯壮从8．7元反复盘升至9月份的17．9元，托普软件从15元升至34元，充分利用这一简单的规律，可确定相应的策略；在升幅未达到一倍之前，可放心持股；若目前股价离起点已接近翻番，需提防可能出现的回落，广东福地（0828）7月份从5元附近启动，目前价位已接近翻番，调整压力增大，短线投资者已可见好就收。

4、长期盘整的个股一旦突破上升空间通常较乐观。盘整期越长，表明主力吸筹越充分，其志向越高远，投资者可相应提高获利目标。如国泰股份在11－13元之间已整理近半年，而ST厦海发基本在8～10元之间整理，主力吸筹极具耐心，目前已突破箱顶，值得中线投资者关注。

那何时需减仓呢？一些强庄股一旦进入加速上扬阶段，表明股价进入最后冲刺阶段，此时高收益伴随着高风险，持股者宜时刻牢记此时是“与狼共舞”，如ST黔凯涤11月份突破整理区后加速上扬，17日后曾一度连收6根长阳线，长阳背后通常掩埋着杀伤力极大的“地雷”，飞彩股份9月份除权后缩量整理两个月，其后呈强势填权态势，成交量同时连放大量，放巨量推高的股价往往是主力掩人耳目的一种方式，主力的筹码混杂在多头队伍中伺机脱身。


庄家拉升的盘面把戏

拉升的盘面特征：

① 经常在中（高）价区连拉阳线。（如：0899赣能股份98年6月底至7月中旬的走势，0889华联商城从98年10月9日至10月21日的走势）

② 经常跳空高开形成上攻缺口，且短线不予回补。（如：600651飞乐音响在98年9月9日、10日与11日、14日的走势，0020深华发在98年5月4日至5月11日的走势）

③ 经常在通过前期某一阻力位（区）时会进行震荡整理以消化该阻力的压力，而且突破之后又将加速上扬。（如：0792盐湖钾肥在98年10月20日时已攻至其在7月底以前的平台阻力区，遂马上展开短暂调整，至10月28日开始又再次实施连续上攻。）


疯狂拉升的技术特点和手法

拉升：该阶段为主升段，行情诱人且升幅可观。

技术特点：
①经常走出独立于大盘的走势，一般发生在大势乐观之时；
②强调快速，具有爆发性；
③在拉升初期经常出现连续轧空的走势；
④经常呈现涨时放量、跌时缩量的特点；
⑤在同一交易日开市后不久或收市前几分钟最易出现拉升现象。这主要是因为中小散户在刚刚开市时（和闭市前）并不知道自己所持的某只股票会上涨和上涨多少，所以此时挂出的卖单较少。庄家在这两个时刻只需动用很少的资金就可将散户的抛单统统吃掉，从而轻易达到拉升效果。另外，在尾市时拉升经常带有刻意成份，其目的主要是为了显示庄家的实力，吸引散户注意和跟风，或者是为了做K线（骗线）图和要构筑（维系）良好的技术形态。
⑥具有良好的技术形态。如均线系统呈典型的多头排列，主要技术指标处于强势区，日K线连续飘红收阳。（如：0795太原刚玉在98年5月21日至6月2日，600651飞乐音响在98年9月9日至9月16日的走势）

运用手法：
①夹板式：即在当日上攻时经常在"买三"和"卖三"位置上同时挂出大单子，之后把买卖价位不断上移。与此同时，在分时曲线图上经常沿45°角的斜率上推。（如：600009虹桥机场在98年10月下旬那几天的当日走势）

②直拉式：此类庄家一般实力强大，喜欢急功近利式的短线凶悍炒作。做期货的资金在杀入股市时多采用此种手法。（如：0020深华发在98年5月上旬的走势）

③台阶式：此类庄家往往不具备控盘的实力，或者由于关联单位涉及面广，无法保证绝对保密不走漏消息，故采用此手法尽量减轻上行时的压力。（如：600657北京天桥从98年3月中旬至7月底的走势）

④波段式：此类庄家一般较具耐心，多为中长线做庄，故采取循序渐进、稳扎稳打的手法。（如：600623轮胎橡胶从98年3月下旬至7月中旬的走势，及600855 ST北旅从98年3月下旬以后的走势）


如何在盘整市中赢利

        前期盘面表现出不温不火、欲涨又下、欲跌又止的盘整局面，大盘在1670点左右盘整了近两周，个股涨跌空间有限，而个股表现却相当活跃，基本上是天天有涨停板的个股。结合近期盘面，我们该如何操作？下面谈几点个人的看法供大家参考。

        第一，抢涨停板的股票。当卖三撞涨停时，在涨停板上抢进，第二天涨三个点(3%)时扔掉。(对从底部上来第一个涨停的个股应从中线角度予以关注)。连续到第三天还出现涨停的个股不要抢。

        第二，盯住涨停马上回调的个股，待其回调5%左右或又上冲回到涨停价附近建仓，出现反弹即抛掉。

        第三，对自己看好的低位放量的个股可适量中线建仓，因为近期有一些个股在慢慢往上爬，并出现了低部不断抬高的走势。

        第四，近期有职工股上市的股票往往会下跌，如600215、600219等。第五，从大盘1339点上来，股价已翻一倍的个股往往会下跌。大盘的这种走势近期可能还会延续，时间上关注9月23日的时间之窗。


换股九大原则
    换股是一种主动性的解套策略，运用得当的话，可以有效降成本，增加解套机会。但换股也是风险对大的解套手法，如果一旦操作失误就会赔了夫人又折兵。所以投资者在换股时要非常慎重，实际应用中要掌握换股的规律。

一、留小换大。小盘股因资重组成本低等原因容易被更多的庄家选中控盘。从而使小盘股股性较活，走势常常强于大盘。所以，小盘股是跑赢大势和手中滞涨股的首选品种。

二、留低换高。低价股一般容易被市场忽视，投资价值往往被市场低估，而且低价股由于绝对位低，进一步跌空间有限，风险较低。如果是从高位深跌下来的低价股，因为离上档套牢密集区较远，具有一定涨升潜力。而高价股本身的价格就意味着高风险，使高价股面临较大调整压力，所以，换股时要换出高价股，留住低价股。

三、留新换老。新股、次新股由于未经过扩容，流通盘偏，容被主力控盘。而且上市时间不长、没有被疯炒过的次新股，上档套牢盘轻。加上次新股刚刚上市募集了大量现金，常具有新的利润增长点。这些因素都很容易引起主流资金的炒作热情。

四、留强换弱。弱势股的特征：如果大盘调，弱势股就随着大盘回落，幅度往往超过大盘；如果大盘反弹，弱势股即使跟随大盘反弹，其力度也较大盘弱。所以，投资者一旦发现自己手中持有的是这类弱势股，无论是被套还是获利都要及时清仓，另选强势股。这样才能有效保证资金的利用率。

五、留有庄股换无庄股。有庄股是指有主力介入的股票，介入的主力凭借雄厚的金往不会大盘的起落，不断推高价，股价呈现出强者恒强的走势。无庄股由于缺乏主力资金关照，里面大多是一些小散户在里面苦苦支撑，如果持有这股，就只能和其他散户一起苦撑了。

六、留新庄股换老庄股。因为老庄股无论以前是否有过巨幅拉升，或无论是否有获利的时间及空间，只要在长期的时间成本压制下，老庄股都非常容易考虑到如何择路而逃，所以，老庄股的上升空间和上升力度都值得怀疑。新庄股指的是主力介入时间没有超过1年的个股。由于新资金刚刚介入，其爆发力往往超过老庄股。

七、留底部放量股换底部无量股。换的的是要换能涨的、涨得快的。凡是在底部放量的在跟随大盘起伏时也会弱于大盘整体走势，即使将来被庄家选中，主力在临建仓前也会把它打下去吸筹。如果已经有庄的股而在底部不放量，只能说明主力早已吸了一肚子货，正想着怎么派发，将来的上升空间可想而知。所以，换股时要尽量关注底部放量股。

八、留主流板块股换冷门股。有些冷门股，每天仅在几分钱里波动，全天成交稀少，如果手中有这的个股，应该及早把它抛出，换入现在属于主流板块但涨幅还不大的个股。

九、留有潜在题材股换题材明朗股。市场中经常传一些朦胧题材，至于是否真实并不重要，只要能得到投资大众的认同，股价常有喜人的表现。可是题材一旦明朗，炒作便宣告结束了。所以，换股时，要注意选择一些有潜在朦胧题材的个股，不必选利好已经兑现的个股。


火眼金睛识新股

      当市场主力选择一只新股作为目标股时，上市当天会少量建仓，以达到控盘的目的，然后再根据大盘走势顺势而为。如果市场下跌，该股也会随之向下寻求避风港。在下跌过程中，庄家每天早盘即打压股价，因为早盘时间开盘价以下接单很少，主力向下打压不会损失很多筹码。而用少量筹码打压股价致使股价下跌，这也是股价下跌时成交量萎缩的直接原因。

    通常而言，投资人对于股价的走势只有预期，而心中没底，往往会在股票的波段底部割肉卖出，或是在股票的波段顶部追入而套牢。那么如何用技术分析的方法对主力的操作轨迹进行跟踪呢？下面笔者根据华能国际(600011)的走势做具体说明。

    该股于2001年12月6日上市，上市当天成交12343万股，换手率为84%。在当时市场相对低迷的情况下，对于这样一个大盘股，有如此高的换手率，说明主力充分介入，当天股价收于13.64元。2001年12月6日至2002年1月14日，股指从1751点向下跌至1485点，而该股的主力选择顺势回调的策略，最终滑落至11.30元的位置，而主力则在此位置开始吸纳。

    不久市场开始转暖，2002年1月29日至3月20日，股指从1359点向上攀升至1685点，该股从11.30元附近启动，在多方氛围的呵护下，股价涨至14元，累积升幅为23%。3月20日至6月4日，股指从1682点跌至1490点时，股价从14元向下跌至11.08元，累积跌幅为20%。在接下来的6·２4行情中，股指从1494点向上涨至1748点，该股从11.08元向上涨至14.05元，K线图上也形成了一个波段走势。

    下面我们再来看一下成交量的变化，3月11日，股价收于13.84元，超过了上市当天的套牢盘。当日成交1177万股，换手率为8%，6月28日，股价收于14.50元，冲过了上市时及3月中旬的高点，成交3853万股，换手率为15%。值得注意的是，股价的这两次突破，成交量均超过了8%的升幅警戒线。

    新股波段特点1.股价上下落差在20%—25%之间；2.当股价冲过前期高点时，换手率超过8%的警戒位；3.分时走势乖离严重；4.盘中大手笔的卖单向外沽压。

    应对策略：利用共振原理判断市场的阶段性顶部和底部，再结合我们所介绍的新股四个市场特点，当市场与个股达到同一性时，决定买点和卖点。


解套七大策略

    进入股市的投资者几乎都被套牢过，这是一个人人不愿提起，但又人人不能回避的问题。它是每个投资者迈向成熟的一道必经门槛。既然不能简单回避，就要勇敢地面对它，找出适合自己的解决方案。

        解套的策略分为主动性解套策略和被动性解套策略。主动性解套策略：

        1、斩仓：当发现自己的买入是一种很严重的错误，特别是买在前期暴涨过牛股顶峰时，这时一定要拿出壮士断腕的决心，及时斩仓割肉，才能丢车保帅。只要能保证资金不受大的损失，股市中永远有无数的机会可以再赚回来。

        2、换股：手中的股被套牢后处于弱势状态，仍有下跌空间时，如果准确地判断另一只股的后市上涨空间大，走势必将强于自己手中的品种，可以果断换股，以新买品种的盈利抵消前者的损失。

        3、做空：或许有人认为中国股市没有做空机制，不能做空，这是错的，被套的股就可以做空。当发现已经被深套而无法斩仓，又确认后市大盘或个股仍有进一步深跌的空间时，可以采用做空方式，先把套牢股卖出，等到更低的位置再买回，达到有效降低成本的目的。

        4、盘中T＋0按照现有制度是不能做T＋0的，但被套的股却有这个先决条件，要充分加以运用。平时对该股的方方面面多加了解，稍有风吹草动，就进去捞一把，现在佣金下调，成本仅几分钱，进出很方便。被动性解套策略：

        1、摊平：当买入的价位不高，或对将来的大盘坚定看好时，可以选用摊平的技巧。普通投资者的资金通常只能经得起一、二次摊平，因此，最重要的是摊平的时机一定要选择好。

        2、坐等：当已经满仓被深度套牢，既不能割，也无力补仓时，就只有采用这种消极等待的方法。只要是自己的钱，只要不是借的，贷的，还怕不能等吗？

        最后的解套策略也是最好的解套策略，那就是你对自己的心态把握。套牢后，首先不能慌，要冷静地思考有没有做错，错在哪里，采用何种方式应变。千万不要情绪化的破罐破摔，或盲目补仓，或轻易割肉的乱做一气。套牢并不可怕，扬百万曾说过：“有时候不套不赚钱，套住了反而赚大钱”，我深有同感。所以，不要单纯地把套牢认为是一种灾难，如果应变得法，它完全有可能会演变成一种机遇。


阴阳线运用技巧
阴阳线形态千变万化,不同位置的阴阳线形态含义也大不相同,因此,投资者在运用时一定要具体情况具体分析。

一、分析投资心理是研判的根本

阴阳线形态形态各异,投资者很难全部掌握,而根据我们的投资经验,投资者也没有必要去死记硬背,因为阴阳线形态尽管不一样,但它们的本质是一样的。也就是说,只要掌握阴阳线形态分析的基本方法,就能融会贯通所有阴阳线形态。股票交易是一个多空双方的搏弈过程,在股票交易过程中,我们所看到的最直观的信息就是股价的波动,而股价波动是多空双方力量的权衡结果,它反映了交易双方的心理变化过程。所以,透过股价波动的表象,去分析投资者的投资心理,就可以把握各种阴阳线的变化趋势。

二、学会形态还原

任何阴阳线形态,不管它有多复杂,我们都可以用其第一个开盘价和最后一个收盘价将它还原为单根阴阳线。如果还原后的阴阳线的多空含义与原阴阳线形态不一致,那么该阴阳线则需要继续确认；如果还原后的阴阳线能支持阴阳线形态,则无需确认。形态还原的最大好处就是将复杂的、不容易把握的阴阳线简化为单根阴阳线,多空含义一目了然。因此,掌握了形态还原方法,投资者就有了一个“金手指”,可以对任何阴阳线形态进行研判,即使这个形态我们不曾接触过。

三、掌握精髓,灵活应用

分析阴阳线形态,初学者要避免两种常犯错误：一是不要张冠李戴。在阴阳线形态中,形状相似的很多,稍不注意,就会认错。为了避免误认,对一些相近的图形要反复比较,投资者真正搞清楚它们的区别所在。比如同是3根阳线的图形,但由于阳线实体的变化,就会出现三白兵、大敌当前和步步为营3个形态,它们各自的技术含义不同,与之相对应的操作方法也不同。二是不要知其然而不知其所以然。很多阴阳线,因它所处的位置不同,其含义也就不同。对此投资者一定要留意。就拿大阳线来说,很多人认为,凡是大阳线就是涨的信号,其实这样理解是不全面的,当股价快速上扬之后拉出大阳线往往有见顶的意味,它就不是买进信号。因此,投资者对阴阳线的特征和技术含义要认真加以研判,知其一,更要知其二,这样在运用时才不会发生差错。

四、综合分析前后阴阳线

单根阴阳线难以对股价运行趋势作出肯定的判断,阴阳线形态分析的作用有时候也是有限的,因为许多阴阳线形态还原后的阴阳线并不能支持其原有涵义,此时往往需要根据其前后阴阳线情况加以综合研判。一般来讲,市场本身的力量很难改变一个股价运行的强趋势,一两次偶然的意外因素也只能使既定趋势出现短暂波动。也就是说,阴阳线形态总是服从阴阳线排列,在阴阳线排列中即使偶尔有相反的阴阳线形态出现,我们应该从阴阳线排列角度来考虑操作,而不应该局限于短暂的阴阳线形态。所以在一个既定的趋势中,阴阳线形态的指向作用实际上是非常有限的。这要求在阴阳线形态分析时要结合前后阴阳线综合分析。如果在阴阳线形态的周围还有许多其他的阴阳线支持其含义,那么这个阴阳线形态的有效性同其他技术分析方法一样,它也不是绝对的、万能的。比如当股价上涨到一定幅度后,其阴阳线形态前后呼应、反复出现反转信号,此时说明股价离顶部已经不远,应该果断离场。

五、结合其他分析工具使用

正如其他技术分析方法一样,阴阳线形态分析也不是绝对的、万能的。从统计角度来看,尽管有些阴阳线形态的有效性比较高,如“晨星”形态等,但随着阴阳线形态分析方法的逐步普及,投资者对阴阳线形态分析依赖性的提高,会使这些形态的有效性大为降低；而有些形态,其有效性本来就比较低,不能直接指导实际投资操作,因此,阴阳线形态分析需要结合其他技术分析方法才能发挥价值。实际上,利用阴阳线骗线或打压吸筹,或悄悄派发,是庄家操纵股价的一贯手法。在这种情况下,投资者如果仅凭阴阳线形态进行投资判断,就很容易落入庄家的圈套。为了确保研判的准确性,投资者可以将阴阳线形态分析与公司基本面分析、技术指标分析、成交量分析结合起来,如果公司基本面、技术指标以及成交量都支持其阴阳线形态,那么其有效性会大幅度提高。


股票的基本知识

1. 什么是股票

    股票是股份公司发给股东作为已投资入股的证书与索取股息的凭票像一般的商品一样，有价格，能买卖，可以作抵押品。股份公司借助发行股票来筹集资金,而投资者可以通过购买股票获取一定的股息收入

2．股票的基本特征

    权责性: 股票作为产权或股权的凭证，是股份的证券表现，代表股东对发行股票的公司所拥有的一定权责。股东通过参加股东大会，行使投票权来参与公司经营管理；股东可凭其所持股票向公司领取股息、参与分红，并在特定条件下对公司资产具有索偿权；股东以其所持股份为限对公司负责。股东的权益与其所持股票占公司股本的比例成正比。

    时间性：购买股票是一项无确定期限的投资，不允许投资者中途退股。

    价格波动性：股票价格受社会诸多因素影响，股价经常处于波动起伏的状态，正是这种波动使投资者有可能实现短期获利的希望。

    投资风险性：股票一经买进就不能退还本金，股价的波动就意味着持有者的盈亏变化。上市公司的经营状况直接影响投资者获取收益的多少。一旦公司破产清算，首先受到补偿的不是投资者，而是债权人。

    流动性：股票虽不可退回本金，但流通股却可以随意转让出售或作为抵押品。

    有限清偿责任：投资者承担的责任仅仅限于购买股票的资金，即便是公司破产，投资者也不负清偿债务的责任，不会因此而倾家荡产，最大损失也就是股票形同废纸。

购买股票能够带来什么好处

    买股票是一种金融投资行为，与银行储蓄存款及购买债券相比较，它是一种高风险行为，但同时它也能给人们带来更大的收益。 购买股票能带来哪些好处呢？由于现在人们投资股票的主要目的并非在于充当企业的股东，享有股东权利,所以购买股票的好处主要体现在以下几个方面:

    ⑴每年有可能得到上市公司回报，如分红利、送红股。

    ⑵能够在股票市场上交易，获取买卖价差收益。

    ⑶能够在上市公司业绩增长、经营规模扩大时享有股本扩张收益。这主要是通过上市公司的送股、资本公积金转增股本、配股等来实现。

    ⑷能够在股票市场上随时出售，取得现金，以备一时之急需。

    ⑸在通货膨胀时期，投资好的股票还能避免货币的贬值，有保值的作用。

4. 股票的构成

    面值：股票以股份公司的资本总额化分成若干股，每一股代表的资本额就是面值。

    市值：股票上市后在市场上的价格，有发行价格和交易买卖价格之分。

    股权：股票拥有者按股额比例行使的权力和义务。

    股息：股份公司按股额的比例支付给股东的收入。

    红利：股份公司经营获利后，每年按股额分给股东的经济利益。

5. 股票的种类

    按照不同的分类方法，股票可以分为不同的种类。

    ①按股票持有者可分为国家股、法人股、个人股三种。三者在权利和义务上基本相同。不同点是国家股投资资金来自国家，不可转让；法人股投资资金来自企事业单位，必须经中国人民银行批准后才可以转让；个人股投资资金来自个人，可以自由上市流通。

    ②按股东的权利可分为普通股、优先股及两者的混合等多种。普通股的收益完全依赖公司盈利的多少，因此风险较大，但享有优先认股、盈余分配、参与经营表决、股票自由转让等权利。优先股享有优先领取股息和优先得到清偿等优先权利，但股息是事先确定好的，不因公司盈利多少而变化，一般没有投票及表决权，而且公司有权在必要的时间收回。优先股还分为参与优先和非参与优先、积累与非积累、可转换与不可转换、可回收与不可回收等几大类。

    ③股票按票面形式可分为有面额、无面额及有记名、无记名四种。有面额股票在票面上标注出票面价值，一经上市，其面额往往没有多少实际意义；无面额股票仅标明其占资金总额的比例。我国上市的都是有面额股票。记名股将股东姓名记入专门设置的股东名簿，转让时须办理过户手续；无记名股的名字不记入名簿，买卖后无需过户。

    ④按享受投票权益可分为单权、多权及无权三种。每张股票仅有一份表决权的股票称单权股票；每张股票享有多份表决权的股票称多权股票；没有表决权的股票称无权股票。

    ⑤按发行范围可分为Ａ股、Ｂ股Ｈ股和F股四种。Ａ股是在我国国内发行，供国内居民和单位用人民币购买的普通股票；Ｂ股是专供境外投资者在境内以外币买卖的特种普通股票；Ｈ股是我国境内注册的公司在香港发行并在香港联合交易所上市的普通股票；F股是我国股份公司在海外发行上市流通的普通股票。

6. 股票的托管方式

    上海交易所规定,在上交所上市的证券实行集中托管,即不论在任何券商处购买的股票,均由上交所的结算中心托管,只要不是办理了指定交易的客户在任何券商处均可卖出。

    深圳证券交易所规定，在深交所上市交易的证券由证券商托管，即在本系统购买的深圳股票由本公司负责保管并只能在本系统卖出，如需在其它券商处卖出则必须办理转托管转出手续。反之，在其它券商处购买的深圳股票，在本系统卖出时，亦需先办理转托管的转入手续才能卖出。

7. 证券市场

    证券市场是股份制企业发行证券、筹集资金及证券流通交易的场所。证券市场分为发行市场和流通市场。

    发行市场: 发行市场又称为初级市场，它是股份有限公司发行股票、筹集资金、将社会闲散资金转化为生产资金的场所。发行市场主要通过发行证券为上市公司筹集资金。发行市场由证券发行者、证券承销商（中介机构）和认购投资者三个元素构成。

    流通市场 流通市场又叫二级市场，是供投资者买卖已发行证券的场所，主要通过证券的流通转让来保证证券的流动性，进而保证投资者资产的流动性。

    发行市场是流通市场的基础，决定着流通市场上流通证券的种类、数量和规模；流通市场则是发行市场存在发展的保证，维持着投资者资金周转的积极性和流动的灵活性，两者互为条件又相互制约，有着密不可分的关系。

8. 证券交易所

    证券交易所是证券商进行上市股票、债券公开集中交易的场所。我国建有上海和深圳两个社会个人股证券交易所。 上海证券交易所正式成立于1990年12月19日。 上海证券交易所实行会员制，为不盈利的事业法人。交易所不吸收个人会员。会员须缴纳交易费，其中包括年费和经手费。兼营经纪和自营业务的证券商以及专营自营业务的证券商每年缴纳年费50000元，专营经纪业务的证券商每年要缴纳交易年费10000元。此外，证券商还要按照成交额的千分之零点三缴纳交易经手费。

    交易所的组织机构

    交易所的组织机构分为：

    （1）会员大会，它是交易所的最高权利机构；

    （2）理事会，它是日常事务的决策机构；

    （3）监事会，为交易所财务、业务工作的监督机构，等等。

      ①上海证券交易所的主要业务是：提供证券交易的集中场所，管理上市证券的买卖，办理上市证券交易的清算交割，提供上市证券的过户或集中保管服务，提供证券市场的信息服务。 在上海证券交易所上市的证券，除要满足上市条件外，还要向交易所缴纳上市费。上市费有上市初费和上市月费两种。上市初费按发行面额总值的千分之零点三缴纳，起点为3000元，最高不超过10000元。证券和在交易市场第一部上市的股票按发行面额总值的千分之零点零一缴纳上市月费，起点为100元，最高不超过500元。在交易市场第二部上市的股票，月费标准提高百分之十。

      ②深圳证券交易所于1989年11月15日筹建，1990年12月1日开始集中交易，1991年4月11日由中国人民银行总行正式批准成立。深圳证券交易所为会员制、非盈利性的事业法人，注册资金1000万元人民币。

    它的业务范围是：提供证券集中交易的场所和设施，管理在该所上市的证券买卖，办理在该所上市证券交易的清算交割，提供证券市场的信息服务以及承办主管机关许可或委托的其它业务。 深圳交易所的会员可以派2～3名出席代表，到交易所集中交易市场进行有价证券的代理买卖或自营买卖。

    会员条件为：深圳经济特区内同时具有下列条件的法人，向该所提出申请，经该所审批核准，可成为该会会员。

  （1）经中国人民银行一级分行批准设立，可经营证券业务的金融机构；

  （2）资本金或证券业务营运资金在500万元人民币以上；

  （3）组织机构和业务人员符合主管机关规定的条件；

  （4）承认该所章程、缴纳不低于100万元的会员席位费。

    深圳证券交易所的最高权利机构为会员大会，设立理事会为会员大会日常事务决策机构，向会员大会负责。理事会不少于9人，任期4年，可连选连任。理事会成员中会员理事不超过三分之二，由会员大会从会员的法定代表人或出席会员大会的代表中选举产生；非会员理事由登记公司、主管机关和市政委派的人士共同组成。

    上海和深圳证券交易所的开市时间均为前市9:30－11:30，后市13:00－15:00，每周开市五天，周六、周日及固定节假日休市。另外，在遇有股价暴涨暴跌或其它意外事件等特殊情况时，交易所有权停市或变更开市时间。

9. 证券商（公司）

    证券商是接受投资者委托，从事证券交易的盈利性经营单位。


常见问题解答

1．什么是"T+1"、"T＋0"交易制度？

  答：自１９９５年１月１日起，为了保证股票市场的稳定，防止过度投机，我国股市实行"Ｔ＋１"交易制度，即当日买进的股票，必须要到下一个交易日才能卖出。

  同时，对资金仍然实行"T＋0"，即当日回笼的资金马上可以使用。

2．什么是涨停板和跌停板？

  答：涨跌停板制度源于国外早期证券市场，是证券市场中为了防止交易价格的暴涨暴跌，抑制过度投机现象，对每只证券当天价格的涨跌幅度予以适当限制的一种交易制度，即规定交易价格在一个交易日中的最大波动幅度为前一交易日收盘价上下百分之几，超过后停止交易。

  我国证券市场现行的涨跌停板制度是1996年12月13日发布，1996年12月26日开始实施的，旨在保护广大投资者利益，保持市场稳定，进一步推进市场的规范化。制度规定，除上市首日之外，股票（含A、B股）、基金类证券在一个交易日内的交易价格相对上一交易日收市价格的涨跌幅度不得超过10％，超过涨跌限价的委托为无效委托。

  我国的涨跌停板制度与国外制度的主要区别在于股价达到涨跌停板后，不是完全停止交易，在涨跌停价位或之内价格的交易仍可继续进行，直到当日收市为止。

3.常见的股价指数有哪些？

  答：世界各地的股票交易市场星罗棋布，已经成为一般资本市场的代表，股市行情不仅集中反映资本市场的动态，也是国家经济状况的重要参照。然而股票数量繁若群星，每种股票的价格又在随机变化。为了记录、衡量、分析股市行情的来龙去脉，经济学家以数学为工具编制了各种股票价格指数，以适应各类需要。股价指数是反映股票市场中股票价格变动总体水平的重要尺度，更是分析、预测发展趋势进而决定投资行为的主要依据。

  编制股价指数时通常采用以过去某一时刻（基期）部分有代表性的或全部上市公司的股票行情状况为标准参照值（100％），将当期部分有代表性的或全部上市公司的股票行情状况股票价格与标准参照值相比的方法。具体计算时多用算术平均和加权平均两种方法。

  算术平均数法：将采样股票的价格相加后除以采样股票种类数，计算得出股票价格的平均数。

  公式如下：

  股票价格算术平均数＝（采样股票每股股票价格总和）÷（采样股票种类数）

  然后，将计算出来的平均数与同法得出的基期平均数相比后求百分比，得出当期的股票价格指数，即：

  股票价格指数＝（当期股价算术平均数）÷（基期股价算术平均数）×100％

  加权平均数法：以当期采样股票的每种股票价格乘以当期发行数量的总和作为分子，以基期采样股票每股价格乘基期发行数量的总和作为分母，所得百分比即为当期股票价格指数，即： 股票价格指数＝[∑（当期每种采样股票价格×已发行数量）]÷[∑（基期每种采样股票价格×已发行数量）]×100％

  下面是几种常见的股价指数：

  ①道·琼斯股票价格平均指数

  又称道氏指数，它采用不加权算术平均法计算。道氏指数包括：道氏工业平均指数，由30家工业公司的股票价格平均数构成；道氏公用事业平均指数，由15家公用事业公司的股票价格平均数构成；道氏运输业平均指数，由20家运输公司的股票价格平均数构成；道氏65种股票价格平均数，由上述工业、运输业、公用事业的65家公司的股票价格混合构成。

  道·琼斯股票价格平均指数以1928年10月1日为基期，在纽约交易所交易时间每30分钟公布一次，用当日当时的股票价格算术平均数与基期的比值求得，是被西方新闻媒介引用最多的股票指数。

  ②标准普尔指数

  标准普尔指数由美国标准普尔公司1923年开始编制发表，当时主要编制两种指数，一种是包括90种股票每日发表一次的指数，另一种是包括480种股票每月发表一次的的指数。1957年扩展为现行的、以500种采样股票通过加权平均综合计算得出的指数，在开市时间每半小时公布一次。

  标准普尔指数以1941－1943年为基数，用每种股票的价格乘以已发行的数量的总和为分子，以基期的股价乘以股票发行数量的总和为分母相除后的百分数来表示。由于该指数是根据纽约证券交易所上市股票的绝大多数普通股票的价格计算而得，能够灵活地对认购新股权、股份分红和股票分割等引起的价格变动作出调节，指数数值较精确，并且具有很好的连续性，所以往往比道·琼斯指数具有更好的代表性。

  ③恒生指数

  恒生指数是香港股市历史最久的一种股价指数，由香港恒生银行于1969年11月24日公布使用。

  现行恒生指数以96年7月31日为基期，根据各行业在港上市股票中的33种具有代表性的股票价格加权计算编制而成。因为这33家公司的股票总值占全部在港上市股票总值的65%以上，所以恒生指数是目前香港股票市场最具权威性和代表性的股票价格指数。

  ④日经指数

  日经股票价格指数是日本股票市场的股票价格指数。它是用近500种股票价格之和除以一个常数得出来的。由于日本经济在世界经济中的特殊地位，日经指数日益为世界金融市场重视。

  ⑤金融时报指数

  金融时报指数的采样股票是根据英国伦敦国际证券交易所上市的主要100家大公司的股票选定的，并以每分钟一次的频率更新。该指数采用算术加权法计算。

  ⑥上证股价指数

  上证股价指数最初是中国工商银行上海分行信托投资公司静安证券业务部根据上海股市的实际情况，参考国外股价指标的生成方法编制而成。

  上证指数以1990年12月19日为基期，1991年7月15日开始公布。

  上证股价指数以上海股市的全部股票为计算对象，计算公式如下：

  股票指数＝（当日股票市价总值÷基期股票市价总值）×100

  由于采取全部股票进行计算，因此，上证指数可以较为贴切地反映上海股价的变化情况。

  ⑦深圳股价指数

  深圳股价指数由深圳证券交易所编制。它以1991年4月3日为基期，以在深圳证券交易所上市交易的全部股票为计算对象，用每日各种股票的收盘价分别乘以其发行量后求和得到的市价总值，除以基期市价总值后乘以100求得。是反映深圳股价变动的有效统计数字。

  新股从上市山东第二天开始列入计算对象。当某一股票暂停买卖时，便将其剔除于计算之外。当某股票的数量与结构发生变化时，则以变动之日为新基期数计算，并用"连锁"方法将计算得到的指数追溯到原有基期，以保持指数的连续性。"连锁"追溯计算公式如下：

  当日即时指数＝上日收市指数×（当日即时总市值÷上日收市总市值）

  式中，当日即时总市值为各成分股市值与该股发行股数乘积的总和；上日收市总市值是根据上日成分股的股本或成分股的变动作调整后计算的总市值。

4．怎样开户？

  答：客户要参与股票交易，首先要开立帐户。帐户分为股票帐户和资金帐户。

  股票帐户

  股票帐户分为上海证券公司股票帐户和深圳证券公司股票帐户两种，投资者可根据需要决定办理一种或两种。股票帐户在分设在各地的证券登记公司办理。办理股票帐户开户手续时，客户需准备好身份证（或户口簿），分别填写相应的表格，并缴纳一定的开户费用（每个帐户一般为五十元左右），领取股票帐户卡。

  资金帐户

  资金帐户在投资者准备委托的证券商（公司）处开立，因为投资者只有通过他们才可以从事股票买卖。办理时，投资者须携带资金、身份证（或户口簿）及上述股票帐户卡。开户资金及保证金多少，因证券公司的要求不同而各异。投资者在资金帐户上的资金在成交一笔之后，可以随时提出。资金帐户里的资金按人民银行规定的活期存款利率为您计息。

  投资者进行股票交易时，股票帐户和资金帐户一并使用，缺一不可。

  投资者在开立资金帐户时自行设定的密码，必须妥善使用和管理，不可泄露，以防造成不应有的损失。

5.委托应当怎样办理？

  答：由于一般投资者不可以进入股票交易所直接参与买卖，只能由证券商（公司）以接收委托的形式代其进行股票交易，所以必须将自己买卖股票的意图、种类、条件等告知经纪人（证券商），以达到自己的目的。

  ①常用的委托方式分为柜台委托、电脑自助委托、电话委托。

  柜台委托

  柜台委托是最传统的委托方式，由投资人将自己的买卖要求逐项填写在委托单据上，交给经纪人或证券商（证券公司）去执行。随着电脑和现代化通讯手段多高日新月异，这种方式逐渐被电脑自助委托所替代。

  电脑自助委托

  随着电脑的普及现代化通讯设施的日益完善，电脑自助委托方式已经普及到越来越多的证券公司，成为最公平，最方便快捷也是最常用的委托交易方式。

  电脑自助终端品种很多，但操作方法大同小异。下面把一般的操作方法简述如下：

  1．按照屏幕提示，首先选择证券交易所名称，通常上证选1，深证选2，按回车键确认进入；

  2．按照屏幕提示，刷磁卡，输入密码，按回车键确认；

  3．按照屏幕提示，输入证券代码，代码以0开始的，可以从左边第一个不是0的数码开始输入，例如"0103"可以只输入"103"，按回车键确认，进入主菜单；

  4．按照主菜单提示，选择所需的操作项目：

  买入：按照屏幕提示，输入买入数量和买入价格，无误后按回车键确认，系统将显示"已写入委托，合同号为××××"，用户应记住这个合同号；按回车键退回主菜单；

  卖出：操作同上；

  委托查询：屏幕将显示用户当日全部委托（包括柜台委托和电话委托）项目和成交情况；按屏幕提示翻页或退回主菜单；

  撤消委托：按照屏幕提示输入合同号，确认后按？键退回主菜单；

  柜台委托和电话委托的项目也可以在此撤消，但所有撤单要求能否成功 都要取决于交易所内的电脑撮合系统。

  成交查询：屏幕将显示用户当日全部委托项目（包括柜台委托和电话委托）中已成交项目的详细资料；按屏幕提示翻页或退回主菜单；

  资金查询：屏幕将显示用户的资金余额，可用资金。卖出股票后和撤单成功后的价款会及时划入可用资金，委托买入所需的资金会自动冻结。

  修改密码：按照屏幕提示，先输入旧密码供系统确认，然后输入新密码。新密码需要重复输入两遍，系统确认两遍相同之后，新密码开始生效。

  用户的密码必须严格控制，防止失密后被盗用造成损失。当用户的所有操作都完成之后，需要按退出键退回开始选择股市的状态，以免他人使用您的帐户操作。

  电话委托

  随着电话的普及，电话委托查询系统逐渐受到更多投资者的认同。一般来说，IDD、市内电话、内线电话、无线电话均可用于电话委托。用户在使用电话委托方式前，需有先到所在证券公司办理电话委托登记手续，缴纳一定的费用（一般为几十元）。

  具体操作方式简述如下：

  1．确认电话设置在音频（TONE）模式；

  2．拨通电话，按照对方要求选择股东的证券公司；

  3．按照提示输入股东代码（外文字母不用拨），按＃键结束；

  4．按照提示输入密码，按＃键结束；

  5．然后，按照提示分别选定电话委托、行情查询、股东查询、委托撤单等操作；

  6．电话机上的※键当作小数点使用，＃键作为结束或确认键使用。

  以上所有委托方式的有效期都限于当日。

  无论采用哪种委托方式，投资者都要认真操作，以避免无效委托的发生。无效委托包括：卖出的股票数额大于持有的股票数额；买入股票所需的资金大于帐面剩余资金；委托价格超出了现行的涨跌停板范围；委托操作的时间不在正常的交易时间内；已在其它券商处做了指定交易的上海帐户；已停牌的股票；帐号无效；除了避免无效委托的发生，还要尽量提高委托的成功率。在填写委托价格时，填写市价委托虽然成功率高，但是许多系统不接受市价委托。所以填写恰当的委托价格极为重要。根据我国股票市场的竞价交易原则：当股票价格在涨跌停板范围内波动时，采用"时间相同，价格优先"的原则，在输入委托价格时，参考最新的成交价，买进时适当填高一些，卖出时适当填低一些，这样可以大大提高委托的成功率，实际成交价格也不一定就是输入的委托价格。这就是股市中常说的"高买低成，低卖高成"。当股票价格处在涨跌停板的位置时，买卖成交都很困难，此时应采用"价格相同，时间优先"的原则，尽早的输入委托价格，以提高委托的成功率。

  任何委托系统都具有认购在沪、深两市上网定价发行新股的功能。认购新股必须为1000股的整数倍，而且不能超过规定的认购上限。认购新股按照规定的证券代码在买入状态下操作。新股认购时间：上海 上午10：30－－11：30 下午13：00－－16：00 深圳为正常交易时间。

6．交割应当怎样办理？

  答：交割是指股票买卖成交后，证券商和投资者签署成交确认书、卖方向买方交付股票、买方向卖方交付交付价款的过程。

  交割方式主要有当日交割、普通日交割、约定日交割等几种。

  在我国上海、深圳的股票交易中，由于实行了"无纸化"和股票集中托管制度，实际上的交割仅为买方交付证券价款并在股票帐户上确认买入、卖方取得价款，并从股票帐户上确认卖出，整个交割过程实际上是价款的交割。

  过户

  如果投资者购买的是记名股票，则必须在办理了股票过户手续后才能享有股息分红等股东权益和挂失、补发等安全保证。

  上海证券交易由于实行了股票交易电脑成交过户一体化，买卖成交时自动过户，只需在交割时缴纳票面金额1‰的过户费即可。

7、交易费用如何确定？

  答：

  上海股票的交易费用如下：

  佣金：成交金额的千分之三点五，小于１０元收１０元。

  印花税：成交金额的千分之四。

  过户费：成交面值的千分之一（即成交股数的千分之一），小于１元收１元。

  委托费：每笔成交５元。

  深圳股票的交易费用如下：

  佣金：成交金额的千分之三点五，小于５元收５元。

  印花税：成交金额的千分之四

  过户费：成交面值的千分之一（即成交股数的千分之一），小于１元收１元。

  委托费：每笔成交５元。

  上海、深圳证券投资基金的交易费用如下：

  佣金：成交金额的千分之二点五，小于５元收５元。

  过户费：成交面值的千分之一（即成交股数的千分之一），小于１元收１元。

  委托费：每笔成交５元。

  你的委托费用远远大于0.75％是因为你的单笔成交金额太小，佣金下限上海为１０元，深圳为５元，不足下限以下限金额计收，所以显得交易费用很大，如你买入上海石化１００股，价格３元，成交金额是３００元，此时的交易费用如下：

  佣金：300*0.0035=1.05元，小于10元，实收10元。

  印花税：300*0.004=1.2元

  过户费：100*0.001=0.1元，小于1元，实收1元。

  委托费:5元 合计：10+1.2+1+5=17.2元　　（约为金额的5.7％）

  所以，请股民朋友注意，单笔委托金额不要过小，否则显得交易费用过大于正常的交易费用。

8、股票送股、配股、分红是怎么回事？如何进行送配和分红？

  答：送股是指上市公司将利润（或资本金转增）以红股的方式分配给投资者使投资者所持股份增加而获得投资收益，配股是上市公司按一定比例给予投资者再次投资股份的机会，这并不是一种利润分配方式。分红是指上市公司以现金方式发放股利，这种分配方式需交纳所得税，在进行分配时，目前送股和红利所得已可自动进入股东帐户，而配股则需股东卖出相应的配股权证，如明天科技（600091）每10股配3股，投资者如原有100股需在除权后的缴款期卖出30股明天科技配股权证（700091），并有足够的配股保证金，即可获配成功。配股部份需待配股上市公告后才可交易。

9、问：我听说申购新股没有风险，想参与新股申购，请问具体如何操作？

  答：申购新股亦需要先办理上海或深圳股票帐户，并在券商营业部开设资金帐户，存入足额的认购资金，待新股上网发行时，买入申购,需注意的是：

  （1） 申购代码深市与该股票上市后代码相同，而沪市A股申购代码为730XXX，上市后代码为600XXX。

  （2） 申购股数应为1000股的整数倍，不象A股是100股的整数倍。

  （3） 申购数不可超过申购上限，申购上限一般为发行量的千分之一。

  （4） A股不允许在同一帐户中重复申购同一股票。

  （5） 三个工作日后可打印出申购号，以便与中签号进行核对，如号码相同,即认购成功。

  （6） 四个工作日后，未中签的保证金会自动返回到保证金帐号。

  （7） 申购不必交纳各级费用。

  值得提醒的是：新股的价格由发行商和上市公司协商制定，由于目前普遍存在包装现象，定价过高，新股同样有跌入发行价的可能，未来发行的新股，大多集中在债转股等方向需扶值的企业，或高风险的"科技"企业，风险日益增大，不能以没有风险的心态去参与。同时，在认购新股之际，需及时观察发行方式可能出现的变化，及时调整策略。

10．股票的开盘价是如何算的?

  答：股票的开盘价是采用集合竞价的方式产生的,每天早上9:15开始竞价,9:25公布竞价结果,9:30正式开盘.竞价的方式为:电脑对所有输入的有效卖出价、有效买入价进行撮合，找出一个中间价，对于这个中间价而言，所有大于它的买进价都能成交，所有小于它的卖出价都能成交，且两者的量相等，对于等于这个中间价的委托，根据时间优先原则来确定。这样一个中间价就是股票的开盘价。具体的计算公式比较复杂，请查阅有关书籍。

11、何为集合竞价？

  答：是指每天开市9:25前(实际时间应更早),由散户和大机构自由申报买价和卖价(超出涨停和跌停价是无效委托,上市首日的深圳股票不能高于其发行价15元),然后由深圳和上海的主机撮合而成开盘价;其原则是高于开盘价的买单均能成交,反之卖单都能成交。9:25公布竞价结果,9:30开始正式开始交易。若集合竞价未成功则可在9:25继续委托;集合竞价期间不准撤单,否则资金将冻结一天。至于新股首日买单填多少,可参考新闻媒体和各方面情况而定。判断准确的话能以当日的低价买入,因此集合竞价不失为一种好策略。

12．网上如何炒股？

  答：要在网上炒股，首先需要配备电脑、Ｍｏｄｅｍ、电话线，如想通过有线电视接收行情，还需有电视卡。然后持身份证、股东账号卡，到开通网上交易的证券交易所营业厅开户，填写开户申请表、网上交易客户登记表。接下来是在计算机上安装专用软件。客户也可以在网上下载软件，然后根据提示安装。通常券商或者ＩＳＰ会向用户讲解操作方法，并提供咨询和各种资料。一切就绪后，就可以进行网上交易了。如果当地有招商银行，用户可以在当地进行资金划拨。网上交易最大特点就是可以在任何地点使用，而且不增加费用。


底部的操作

如何判断底部

    所谓股价波动的底部形态是指股价由下跌转为上升的转折点，这种转折可以是一个急速的过程，也可以是一个缓慢的过程。在底部股价可能是急剧振荡的，也可能是平缓波动的，由此形成了从最平缓的潜底到最陡峭的V型底的各种不同的底部形态。下面按行情的规模大小将底部划分短期底部、中期底部和长期底部并分别对其进行讨论。

那么，短期底部、中期底部与长期底部是怎样划分的呢？
短期底部是指股价经过一段不长时间的连续下跌之后因导致短期技术指标超卖，从而出现股价反弹的转折点；中期底部是由于股价经过长期下跌之后借助于利好题材所产生的历时较长、升幅可观的弹升行情的转折点；而长期底部则是指弱势行情完全结束。多头行情重新到来的转折点。以上三种不同层次的底部行情特征和各股表现都不大相同，下面我们分别予以叙述。

    短期底部以V型居多，发生行情转折的当天经常在日K线图上走出较为明显的下影线，在探到底部之前．常常会出现2-3根比较大的阴线，也就是说，每一次加速下跌都会探及一个短期底部。在短期底部前的几天加速下跌之中，一、二、三线股（是一二三线还是一二三级，级别是怎么划分的，好像之前没有交代？）的跌幅差不大。短期底部之后，将是一个历时很短的反弹，这一反弹的时间跨度多则三五天，少则只有一天，反弹的高度在多数情况下很难超过加速下跌开始时的起点。在反弹行情中，以低价位的三级股表现最好，而一线优质股则波幅不大。

    中期底部各种形态出现的可能性都有,其中W型底和头肩底出现的概率稍大些。中期底部一般是在跌势持续时间较长(10周以上)、跌幅较深(下跌30%以上)这后才会出现。在到达中期底部之前往往有一段颇具规模的加速下跌。中期底部的出现。一般不需要宏观上基本因素的改变。但却往往需要消息面的配合，最典型的情况是先由重大利空消息促成见底之前的加速下跌。然后再由于利好消息的出现，配合市场形成反转。在见底之前的加速下跌中，往往优质股的跌幅较大，股价见底期间。优质股的成交量会率先放大。中期底部之后,会走出一个历时较长(一至数周)、升幅较高的上升行情。这段上升行情中间会出现回调整理。大体来讲升势可分为三段、第一段由低位斩仓者的补货盘为主要推动力，个股方面优质股表现最好，第二段由炒题材的建仓盘推动。二线股轮番表现的机会比较多，升势的第三段是靠投机性炒作推动的，小盘低价股表现得会更活跃一些。在中期底部之后的升势发展过程中，会有想当多的市场人士把这一行情当作新一轮多头市场的开始，而这种想法的存在正是能够走成中级行情而不仅仅是反弹的重要原因。

    长期底部是熊市与牛市的交界点，长期底部的形成有两个重要前提，其一是导致长期弱势形成的宏观基本面利空因素正在改变过程当中、无论宏观基本面利空的消除速度快慢，最终的结果必须是彻底地消除；其次是在一个低股价水平的基础上投资者的信心开始恢复。长期底部之后的升势可能是由某种利好题材引发的，但利好题材仅仅是起一个引发的作用而已，绝对不是出现多头行情的全部原因，也就是说,市场须存在出现多头行情的内在因素、才有走多头行情的可能性。而这种内在因素必须是宏观经济环境和宏观金融环境的根本改善。长期底部的形成一般有简单形态和复杂形态两种。所谓简单形态是指潜伏底或圆弧形底，这两种底部的成交量都很小。市场表现淡静冷清;而复杂形态是指规律性不强的上下振荡。长期底部走成v型底或小W型底的可能性不大，见底之后将是新一轮的多头市场循环。

    由以上分析可以看出。作为股市上的投资者应当十分重视中期底部与长期底部的形成。一旦看准中长期底部出现，可以下大注去搏，而对于短期底部,可以不予理睬为上策,即使确实有兴趣进行短线投机,也应严格控制入货总量,并坚决按照止亏纪律进行操作,那种逢底便抄,几乎天天都在抄底的投资者必然损失惨重。

底部操作原则

    以下是确认底部的几个操作原则:
    一、不要指望抄最低点
    大部分股民认为反弹即是底部，担心错过买入时机，次日无法追高，但由于抢反弹是高风险的行为，建议股民千万不要希望能买到一个最低点。因此等待底部型态成熟后再大量买进，以免在跌势中被最低点的低点套牢。？
    二、不要迷信底部量
    价跌量缩，大家都知道，但量缩了还可以缩。所以应等待大盘指数走稳后，六日均量连续三日迅增才能确认。
    三、不要认为底部是一日
    俗话说"天价三天地价百日"就是这个道理，一般说底有几种形态，W底及园弧底是较为常见的底部，绝不要去抢V型，因为V型底经常就是一个右肩，一买入就有会被套住的可能性。
    四、底部确认的标准
    底部的确认有阶段性之不同考虑(一般而言底部出现必须符合三大条件(并从三个方面考虑。
    技术方面的三大条件:
    A、各种技术指标必须向上突破下降趋势线，由于各阶段其下降趋势线均有所不同。一般以25日平均线为准。
    B、从形态上看，以前的最低底部都会是参考点。如果在一年内有几次都是在某一最低位置反弹上升的，那么该位置即可认为是一处中期的底部。
    C、在KDJ、RSI的周线已成多头排列时，六日均量连续三日迅增。
    ①技术面
    技术线指标已严重超跌，走势上也出现有利于多方的形态。
    ②基本面
    中国股市有一通例，即当政治及经济消息未明朗前常易跌难涨，年底收紧银根之类银行利率下调，新股上市之前等消息都可能使股市再跌一个台阶，反之涨易跌难。
    ③其他因素
    由于资金短缺，加之年关已近，大量机构准备收金回府，只逢高出货，不进场拉高，使得整个市场心理上看淡。使得"底部"是个长期的建立过程。


巧用平行线分层分析法

    分层分析法的主要作用是用来辨别主力实力、控盘度以及巩固我们的持股心态。分层分析法－－理论依据：庄家对充分洗过盘的价位以下不必再洗。换言之，即庄家在某一价位逼空或震出跟风者后，不会让其在低于此价位回补。

    分层分析法的操作步骤：

    Ａ、用Ｔａｂ键消除均线以一关键价位为基准，用Ｆ９画平行线。

    关键位的选则：１每个小波浪的高点或低点。２庄家一段时间内最强劲洗盘那天大阴线的开盘价。

    Ｂ、注意事项：一定要配合“三线系统”，即６０、１２０、２５０日Ｋ线组合的运行必须在三线之上。

    Ｃ、具体分析：在回调至开盘价或最高点为基准的平行线时为买入的最佳时机．。

    Ｄ、最大优点：非常短时间即能获利见效无需长期持股影响心态稳定；对主力意图一目了然，易于把握。

    Ｅ、缺点只适合实力较强、手法细腻的控盘庄股但庄股近年己开始减少对近年流行的多主力资金冲击的强势股不太适用。

    举例说明：新华股份６００７８２

    １、以８月１８日最高点；８月３１日破位大阴线开盘价；１０月１１日最高点分别画三条水平的平行线。

    ２、从图上可以明显看到，主力在１０月１１日放天量创出新高，解放了前期套牢盘，在高位横盘二日后连续回调若用５、１０日短期均线看连续破位，很吓人特别是１０月１８日的大幅中阴，从成交量缩小又放大表明己有恐慌性杀跌盘出现，正好跌到最下面的平行线即８月３１日开盘价处止跌，第二天收逼空大阳。盘口含义为：不会让８月３１日震出去的人有买入机会。

    ３、１０月２７日在第一条线受阻回落后，１１月２日跌至１０月１８日的开盘价附近就不再下行，含义仍为不让买回；正好此位也是８月中旬波段的波峰庄家手法之细，心态之细实令人佩服。

    ４、随后庄家在后期快速突破第一条平行线，展开拉升


破解主力动向

    一、主力选股的依据

    主力在市场上的作用大家有目共睹。由于有市场主力的存在，使中国股市的个股炒做更加波澜壮观，弱市中，我们常常期待主力资金的介入；选股时，我们也常常去研判是否有庄在场。

    我国的股市，各种主力对股价的影响十分明显，然而主力并不是永远站在胜利一方的，许多时候庄家炒作失误，也会陷入相当被动的局面。所以对于散户投资者来讲，要识别并正确地跟踪主力，与庄家周旋，方可避免与失败的庄家一起灭亡的命运。

    主力机构的操作失误有时是因为操作水平不高，有时是大势所逼，有时是因为选股不当。

    主力选股的依据可以从技术和基本面两方面去理解。

    在技术上，被选中的股票必须是有利于炒作的，比如盘子的大小要与操作者本身资金量相配合，太大的资金炒作太小的股票会感到池水太浅，不能容身，太小的资金炒作太大的盘子会感到力不从心，推不动盘口。

    技术上的第二个考虑是，目前该股的筹码分布情况。所谓筹码分布，既指筹码在不同价格上的分布，又指筹码在不同投资者手中的分布。从筹码分布状况中可以看出上方套牢区主要集中在什么部位，在哪一类投资者手中。

    技术方向考虑的第三个方向是指目前该股的走势，是否已经初步打底完成，还是正处于下跌的途中。在这些方面和因素考虑完之后，如果认为技术上该股适于炒作，那么还要对公司情况作出调查，了解其背景，看看有没有什么隐藏的利空，或者有没有可供炒作的题材。

    从基本面的考虑主要是指大势的考虑。股票不是天天可以炒的，一般主力炒作某只股票都应有相应的理由，才能引起散户的跟进，大致下面这些理由是主力机构乐于接受的。

    ①有重大利多的股票。

    ②股本小、筹码少、易于控制的股票。

    ③公司业绩好的股票。

    ④可能资产重组的股票。

    ⑤想象空间大的股票，比如高科技股之类。

    二、主力进货的时机

    主力进货一般选在下列时机：

    ①股价在低价区或者有投资价值的时候。

    ②个股底部构筑完整之时。

    ③人心极度悲观，严重超跌时。

    ④恐慌性暴跌或长期下跌之后。

    ⑤了解到公司有重大利多消息之时。

    ⑥可能有股权争夺之时。

    三、主力操作的方式

    主力泛指市场上一股有势力的力量，并不一定具体指某个机构或个人，因而主力的操作方式在很大程度上要随市势的变化而变化。

    对中国股市而言，主力很可能是某个机构或集团，其操作方式也就带有了相当大的人性色彩。这正是我们的股市投机性强、波动巨大的原因。既然我们参与了这个市场，就不能忽视这股力量的存在。

    主力在市场上的作用主要是：点火、煽动、带动人气，引起股价的波动。可以说，正是因为主力的存在才使得市场更为活泼。

    成交量的变化是推动股价的主要动力，而筹码的锁定程度决定了股价波动强烈与否。主力如果想要随心所欲地翻云覆雨，首先他必须控制得住筹码，也就是说他必须透过市场吸收筹码，而且必须与上市公司相协调，以免上市公司与之作对。当他完全掌握了筹码主动权之后，才能在阻力不大的情况下操纵股价。

    因此，我们在选股时必须特别注意主力的动向及其操作方法，才能精确判断其做空或做多的企图。通常主力机构在制定操作计划之后，即在市场中默默吸货，直到能够控制大局之后，再进行拉升。在吸货期，主力常以散布利空消息或打压的方式来吓出散户筹码，反复振荡吸货，之后才有可能拉出大阳线，令股价迅速远离吸货成本区。

    在拉升一小段后，主力要进行洗盘操作，使投资者对涨势半信半疑，不敢坐顺风车，这时市势振荡加剧，令人不安。主力在洗盘时，常故作弱势状，以诱出信心不坚定者的筹码，令市场平均成本提高。

    主力振荡洗盘的方法常常是高出低进，迫使散户抛出，改由另一批看好后市的人接货。或者，干脆直接向下打压洗盘，顺便赚一些差价。因此主力在洗盘阶段的目的有两个：一是完成筹码换手，提高平均成本，二是赚取可观的差价。

    当洗盘接近完成的时候，股价波动越来越小，短线客无利可图，筹码自然稳定，很有利于发起另一波攻势。

    洗盘完成之后就要拉升，迫使空头加补，这就是我们常说的轧空行情。这一阶段股价上升猛烈，令人不得不去追涨，这往往就是行情的主升级。

    主力拉升股价的方法包括：散发小道，勾结传媒等，利用大成交量突破整理区，使技术派人士跟进，或者与上市公司合作，发布利多，号召散户追高。这时筹码锁定程度很高，股价极容易飞涨。

    在主升段的未期，主力开始分批出货，最后的主升段往往是公司利多最后发布出来的时候，也是主力出最后一批货的时候。日K线形态往往以缺口向上，十字星或带巨量的高开小阴线表现。

    主力出货形成各种各样的头部，依照出货量的多少或者股票盘子大小不同而不同，有的是M头，有的是头肩顶，有的单日转向。总之，主力出清手中持股之后便撒手不管，股价自然难以维持。

    在我们的股票市场上，影响股价的涨跌的各种因素中，首位的是人为因素，公司业绩与经济环境都排在之后。因为大户主力握有二项有力武器，其一是雄厚的资金，其二是内幕及媒体的关系。这两点足以决定了个股的价格很大程度上可以被操纵。

    当然，股市的大趋势是无法被完全操纵的，这就是普通投资者有可能赚钱的原因。庄家即使成功地控制个股价格，如果失去了大势的配合，一样会作茧自缚，一败涂地。

    所以对于散户投资者来讲，唯有提高自己的专业水平，把握好整个经济环境的变化，才能在市场上赚钱。

    四、主力轮炒手法分析

    主力作多或作空可以从盘面看出征兆。

    比如当整个大盘以轮涨的方式出现时，主力作多心态明显，因为轮作可使市场人气不致于快速消散，且能抑制空头的打压。在人气聚集的情况下，空头打压不但十分费力，而且反而易被轧空。

    轮炒的手法也易于掩护已被炒高的个股顺利出局，因为轮炒可使指数不因个别股票出货而下跌，使指数保持上扬的势头，这主力采用轮炒的方式做多，不但可以维持人气不散，更可以令资金易于周转而灵活运用。

    指数因轮炒而呈连续上扬形态，整个大盘的成交值也因轮炒而不消退，使得投资者的资金不至于离开股市。各种股票在轮炒中排有不同的次序，从而形成领先大势的股票、跟随大势的股票、落后大势的股票等等。

    轮炒有一项重要的特性，那就是当可以炒作的股票家数越来越少时，即表示接近多头市场的尾声了，至少，应该有一次大的调整了。

    五、散户跟随主力的要诀

    市场主力操作股票一般以下列法则为依据：

    ①市场人气状态决定股价的涨跌。

    ②供求关系的变化是股价变动的根源。

    ③股价的操作必须灵活，不能一味做多或做空。

    ④必须有能力控制筹码。

    ⑤操作必须理性，对散户心理的了解必须透彻。

    市场主力操作股价并不是件轻松的事，因为资金大，又要考虑到散户的心态，大势走向等等。而散户的行动比主力灵活得多，这就为散户赚钱创造了条件。

    散户最佳的选股策略是选择那些主力吸货完成刚刚开始出货时的卖出。要做到这些，必须注意跟随主力的策略。

    散户捕捉主力行踪的方法不外乎两种，其一是从成交量上分析，从走势上看出主力意图。要做到这一点，必须加强看盘功夫的锻炼，全面掌握各种技术分析方法。

    关于如何从盘面看出庄家的行动，说起来是十分丰富的话题，但无论如何，散户先应该掌握基本的技术分析方法。

    散户捕捉主力行踪的另一种方法，是从主力制造的种种市场气氛中看出主力的真实意图，即从市场气氛与庄股实际走势的反差之中发现问题。在主力吸货的时候，常常会有种种利空消息出来。

    散户平时要加强个股的基本分析及炒作题材分析，借以找出可以被主力介入的个股。除了多注意关于上市公司的各种报导之外，更须多注意筹码归向分析，追踪盘面的浮码多少。如果发现浮码日益减少，应密切注意。

    散户介入每只股票之前，必须考虑风险与报酬之比例，必须注意到介入该股的价位与长期底部的距离，乖离率的大小等因素。散户跟随主力时选择理想的底部介入才是最佳的最安全的策略。毕竟股价要大涨，必须要有健全而完整的底部图形，筹码安全性高，将来上升的阻力才会小。

    底部结构不理想的个股，很难有好的表现。投资者千万不要忽视一个完整的底部图形，更不要无视它的威力。嘲弄或不信任完美图形的人，无异于与市场趋势作对，逆行情而操作是会受到重创的。

    几乎所有的坚实的底部，在它的低点或是平台部位都会出现成交量剧减。如果此后，成交量再一路放大且股价也涨，那就表示有一股新的力量介入，主力进场作多的意图表现无遗，投资者可以大胆跟进，利润远大于风险。

    ①判断大势。

    ②选中好股票。

    ③不断换股以应付轮炒。

    其中，判断大势并不太难，选股才是至胜的重要关键，而应付轮炒则是使自己资本迅速扩张的好方法。

    但是选对股票不一定能赚大钱，如果投资者只知道何时买入而不知道何时卖出，就会和大多数无知的投资者一样，眼睁睁看着股票大涨，又眼睁睁看着它跌回去，所有的利润都如过眼烟云，白忙一场。长抱股票未必是一种高明的操作方法，如果死抱一只毫无希望的股票根本就不可以赚钱。

    当市场的主要趋势发生改变时，投资者必须察觉到这一趋势变化，绝不可忽视它而盲目乐观，死抱股票。主力的操作也有着阶段性和节奏感，一旦目标达到，主力会毫不犹豫地出货，这是趋势反转的开始。所以，散户跟随主力必须要清楚判断主力出货的时机，这才是胜利的最后保证。

    在股市中要迅速赚大钱就必须追踪盯紧主力，涨时应重势，而不必考虑其业绩如何。这是股票操作者应有的基本认识，不能以为垃圾股就不会成为黑马。

    事实上，股票业绩的好坏不是静止不变的，垃圾股也可能因为经营改善而成为绩优股，绩优股也可能因为经营失败成为垃圾股。这就是股票的魅力所在，一切事情都可能发生，股票炒的是明天而不是今天。


成交量的秘密

    一、成交量的圆弧底

    以“上海石化”为例，该股在96年5月下旬形成了一个成交量的圆弧底，表示3.7元成为一个阶段性底部。底部形成之后放量上冲，显示出较强的动力。

    成交量见底的股票要特别注意。当一支股票的跌幅逐渐缩小或跳空下跌缺口出现时，通常成交量会极度萎缩，之后量增价扬，这就是股价见底反弹的时候到了。

    但是，当成交量见底的时候，人们的情绪往往也见底了。随着股价的回落，原先在市场上赚了钱的人逐渐退出，而新进场的人一个个被套，因此入场意愿不断减弱。如果当人们买股票的欲望最低的时候，股价却不再下跌，那只说明抛股票的欲望也正处于最低状态，这种状态往往就是筑底阶段的特征。

    选股的时候需要耐心，需要一段时间来等候股价筑底。一个能让你赚大钱的底部超码应该持续半个月以上，最好是几个月。有几个股民有这样的耐心看着自己买放的股票几个月中价格竟然纹丝不动呢？

    大多数投资者不愿意在底部等待太久，他们希望看清形势之后再作出决策，因此，往往选择成交量随股价上升而急速放大的时候入市。这一类投资者的存在，形成了突破之后激升的局面。

    事实上在成交量的底部买入才是真正保守和安全的。在市势明朗之后买入的人也许能够赚钱。但是，第一，他们赚不到大钱，他们只是抓住了行情中间的一段。第二，他们面临的风险实际上比较大，因为他们买入的价格比底部价格高出了许多。当他们买进的时候，底部买的投资者已经随时可以获利出场。相比之上，谁主动谁被动就一清二楚了。

    二、成交量的微妙变化

    一个总的前提条件是，首先成交量必须大幅萎缩，离开这一点，就谈不上选股抓黑马的问题。成交量萎缩反映出许多问题，其中最关键的内容是说明筹码安全性好，也就是说没有人想抛出这只股票了，而同时股价不下跌，这更说明市场抛压穷尽，只有在这样的基础上，才能发展出狂涨的黑马股。

    事情很简单，肯用功的人们在成交量出现微妙的变化时就发现了，并果断买入该股，不肯用功的人们此时根本不知道这只股票正在酝酿巨变。当事情明朗了，股价涨起来之后，大家才蜂拥而至，企图来分一杯汤喝，这样后知后觉的人们很少能赚到钱，因为他们追进股票的时候，先知先觉的人们正笑咪咪地收他们的钞票。

    成交量变化的分析方法不仅可以用于日线图，在周线图或小时图上都可以应用。关键在于，用什么样的图分析得出来的结论只能适用于相应的时段。比如日线图上看到的底部常常是中期底部，随后展开的升势可能持续一个月到几个月，而小时图上的底部就只能支撑十个小时到几十个小时。如果你是真正的长线投资者，那么应该用周线图来分析，周线图上的底部一般可以管一年到几年时间。

    三、长期牛股的底部动量

    成交量可以说是股价的动量，一只股票在狂涨之前经常是已经长期下跌或盘整之后，这时成交量大幅萎缩，再出现连续放大或成交量温和递增而股价上扬，一只底部成交放大的股票，就好像一枚火箭要升空之前必须要有充足的燃料一样，只有具备充分的底部动力，才能将股价推到极高的地步。

    一只会大涨的股票必须具有充足的底部动力才得以将股价推高，这里所说的充足的巨量相对于过去的微量而言的。也就是说：当一只股票的成交量极度萎缩之后，再出现连续量才能将股价推高。

    成交量是衡量买气和卖气的工具，它能对股价的走向有所确认。因此，精明的投资人对于底部出现巨大成交量的股票必须跟踪，因为当一只股票的供需关系发生极大的变化时，将决定股价的走向，投资者绝对不可以忽略这种变化发生时股价与量的关系，一旦价量配合，介入之后股价必然如自己预期般的急速扬升。

    成交量形态的改变将是趋势反转的前兆。个股在上涨初期，其成交量与股价之间的关系是价少量增，成交量不断持续放大，股价也随着成交量的放大而扬升，一旦进入强势之升段的时候，出现量增价跌，量缩价升的背离走势，一旦股价跌破十日均线，则显示其强势已经改变了，此时将暂时结束其强势而进入中期整理阶段。

    因此，当你握有一只强势股的时候，最好紧紧盯住股价日K线图，在日K线一直保持在10日均线之上时，可以一路持有，一旦股价以长阴线或盘势跌破10日均线，应立即出货，考虑换股操作。

    盘整完成的股票要特别加以注意，理由是这种股票的机会远远大于风险。盘整的未期成交量为萎缩，代表抛盘力量的衰竭。

    基本上，量缩是一种反转的信号，量缩才有止跌的可能，下跌走势之中，成交量必须逐渐缩小才有反弹的机会，但是，量缩之后还可能更缩，到底何时才是底部呢？只有等到量缩之后又是到量增的一天才能确认底部，如果此时股价已经站在10日均线之上，就更以确定涨势已经开始了。

    所以，基本上我们应重视的角度是量缩之后的量增，只有量增才反应出股票供求关系的改变，只有成交增大才可能使该股具有上升的底部动量。


教你巧避中报地雷

    重分析愿您拥有探雷器

    随着半年度报告披露日期的日益临近，上市公司的业绩预告也已经开始进入高峰时期。固然大盘暴涨时，预亏预警股涨得也很欢，绩优绩差区别并不大；一旦盘面稍露难色，中报地雷便开始显示威力了。我们认为投资者可以通过以下途径回避因业绩预警所带来的风险：

    第一，把握行业，选择个股。宏观经济显示，“三驾马车”中，只有固定资产投资还可以拉动国民经济增长，出口和内需的形势仍然不乐观。从行业投资机会分析，预计房地产、汽车行业比去年中期有所提高；电力、医药行业可稳定在去年的水平，而煤炭、航空业有所下降。近期连续走强的福田汽车等都是预期中报较好的个股。

    第二，尽量回避重组题材的个股。当前国内上市公司的重组，多为报表重组，很难经受时间的考验。而部分重组较为彻底的公司，也会因为这样那样的问题出现业绩滑坡的现象。所以重组股的业绩有不确定性，尤其是中期报告不用审计，可能会出现较大的变数。例如世贸股份，在经过彻底重组后，公司今年业绩出现大幅下滑，已经发布了预警公告。诸如此类的还有英豪科教、纵横国际等等。

    第三，密切留意公司一季度的季报。尽管季报与中报不同，还存在一定的变数，但由于时间间隔短，大比例出现变化的可能性不大。季报的出现，可以使我们更加准确地把握公司经营活动的过程，可以有效地回避业绩风险。在一季度的季报中，已经有部分上市公司披露中期业绩会出现大幅下降，例如远东股份、闽福发、小鸭电器等。投资者在分析季报的时候，特别要注意纵向的对比，毕竟要求上市公司中报的每股收益是第一季度的两倍多，恐怕是不切实际的。

    陕西巨丰李硕

    与２００１年上市公司业绩相比，预亏预警的公司现在要明显多于预盈预喜的公司。但无论从哪个角度看，这一比例都是不合理的，这与上市公司真实的经营状况相去甚远。笔者认为，这主要是由会计规则变更引起的，因此２００２年中报和２００１年中报也没有可比性。事实上，目前市场对中报业绩的对比相当敏感：一方面，中科健、焦作万方、四川金顶、中化国际和福地科技等预喜扭亏股，在中报预告当天均出现在两市涨幅榜前列；而张江高科、ＳＴ冰熊等诸多预警股在中报预告当日出现在跌幅榜前列；另一方面，部分季报表现良好的公司，如ＳＴ厦新等股由于预期将有预喜公告而走高。市场开始对公告的预期开始炒作。

    由于今年中报业绩的不可比性，目前市场的这种炒作有不合理的成分，这种不合理性也正好为投资者提供了绝好的反向操作机会。首先，对于预盈股，要多一个心眼。如同日前预喜的中科健，前段时间还在接受中国证监会深圳稽查局的调查，其调查的内容即是２００１年中期报告前关联交易的信息披露存在重大遗漏。另外，有分析人士指出，该公司当期确认的销售收入在变成现金流前，还有一个中科健本身无法控制的环节，目前利润在未来存在回拨的可能。投资者对该类股票总体可以持乐观态度，但要注意高位风险。其次，对于预亏股，投资者同样要辩证看。从盘面可以看到，此类个股在公告当日出现大幅下挫，但其后随即走稳，较多个股随后走出了较强的反弹行情，如预亏股中的保税科技、深信泰丰、珠江控股、紫光古汉、大江股份、中核科技、沙隆达和ＳＴ鞍合成等，以及预警类个股中的哈慈股份、华纺股份和牡丹江等个股均在预亏或预警后反而走好。笔者判断，由于目前所谓的业绩预告不具有可比性，主力很可能利用这个机会大幅震仓；同时，对于目前大盘环境，市场各方已经明确大方向只有一个，即是向上。在这样的背景下，笔者认为，投资者在仔细甄别之后，对其中部分个股如珠江控股、哈慈股份等反而可以采取越跌越买的策略。

    中证资讯徐辉

    抓机会的两大要点

    随着预亏预警公告的增多，一年一度的上市公司半年度报告即将登场，无论是闪亮的还是黯然的，股价最终会随上市公司半年度报告所透露出的信息进行重新排队，而其中，必定会出现投资风险和投资机遇。但在目前的市场背景下，可能机遇要大于风险，不仅仅在于政策做多的动能显露于盘面之中，而且还在于上市公司经过近两年的持续挤资产泡沫之后，上市公司的资产质量已达到了前所未有的真实程度。不过，机会并不是垂青于所有投资者的，只有那些善于从半年度报告信息中挖掘出一些别人看不见的信息，方能在半年度报告机遇战中抢得头筹。在此，我们提几点经验，供投资者参考。

    一是要从半年度报告的重大事项中发现一些潜在的牛股。随着市场投资理念的进步以及监管力度的加大，上市公司与资金的结合度开始出现了一定程度的分离，即先前资金通过与上市公司合谋来制造个股行情的做庄模式已有所减弱。相反，对于上市公司的基本面的研究正在逐渐取代过去与上市公司高管的沟通上，而上市公司基本面研究的依据之一就是半年度报告，而最能够给上市公司事业带来影响的莫过于重大事项。因为通过对重大事项的研究，往往能够提示出上市公司未来可能的经营策略的改变，进而寻找出未来可能的牛股。比如说唐山陶瓷，由于在５月３０日公布了集团公司进行资产置换，置换出的日用陶瓷生产线是唐山陶瓷的支柱，因此，此事项极有可能会出现在半年度报告重大事项中。而对于一个上市公司而言，将支柱生产线剥离，其言下之意无非就是在进行产业转型，那么，这就是一匹黑马。类似个股还有祥龙电业、厦门汽车等等。

    二是从半年度报告的“回顾与展望”中挖掘出黑马。有时候，虽然上市公司公布了业绩不佳的年报，但由于部分因素，上市公司业绩分布可能不是太均匀，尤其是地产业上市公司，作为典型的项目型公司，若有了项目，业绩就会猛增。比如说天鸿宝业的年报显示该公司业绩大幅下滑，但是在年报的展望段中，坦诚公布公司在２００２年销售商品房面积将同比增长１１００％，销售收入将同比增长４００％，同时，公司推出了大比例的分红方案。如果看到了此点，必定会介入到该股中，而其后的表现自不待言。再比如说部分上市公司虽然公布了亏损的报表，但是由于其控股股东已发生了变化，可能会在展望段中提出资产重组等一系列的计划，投资者如果注意到这一现象，可能就不会因为报表的亏损，甚至是巨亏，而使得持股信心出现动摇，反而可能在急跌时逢低增仓，最终战胜市场。所以，建议投资者对于半年度报告的回顾与展望段要重点关注。江苏天鼎秦洪优先选择白马股目前已经进入半年度报告预警预亏高峰期。半年度报告对于行情的影响，将呈现下列几种状况：

    （一）预警预亏的密集期，对于股指来说，牛市的涨升行情往往可能被“拖后腿”。而熊市的例子则是：在２００２年元月的预警预亏高峰期，股指曾经快速下挫约２００点。牛市的情况虽然会好于熊市，但是，个股将因为半年度报告的预警预亏，而遭遇可能的短线抛售，对于股指的上扬有牵制。因此在“预警预亏密集期”，对于行情的高度不必过分奢望。投资人操作，应以个股行情、板块行情为主。

    （二）预喜和预警预亏同时出现，将加速个股行情的分化，使盘面呈现“冰火两重天”的市场格局。一方面，其导致选股的难度有所增加；另一方面，某一个波段内，强势板块可能强势恒强，弱势板块可能弱势恒弱。有可能出现“赚的更赚，亏的更亏”的两极分化的情况。

    （三）已经预喜的“半年度报告白马股”，可以优先选择。这些股票没有“半年度报告地雷”的担心，市场游资追涨的话一般没有后顾之忧。尤其注意：在牛市中，或者波段性的上升浪之中，已经预喜的股票中同大盘比较涨幅滞后的话，则一旦放量就有出现短线机会的可能。

    （四）弱势股中，可能存在预先知道预警预亏的打压盘，因而弱势股需要格外当心其出现“半年度报告地雷”。原则上选股不选弱势股。在半年度报告预警预亏期，不论牛市熊市，都是如此。弱势股如果不是弱到极处如果不是“利空出尽”，原则上即使反弹，也非常有限。弱势股中下跌通道非常清晰的股票，即使出现“预喜”，一般也只能带来短线反弹。

    （五）对于强势股出现“预警预亏”的，注意利空出尽可能是利好。预警预亏的出现，对于强势股来说，可能只是洗盘。尤其要关注：如果出现利空之后，不断有增量资金介入这些预警预亏的强势股的话，则已经释放半年度报告预警预亏的强势股，将有新一波行情的机会。剑客

    中报添了哪些新规则

    为规范上市公司信息披露行为，保护投资者的合法权益，证监会在广泛征求各方意见后，出台了今年“上市公司半年度报告信息披露准则”，该准则与以往中期报告相比，以下五方面值得投资者注意：

    １、半年度报告是中期报告的一种。由于季报已经成为中期报告的一种形式，“中期报告”的概念外延实际上有所扩大。因此从今年开始，将用“半年度报告”来特指每个会计年度的上半年结束后所编制的报告。

    ２、该准则强调，如果因涉及商业秘密等特殊原因，上市公司确实不便遵循本准则某些规定的，可以向证券交易所申请豁免，但是须保证该豁免不会导致对投资者利益的实质性损害。

    ３、在披露财务数据方面，该准则规定，上市公司应当对财务报告与其他必要的统计数据以及报告期内发生或将要发生的重大事项，进行讨论与分析，以有助于投资者了解其经营成果、财务状况。同时，公司管理层应当披露部分报告信息，包括主营业务的范围及经营状况。

    ４、该准则还强调，上市公司应当将报告期实际经营成果与招股上市文件或定期报告披露的盈利预测、有关计划或展望进行比较，有重大差异的，应予以说明并分析其原因。上市公司如果预测第三季度经营成果可能为亏损或者与上年第三季季度报告（若上年未披露则此项可免）相比发生大幅度变动的（一般指净利润或扣除非经常性损益后的净利润与上年同期相比上升或下降５０％或５０％以上），应当在“管理层的讨论与分析”中予以警示。

    ５、公司如在半年度报告中对以前年度披露的财务报表数据进行追溯调整，应在报送半年度报告的同时向上交所提交公司董事会、监事会和独立董事的有关书面说明。同时在半年度报告期间有委托理财的，上市公司应进行充分披露。如果更换了会计师事务所的，上市公司应披露解聘原会计师事务所的原因，是否履行了必要的程序。民族证券天昊


把“长痛”进行到底

    川金融

    虽然国人都认为“长痛”不如“短痛”，但作为国有股减持这块股市“心绞痛”病症，偏偏就在“短痛”之中难以解决，还得继续“长痛”下去，而且透过停止通过国内证券市场减持国有股的政策精神，我们不难读出其中的利空因素。其一，按照以往经验，利好消息的发布往往会有利空消息相伴。而上周五市场上有中联通计划在内地增发120亿A股的消息出台，这与停止国有股减持政策的出台只是巧合还是有意安排，怕只有管理层自己知道。因此，不排除管理层是用停止国有股减持的利好政策来为股市的大规模融资服务的可能性。其二，国有股减持的目的至今依然是为了社会保障资金筹资的需要，而不是为了规范上市公司的股本结构。根据管理层的解释，这次停止国有股减持的直接原因就是“近期社会保障资金基本平衡，每年需补充的现金量不大，没有必要通过国内证券市场减持套现来筹集资金”。可见，为社保基金筹措资金，仍然是国有股减持的最主要的目的。其三，国有股减持的停止，表明国有股东不愿向股民让利。在解释此次停止国有股减持的原因时，财政部和证监会发言人指出，是因为“难以制订出系统性的、市场广泛接受的国有股减持的实施方案”。也就是说可以让股民接受的“让利于民”的方案，其他各方特别是国有股股东难以“广泛接受”。起码在目前来说，国有股股东不愿意让利于民。其四，国有股减持停止了，那么，国有股一股独大的问题也就难以解决。股本结构难以实现全流通，上市公司的法人治理结构难以真正完善，公众股东任人摆布的地位依然难以改变。其五，国有股停止减持，但新股发行还将依然进行下去，如此一来，国有股将越积越多，这为以后的解决问题带来更大的困难。而另一方面，国有法人股的1元钱发行与公众股20倍市盈率发行的方式将继续并存下去，由此带来的后果是公众股东永无止境地接受着国有股股东的盘剥。其六，根据政策精神，国有股减持的方向是正确的，它符合国有经济结构调整的基本原则，有利于进一步完善现代企业制度。只是由于它是一个复杂的系统工程，在相当长的时间内，难以制订出系统性的、市场广泛接受的国有股减持的实施方案，所以这一工作才停止进行。而一旦时机成熟，国有股减持必将卷土重来。也就是说，去年的“阵痛”是白痛了，迟早有那么一天，国有股减持还会让股民再痛一回。


三论多空对比法

    证券市场周刊/易子

    笔者将多空对比法的精髓总结如下：一看稳定，二看攻击，三看调整。也就是一只优秀的股票其技术上的良好形态就是：第一，有一个稳定的底部结构。第二，其攻击的力度和角度越大越好，但是也要符合美学同步放大的原理。第三，调整的角度和力度越小越好。选择入手的股票也主要紧紧地扣住这三大要素来判定，在这样苛刻的条件下选择的品种才是最

具有杀伤力的强势品种。熟悉计算机系统交易的朋友可以在您的软件中设置这样的条件，然后肉眼进行最后的敲定，这样可以提高选股的精度。

    下面笔者根据最近的盘面实例再次详细的论述多空对比法则的要点。本周的大盘给短线交易者提供了一定的机会，但是搜寻股群，我们发现有稳定结构的股票实在是少之又少，但是深市的深赛格000058在6月17日的强力表现引起了短线交易者的兴趣，当日收盘大涨7.84%，显示了主流资金对该股的兴趣。观察其日线形态7.60元到8.10元一带是上一次向上攻击时候的平台(笔者称其为炮台)。本次的调整不应跌破该技术平台，这就是所谓的有稳定的结构。然后我们可以根据多空对比法则，发现5月23日到6月5日的调整经过了一个比较大的调整浪，6月6日的长阳探底有可能是最近的底部区域，接下来从6月7日到14日的第二次调整，对比两次调整我们可以发现明显的角度和力度有变缓的趋势(如图)。

    我们将其走势划分为ABCDE五点，从图中可以看到这只股票经历了两次下跌AB段和CD段。我们还可以感觉到CD的下跌比AB的下跌从力度和幅度上看有明显的缩小，说明做空能量已经开始减弱。而且经过从A点到B点的下跌后，有一个B点到C点井喷式的反弹，说明经过A点到B点的下跌后，多方开始有了反击的能力，从图中还可以看到B点到C点的反弹成交也开始有温和放量迹象。虽然经过BC的反弹后又有一个C点到D点的下跌，但可以发现CD的下跌比BC的上涨的力度要小得多，角度也要平缓得多，并且下跌时成交量也明显萎缩，这说明抛压已经减小，下跌无力了。既然空方已经无力打压股价了，多方将会随时再次发动攻击。6月17日的这根阳线则宣告了短线涨升的再次展开D点到E点的放量上涨)，从当日的即时图表上观察，全天大部分时间始终在均价线以上运动，这是强势拉升股票的体现，短线跟进之后获利丰厚。这里引出一个今后即将介绍的技术要点：最精确的买卖点就是分时图表与即时图表的合理共振买卖点，我们将在以后的文章中做深入地探讨。


晋升大户秘籍

    周明海讯/丁阳

      炒股修心为重，通常可分四个层次。

      1.舍。精选细选可能成为黑马的个股，谨慎买入。看到哪个股票好，就买一点是无效率的投资方法。小额资金根本不适合分散投资。

      2.喜。买入后，宜坚定信心，以喜悦的心情看待涨跌，不要计较庄家的震仓洗盘，特别要注意不要拿自己手上的股去跟每天涨停的个股攀比。

      3.慈。赚钱最好留有余地，有数倍于银行利息的收益时，要分批减仓，把风险和利润留给别人。当然这样做有时很痛苦，因为最疯狂的利润往往是在最短的时间内创造出来的，所以用仁慈之心换贪婪之心，也算是一种境界吧。

      4.悲。经常总结过失，保持低调的心情可以使人头脑清醒。报喜多于报忧，不仅扰乱周围朋友的心态，也会令自己浮躁。股市里的失误意味着高昂的学费，不利用太可惜。所以，回头看看有利于提高操作水准。

      了解大户的心理：

      散户与大户的主要区别在于资金的大小(但本质的区别在于心态的好坏！)，所以散户买卖于一点，大户买卖于一个价区。这就使大户的机会成本远低于散户，因而他们能更平静的看待股价变动，不象散户那样既容易被大抛单所恐吓，又容易被大买单所盅惑。

      买卖数千股，盘口上下三档价位足以消化，我们很自然地非常关注这6个价位和其上的买卖盘，而如果买卖数十万股，则必须考虑得更加深远，需要一段时间的连续操作和一个可以容纳大资金的价格空间。因此，当买卖几百上千股时都能以买卖几百手的眼光来看盘面，我们的立足点已经接近大户，至少，让我们的心首先成为大户的心。

      需要说明的一点是：由于中国股市设计上的先天不足，使之成了一个完全的多头市场。在这里，只有先买入才能赚钱，所谓的“逼空”只是用来扰乱散户心境的工具。对大户而言，当股价超过其买入或卖出区间时，他们会另选一只也许是更好的股票重新建仓，从而形成他自己的投资组合。

      思考题：投入1个亿的资金，从下周一开始建仓四川长虹(600839)，所需时间多久？持仓成本如何？

      看清股评的立场：

      股评对于散户可谓是操作的重要依据，然而大多数人却往往看不清股评的立场，由此造成许多不必要的损失，甚是可惜。

      股评公诸于世，大多为了求名。未成名者辛苦耕作，只为能够被人接受而名气大振，此时的股评立足于散户，大都比较客观，但功力欠缺导致准确度不高；成名者的股评由于对市场有一定影响，好象不宜用准与不准来衡量，谓之灵与不灵更恰当一些(与庄家勾结的股评不在本文论述之列)，而正因为其有名，发言的顾忌也就多了。

      大家也许注意到许多黑马都是在脱离底部之后才被挖掘出来，而且越是拉升段的股越容易被冠以黑马之名，我们多么希望股评能指明尚处于底部的黑马，让我们从容吃货呀。但是，如果你当真发现了一匹黑马，明知过早公布出来会导致散户与庄家抢货，庄家吸筹不足自然不做，于是黑马变乌龟，使你的招牌蒙尘，你会怎么做呢？

      因此，股评也有它的立场，既不是为谁服务的问题，也不是公正与否的问题，它需要的是大众的认可。好的股评起到了协调庄家与散户关系的作用，因为它的认同度是最大的。于是，股评逐渐成为一种潮流：当庄家拉升在即，需要跟风盘时，号召大家逢低吸纳，当庄家洗盘时，告诫大家逢高减磅，而当庄家出货时，通常是顾左右而言他了。这样的股评因迎合庄家的意愿，能得到庄家的认可，使股价走势与之吻合；诚信而又踏准节奏的散户也因为从中获利而看好其准确，最重要的一点，这种股评能使利润的实现在较短时间内完成，吸引我等急欲步入小康的人们追之捧之，使其名气不断增长。凡是逆这种潮流而动的股评，都会面临市场各方参与者的修正。

      当我们对水平低劣的股评撤牌，将庄家的墨客ST处理之后，便可享受到“站在巨人肩膀上”的乐趣了，毕竟散户用于分析的时间和精力是远远不能应付这个日益庞大而复杂的市场的。

      善于利用别人的研究成果，会使你缩短晋升到大户的时间。


配股时期的投资策略

    周明海讯/丁阳

    在证券市场上操作的投资者，或多或少都会有一些打听庄家的习惯，而却突略了已经在各大媒体上分开亮相而被套严重的庄家。随着上市公司配股的增多，各大庄家如果没有配股的胆子也就不敢轻举妄动去炒一只股票，否则上市公司给你一个天价配股，那就免不了吃不了兜着走，但有时也难免人算不如天算，碰到大市不妙，而且配股协议已订，难免就会有
一批搬石头砸自己脚，被迫英勇就义的套牢庄家。

    以下就是一些去年8月以来跌破发行价的股票的承销商

代码 名    称 流通盘 配股后业绩 配股价 承销商 所持股份（万） 比例％
0059 辽通化工 16900 0.09 7 君安 3392.927 5.12
0683 天然碱 13000 0.19 8.6 国信 3665.91 7.81
0800 一汽轿车 38988 0.17 7.2 君安 5227.83 5.10
6058 五矿发展 12000 0.139 10 大鹏 1773.98 4.18
6868 梅雁股份 31099 0.17 9 广发 1651.74 3.8

    承销商是自投罗网、咎由自取，而众投资者中大股东历来是举手不掏钱，中小投资者则无辜又无奈，那么应如何应对呢？要不要参与配股呢？

    参不参与配股首先要搞清楚目前的市道是牛市还是熊市，自己的股是牛股还是熊股，有没有填权的希望。想当年，牛市、牛股参与配股，子子孙孙们不断茁壮成长，真是赚得盆满钵满、不亦乐乎；而那熊市中子子孙孙不断病倒夭折，亏得凄凄惨惨、血本无归。那么现在的市道能参与配股吗？在此虽不能一概而论，但不参加总是有道理的。为什么？

    熊途漫漫，配股茫茫，这个问题已经不是现在就有了的。去年或更早些就有人坠入配股的泥潭，只是去年表现得更突出一些，但每当轮到自己头上却仍有人还在犹豫不决，最后的结果总是以吃亏上当告终。从去年一些股票配股之前表现平平或稍有表现，而在配股之后迅速滑落至配股价之下，这种教训想来大家记忆犹新，但愿不要又犯好了伤疤忘了疼的错误，或又得了什么股市健忘症。为什么会跌破配股价，这并不复杂，但说起来不是三言两语道得明白，还是留给各位自行思考吧！

    那么哪些股票会出现这种情况呢？这里不想举太多例子，只随手抓一两个典型。这个就是众所周知的龙头股长虹，近来一个劲地下跌，毫无悔改之意，看来主力吃仓太重、不愿配股已表露无遗，即使以最低的9.9元配股，跌破配股价的可能性也是存在的。另一个就是光明家具，现在市价已离配股价5.8元仅一步之遥，看来这也是只准备好加入跌破配股价行列的股票。也许历史又将重演！

    那么广大投资者应当怎么办呢？机构大户自有应对策略，不必为他们担忧。而中小投资者都是血汗钱，且防范风险的能力较弱，下面专门对中小投资者而言。

    1.任股市风云变幻，跌宕起伏，坚定信念在目前的市道中不参与配股。因为目前想利用配股摊平股价，是不大可能的，只能套信你更多的资金！

    2.如果认为还要跌一段，就以现价或乘近期反弹出货，等跌到配股价附近或以下，在观察大势走好或等此股放大量时补回，不妨自己赚自己一段差价，所谓逢高减磅、逢低介入，这里要活学活用。只是不要杀到最低价了！

      3.注意配股总数量的多少，配股时间段内每天的配股数量和余额，并注意最后一天的最后一笔扫了多少股数。这样大概知道承销商或机构手中有配股多少，且要注意有无承销商成为大股东公告，承销商是否属于综合类公司，也许这些对今后操作或是否再次介入这支股票有参考价值。


高抛后一定要低吸吗？

        每个股票都有各自的特性，如同一采用高抛低吸的操作手法，虽在某个阶段有效，但总体是失败的，因为……

    市场是有这样一个笑话，懂得高抛低吸的人就可以成为股评家。非也非也！有些股票是适合高抛低吸的，有些股票吸了以后，二、三年内是不用抛的，有些股票高抛后就不一定要吸，甚至坚决不要吸。

    （一）有题材引起的热点高抛后不一定要低吸

    有题材引起的热点，其本质是题材的周期生命力，有些题材是经得起推敲的，生命力就旺盛，有些题材欲振无力，高是相对的，低是绝对的。当中还需要市场去理解：如循序渐进的呈现波浪式上涨，则努力掌握每个波浪的高点和低点，高抛低吸是现实的最佳方式，如火箭喷发式上涨，并缺乏足够支撑股价的业绩，则抛出时，虽不一定是最高价，但实际上又是最高价；抛出后，也可以偃旗息“股”一段时间：因为其中期必将深幅回调，为过渡的单纯炒作付出代价。

    95.5.11～95.11.16“山西汾酒”从5元涨至13.77元，在这过程中，抛出的筹码都难以吸回来，而在95.11.16那日却能从容捡回筹码，不少人“低”吸了。不幸的是，当日的最低价12.10元，就成为至今的最高价。同理，1994年深市的“吉轻工”等权证热火朝天，但高抛后，千万不要低吸，因为它不存在“低”的理论价值：当时的权证应为负值，只不过在延长缴款日的刺激下，具备低价效应，向往“宝安权证”罢了。结果不言而喻，这类权证几乎不值分文。

    （二）业绩持续增长的强势股的高是相对的

    “新疆众和”上市首日以7.58元开盘，每创一个新高，其回档后总没有差价可做，这种情况当日在盘中出现了7次。这一天抛出的所有价位都是一年来的底板价，市场上有这样一句行话：能轻易有倒差价的股票不会是好股票。

    新股尚且如此，更何况业绩增长的强势股。一不留神，其高点就会成为低点，因为有业绩支撑的个股，主要是通过股本扩张能力来显示后劲，短线的高往往是中线的低。1996年的“湖北兴化”更是体现了这一特性。96.6.3是该股10送5的股权登记日，当日还以抢权的方式劲升了1.66元，以上市六个月以来的最高收盘价19.69元报收。但96.10.10该股已上升至27.80元，比19.69元还高出8元。要知道，相对于27.80元，当时的最高价只不过19.69／1.5＝13.13。不但填满权，而且原最高价买入者还获利一倍。但好戏还在后头。96.11.22，该股为10送4的股权登记日，97.3.3该股又上升至27.42元，也就是说，96.10.10以27.80元买入者也照样有40％的盈利。

    所以，只要某股仍保持高含金量，它的高是绝对的，一旦它的含金量明显稀释，它的高才是相对的。

    但这里要区分这类股票是市场共鸣的结果，还是庄家刻意的行为；业绩的持续增长是事实还是朦胧的题材。

    （三）高抛低吸的原理

    1．价值中枢所形成的区域概念

    仅除权（除息）因素，就使均线系统有一个中期调整过程。股价也会在市场中重新定位，表面上看股价波动无规律。实际上大多数股票仍有自己的“箱子”：围绕价值波动的理性区域。过高的或者过低的偏离该区域，都会有回拉动作出现。结合大盘中期的波动区域，结合同行业的平均市盈率，结合本身业绩，结合股价体系，结合本身成交密集区，可以测算出该股的波动区域。

    例如“一汽金杯”在2.8～5.2元的整理。

    根据五个结合，初步论断，该股将围绕4元±30％做整理，则5.2元左右或以上抛出，在2.8元左右或一下买进。掌握底至中轴、中轴至顶，中期不就有30％的收获吗？如掌握底至顶收获为60％，当然其业绩上升，则相应的价值中枢上移。如能利用高抛低吸赚股票，则更胜一筹。假如在5元区域卖出1万股，则可在4元区域买入1.56万股……随着持股数的增加，小股东变成了大股东，又何惧市场非理性波动？！

    口诀：盯着自己熟悉的股票，不到低价位（区域）就不买进，到了就坚决买进，（即使可能再跌）。盯着自己熟悉的股票，不到高价位（区域）就不卖出，到了就坚决卖出，（即使可能再涨）。

    在二级市场中，有三种人能盈利，这是其中的一种。

    2．高抛低吸可在二个股票中同时进行

    “石化”和“马钢”虽然都是沪市的第三世界，但“石化”是第三世界的领袖，所以每每有行情，“石化”总是先动，“马钢”的反应要慢一拍。假如你手中同时拥有“石化”和“马钢”，你就这么办：当“石化”连涨数日后，即抛出，用这部分资金买入涨幅相对较小的“马钢”，当“马钢”开始发力时，连同原来的部分一同抛出，这样的高抛低吸必单纯的高抛低吸又进了一步。

    3．高抛低吸在二个市场中同时进行

    1996年沪市低价股迟迟不动或相对深市涨幅明显小，由于当时上市低价股有持续的高量放出，并能进入新的高量区域，就可以在大盘升时（同步升或错位升）抛出沪市的低价股，当大盘跌时（同步跌或错位跌）再买入深市低价股。

    点评：尤其是盯着自己熟悉的股票高抛低吸，远胜短线高手，更能锻炼一个人的耐心。该技巧的原理实际上是对股价内循环的深刻理解。


如何提防主力出货

        近期市场继续保持震荡调整的走势，交投相对平淡。但是仍有部分强劲个股走出了突破上扬行情。随着股价的节节上扬，投资者的买入意愿也越发的强烈。可笔者在此要提醒投资者，谨防主力拉高出货。

    通常而言，主力出货的意图往往被隐藏得十分隐秘。那么对于散户投资者而言，有没有什么应对策略呢﹖答案是肯定的。一般来说，通过股价成交量的分布及出货当日的股价分时走势，都可以让投资者找到主力出货的蛛丝马迹。

    从技术上看，主力在出货时，盘面交投十分活跃，但实际上多数以主力对冲为主，即主力在卖出的同时又不断买进。

    究其原因主要是主力看准股价大幅上涨时，大多数散户贪婪的惯性心理，即随着价格的上涨，买入的投资者不断增多，而卖出的投资者却相对减少。结果主力的对冲行为也逐渐转变为卖出的多而买进的少，从而实现出货。从盘面上看，买入的成交多数是小单交易，而卖出的成交却往往是大单交易。这是拉升出货中最突出的特点，表明主力正在悄悄的撤退。

    另外，还有一种特殊的出货方式就是涨停出货。即主力用大笔成交将股价封死在涨停板位置，在这种情况下，投资者的热情也十分高涨。但实际上，主力却将先前的委托悄悄撤消，转而进行重新委托。这样在委托数量上虽没有起到变化，但却由于委托顺序的变化而推迟成交，从而达到出货的目的。

    例如近期走势十分强劲的白猫股份（６００６３３），该股在恢复上市交易后，股价出现强劲的连续涨停走势。但是在４月３０日和５月８日的交易中，该股出现了巨量调整走势。从盘面上看，主力一直在维持股价高位的震荡调整。同时由于前期该股连续的开盘即涨停的走势，使得投资者短线根本没有介入的机会，此次调整正好可以给投资者一次介入机会。但是从分时走势图上我们可以看出，主动性买入的成交多数属于小单交易，而主动性卖出的成交多数属于大单交易，主力出货的迹象十分明显。

    综上所述，投资者在短线介入个股时，不应只关注股价走势的强劲，股价涨幅的多少。重要的是要留意个股的筹码分布，切记不要介入离主力成本区域较远的个股。


拔高吸货和压低出货

    许多主力极有耐心，为了收集到大量廉价的筹码，频频释放烟幕蛋，而股性却渐渐冷却；许多主力呕心沥血，想“出”就是“出”不了。难道人会被股票憋死？

    市场是都认为拔高才能出货或者打压才能建仓，其实不然，上述两种方法属顺势而成，被大多数人所采纳，但也有与之相反的且行之有效的方法，那就是逆向思维的拔高吸货和压低出货。

    拔高吸货的手法：迅速拉抬股价甚至其成交密集区，这时解套盘就会纷纷“出笼”，但此时的获利盘往往还贪得不厌，不肯兑现。作为主力，如何把他震出来呢？可以让股价放量横盘，当此时大盘屡创新高时，该股往往没有反应，并不创新高，造成“虎头蛇尾”之状（这是一种反技术），此时的活力盘就会因吃不准而急于结帐。这样主力在“解套盘”和“获利盘”的双重打压下，吸到了大量筹码。这种方法有时候用在大盘涨势中，例如：95.3.27“外高桥”的拔高吸货（“领涨股隐现，一轮升势呼之欲出”是笔者在95.3.27在上证报的一篇文章，与主力的实战不谋而合。

“外高桥”一周内上涨了10元）；也用在大盘大跌势中，例如：96.9.18的“琼民源”及96.7.12“广东梅雁”。

    压低出货的手法：假如沪市大盘单日上涨100点以上，当大家都涨时，唯独我“翻绿”，甚至跌幅第一，在下有巨大托盘的情况下，在上面有批量不时的压着价位，在牛市中，许多人不买帐，不就有大抛盘吗？来，吃掉它，因为只有它反绿，故市场中有不少买盘不自觉的对准了它，假如2000个人买它1万股，那么主力就出掉2000万股了。95.5.18行情中，沪市“自贡东碳”的压低出货和96.10.14～96.10.15深市“陕民生”的压低出货都较为成功。

    （一）优点和缺点

    1．拔高吸货的特点

    （1）能在短期内吸到大量筹码，持仓成本较一致，有利于在锁定“底部筹码”的状态下，来持续推高股价，远离成本后获得能力强。

    （2）还可以引出斩仓盘，减轻将来盘口压力是有帮助的。在高价套牢的炒手，一直急于解套，在等待长时间后，正耐不住之时，突见一根巨量马上会全神贯注，这时候有二个决定：如果行情发动，要补仓，如果拔高出货，则应斩仓出局，反正股价已上了一大台阶。当看到指数屡创当日新高，而该股却“虎头蛇尾”起来，很容易采取第二个策略：即斩仓。

    2．拔高吸货的缺点

    （1）对整个大势必须要有清醒的认识，如果是盘中反弹或者是次级行情，拔高吸货很可能拉高，没有群众基础，拉到多高也出不了货。

    （2）更不能让大多数人察觉，一旦让大多数人察觉，就会有其它主力进场抢筹，这时候就很被动，如是放弃或者重新选择，精心策划的时机就这样错过，如不放弃，筹码没有吸足，以后又得麻烦，因为在同一成本有多家主力，你拉抬，他大肆惯压，你出局，他大肆吸纳，盘口经常会出现许多机构斗法，谁都赚不了钱。

    3．压低出货的优点

    许多人想不到这种方法，本身就说明这种方法很容易成功，许多人想不到大牛市的第一天，庄家居然不顺势拉高，而从第一秒就开始“压低贱卖”拉高才能出货的这种固定思维反而帮了“压低出货”的忙。“压低出货”的低极有讲究，要低得让市场能集中注意力：就让它成为当日的跌幅第一名吧。另一种固定思维：在大盘刚放巨量启动，并当日上扬100点以上的时候，居然有个股跌10％，此时不买“便宜货”更待何时，反正大牛市中总有补涨，踏空者心急火燎，不管板块，不管业绩，都在找大幅补涨的个股，跌幅第一名往往成了当然的选择。“压低出货”实际上是利用了这二中固定思维而已。

    4．压低出货的缺点

    充分考虑到自己的成本及维持的惯压能力，“低”只不过指的是和昨日收盘价相比，不能让人知道主力正在出货，不然买盘会萎缩。应该给人造成突发性的大行情中，许多人手忙脚乱，只不过无暇顾及它而已。一方面，这种现象应在平时就下功夫，例如该股在平时股性活跃，让股民赚到不少钱，而淡忘了主力的成本，一方面，出货较为隐蔽。故这种主动出击的孤注一掷的了解手段，不宜频繁使用，否则，关键时不灵。

    （二）适用的时机

    “拔高出货”的时机：应在大盘启动之前，作为领头羊身份出现，或在大盘持续暴跌中介入。在跌势中拔高吸货，往往较为隐蔽，但眼光更需老道。“96.9.18”，深成分指数从开盘的2640点一路单边下跌至收盘的2513点，单日跌去127点，收盘价已在当时的60日均线下，在一阴包三阳的恐怖状态下，而“琼民源”的主力正是看中了市场心态变坏，浮筹大量增加之际，大量买进，由于“万绿丛中一点红”，或出于逆反心理，或出于侥幸心理，或出于兑现目的，不少中线客的筹码也一古脑儿地抛出，致使该股当日异常地成交68123手，为该股的天量，由于2500点的双底构筑成功，已完成拔高吸货的“琼民源”自然地成为带动大盘向上的领头羊。

    “压低出货”所选择的时机：一般来说，是以突发性的井喷行情为主。在一般的次级行情中，对于2000多万流通盘的小盘股，就算一周出了400多万股，由于大市疲软，主力怕破坏形态，还得如数甚至加量补回。

    （三）拔高吸货和拔高出货的不同

    1．对于个股

    鉴别它的一个有效方法，就是其巨额成交量是否在当日的均价之上，因为拔高吸货的主力实力非同一般，又急于在短期内吸足筹码，故而每当股价回调，主动性承接盘源源不断，致使股价往往在当日均价以上横盘，并保持至收市，且从第二天的集合竞价的量及开盘价再一次证实是处于哪一种状态：因为第一天的均价既为主力的成本，又吸到了预定的筹码，本身实力又极大，没有理由再蓄势，再洗筹，而应该迅速进入拉升阶段，故上述二种迹象将直接反映主力有、无此意图。

    2．对于大盘

    我们来分析一下95.5.18行情中主力第一天是拉高出货还是拔高进货还是呢？

    作为散户，700点买进，750点卖出，如选股得当，可能赢利已相当丰厚，而作为大机构却认为股指涨了50点，对他们起不了什么作用，因为他们一旦吐筹码，马上就可能把股指打压到吸筹码的位置。发动行情的第一天上午的成交量就达到40亿元，正因考虑到大主力的成本在700点区域，他们无利可图，怎么会不推高呢？故95.5.18的第一天是主力拔高吸货，可以采用大胆跟进的操作手法。

    （四）压低出货和压低吸纳的不同

    其不同在于抛盘和吸盘的主动性。压低出货中，虽然有大接盘，但抛盘时刻占据主动地位，不一定有大单压着，但你要多少就给你多少，从而造成股价重心下移。压低吸纳往往上面有数量较大的抛盘，下面的买盘虽然量不大，但成交量极为活跃，常常出现单笔大单。

    （五）适用场合

    上述两种走势均属主力（庄股）行为，一般性质的停板不能用这种方法研判。如果是受属于突发消息的影响而停板的个股，则不能用这种方法操作，通常的原则是：在放出极大量涨停的次日卖出手中持股，如果第二天能够放出更大的量，则判断为拔高吸货（一般情况下有两波上扬行情），可在5日均线附近吸纳，或者在调整之后的10日均线附近吸纳。而压低出货的个股原则上不要轻易去抢反弹。


如何从降佣中取得实惠？

    选择规模小的券商

    在这次佣金制度的变革中，大券商由于占据着相对较大的市场份额，并拥有同客户之间较良好的历史关系，这使得他们往往不愿意采用一步到位的低佣金政策；但那些规模不大的二、三线券商却由于自身市场份额较小，佣金一旦浮动后，自身便陷入规模不经济状态，于是出于自身生存考虑，他们往往会率先采用超低佣金政策，以求尽可能地扩大自身市场份额，这也就给投资者带来了实惠。例如目前大多数二、三线券商不论是现场还是非现场交易的佣金都低出0．3％许多，而大多数大券商的现场交易的佣金除对大户和机构外则都还在0．3％附近。

    采用非现场交易方式

    由于网上交易、银证通、电话委托等非现场交易方式具有边际成本低、市场拓展性好等特点，因此将成为浮动佣金制条件下各家券商的必争之地。目前许多券商的非现场交易佣金仅为0．15％。

    选择合适的年费制

    现在有一些券商出于抢占市场和留住客户的考虑，推出了证券交易佣金年费制，根据客户资金量的不同，采用不同的年费标准；还有一些券商的佣金标准则按交易量划分不同等级（即交易量越大，佣金越低）。因此，对于那些交易较频繁的客户，可以根据自身特点选择这类券商的相应年费标准或交易量等级制。

    充分利用“浮动”特点

    为了吸引和留住大客户，券商往往不惜开出非常优惠的佣金政策，所以这类客户应充分利用这一有利条件，通过与券商协商，以获得最有利的佣金费率。


从市盈率、分红、筹码选个股

    ４月１３日至４月２６日，两市共有２１７家公司公布年报，绩差公司占据了多数，但也有一些业绩不错的公司。我们还是继续从三个方面对年报白马股进行分析：

    一、市盈率

    附表一列出了截至４月２６日已公布年报的所有个股以周四（４月２５日）收盘价计算的市盈率最低的五十多只个股的情况，位居前十位的有九家钢铁股，只有中原油气是石油股。最近两周公布年报的有石油大明、南京中达、深振业、银基发展和申达股份五家进入排行榜。南京中达值得关注。

    二、分红

    附表二列出了４月１３日至４月２６日公布年报的公司中每１０股派现额达到１元以上的公司，贵州茅台值得关注。

    贵州茅台：稳健型投资品质

    贵州茅台（６００５１９）是我国最著名的白酒生产企业之一，业绩优秀，每股收益１．３１元，拟１０派６元（含税）转增１股。２７倍多的市盈率和１．６９％的派现率对于这样一个著名品牌而言，投资价值还是不错的。何况该股股东数从去年８月２７日上市前的５７７４７户，下降到去年底的４６１９４户。裕阳基金、安信基金、南方稳健等１６家基金介入该股，持仓总量达７１３万股。今年一季度的基金投资组合显示，今年基金还在继续增持该股。综合来看，基金成本在３６元附近，目前股价与基金的持仓成本接近，是稳健型投资者的较好选择。

    附表三列出了４月１３日至４月２６日公布年报的有送转股本预案的公司，华东医药、浏阳花炮、华晨集团、太太药业等值得特别关注。

    浏阳花炮：上升空间可观

    浏阳花炮（６００５９９）总股本７０００万股，流通盘２２００万股，２００１年每股收益０．２５４元，比预期的要好，而且还推出了１０送０．５股派１．５元（含税）转增８股的优厚分红方案。今年一季度，该公司经营业绩继续大幅度增长，净利润已经接近去年全年的１／３，为全年的发展奠定了基础。该股去年８月２８日上市，在大市极其低迷的情况下，该股一直维持在２８元左右横盘整理，没有主力资金的介入是不可能的。去年１２月底，该股一度连续放量上攻，成为当时的市场焦点。

    该股去年底股东数也下降到９８８０户，筹码明显趋向集中。今年１月初，该股虽然也跟随大盘调整，但回到上市初的平台区域就明显企稳，主力护盘明显。１月底开始，该股再度振荡走强，形成了以３０日均线为依托的上升通道，还一度突破其去年底的高位。极小的股本、独特的行业、优厚的分红、主力的介入……等等因素，决定该股还有相当的上升空间，仍可看好。

    三、筹码

    附表四列出了４月１３日至４月２６日公布年报的公司中，股东数减少比例超过前五十名个股的情况。其中有些是主力早已介入，股价已经炒高的庄股，如西藏发展、国投原宜等，也有不少是去年主力才大举介入的个股，尤其是一些新股、次新股，如浏阳花炮、广聚能源、华东医药、平高电气等值得特别关注。

    广聚能源：主力被套了

    广聚能源（００００９６）是２０００年７月份上市的次新股，总股本３３０００万股，流通盘８５００万股，主要石油制品、液化石油气的经营及电力投资。２００１年主营业务收入１１．２８亿元，同比增长０．８９％，净利润８７３９万元，同比增长２７．６９％。今年第一季度，该公司在主营业务收入同比下降７．４６％的情况下，净利润同比增长５２．６６％，主要是公司进行了产业结构调整。

    该股股东数从２０００年底的５６０６３户大幅下降到去年底的２６６２３户，筹码明显趋向集中。对比其十大股东变化可知，上海久企贸易实业有限公司、深圳市海融实业有限公司、太原化学工业集团有限公司、宏安集团有限公司、贵州基本建设投资公司等机构在去年上半年大量增持该股，持股总量达到６５８万股。去年下半年贵州基本建设投资公司继续增仓，另外有海通证券、上海龙海建筑安装工程有限公司、山东省企业信用担保有限责任公司、文登泰宇皮件有限公司、普惠基金等介入该股，前六大流通股东的持股总量达１０３６万股，占其流通盘的１２．１９％。结合该股走势看，主力持仓成本较高，目前处于被套状态，值得关注。

    平高电气：正在历史最低价

    平高电气（６００３１２）是去年２月份上市的次新股，总股本１８３５０万股，流通盘６０００万股，主营高压开关设备、控制设备及其配件等，是我国三大高压开关设备制造商之一。

    该公司的第二、第三和第四大股东南昌科瑞集团有限公司、北京亚太世纪科技发展有限责任公司、北京瑞泽网络销售有限责任公司实际上是一个当家人，他就是平高电气的副董事长郑跃文，此君实际上控制了平高电气４０％的股权，是平高电气真正的当家人。

    该股股东数从上市前的５３９２８户大幅下降到去年底的３６７６９户，到３月底继续下降到３４９１２户。对比其十大股东持股变化可知，电气集团、银河证券、亚电公司、东方证券、杭州青春等机构在去年下半年介入该股，今年一季度银河证券、东方证券、国元证券、景博基金等继续少量增仓。而该股目前正处于历史最低价附近，值得关注。


从亏大钱的原因看赚大钱的方法

    总结在股市里面亏大钱的原因，发现有下列几个常见现象，值得投资人深思。如果能够对此加以重视、反其道而行之，则投资人可以因祸得福，寻找到股市里面赚大钱的方法。

    亏钱原因一：高位重仓低位轻仓绝大多数股民的心态，往往是熊市

    的末段，胆很小，只敢小批量买入。但是，随着股指的上行，股民赢利的增加，开始胆大，并且往往是越来越大；到了牛市的高峰期，甚至有人头脑发热、借贷入市。这就构成了输钱和输大钱的一个重要原因：低位的时候轻仓，高位的时候重仓。可见，要避免亏大钱、进而赚大钱，就必然要做到：“低位敢于重仓，高位勇于离场。”这一方面需要投资人有看大势的“慧眼”，另一方面，要有低位力排众意、敢于重仓的勇气，高位要有不恋小利、甘于淡泊明志的自制力。由此看，在股市里面尤其是在二级市场要能够获大利的话，不但要有大智慧，而且要有高超的修养。

    亏钱原因二：不止损赔大钱相当多股民是这样由小亏变为巨亏

    的：买了股票，赚钱没有走，结果变成打平；打平时想赚了再走，结果变成浅套；浅套时想扳本再走，结果变成深套。深套之后，总有一天终于熬不住了，终于认赔，恰恰卖出卖在地板价上。小赚小亏变成巨亏，就是这样演变的。

    上述现象中，固然有投资人不识大势的原因，但是，也有不知道止损、不善于止损、没有壮士断腕勇气的原因。一般说，每到总账亏损10％的时候，要么是操盘人出了问题，要么股市出了问题，投资人到此就可以，也应该反思亏损的原因了。

    亏钱原因三：投资不当血本无归从银广夏的例子看，输大钱的重要

    原因在于选股不当。可见，不论机构还是股民，都有选股不当的问题。都有缺乏基本投资理念的情况发生。由此可见，在选品种的问题上，要做到“避免输大钱，着力赢大利”，则必然要注意：大盘高价，从来都是投资的大忌。在小盘、中低价股上选择中长线的投资品种，才是获得厚利的常胜之道。


识破连阴洗盘陷阱

    纵观近期市场强势个股的运行趋势，从中我们可以发现这样一个规律：即经过充分调整的个股，往往可以走出逆市拉升的行情。那么如何选择这样的股票呢？其实，运用“量价三线法则”之股价连阴止跌法则，投资者就可以捕捉到这样的个股。

    在具体操作中，我们应当注意股价在均线系统中所处的位置，及相对区域成交量变化的规律。当股价经过成功筑底上升至某根均线之上时，如果股价没有继续上升，而是依托这根均线展开连阴走势，并且每次回调至这根均线时股价即止跌，那么这根均线就是一个支撑位。当庄家依托支撑位完成震仓洗盘后，股价就会进入快速拉升行情。

    下面我们以鲁润股份（６００１５７）为例进行分析：首先，选择长期均线系统组合（即２１日均线、６８日均线，１４４日均线），其中以２１日均线为第一支撑位，６８日均线为第二支撑位，１４４日均线为第三支撑位。

    该股自２００２年１月２２日至３１日筑底成功后，股价在２月４日上升至２１日均线之上展开连阴震荡走势，期间成交量呈缩量运行。３月８日，股价上升至６８日均线（第二支撑位）之上，再次走出横盘连阴走势，其目的是为了清除短线获利盘。４月３日，股价回调至６８日均线处止跌，并收出一根中阳线，主力就此完成第二次洗盘任务。４月１１日，主力将股价拉升至１４４日均线之上（第三支撑位），并依托均线展开震仓洗盘，目前正在试探前期套牢盘的抛压情况。

    在实际操作中投资者应注意以下几点：

    １．当股价筑底成功并上升至第一支撑位之上后，投资者不要急于介入。因为主力为了摊低平均成本，还会继续打压股价。而当股价回调至２１日均线处止跌并收阳线时，这说明主力第一次洗盘已完成，投资者可大胆介入。

    ２．当股价上升至６８日均线（第二支撑位）之上时，主力为清除短线获利筹码，一般情况下也不会急于拉升，往往会依托６８日均线再次展开震仓洗盘行为，此时投资者可继续持股。而当股价重心小幅回调至６８日均线处止跌并再收中阳时，表明主力第二次洗盘完毕，投资者应及时补仓操作。

    ３．当股价上升至１４４日均线（第三支撑位）之上时，主力会故伎重演，盘中进行反复震荡，以试探前期套牢盘及抛压的情况。此时只要股价回调至１４４日均线止跌（成交量应极度萎缩），投资者就可继续持股，反之，则应止盈出局回避风险。

    近期市场中，汉商集团（６００７７４）、南京新百（６００６８２）及福田汽车（６００１６６）等个股已走出了上述技术特征，值得投资者关注。


平台的整理与突破

    炒股与炒菜有一个类似之处，那就是都需要掌握一定的技术。炒菜看重的是火候，而对于炒股而言，关键是如何掌握好买卖点位的技巧。下面我们就结合近期的市场走势，为大家介绍一种重要的技术形态——平台的整理与突破。

    一般来说，平台的整理突破形态主要由三个阶段构成。第一个阶段通常表现为股价经过充分调整后，在成交量的有效配合下向上拉升。在这种情况下，股价短期的升幅都比较大。也正是因为如此，造成了大量的短线获利抛盘。此时，如果股价选择继续上升，所面临的压力将越来越大，由此便产生了第二个阶段——整理。

    这一阶段由于市场的主力资金看好后市，做多的意愿依然较强，因此股价回档的幅度有限。主要是以时间换空间的方式，在一个相对比较窄小的区间内展开调整。随着获利浮筹逐渐得到消化，市场的平均成本重新提高，做多动力也再度占据优势，最终形成第三个阶段——突破。

    下面我们以沪市大盘为例进行具体说明：大盘经过去年年中以来的大幅调整之后，终于在１月２９日走出了向上反弹的走势。

在连续向上拉升了１６０多点以后（第一阶段），首先在上证指数１５００点左右构筑了一个短期的小平台，之后经过１２个交易日的整理（第二阶段），于３月４日向上形成突破（第三阶段）。在又向上拉升了１６０多点以后，于３月１２日重新开始震荡整理至今。

    在判断平台整理与突破的过程中，成交量的作用置关重要。从技术上看，平台整理通常都是一种阴阳交错的Ｋ线形态，按照教科书上的说法，在每次拉阴线回档的过程中，量都应该有明显的萎缩，而拉阳线时，则应该受到明显的量的支持。但在实际操作中却不尽然，既然教科书都这么说了，市场主力有时候，也正是因此而刻意做出图形。

    通过观察，笔者认为在以下两种情况的量价关系中，存在着较大的向上突破的可能性：

    １．阴阳Ｋ线的量能水平类似，而且与第一阶段的量能相比都呈逐级萎缩的状况。当成交萎缩到一个相对地量水平的时刻，最有可能在突发利好的配合下实现向上突破。

    ２．Ｋ线阴少阳多，但是每一根阴线的长度与量能都比较大，阳线则都是温和量能的小阳线。只要后市仍有潜在利好的可能，都可以表明这是主力主动的震仓行为，投资者可以择机果断介入。

    观察大盘近期的走势，笔者认为基本上符合第一种情况的初期特征。既然是初期，当然也就表明：目前大盘的调整还未结束，我们还需要用耐心来等待。


地量找寻庄家

    市场行为最基本的表现是成交量和成交价。认同程度大，成交量大，认同程度小，成交量小。在量价关系中，成交量是起主导作用的，而价格只是某个成交量区域的表现。

    一般地量在行情清淡时出现得最多。此时人气涣散，交投不活，于是，地量的出现就很容易理解了。如果出现地量地价，这一时期往往是长线买家进场的时机。

    地量在股价即将见底时出现得也很多。一只股票在经过一番炒作之后，总有价值回归的时候。在其漫漫下跌途中，虽然偶有地量出现，但很快就会被更多的抛压淹没，可见此时的地量持续性极差。而在股价即将见底时，该卖的都已经卖了，没有卖的也不想再卖了，于是，地量不断出现，而且持续性较强。在这一时期内介入，只要能忍受得住时间的考验，一般会有所斩获。

    地量在庄家震仓洗盘的末期也必然要出现。任何庄家在坐庄的时候，都不愿意为他人抬轿子，以免加大套利压力，于是，拉升前反复震仓、清洗获利盘就显得非常必要了。那么，庄家如何判断自己震仓是否有效，是否该告一段落呢？这其中的方法与手段很多，地量的出现便是技术上的一个重要信号。此时，持股的不愿意再低价抛售，而持币的由于对该股后市走向迷茫，也不敢轻易进场抢反弹，于是成交清淡，地量便油然而生，而且一般还具有一定的持续性。这一时期往往是中线进场的时机，如果再结合其他基本面、技术面的分析，一般来说均会有上佳的收益。

    地量在拉升前整理的时候也会间断性地出现。一只股票在拉升前，总要不断地确认盘子是否已经很轻，以免拉升时压力过大而坐庄失败。换句话说，就是拉升前要让大部分筹码保持良好的锁定性，即“锁仓＂。而要判断一只股票的锁仓程度，从技术上来说，地量间断性地出现是一个较好的信号，由于庄家需要不断地对倒制造成交量以达到震仓目的，所以，这一阶段中，地量的出现是间断性的。如果能在这一时期的末期跟上庄，你可能会吃到这只股票最有肉的一段。


强势龙头股的研判

    金美林投资/黄旻宏

    上周大盘走出了向下调整的行情，而且成交量的持续萎缩，使得股指在高位强势整理的格局被打破，这说明股指自1339点以来的反弹行情已趋于结束。回顾这一波上涨，低价股的超跌反弹是市场的主流，只有在行情启动的初期抓住这些个股，特别是抓主强势龙头股并一路持有，才能成为这一波行情的大赢家。那么，如何发现这些强势龙头股呢？我们以科利

华(600799)为例，来分析一下强势龙头股的特点。

    强势龙头股的特点主要表现在时机选择、价格变化、成交量及运行方式等四个方面。下面笔者就各个方面的特点进行逐一介绍：1.时机选择：强势龙头股一般出现在一轮中级下调行情的尾声。大盘经过一波中级下跌后，许多个股的下跌幅度已达50%以上，这是强势龙头股形成的一个必要条件。如大盘自2245点以来的这一轮中级下跌，最大跌幅高达40%，而科利华自21.72元下跌至6.61元，跌幅已达69%，远远超过大盘的下跌幅度。

    2.价格变化：强势龙头股往往在低价股中产生，其股价一般不会超过10元。强势龙头股现身的迹象是先于大盘而动，当大盘进入中级下跌的尾声时，强势龙头股往往先于大盘止跌，并率先拉出涨停。强势龙头股一旦涨势形成，便会连续以中、大阳线的方式拉升，轧空特征较为显著。

    如科利华于2002年1月14日下探至最低价6.61元，1月15日第一次放量涨停。但此时大盘正处于加速下跌过程中，由于大市未能配合，涨停被打开，当日上涨8.91%。1月18日该股第二次出现涨停，此时大盘仍处于下探之中，当日股指收于1415点，大盘已进入下跌的尾声。自1月18日之后，该股就走出了放量拉升的行情，并一直沿着5日均线上涨，1月28日受大盘暴跌的影响曾跌破5日均线，但第二日的一根大阳线又使股价站在5日均线之上。

    3.成交量特征：强势龙头股在启动前成交量一直处于萎缩状态，5日与10日均量线粘合走平。当股价一旦启动，成交量就急剧放出，启动日的成交量往往较平日放大1-2倍以上，此后成交量连续保持较大的放量水平，日换手率通常在5%以上。

    科利华于1月18日启动上涨，当日的成交量为1285万股，是5日均量的3倍以上，换手率为7%，1月21日到1月31日的成交量都保持在1200万股以上，1月31日成交量放大至1708万股的天量，换手率已接近10%。

    4.运行特点：强势龙头股的运行具有时间较短、涨幅巨大的特点，从行情启动到见顶的运行时间一般在5-7周，上涨幅度自启动价位算一般都在50%以上，有的甚至可达翻倍以上。当股价进入第二波拉升时，投资者就要时刻注意股价的见顶信号。一般可以从以下三个方面进行判断：一是日K线中连续出现中阴震荡线，并形成见顶的K线组合信号；二是成交量急剧萎缩，5日与10日均量线出现死叉，三是股价跌破5日与10日均线。一般而言，强势龙头股在上涨过程中都沿着5日均线，中间的回挡也不会跌破5日均线，当股价破跌5日均线后又跌破10日均线，股价的头部就基本上可以确认。如科利华自3月8日放出1286万股的成交量后，成交量就急剧萎缩，此后一直在5日均量之下，5日与10日均量线于3月13日出现死叉，该日股价也第一次跌破5日均线，3月15日的一根大阴线使股价跌破了5日与10日均线，在K线形态上也形成了“塔形顶”的见顶信号。

    在实战中操作强势龙头股时，投资者既要敏捷、胆大，又要执着、果断。在股价出现第一个涨停之时，要大胆介入。而当股价强势拉升时，你要坚决持有，不要因几日的巨大上涨或盘中的大幅震荡而中途退出，这时你需要的是意志力。一旦股价出现头部信号则要果断地获利离场，这时你要克服的是贪婪。


小资金如何运作

    百姓投资/金山

      虽然我们常常可以发现市场中主力资金或者个人大户出入的身影，但就投资者群体而言，还是中小散户居多，其中资金量在数万元以内的小散户更是占了绝大多数，其投资策略得当与否，将直接关系到投资的成败。

        股市是一个风险与收益成正比的投资场所，虽然入市者中亏损者占了大多数，但我们也不难发现我们周围以少量资金入市，最终成就大业者。并且从另一个角度来看，要靠为数十分有限的工资“致富”无异于天方夜谭，而金钱所垂青的则往往是敢于冒一定风险、有进取精神的人，因此，以小资金入市博取较大的收益本无可厚非。但投资是要讲求方式方法的，盲目的投资简直就是“瞎马加鞭”，不失败才怪。作为入市资金量不大、投资预期收益较高的中小投资者来说，树立稳健的投资理念更显得十分关键。具体来说就是：资金的来源要健康。这里之所以用到“健康”这个词，是因为有的投资者入市的资金来自于亲友的集资、借款、贷款，甚至还有挪用的资金等。对中小投资者来说，保持一份清醒与平常心，“有多大本钱办多大的事”是最实际不过的，入市的资金必须是安排好家庭生活后不急用的那部分资金，而“借钱生钱”只适用于生产经营活动，不适于股市投资。

        要树立稳健投资的思想，不要妄想一夜暴富。股市投资不是买彩票，不能期望买进股票后一朝“中大奖”，立马成为百万富翁，在设有涨跌幅度限制、短期暴富时代已经过去的今天更是如此。实际上，由于大多数中小投资者都是“工薪一族”，没有时间成天“泡”在股市里，因此拥抱牛市、远离熊市的中长线投资应该说是比较理想的投资策略。

        所选股票要与国家的产业政策相符，产品已经没有市场或接近穷途末路的上市公司股票最好不碰。虽然重组、并购在过去、现在甚至将来一段时间内仍将是“壳”企业脱胎换骨的最佳手段，重组股也因此仍将不断演绎“乌鸡变凤凰”的故事，但作为对信息把握既不及时又不充分的中小散户来说，这些钱可以说原本就不是自己所能赚的，而选择政策扶持的上市公司股票则显得较为安全，并且也更适合做中长线投资。

        另外就是要学会看上市公司的财务报表，以远离弄虚作假的上市公司，选择盈利能力强、成长性良好、资产质量佳的企业进行投资。

        最后需要指出的是，许多投资者并不缺乏买股票的勇气，但却不善于把握买进的时机；而在卖出时却又常常过分贪心，以至于有时候股价已经涨跌了好几个来回，投资者却老是坐在“电梯”里不愿出来。实际上，中小投资者可以把握一个简单的原则，即在市场人气由极度低迷开始转暖时，买股票的“季节”便来临了；而当市场中人声鼎沸，自己也已经在市场中斩获不菲时，则应该是执行“撤退命令”的时候了。


几种解套策略

    新证券

    (1)以快刀斩乱麻的方式止损了结。即将所持股票全盘卖出，以免股价继续下跌而遭受更大损失。采取这种解套策略主要适合于投机为目的的短期投资者，或者是持有劣质股票的投资者。

    (2)弃弱择强，换股操作。即忍痛将手中弱势股抛掉，并换进市场中刚刚发动的强势股，以期通过涨升的强势股的获利，来弥补其套牢的损失。这种解套策略适合在发现所持股已为明显弱势股，短期内难有翻身机会时采用。

    (3)采用拨档子的方式进行操作。即先停止了结，然后在较低的价位时，予以补进，以减轻或轧平上档解套的损失。例如，某投资者以每股20元买进某股，当市价跌至18元时，他予测市价还会下跌，即以每股18元赔钱了结，而当股价跌至每股14元时又予以补进，并待今后股价上升时予以沽出。这样，不仅能减少和避免套牢损失，有时还能反亏为盈。

    (4)采取向下摊平的操作方法。即随股价下挫幅度扩增反而加码买进，从而摊低购股成本，以待股价回升获利。但采取此项作法，必须以确认整体投资环境尚未变坏，股市并无由多头市场转入空头市场的情况发生为前提。


断准大势的“技术诀窍”

  “技术诀窍”一词投资者听起来可能有些陌生，它的英文表示是Know-how，指使用某项技术的秘诀或关键。举个例子来说，不同的人拿着同样的菜谱会烧出色、香、味迥然不同的菜肴，除了菜谱，高明的大师傅在烧菜过程中还需要用眼睛看、鼻子闻、嘴巴尝，最后才能烧出色、香、味具佳的菜肴。菜谱相当于是技术，大师傅的具有特殊技能的眼睛、鼻子和嘴巴就是技术诀窍。虽然广大投资者不一定从事技术性的工作，但实际上在对股票市场的分析过程中也经常需要用到一些专门的技术诀窍。如果没有掌握这些技术诀窍，技术本身就很难发挥出它的作用。

        在分析市场之前，投资者必须要回答一个问题——分析大盘运行方向应当主要采用哪一种方法，是技术分析呢，还是基本分析？看起来这个问题很简单，但实际上它的答案并不是显然的。比如投资者经常看到、听到的一句话就是“基本面支持股市向好”，也见到过很多利用基本分析方法作为判断行情的主要手段和工具的，当然，这样分析的结论很多都是错误的。原因很简单，方法使用错误。基本面的情况只为证券市场的运行提供了环境和背景，从逻辑上讲对于市场运行方向并不发挥决定性作用。在同样的宏观背景下证券市场暴涨之后再暴跌或者暴跌之后再暴涨的例子俯拾皆是，这一次“5.19行情”以来的市场走势又为我们展现了一个生动的例子。所以说利用基本分析作为判断证券市场未来波动方向的主要手段是完全错误的，它只能发挥辅助作用。对于这一点我们必须具有清醒的认识，否则就会犯很多不必要的错误。

        那么，是否用对了方法就能判断准确呢？当然不是，方法正确只是获得正确结论的必要条件，而不是充分条件。实际上大家即使都用同样的技术分析手段，也会得出不同的结论，这就如同我们面对同样的菜谱会烧出色、香、味不同的菜肴一样。而且，根据“相反理论”，真正能够在市场的顶部和底部判断正确的只是极少数，在证券市场面前，“专家”也经常会屡犯错误。笔者以为，是否掌握了“技术诀窍”是能否得出正确结论的关键。下面就以笔者在今年“5.19行情”以来的几次判断为例，介绍一下“技术诀窍”的运用问题。

        在今年6月初的时候笔者曾经写过一篇《“过江龙”如何“过江”》，确认了这波行情是“过江龙”现象的性质，并阐明了“过江龙”的特点和规律；6月26—27日在本台播出了另一篇《投资者：多一分清醒少一分醉》，提醒广大投资者行情即将见顶；9月初的时候笔者又写了一篇《阴跌行情即将展开》，指出之后即将展开为期10周以上的深幅阴跌，当时在各种媒体几乎没见到有类似的观点，投资者也大都持有相反的意见。现在沪深两市行情运行至此，这几篇文章中的观点也逐渐得到了验证。回过头来总结一下，之所以这几次都能预测准确，可以说主要是得益于技术诀窍的成功运用。这主要体现在以下几个方面：

        一、在行情刚刚启动的时候，能够准确的判断出是又一次“过江龙”现象，是最关键的运用了一次技术诀窍，有了这个认识，随后的一系列预测就是非常自然的，也会是准确的了。“5.19”之后，沪深两市一改前期走势异常疲弱的特点，伴随着一些朦胧的利好传闻，成交量持续放大，表现出单边升市，这与前期场内主力的手法完全不同，而与历史上的几次“过江龙”入市时的市场表现却惊人的一致，确认这是“过江龙”现象，是之后一系列预测的基础。

        二、深入研究了历史上的几次“过江龙”现象，发现和和掌握了它们所共有的规律，从而为做出准确的市场预测提供了保障。这里还有一个颇耐人寻味的地方，就是几次“过江龙”现象不大可能是同一批主力所为，但却表现出了非常一致的炒作手法和规律，这也许是由它们的共同特点决定的。比如资金量都同样庞大，都利用了管理层的政策性利好，都不敢在场内久留而承担市场风险，所以也都着眼于短期利润。难道是它们共同的利益决定了采用相同的手法？这一点确实有些令人难以置信。

        三、公司业绩对股票价格具有重要影响，这已被中外股市所验证，但有一个例外，就是在市场人气极度高涨和人气极度低迷以至失去理性的时候体现不出来，只有在市场恢复理性之后才会表现出这一理性的规律。当进入9月份“过江龙”在高位已经顺利“过江”，市场重又恢复淡静之后，投资者才又想起两市上市公司的99年中期业绩较上年进一步滑坡的现实。市场才开始消化由股价上升和业绩滑坡两个方向所增大的市场风险。

        四、股票市场有涨就有跌，每年的大行情之后都要进行调整，这在有股市以来就是如此，这是最朴实的市场规律，具有必然性。以沪市为例，92年放开股价后由500多点涨到1429点，之后调到386点；93年涨到1558点，再调到325点；94年涨到1052点后调到524点；95年涨到927点之后调到512点；96年涨到1258点之后调到855点；97年涨到1510点之后调到1025点；98年涨到1422点之后调到1043点；99年涨到1756点之后也应调到……前几次的跌幅分别为73%、79%、50%、45%、32%和27%。虽然调整幅度有逐渐减小的趋势，但没有充分的调整，就不可能发动新一轮大行情。何况98年只上涨了39%，还要调整27%，本轮“5.19行情”上涨了70%，调整如果能够在1300点之上结束，就已经是历史上幅度最小的一次了。

        五、99年8月19日沪市放长阳涨至1650点，已经形成了三角形整理之后向上突破的形态，如果真是有效突破，第二天应是跳空上涨并保留缺口，但实际上20日不但没有缺口，反而略有下跌，表明这是一次人为的假突破，很有市场主力故意营造多头陷阱的嫌疑。按照市场规律，出现空头陷阱之后上涨，出现多头陷阱之后下跌，很少有例外的情况出现。

        六、据笔者研究发现，牛市时阴线长而阳线多，熊市时刚好相反，阳线长而阴线多（这有其内在根源，限于篇幅在此不再论述）。沪市在1600点之上的时候已经开始逐渐走软，尽管还没有开始下跌，但已初步表现出了一些熊市的特征——阳线长而阴线多，之后行情下跌只是进一步验证了这一点。

        另外，对阴跌持续时间的判断，也是笔者总结出的历史规律，在这里且先卖一个关子，投资者不妨自己打开沪深股市的走势图，去发现其中所蕴藏的百试不爽的走势规律，深入研究之后，也许会有惊人的发现，那时才会体会到“看清楚的感觉真好！”笔者愿与有志于此的投资者交流和共勉。


追涨要在底部进行

    在炒股中，比较忌讳盲目追涨，尤其在一些个股出现大幅度上涨之后介入，炒作存在着极大的风险，这种例子太多了，但这并不是说在操作中就绝对不可以追涨。追涨一定要分时段，因为狂涨的个股绝对不可以追，无论该股有何种利好，狂涨已把利好消化了。股指大涨后追涨个股也应注意，因为此时你即使没有介入一只狂涨的个股，但因为大盘有调整风险，你介入任何股的风险都存在。追涨，应在市场处于底部时介入。如在近阶段大盘进行大幅调整之后，追涨的风险就小多了。在实战中，追涨也是获取收益的一种办法。当然，使用这种办法是较讲究的，操作难度相对大些。在大盘板块轮动之中，上涨板块是轮动的。在一个阶段内，只有不多的强势板块在上攻，提高收益少不了进取型的追涨操作。而在市场出现大幅回调后有利好刺激的情况下，大盘上攻个股则会大面积启动。追涨强势股，要注意以下几点：

    第一，对那些上涨但不放量的个股要给予特别的关注。个股上涨而不放量，说明大资金介入较深，筹码锁定较好，而上攻时放出巨量和持续放量的个股，有可能是其中大资金出逃。成交不放大，当然也就没有大资金的出逃。追涨强势股首先要关注无量上攻个股，而对上攻时放巨量，累计换手率高且涨幅又大的个股要注意规避。

    第二，搞清个股上攻缘由，对投资者追涨极有帮助。个股上扬往往借助于一些题材，有些题材比如讲网络题材，并未给上市公司带来多大收益，其炒作自然也是急涨快跌式的。如果盲目追涨这类股，当然会有损失。之所以市场中一些实质重组板块个股走出大行情，就是因为实质性的资产重组动作使一些个股发生脱胎换骨的质变，能扭亏为盈提高效益。这种质变促成该股股价在二级市场的长期走强，股价上涨有了真正有潜力的题材支持，投资者介入才会有好的收益。

    第三，如果投资者采用追涨的操作方式，应注意择强而入。从技术操作考虑，就是选择那些股价沿其５日、１０日均线上扬的个股介入。有些个股只持续一二天的强势，便又跌穿其５日、１０日均线转入整理，证明其并非真的强势，这说明追涨要择强而入。

    第四，追涨也要关注市场板块轮动趋势。在热点板块刚起时，要及早介入。一些上攻力度不很大，但在底部有量放大的个股，往往是大资金在低位吸筹的反映，投资者应特别关注。


近期追涨而不被套的4大绝招

    随着近期大盘走暖、个股行情的活跃，对于短线投资者来说，不追涨就无法买到强势股，就无法提高资金的利用效率。但是，在近期的行情中，如何才可以买到强势股，同时避免追高被套呢？经过多年的探索，并结合近期个股行情的走势，笔者发现凡符合以下四个条件的个股，即可列入投资者重点关注的对象：

    第一，必须是涨幅靠前的个股，特别是涨幅在第一榜的个股。涨幅靠前，这就给了我们一个强烈的信号：该股有庄，且正往上拉高股价。其意图无非是，进入上升阶段后不断拉高股价以完成做庄目标；或是在拉高过程中不断收集筹码，以达到建仓目的。

    第二，必须是开盘就大幅上扬的个股。因为，各种主力在开盘前都会制定好当天的操作计划，所以开盘时的行情往往表现了庄家对当天走势的看法。造成开盘大幅拉升的原因，主要是庄家十分看好后市，准备发动新一轮的个股行情，而开盘就大幅拉升，可以不让散户在低位有接到筹码的机会。

    第三，必须是量比靠前的个股。量比是当日成交量与前五日成交量的比值。量比越大，说明当天放量越明显，该股的上升得到了成交量的支持，而不是主力靠尾市急拉等投机取巧的手法，来拉高完成的。

    第四，必须是股价处于低价圈。股价处于低价圈时，涨幅靠前、量比靠前的个股，就能说明主力的真实意图在于拉高股价，而不是意在诱多。若在高价圈出现涨幅靠前、量比靠前的个股，其中可能存在陷阱，参与的风险较大。低价圈的判定方法很多，笔者认为，相对前期的高点而言，股价跌幅在60%以上的都可称为是低价圈。例如近期的渝开发、世纪星源、麦科特等个股，在一月底二月初的走势，都屡次出现过以上的四个条件，其表现上佳，投资者可加以参考。


四个“锦囊”应对调整市

1、注意避开高风险的“地雷股”。由于我国股市的市场发育、市场监管体系尚不成熟，上市公司发布虚假信息、机构大户做庄行为普遍，经常有股票突然“变脸”并引发股价大幅下跌的现象发生。

2、参与市场热点。今年股市一个显著特点是缺乏持续时间较长、升幅可观的中期热点。在震荡走低的市道中，追随市场热点就成为中小投资者跑赢大盘并取得理想收益的有效途径。

3、重点抓强势板块中的龙头股。龙头股通常有大资金介入背景，有实质性题材或业绩提升为依托，是能够起到稳定军心作用的“旗舰”。

4、不看“蓝筹”看“活跃”。在市场平均市盈率维持在较高水平的情况下，选股的标准并不是前几年所看重的每股收益水平，也不是所谓的“蓝筹股”，而是与股本大小、股价、流通市值等相关的“股性”活跃程度。因为在近年的股市中私募基金的活动越来越频繁，而大多数私募基金的资金规模都有限，它们不能不注重中短期收益，这样，中低价、小盘小市值股就成了它们的首选对象，从而使该板块机会大大增加。


从现金流量表勾画公司投资价值

    单从财务报表所反映的信息来看，现金流量日益取代净利润，成为评价公司股票价值的一个重要标准。

    怎样阅读年报并发现具有投资价值的股票呢？

    从财务报表角度考虑，除资产负债表、利润表外，重点要阅读的是第三张基本会计报表，即现金流量表。当上市公司在生产经营、投资或筹资活动过程中，其现金流量的大小，反映上市公司自身获得现金的能力，在一般情况下，经营性现金流量多，说明上市公司的销售畅通，资金周转快，产品或项目不但有市场，而且处于良好的发展时期，反之亦然。

    在中国《企业财务会计报告条例》第十一条指出：“现金流量是反应企业会计期间现金和现金等价物流入和流出的报表。现金流量应当按照经营活动、投资活动和筹项活动的现金流出类分项列出”。可见“现金流量表”对权责发生制原则下编制的资产负债表和利润表，是一个十分有益的补充，它是以现金为编制基础，反映企业现金流入和流出的全过程，它有下面四个层次。

    第一，经营活动产生的现金净流量：在生产经营活动中产生充足的现金净流入，企业才有能力扩大生产经营规模，增加市场占有的份额，开发新产品并改变产品结构，培育新的利润增长点。一般讲该指标越大越好。

    第二，净利润现金含量：是指生产经营中产生的现金净流量与净利润的比值。该指标也越大越好，表明销售回款能力较强，成本费用底，财务压力小。

    第三，主营收入现金含量：指销售产品、提供劳务收到的现金与主营业务收入的比值，该比值越大越好，表明企业的产品、劳务畅销、市场占有率高。

    第四，每股现金流量：指本期现金净流量与股本总额的比值，如该比值为正数且较大时，派发的现金红利的期望值就越大，若为负值派发的红利的压力就较大。

    通常现金流量的计算不涉及权责发生制，会计假设就是几乎造不了假，若硬要造假也容易被发现。比如虚假的合同能签出利润，但签不出现金流量。有些上市公司在以关联交易操作利润时，往往也会在现金流量方面暴露有利润而没有现金流入的情况，所以利用每股经营活动现金流量净额去分析公司的获利能力，比每股盈利更如客观，有其特有的准确性。可以说现金流量表就是企业获利能力的质量指标。

    不过，每股税后利润和现金流量净额是相辅相成的，有的上市公司有较好的税后利润指标，但现金流量较不充分，这就是典型的操作利润的关联交易所导致的。随着年报公布家数量增多，这种现象会凸现出来。有的上市公司在年度内变卖资产，而出现现金流大幅增加的现象，也不一定是好事。

    投资者最好选择每股税后利润和每股现金流量净额双高的个股，作为中线投资品种。如近期已经公布2001年度报表的国电电力、佛塑股份、海螺型材、云内动力、峨眉山、中原油气、南京水运等，它们不但每股收益和资产收益均有不同程度的增长，而且每股经营性现金流量基本在0.60元以上，尤其国电电力和海螺型材这一指标达到1.265元和1.49元。

    投资者在阅读年报时，应细心对比分析，以每股经营流量为主要指标，再结合其他指标和公司动态变化，来挖掘潜力成长股，将是跑赢大市理性化的重要投资方法。

    如果从经典的股票定价理论来看，上市公司股票价格是由公司未来的每股收益和每股经营性现金流量的净现值来决定的。盈亏已经不是决定股票价值唯一重要因素。单从财务报表所反映的信息来看，现金流量日益取代净利润，成为评价公司股票价值的一个重要标准，在现代市场经济日益竞争加剧的格局中，“现金至尊”比起“盈利为王”的价值观，无论在理论上还是在实践上都具有重要的意义。形象地把现金比作是企业日常生产经营运作的“血液”，那么现金流量表就好比是一张上市公司的“验血报告单”，通过这个报告可以清楚判断上市公司日常生产经营运转是否健康。

    除了上述的分析，除现金流量指标外，投资者同时还应该关注应收帐款周转率和存货周转率，结合资产负债和利润表提供的各方面信息综合起来加以分析，才能较客观地评价某个上市公司如何获得现金，又是如何去运用现金的，进而深入分析公司的财务状况、收益质量，也就是说从现金流量表上,寻找具有投资价值的上市公司。


短线买卖套路

1、每个板块都有自己的领头羊，看见领头的动了，就马上看第二个以后的股票。如看到天大天财动了就要想到清华同方。

2、密切关注成交量。成交量小时分步买，成交量在低位放大时全部买；成交量在高位放大时全部卖。

3、回档缩量时买进，回档放量时卖出。一般来说回档量增多是主力在出货，往往第二天会高开，或开盘不久会高过前天的收盘价，跳空缺口也可能出现。

4、RSI在低位徘徊三次时买入，在高位徘徊三次时卖出。在RSI小于10时买，在RSI高于85时卖出。股价创新高，RSI不能创新高时一定要卖出，同时，KDJ可以做参考。在短线中，W％R指标很重要，一定要认真看，长线多看TRIX指标。

5、心中不必有绩优股与绩差股之分。股票只有强势股和弱势股之分，只有强庄和弱庄之分。

6、均线向上交叉时买进，向下交叉时卖出。5日和10日均线都向上，且股价在5日和10日均线上时买进，只要不破10日均线就不卖。如果确认破了10日线，可在5日均线调头向下时卖出。因为10日均线对于做庄的人来说很重要，这是他们的成本价，因此一般不是让股价跌破该线，但也有特强的庄在洗盘时会故意使股价跌破10日均线，可20日均线不会破，否则局势不好收拾，但这种情况一般较少。

7、追涨杀跌的作用有时很大。强者恒强，弱者恒弱，对炒股而言，时间概念很重要，不要跟自己过不去。

8、大盘狂跌时是选股的最好时机，钱可全部买成涨幅第一或跌幅最少的股票。

9、高位连收三根长阴时快跑，亏了也要跑。低位连收三根长阳时买进，通常这是回升的开始。

10、在涨势中不要轻视冷门股，其通常是大黑马。但这种马不是胆大有赌性的人、心理素质好的人不要骑。

11、设立止损位。这是许多人都不愿做的，但这是许多人亏损的原因。设止损位时一般把止损点设在跌10％的位置为好，跌破止跌点要认输出局，不要用捂它几个月当存款的话来骗自己。


提防“多空陷阱”的个股

从主力操作手法来看，多头陷阱主要是为了掩护主力出货的目的出现的上扬走势，往往主力制造出十分强劲的走势或者突破的行情来引诱投资者追涨。多头陷阱的时间一般较短，因为主力需要的仅仅是给投资者一个行情好转的信号，在投资者介入后乘机将手中的筹码卖给投资者，不会给投资者赢利的机会，特别是短线投资者，因此多头陷阱在多头市场往往是对重要阻力位置的“假突破”；此时投资者应该注意盘面的变化，特别是阻力位突破后盘面大笔成交单是主动性买入还是主动性卖出，若是后者，那么“假突破”的可能性较大。从K线组合上来看，多头陷阱表现为上升角度逐渐从陡峭趋于缓和，均线系统收敛较为明显，一旦出现一根长阴，则均线的支撑系统将悉数被破，同时股价急速下挫，成交量也呈现放大趋势。

与多头陷阱相反的则是空头陷阱。一般空头陷阱往往发生在行情盘整形成底部时，盘面显示为股价呈现连续下跌的走势，但是成交量却极度萎缩，甚至是无量空跌的走势，使得多数投资者因极端看淡后市而产生恐慌心理，盲目抛售，但是之后股价反而迅速探明底部，出现强劲上扬走势，使投资者望尘莫及。有时空头陷阱也出现在股价上升阶段，当股价上扬到一定空间后，股价由于短线资金获利回吐而出现回落，但是下跌的速度和空间超过短线调整的想象，也能够使投资者误中“陷阱”。同样从K线图上空头陷阱表现为股价下跌时量能呈现萎缩，技术指标方面呈现严重超卖态势，一旦出现反弹走势，均线系统和技术指标也能迅速修复。

多头陷阱和空头陷阱是主力资金用来清理盘面浮动筹码最常见的手法之一，因此投资者在操作时应该着重关注盘面的表现，在操作策略上，当面对多头陷阱时，当股价并没有完全确立上扬趋势的情况下，或者整理尚未结束时应保持谨慎观望态度，到上扬趋势确立后再介入。若多头陷阱一旦形成，投资者应在股价须原趋势破坏之前或者破位下行之前逢高减磅，因为一旦多头陷阱形成，后市仍有一波连续下跌的走势出现。当面对空头陷阱时，不应盲目斩仓出局，也应该保持观望态度，待股价下跌趋势确立后再出局也不迟。只有仔细研究公司经营状况和盘面走势，了解股价出现上涨或者下跌的真实原因，才能有的放矢的进行稳健的操作。


败棋有胜着　弱市有强股

败棋有胜着，是说一盘下输了的棋，在战略上、结局上是失败了，但在战术上仍有可取之处，曾经有过一次或几次机会，可以将死对方，但因为自己没看见而出了差错。当然，“胜着”也可以解释为下这盘棋过程中有过一着或几着妙棋，如赚过对方的车、马、炮等大子，盘面一度占优，当然最终结果还是因实力不济或出现漏子，被对方打败了。

隔行不隔理，股市亦然。弱市中，盘面并非一团漆黑，有的股票非常抗跌，有的虽有一定幅度的下跌，但很快反弹，且幅度很大。而且，弱市中总有一些股票逆势上扬，甚至拉涨停，成为大市中耀眼的明星。弱市中竟冒出的这些强股，主要分为如下四种情况：

１、主力做长庄。随着中国股市的日渐成熟，投机性减少，投资性增加，一些庄家着眼长远，看好某只股票时，便做起了长庄。湘火炬？０００５４９？、古汉集团？０００５９０？以及甘长风？０００５５２？等就是这方面的突出代表。这些股票在弱市中往往价格坚挺，就是下跌，幅度也很有限，急跌时往往很快回升，在一个小箱体中运行。

２、主力介入晚。有的机构介入某只股票做庄，因为时间较晚，大盘见顶后尚未来得及退出，欲罢不能，只得逆市做庄，维持股价，待大势转好时再伺机拉高出货。还有一种情况，就是庄家故意在强市时蛰伏，专等弱市时再拉升。早几年陕解放？０００５１６？便常常逆市扬升，股民大呼怪异。又如小盘股茂化永业？０００８６１？，在２０００年５月大盘调整时，主力才拉升，“万绿丛中一点红”，引人注目，跟风炒作者甚众，拉升容易，收效极佳。

３、股票出题材。随着公司业务的不断拓展，有的股票会突然冒出题材来，如２０００年９月份大盘处于调整状态，小鸭电器？０００９５１？等纳米概念股突然冒出来，随后又冒出了华工科技？６００１０７？等光谷概念股，被大炒特炒一番。

４、弱市炒新股。机构和部分散户的资金闲不住，弱市中见新股承接不积极，定位较低，于是人弃我取，大胆介入炒短线，引发热钱跟风。如２０００年９月底炒新中基？０００９７２？和国际实业？０００１５９？，其中新中基９月２７日拉涨停。

弱市中，散户应尽量避免操作。如短线高手手痒，应以参与突然冒出题材的股票和新股的炒作为主。主力做长庄的股票往往价位已高，以派发为主，散户参与炒作无多少利润可言。主力介入较晚未出局的股票，弄不好有时连庄家也给套住，散户一般不参与为妙。


榨干业绩"水分" 八种高招判断年报虚假

税项分析法

笔者曾指控两家上市公司虚构收入数亿元，突破口是其欠税十分异常，一家小型上市公司，竟然欠税几千万元，这欠税很可能是虚构的。税既然是虚构的，收入和利润自然也是虚的，其造假手法就是虚开发票。此外笔者根据“应交税金期末余额＝应交税金期初余额＋本期计提税额－本期缴纳税额”去计算某上市公司期末应交所得税余额，发现其与实际余额相差甚远，笔者由此怀疑该公司在造假；还有最近笔者在分析一家新股时，也发现其实际税负非常低，与其主营收入根本不能配比，由此笔者怀疑该新股的招股说明书上的收入和利润也是虚的。

应收款项和存货分析法

当然，现在有些上市公司利用开发票虚增收入和利润，这样在税负上不会出现巨额欠税，但上市公司很少同时等额增加收入和成本，它必须虚增存货以消化一些购货发票，这样它的存货就出现异常增加。这些虚构收入的上市公司往往表现为应收款项（包括应收账款、应收票据、预付账款、其它应收款）急剧增加（注意：不能仅仅看应收账款，实际上往来账要结合一起看，如应收账款与预收账款、应付账款与预付账款、其它应收款和其它应付款），应收账款周转率急剧下降；存货急剧增加，存货周转率急剧下降。此外，要注意的是，上市公司也担心应收账款周转率、存货周转率急剧下降会引起投资者和专业分析师的怀疑，他就把应收账款往其它应收款、预付账款转移，手法是上市公司先把资金打出去，再叫客户把资金打回来，打出去时挂在其它应收款或预付账款，打回来作货款，确认收入，所以要注意其它应收款、预付账款往往名不符实；为了提高存货周转率，上市公司故意推迟办理入库手续，存货挂在预付账款上，然后少结转成本，以使存货账实符，这样，上市公司虚增的一块利润挂在预付账款上。所以，对往来账款较大的上市公司，不管这往来账挂在那一个科目，都要小心可能上虚构或不良资产的当。一些上市公司为了避免计提巨额的坏账准备，在账龄上做文章。有家上市公司收到一笔5年以上账龄的巨额应收款，据此调减巨额的减值准备，但笔者这笔钱根本是上市公司代替的，以此来操纵账龄，以粉饰业绩。

毛利分析法

识别上市公司造假还有一个简单方法是测试其毛利率，如果这家上市公司某块主营业务收益大大超过同行业水平或者波动较大，就有可能在造假。上市公司虚构收入之后往往还有一些迹象，如毛利高得惊人，高利的背后往往是又一个银广夏，利用这种方法应对行业有个基本了解，包括同行的上市公司盈利能力。

现金流量分析法

如果企业的现金净流量长期低于净利润，将意味着与已经确认为利润相对应的资产可能属于不能转化为现金流量的虚拟资产；若反差数额极为强烈或反差持续时间过长，必然说明有关利润项目可能存在挂账利润或虚拟利润迹象。如每股经营性现金净流量，如果其每股收益很高，而每股经营现金流量是负的，这样的上市公司往往在造假。

子公司分析法

现在上市公司造假有两种作法：一种是集中在某家子公司作假（母公司及其它子公司也有作假，但所占份额不大）；另一种是造假分散，几乎所有子公司及母公司都在造假。前者如银广夏，后者如黎明股份。现在许多上市公司都有一些神奇子公司，业绩好得不得了，这样的子公司往往是造假出来的。还有一些子公司，是年底才并购进来的，这时要注意其并购日是否合适；另外一些子公司，在母公司报表进进出出，这些子公司都很可疑：刚并入母公司时，业绩好得出奇，可过了几年，就要置换出去，这些子公司也往往在造假。

资产重组与关联交易分析法

现在很多资产重组与关联交易是不公允的，这些不公允的交易背后往往是欺诈。如果一家上市公司主业关联交易占较大比重，其业绩往往不可靠；资产重组与关联交易创造投资收益也一定要小心，如果往来账在增加，这里面也往往蕴含造假。如果企业的营业收入和利润主要来源于关联企业，会计信息使用者就应当特别关注关联交易的定价政策，分析企业是否以不等价交换的方式与关联交易发生交易进行会计报表粉饰，如果母公司合并会计报表的利润总额（应剔除上市公司的利润总额）大大低于上市公司的利润总额，就可能意味母公司通过关联交易将利润“包装注入”上市公司。最近财政部发出文件规定非公允的关联交易应作为资本公积，对于资产重组与关联交易产生的利润一定要注意是否合法。

资产质量分析法

由于虚构收入等原因，上市公司账面有很多资产可能是不良资产，如子公司长期亏损或业绩平平；另外，在建工程一直挂在账上，这也很可能是不良资产，尤其是工期长及过时的生产设备等。不良资产要逐项分析，现在上市公司往往乱投资，所以很多长期投资实际上要做减值准备，有些投资根本就是子虚乌有，对一些租赁、承包、托管子公司或分公司更要小心，租赁、承包、托管的背后往往是这个子公司或分公司不行了或根本就不存在。

上市公司还喜欢虚增固定资产和在建工程，虚构的收入一定要消化掉，如果一直挂在账上，总有一天会出事的。那怎么办呢？就是通过虚增固定资产和在建工程消化应收款项，对于固定资产虚构，要结合各种情况分析，如某家上市公司，一年就1个亿的销售额，但生产设备却值3个亿，如果是这样要等到猴年马月才能把成本收回来？这里面蕴含的可能是这些生产设备根本就不值3个亿。这家上市公司虚增固定资产同时，也把自己给套住了，因为每年要计提巨额折旧费，为了保配，必须虚增收入将虚增的折旧费消化掉。

审计意见分析法

最后，要关注非标审计报告及管理层对此作出的说明。非标准无保留意见的审计报告往往蕴含着这家上市公司存在严重的财务问题，会计师往往不是不知道上市公司造假，但一般不会直接地指出上市公司造假，在措辞时往往避重就轻，非常委婉，用说明段和解释段内容暗示该公司存在严重财务问题。如会计师强调“应收款项金额巨大”时，这时投资者就要注意可能这些应收款项很难收回或者是虚构的；会计师强调“主营收入主要来源于某家公司尤其是境外公司”时，这时投资者就要注意这些收入可能是虚构的。


割肉是件幸福的事?股民谈股市人生七层境界

境界一：我是一棵小小小小草

初入股市，也许心里曾梦想着一夜暴富，但嘴上却是常常挂着“只要比利息高点就行了”急匆匆开了帐户，战战兢兢地买了股票，不想大盘的好日子刚过，账面利润一不留神还是赔了个精光。境界二：醉卧沙场君莫笑，古来征战几人还

一年被套并不算长，只争朝夕，浅套不长解套快，很快加入了战团，一年的潜心浮学，自觉理论水平已是不凡，KDJ背得滚瓜烂熟，大盘一路滚滚红尘，奋勇向前，自以为已经到了不想挣都不可以的地步，却仍然悲壮地赔本。

境界三：会挽雕弓如满月，西北望，射天狼

又是一年，暗下决心潜心钻研，强化了“政治理论”，皇天不负有心人，终于满赚一把，可以在老婆眼前扬眉吐气一回。远大的抱负真如“会挽雕弓如满月，西北望，射天狼……”境界四：想说爱你不容易

正当意气风发之时，所选的股票却舍你而去。股市终于告诉你：庄家不是守株入等待的兔子，你说你要爱她直到永远，她却让你长叹一声：“想说爱你并不是很容易的事！”

境界五：长线是金

这时候你懂得了沉默是金，长线是金，不再追求短线和庄家了，股票的基本面成为买进股票的首要因素。你手中的股票有了层次，你恰如高超的剑客，在刀光血影中看到了割肉和反割肉大战，但却似乎已经与你无干，只等到杀得正酣的割肉和反割肉大战狼烟四起，此时你却犹如孤独的剑客，飘然而去……

境界六：割肉的感觉

有了上层基础和经济基础，你终于按捺不住加入股市的童心，又想找回昔日“玩股票”的感觉，除了长线，你还要短线出击。得失的奋战，使你把10年来“宁可错过，不可买错”的真理，在一年中颠覆……

境界七：我本英豪

守得云开雾散尽，吹净狂沙始见金。也许，当我们通过了那艰苦的六层炼狱，终于体会到了割肉是一件很幸福的事情的时候，我们对着庄家说：“求求您了，让我割一次肉吧。”那也许是我们用尽一生追求的目标。


马年股民四大盼与四大怕

    一盼人民币降息虽然，戴行长一句：“央行近期没有降息的考虑”毙掉了一堆年底要降息的谣传。但是我们应当看到，美联储已经连续11次降息，加之国内投资减少、银行的钱款出不去、物价一再走低等因素，使得央行降息的压力越来越大。而人民币一旦降息，必将促使部分银行存款流入股市。

    二盼降低佣金不知是券商竞争激烈，还是真的认为佣金本身就给的太多，来为咱股民让利，反正各交易所反佣的现象，已经是习以为常的事了。随着加入WTO证监会承诺与国际接轨，恐怕印花税下调之后，佣金跟着下调也是迟早的事。

    三盼民事赔偿机制的建立虽然最高人民法院向全国各级法院下发通知，要求暂时不受理证券赔偿案，凉了一堆受害股民们的心。但是听说最近人民检察院已决定对金融、证券、国企等，现今高发犯罪行业实行重点监控。也许这也预示着，司法界要对金融证券业建立一套完整的民事赔偿机制维期不远了。

    四盼私募基金合法化私募基金2001年备受关注，如果2002年能给其“准生证”，使其今后有合法的管理者，私募基金野蛮控盘的现象理应有所减少，咱股民也可少踩上些陷阱。

    一怕国有股再度高价减持从管理层近期发布的消息看，马年减持国有股势在必行。不过此次减持如能兼顾各方利益多放下些身价，是有利于市场稳定和长远发展的。但如减持方案不能调动股东的积极性，甚至再次损害了股东的利益，则我们的大盘再这么一折腾，恐怕离1000点也不会太远了！

    二怕资金面紧张从多方面给出的消息看，除了国有股减持外，来年的大规模扩容仍是硬道理。再加之银行的违规资金和上市公司委托理财资金的强制撤离，虽然有开放式基金的推出，但这一进一出，谁多谁少实难预料。

    三怕年报业绩下降随着全球经济走软，使得我国经济增长减缓，加之证券会加强监管力度，使得部分上市公司不得不以真面目见人。而大多数基金、机构的研究报告，也对今年的年报一致看空。看来今年上市公司的业绩，应该不是那么乐观。

    四怕监管“地雷”再次引爆加强监管是必要的，是维护股市长治久安的必要手段。高管层明年“要继续加强监管力度”。尤其是2002年要对于1000余家上市公司展开“实名制巡查”，这也意味着还将有一批问题股要曝光。看来咱股民明年选股还要多加小心，以避免咱再次成为什么“铜广夏、铁广夏”的牺牲品！


你是哪类套中人 找对症好吃药

    采访：散户被套各有不同

    股市下跌，股民被套，多少年历来如此。而今年的下跌许多机构都未能幸免，散户股民的状况也就可想而知了。

    “这次可套惨了，把几年来挣的钱全搭进去了，好在现在不等钱用，就权当给孩子存款吧。”一位中年股民跟记者说。当问到被套的股票是什么时，她的回答确实令笔者吃了一惊，“咳，都是些所谓的绩优股，东方电子、天津磁卡(新闻,行情)，就它们跌得多。”记者在采访中还发现有个别股民还持有蓝田股份(新闻,行情)。这类股民很讲求绩优的投资理念，从来不愿碰垃圾股，可是这些“绩优股”又给他们带来了什么呢？

    当笔者问他们下一步准备如何操作时，大部分人显得很无奈：“能怎么办呢，拿着吧，都赔这么多钱了，再出货也没什么意思了，这些股票都跌到５、６块钱了，还能跌哪去呀！”当然也有人比较理智：“大盘跌到目前这份上，下跌的空间也不大了，手中的股票如果没什么问题就拿着了，但是像东方电子、蓝田股份这些基本面不明朗的股票，等反弹后也只能抛掉了，解套恐怕是没希望了。”

    笔者在与股民的交谈中发现，他们手中的股票之所以套得这么深，一方面是对大盘走势判断的失误，比如在大盘刚开始下跌时，绝大多数股民认为只不过是回档，下跌空间不会很大，因此，在损失并不是很大的时候，没有及时出逃，还一味地持有股票不放，期望打平或赚钱时再出局，这种侥幸的心理已使他们不能客观地判断股价的走势，直至造成更大的损失。另一方面是运用了错误的操作策略，比如为了摊平成本，不断地进行补仓，又不断地被套，最终导致严重的亏损。

    记者在采访中还发现，有些股民被套在去年和今年初上市的一批次新股上，如中农资源(新闻,行情)、澳柯玛(新闻,行情)、钱江水利(新闻,行情)等。

    看来，大盘不好，买什么都赔。此时我忽然想起一位成功的股民朋友的一句话“在股市中搏杀，一定要学会空仓，学会休息，强迫自己经常离开市场，去享受一下生活的宁静”。股民朋友，是不是应该仔细回味回味这句话呢？

    近日大盘在利好消息的支持下，开始稳步盘升，股民的心态也已渐渐稳定，“最近，觉得利好挺多，好像管理层不让股市再跌了，手里也没有多少钱了，买了一些底部放量的股票，准备挣一块、两块就走。”一位损失较重的股民对记者说。由于大多数股民对后市并不乐观，所以绝大多数人都采取短线操作的手法，小有盈利便获利出局，且仓位大约控制在５０％－７０％左右。小安

    建议：波段性操作适合近期行情

    近期有这样一个现象，就是不少机构，其中也包括一些基金，在操作上也“迷失”了方向。这主要表现在，由于政策底部明确，一些机构看到大盘跌不动，而别的机构或基金在增持筹码时，在市场热点不清及今后投资方向难选的情况下，也选择了随大溜的操作。之所以谈到这些，只是想让投资者了解，即使是机构投资者在本轮反弹中，其操作的思路也并不很清晰，很多机构是抱着走一步看一步的做法。所以，中小投资者在本次反弹中，首先考虑的应是如何减少损失。

    由于近几年沪深股指每年都能创出新高，使得很多投资者已经习惯于长期持股，对于被套的投资者来说就更是如此。对于总体盘升的市场这样做还可以，可一旦大盘进入震荡整理期，再这样做就可能会蒙受更大的损失。目前不少投资者已有了这方面的体会。毕竟在震荡及熊市中的操作较牛市的操作有很大的不同，如果投资者不注意改变投资策略，可能在今后的市场中还会蒙受更重的损失。这是因为自２２４５点起，沪指已经进入到一个大级别的修正浪中，目前只是此大级别调整浪中的一次反弹，它将给部分投资者一次认错的机会。

    目前持股深套的投资者应该明白，大多数个股已经很难回到原先的价位。所以投资者在持股过程中，适时对所持个股做波段操作是十分必要的。虽然这对投资者操作上的要求很大，但在目前的市场中也只能如此；其次，在目前市场中，非理性的追高是十分危险的。这是因为目前机构主力都十分谨慎，急速放量拉高，很可能是主力诱空之举；第三，由于目前个股上涨缺乏持续性，故此在所持个股累计上涨达到２０％至３０％时，应考虑是否该暂时离场；第四，由于年内上市的次新股中套牢了不少机构，所以这些次新股后市中短线机会不少；第五，今年国内煤炭企业的经营情况在各行业中最好，估计煤炭上市公司２００１年总体业绩不错，目前不少基金对煤炭行业及个股较为关心，后市煤炭股中应存在一定的机会；第六，对没有被爆炒、近期已经缩量创出历史新高、价位不高的个股，如江汽股份(新闻,行情)等，也可保持关注。

    综合分析，在连被套机构都混沌的反弹中，深套的投资者不要对在本轮反弹中解套抱太大的希望。减少损失应是目前的首选，在具体操作上要注意波段性。民族证券天昊

    建议：反弹行情解套要点

    此次政策利好探明了大盘阶段性的政策底部，市场开始回暖，个股行情开始趋向活跃，也为投资者个股的解套提供一定的机会。对于那些机构投资者而言，其利用筹码优势及资金优势进行解套操作相对容易一些。而多数投资者只是市场的弱势群体，其力量相对有限，那么广大投资者在反弹行情中又该如何操作以寻求解套呢？

    一、判断反弹行情的级别大小。一般而言，只有中级反弹行情才有参与价值。根据最近几年行情的经验，中期调整起始阶段的反弹都为再次的下跌提供做空动能，投资者更多考虑的应该是逃命。

    二、根据自己不同的持股状态选择不同的操作策略。我们划分为两种状态：　　　１、套牢仓位的轻重不同。对于那些套牢仓位比较轻的投资者而言，可以选择比较积极的操作策略，或者选择补仓操作，以摊低自己的持仓成本，然后再选择一个比较合适的价位进行减磅操作，或者根据市场的实际交易情况，追逐市场的热点以获取市场的短线利润。对于套牢仓位比较重的投资者而言，首先就应该审视自己的仓位，判断自己手中持有的那些股票究竟哪个反弹潜力更大一些，剩余的资金首先考虑的就是选择那些反弹潜力更大、短线反弹力度更强的股票进行补仓操作，甚至可以先抛售部分弱势品种，集中到部分相对强势的品种。２、套牢幅度的不同。投资者可以先选择那些套牢幅度比较浅的个股进行补仓操作，首先寻求这些个股的解套，然后再考虑其他品种的操作。投资者应该在股价反弹到一定位置后考虑止损操作，然后再选择其中品种的市场机会。

    三、必须注意时机及品种的选择。我们这样考虑问题：１、在反弹启动的第一时间入市补仓在解套操作中可以掌握主动，随后，第一时间介入的仓位可以采取不同的操作策略，或者获取短线利润后就及时兑现，或者作为底部仓位持有一段时间。２、反弹行情启动后个股行情必然会有强弱的分化，从操作的角度出发，投资者主要应该选择的是强势品种获取短线的利润，当反弹行情继续深化，相对偏弱的个股机会开始增加，投资者再考虑这些股票的机会。北京首证杨成义

    统计：数字背后的伤心故事

    今年以来的下跌与以往完全不同，涉及面之广从未有过。多数中小投资者目前是亏损累累。如果非要将亏损人数占总人数之比讲出个数字，那８５％是非常真实的。

    我们所面对的现实是：当上证指数到１８００点时，平均股价离１９９９年的１４００多点相差无几，但是在减持政策不变及加强监管的情况下，股市竟一路下破１６００点。在这次市场下跌被套的股民中出现了一些新情况或者说出现了一批“新人类”——解套无望的群体。这是个不能回避的现实，我想具体分析一下被套成员的不同类型。

    散户投资者中有８５％处于被套状态。这批人中又可分为几类，套在不同板块、不同价位和时段的不同投资者未来解套的前景也完全不同。

    首先，最可怜的一批投资者是本次下跌的重灾户，约占总人数的五分之一左右。他们的特点是，绝大多数属于目睹中国证券市场不断发展的大牛市行情而盲目跟风进场的新股民，也可以说是股指最高位进场者。这批股民构成复杂，资金多少不一，但对风险几乎没有认识。他们面对那些高高在上的科技网络股毫无惧色，更有些自恃对市场有研究者甚至拿海外市场来类比，认为中国的科技股也是上升空间无限，结果成了套牢的重灾户。这部分人中的极少数又和另一批投资者中的一部分人构成了本次下跌的最重灾户。

    其次，更多的一部分人经不住新股和次新股的诱惑大胆在高位接盘。这部分人由于看到了烟台万华之类的新股被热炒而忘记了风险。他们所买入的品种现在几乎全都跌破了上市开盘价，甚至在发行价附近不死不活地盘整。这部分投资人中最不幸的是买入用友软件的股民。这部分投资人中多数解套的可能性是比较大的，值得庆幸的是如果买入的是次新小盘股那还是可以解套的。不过必须得结合自己的积极运作才成。

        还有，拿着问题股，成了解套无望户。这类投资人大都把东方电子、银广夏之类抱着不放。由于银广夏出了事，使一些持有者成了解套无望户。这些人自然也是极少数。人数虽少但影响巨大，投资人不得不对所有上市公司的诚信提出了疑问。

        以上三类投资者之和约占被套总人数的五分之三左右。他们中有些人喜欢频繁进出，结果一不留神就在高位被套牢。有些人喜欢买入公认的好股，以为这是投资。实际上就算真是好公司，其高企的股价也使好股失去了投资价值。

    最后一部分，也是最幸运的一部分被套者。他们买入股票时总本着不追热点和半仓操作的原则。他们目前持有的品种虽然也在套中，但他们能及时在市场确认底部的过程中低位买入，摊低成本。从长期的趋势上看，这部分投资者才是市场真正的赢家。他们认清了市场发展的总趋势，但也有足够的风险意识。他们这种操作的核心是既要防范风险，又不能放走机会。割肉是他们这部分人的大忌，因为他们坚信自己的判断，只要不是全仓杀入和追热点买入的，解套获利是没有问题的。

    对照上面几类被套成员，您属于哪类呢？


MACD的构造原理

    MACD指标是基于均线的构造原理，对价格收盘价进行平滑处理(求出算术平均值)后的一种趋向类指标。它主要由两部分组成，即正负差(DIF)、异同平均数(DEA)，其中，正负差是核心，DEA是辅助。DIF是快速平滑移动平均线(EMA1)和慢速平滑移动平均线(EMA2)的差。

    在现有的技术分析软件中，MACD常用参数是快速平滑移动平均线为12，慢速平滑移动平均线参数为26。此外，MACD还有一个辅助指标——柱状线(BAR)。在大多数技术分析软件中

，柱状线是有颜色的，在低于0轴以下是绿色，高于0轴以上是红色，前者代表趋势较弱，后者代表趋势较强。

    下面我们来说一下使用MACD指标所应当遵循的基本原则：

    1.当DIF和DEA处于0轴以上时，属于多头市场，DIF线自下而上穿越DEA线时是买入信号。DIF线自上而下穿越DEA线时，如果两线值还处于0轴以上运行，仅仅只能视为一次短暂的回落，而不能确定趋势转折，此时是否卖出还需要借助其他指标来综合判断。

    2.当DIF和DEA处于0轴以下时，属于空头市场。DIF线自上而下穿越DEA线时是卖出信号，DIF线自下而上穿越DEA线时，如果两线值还处于0轴以下运行，仅仅只能视为一次短暂的反弹，而不能确定趋势转折，此时是否买入还需要借助其他指标来综合判断。

    3.柱状线收缩和放大。一般来说，柱状线的持续收缩表明趋势运行的强度正在逐渐减弱，当柱状线颜色发生改变时，趋势确定转折。但在一些时间周期不长的MACD指标使用过程中，这一观点并不能完全成立。

    4.形态和背离情况。MACD指标也强调形态和背离现象。当形态上MACD指标的DIF线与MACD线形成高位看跌形态，如头肩顶、双头等，应当保持警惕；而当形态上MACD指标DIF线与MACD线形成低位看涨形态时，应考虑进行买入。在判断形态时以DIF线为主，MACD线为辅。当价格持续升高，而MACD指标走出一波比一波低的走势时，意味着顶背离出现，预示着价格将可能在不久之后出现转头下行，当价格持续降低，而MACD指标却走出一波高于一波的走势时，意味着底背离现象的出现，预示着价格将很快结束下跌，转头上涨。

    5.牛皮市道中指标将失真。当价格并不是自上而下或者自下而上运行，而是保持水平方向的移动时，我们称之为牛皮市道，此时虚假信号将在MACD指标中产生，指标DIF线与MACD线的交叉将会十分频繁，同时柱状线的收放也将频频出现，颜色也会常常由绿转红或者由红转绿，此时MACD指标处于失真状态，使用价值相应降低。


止损的设置与应用

    在证券市场中，任何人都无法避免出错，而一旦套牢特别是深套又很难妥善处置，因此如何尽量减少损失并使利润最大化，就非常现实地摆在每一个投资者的面前。本文所说的止损是具有双向特征的，即不仅包括大家通常所说的针对被套的情况，还包括已做空者的回补问题。

    设置止损的一般准则

    1.一般情况下，我们常用百分比而不是价位来表示止损距离，5%至10%通常是可接受的合理幅度。而对不同价位或不同敏感度的个股，也需设置不同的止损距离。对股价较低或股性较活跃的个股，幅度可适当放宽；反之，则应以下限为准。

    2.在买入股票以后，止损价位一般以收盘价为准，且设在前一个局部小底部以下，以免因盘中震荡被过早地清理出局，而幅度又不能过大以确保回补时有倒差价，否则止损就是无情地将原本看好的个股割在了地板价上。

    3.在卖出股票以后，止损价位通常设在前一个局部小顶部以上，且应以收盘价为准，但幅度也不宜过大，以免因短线的小幅反弹而回补在另一个高位。

    破位后的止损技巧

    依托趋势线或某条重要的均线支撑，股价在较长时间内持续上行或急速大幅拉升后，一旦跌破支撑或完成顶部形态，投资者就应立即考虑止损问题，至少也应部分减仓。若出现反抽但不能重返原支撑(已转化为阻力)上方的话，则应坚决地全部退出；而当股价持续下调一段时间后并在关键支撑处企稳时，此前已获利了结或被迫止损的投资者可尝试部分回补，待股价上破重要的压力并经回抽确认有效时，则应立即回补。

    下面以四川长虹(600839)复权(以现价为基准)的周线走势为例来说明止损的实战应用。经过长期的大幅飙升后，该股在1997年末和1998年初达到最高并完成顶部，此后止损问题便接连不断。

    图中卖点A、B、C、D都是形态破位后的止损点，其中卖点A的收盘跌破长期支撑线或40周均线，并完成大型顶部形态，中长线应考虑择机离场。而卖点1和卖点2形成于上破水平阻力后回落时，卖点3则出现在接近水平阻力时。而在1999年底至2000年底这段较长时间内的无趋势状态，40周均线即为理想的卖点。

    买点A、B、C都形成于下降通道下轨且跌幅达到某一比率企稳回升后，其中买点B还受到大型头部形态的第二道外延平行线的支撑，上破最近一根周阴线即可构成重要的回补机会，之后短暂整理企稳回升则成为惟一的一次扩大战果的良机。而买点1与买点2出现在水平支撑线附近企稳回升时，它们都构成重要的短期回补时机，买点3则是在达到量度跌幅后的收敛整理，可作为尝试性介入而不宜大量回补。

    由此可见，投资者无论是买入还是卖出，只要踏入市场并进行操作，就必须首先设置好止损水平即卖点或回补点，从而避免一场较为严重的灾难。这里需要特别指出的是，永远不要抱有侥幸心理，保护性止损价位永远不能向下移动，这应作为一条最基本的原则来牢记。


宁可错过 不能做错

    每一次当市场处于下跌末期企稳筑底阶段时，往往也是市场投资者的心态最为浮躁的时期。因为这个时候旧的技术格局尚未完全被突破，新的市场热点还不具备诞生的条件，而成交和人气的恢复又使人们看到了一丝后市转暖的希望。

    近期市场在迟迟找不到领涨板块突破的情况下，问题个股反而成为市场短线焦点，其表面的机会和背后的风险让人着实不好做出决断，充分反应了这种投资价值取向的混乱局面

。此时，投资者应保持一种怎样的心态呢？

    俗话说：“机不可失，失不再来。”但这句话却不适用于股市，因为股市永远是有机会的。而且不同时期市场总会蕴育着不同的热点，错过了一次机会并不重要，因为还有下一次机会在等着你。股市当中抓住机会在于精而不在于多，因为谁也不可能百战百胜，盈利是积累在较高投资成功率基础上的，因此投资行为之前的分析研究过程比投资行为本身更为重要。而那些醉心于寻找领涨板块，盘中热点的投资者，往往会在实战操作中出现下面的两种失误：

    1.您会发现您总是满仓，原因是由于对持股与持币没有同样的耐心，卖出之后再买进的时间较短，有时甚至是没有时间间隔的周期，经常因为周围气氛的感染和不可靠的个股传闻，一时冲动而盲目的频繁进出。这样自以为是提高了资金的使用效率，实际上匆忙做出的决定失误的概率比较大，成功率不会太高，这恰恰违背了股市获利的原因。

    2.使买卖行为的过程变得不合理。手持现金时怕错过机会匆忙买入，而当手中持有的股票到了目标位该出手时不出手，怕错过了再度冲高的获利机会(总想卖个天价)，结果造成了买得仓促而卖得犹豫，与合理的买要慎重而卖要坚决的原则正好相反。

    股市是要付出机会成本的，选择一个机会的同时就意味着必须放弃其他所有的机会，事实证明往往是那些怕错过机会的人最终却错过了最多的机会。所以对于投资者而言只有本着宁可错过，不能做错的投资心态，才能在证券市场中做到气定神闲，谈笑间获取利润。


宝塔线逃顶有术

    笔者在实战中发现，参与一些强势热门股的短线操作，对于有一定市场经验的投资者而言并非难事，关键在于能否做到逢高及时出逃。

    通过实战分析，我们发现，宝塔线是实战价值极高的技术指标，通过其极好的市场敏感性，可以辅助投资者在大的波段顶和反弹见顶时刻，及时发出卖出信号。其中以三平顶翻黑见顶的可靠性较好，当然在强势市场中三平底翻红，中短线顺势做多的赢面也颇为不俗。

笔者以为，符合以下条件个股可利用三平顶翻黑(绿)的技巧来卖出股票。

    1.中短线波段累计涨幅大的个股。利用三平顶高位翻黑时杀跌出局，既可保证在高位出逃，又不致过早离场。三平顶高位出现，反映出多空能量正在转换，而一旦翻黑则显示空头已占上风。

    2.对180%-200%以上的换手，波段在35%以上趋势升幅的牛股，或50%-80%以上换手率的反弹热门股，一旦宝塔线三平即离场出逃。

    3.有主力对倒的诱多盘口特征，若再出现三平顶翻黑，当坚决出场以归避风险。

    4.在调整市中，若出现受中期20-40天均线压制的个股，在反弹高点出现三平顶时可减磅。

    下面我们举例来说明这一逃顶计巧：次新股珠峰摩托(600338)经一轮升幅近50%的爆炒，于5月23日-25日见高23.93元，出现三平顶翻黑且价量背离，见顶信号出现，此时卖出可成功逃大顶。之后股价于7月20日在20元一线出现主力对倒诱多的三平顶翻黑，可视为反弹逃命线，而后受20及30天中期均线的压制，该股多次发出宝塔线翻黑的卖出信号，9月13日的放量反弹后，股价在16元一线宝塔线翻黑，此时若卖出，更可避开短期暴跌至12元以下的市场风险。又如，上海梅林(600073)，9月13日、21日在中短线连续逆势80%-90%的高换手率及45%累计涨幅的情况下出现宝塔线翻黑，且在年线位置受阻，依信号卖出可成功逃顶。

    总之，三平顶翻黑后一路下跌的个股很多，在调整市中，利用放量反弹高点变盘时高抛的技术是一种重要的避险手段。基于此，在近期反弹行情中，投资者须注意利用宝塔线翻黑变盘点卖出股票以归避市场风险，同时注意配合利用K线及均线系统可增强该避险信号的可靠性。


学会识别庄家操纵股价行为

上海证券报网络版

    目前我国证券市场上的庄家一词界定尚不清楚。但是,法律上有一点很明确：凡是利用不正当手段,操纵股价,欺骗投资者的机构和行为属于违法。有人把证券投资基金、机构大户也称为“庄家”,但投向市场的资金量大并不一定不对,虽然其操作对股价影响较大,如果没有操纵价格,其行为并不违法。区分合法和违法,关键是看其是否操纵股价。

    我国《证券法》总结了国内外证券市场识别和打击操纵股价行为的许多经验,第71条从

四个方面对庄家操纵股市的行为进行界定,并禁止任何人以这些手段获取不正当利益或者转嫁风险。这四个方面是：

    一是通过单独或者合谋,集中资金优势、持股优势或者利用信息优势联合或者连续买卖,操纵证券交易价格；

    二是与他人串通,以事先约定的时间、价格和方式相互进行证券交易或者相互买卖并不持有的证券,影响证券交易价格或者证券交易量；

    三是以自己为交易对象,进行不转移所有权的自买自卖,影响证券交易价格或者证券交易量；

    四是以其他方法操纵证券交易价格。

    从全球证券市场情况看,庄家操纵市场的行为主要分为三种情况：

    一是虚买虚卖,或者以自己为交易对象,进行不转移所有权的自买自卖,或者是与他人串通以事先约定的时间、价格和方式相互买卖其持有的证券,以影响证券交易行情,牟取不当利益或转嫁风险。

    二是连续交易,通过合谋,集中资金优势,持股优势或利用信息优势联合连续买卖,操纵证券交易价格。

    三是散布谣言或不实资料,故意使公众投资者对证券价格趋势产生错误判断,自己趁机获取利益或避免损失。在实际案例中,虚买虚卖、连续交易往往同时并用,分别从证券交易的价格、数量、规模与时间等因素影响证券行情。

    法律虽然对操纵股市行为有明确界定,但要在市场中准确识别操纵股价的各种手法仍较困难。根据国际经验,人们通常通过以下方面综合分辨操纵股价的行为：

    一是成交量急剧放大,大宗交易出现,表示大量换手；

    二是在没有任何公开信息发布的情况下股价大幅波动；

    三是股价单向直线行驶；

    四是单笔成交量畸大；

    五是不良的公司财务状况与股价不相宜；

    六是互联网上发布虚假信息；

    七是不实的新闻发布；

    八是交易者行为历史不清白；

    九是隐瞒证券所有权。

    中国证券市场是新兴市场,概括起来,一些庄家操纵股价有自己的特点：

    一是利用多开证券帐户和资金帐户分仓操作,但资金来源于一处或高度相关。

    二是数个大户经过合谋共同操纵某只股票,合谋者根据分工,对进入、退出市场的时机及利润分配作出安排。

    三是操纵市场背后必定有重大内幕消息,并且有很大一部分操纵行为是与上市公司联手的。

    四是利用转托管手段,从一个营业部打入支票购买股票,通过转托管到其他营业部,卖掉股票,套取现金,制造散户跟风气氛。

    既然证券市场上庄家操纵股价行为十分隐秘,而且还有不操纵股价,但其交易行为对股价又能带来较大影响的“大户”、“主力”存在,这就需要投资者慎重投资,仔细分辨,切不可盲目跟庄,把自己的命运“托付”给庄家。投资者须知：盲目跟庄既可能增大风险,损坏自身利益,也不利于资本市场对企业价值发现功能的发挥,有碍资本市场良性机制形成。如果大家都能理性投资,不盲目跟庄,股价操纵者就缺少滋长的土壤,操纵市场的行为将得到有效遏制。


提防庄股的欺骗手段

上海证券报网络版

    一般而言，庄家炒作股票，都是为了低位买进，高位卖出，从而获取买卖差价。这就要尽其所能在股票低价时诱骗散户卖出；在股票价格被拉高后，使散户高位接货。

    股价处于低位时的庄家手段

    当股票价格居于低位，或者说被相对低估时，庄家可能采用的手段主要有以下几种：

    一、以利益均沾为诱饵，拉拢上市公司及相关中介机构，要求其发布不利于股价上涨的消息。

    二、制造骗线。当庄家买入的股票达到一定数量之后，股价形态将呈现一定上升趋势。为进一步降低成本，减少短线跟风者，庄家可能集中力量，大量抛售，使股价迅速下挫，甚至跌穿重要支持位，再在下面挂上买单，尽收散户因恐慌而亏损卖出的廉价筹码。

    三、制造虚假成交量。庄家可能结合骗线，在低位制造价增量缩、价跌量增的假象，诱骗散户卖出。

    四、利用散户的惯性思维，操纵股价走出与当前广泛被关注的高位下跌股票类似的图形，使散户误以为股价将大幅下挫，从而低位卖出。

    五、利用目前技术分析方法被广泛使用的市场氛围，在低位因为收集筹码而股价小幅推高，或者股价小幅反弹时，将KDJ、RSI等被广泛使用的技术指标做高，使散户以为超买，低位出局。

    此时，投资者要做的主要是对上市公司的报表进行认真分析，并与同类上市公司的股价进行比较，确认股价是否被相对低估，而不应被股价走势的一时表象所迷惑。

    股价处于高位时的庄家手段

    而当股票价格居于高位时，庄家已经有了足够的获利空间，其考虑的将是千方百计地脱手股票，可能采用的手段主要有以下几种：

    一、在共同利益的驱动下，上市公司配合庄家炒作要求，发布利好消息，使散户以为该上市公司的股价仍将上行，从而高位接货。

    二、利用形态。在高位营造漂亮的上升形态，如上升三角形、向上突破等，使一般投资者误以为股价将加速上扬，而一旦追入，可能很快被套。

    三、庄家要达到高位顺利出货的目的，更多是在大幅、快速拉升(股价可能超出其目标位很多)之后，主动下调，在其出货目标位附近盘整，较长时间的盘整之后，很多投资者可能已经忘记其所处价位仍然很高，误以为通过长时间、较大幅度调整之后，已经处于低位。这时候庄家若再通过对倒，使成交量放大，并辅以价升形态，则会使众多的投资者以为底部放量，匆忙买入，正中庄家下怀。

    四、庄家可能在拉高股价之后，要求上市公司配合，适时推出高送配方案。由于除权之后，表面价格下降，使一般投资者误认为价格不高，风险较低；如果庄家再连拉几根阳线，营造所谓填权气氛，则较易诱骗大家高位接货。

    五、借图。如果在前期曾有某只股票的走势倍受市场关注，庄家可能模仿该股走势，从而吸引大量的跟风盘，从而达到高位派发的目的。

    六、有些庄家可能在拉高股价之后，高位窄幅箱形整理，在一段时间之后，再通过对倒，制造向上放量突破的骗线，而一旦突破之后，可能很快就是下降趋势来临之时。

    七、利用涨停板出货。庄家先以大单封住涨停，然后不断把前面的买单撤走，再新挂买单，而这时候再将筹码以小单接连卖出，使跟风追涨停的资金高位接走筹码。

    八、此外，庄家还经常利用较为夸张的走势，如跌停、跳水等，吸引投资者注意，通过较大幅度的股价波动，吸引短线客，从而达到出货的目的。

    此时，投资者更多地是要做好成本分析，找出庄家吸筹阶段，并估算出平均成本，如果当前股价已经在成本上方很多，如100%以上，风险就已很大，不宜在如此高价区间买入。此外，庄家往往会通过股价或成交量的异动来吸引市场注意，此时要站在全局的高度上来看问题，切忌冲动。

    当然，庄家在洗盘、拉升过程中也会诡计多端，但从投资安全角度出发，一般投资者最重要的是要避免高位被套与低位斩仓，要提防庄家的欺骗手段。


认清庄股的生命周期

上海证券报网络版

    分析庄股的生命周期不仅有助于投资者把握庄股带来的机遇,还可帮助投资者避开庄股跳水的风险。

    第一阶段：选择做庄对象

    从以往经验可以看出,庄家在做庄之前,最重要的一点就是如何选择对象,这往往事关做

庄成败,因为选准了对象,才会有中小投资者的跟风,才有可能最大限度地保证出货过程的顺利。而从目前市场中的庄股共性来看,小盘股成为庄股的可能性最大。1999年以前,选择做庄对象只要求流通股本小。而随着时间的推移,尤其是资产重组的盛行,选择的标准逐渐转向总股本。如果上市公司总股本小,处于高成长行业,就可以保证持续的高比例送转,进而可以获取最大限度的利润。当然,亦有例外,股价极低的大盘股也可能成为庄家关注的对象,此类个股大多由于长期积弱,大多数投资者对之不屑,所以,“人弃我取”的理论使得此类个股成为庄股。另外,部分庄家实力超群,也有可能托起此类庞大流通市值的个股。

    第二阶段：收集筹码

    在选准了对象之后,就开始了筹码的收集阶段。庄家往往在市场不被看好时,进行逢低吸纳筹码,其中最典型的做法就是在上市公司发布利空消息,股价大幅下跌后,开始进场吸纳。中报预亏、业绩预警所留下的每个跳空缺口都在其后的两三个交易日被迅速弥补。有时,大势的不好也会成为庄家吸纳筹码的良机,尤其对于新股与次新股而言,因为市道不好,这些个股走势均不佳,部分原始股东纷纷让出了其原始的廉价的筹码,主流资金不时地将先前收集的筹码抛售,造成市场抛压很大的假象,进而使得新股与次新股的股价出现了迅速下滑的局面,而就在下跌的过程中,庄家收集到了可以控盘的筹码,于是,新股与次新股也就成为了庄股,这其实也是新股与次新股中容易出现黑马的原因。

    第三阶段：放量与洗筹、拉抬

    当然,庄股收集筹码的最大技术特征就是成交量的持续放大,因为只有成交量的持续放大才能说明有场外资金进场,技术分析理论上所提及到的“量是不会骗人的”,说的就是这个道理。而成交量持续放大到一定时候,至少在三个交易日以上,那么,此股就有可能成为庄股。随后的走势一般就是洗筹阶段,因为不少中小投资者也熟谙技术分析,所以,他们在看到成交量持续放大之后,一般而言,其中的胆大者就会跟风介入,加大了庄家拉高股价的成本和压力,所以,庄家就选择了洗盘,这一方面可以使得低位跟风者出局,另一方面也可以使得市场平均成本提高,减轻日后拉抬所受到的抛售的压力。而洗盘的迹象一般而言有这么两个主要特征,一是洗盘时量能要有所萎缩,二是其股价不能跌穿20日均线,因为20日均线一直视作是多头的短期生命线,如果20日均线被有效跌穿,会对后续走势造成极大的负面影响。这种特征在庄股起动初期是经常见到的。

    第四阶段：出货

    当庄股经历了吸筹、洗筹、拉抬之后,就进入到最后一个阶段———出货,这也是庄股的最后目的。因此,如何把握庄股的出货征兆,就成为中小投资者领先庄主一步全身而退的最首要的任务。就目前庄股出货前的技术形态而言,主力出货有下列几种形态：一是在板块热点达到鼎沸时,高位放量滞涨形成单针头部。二是利用除权后放量摆出一副填权的样式吸引市场跟风,就在这填权途中将货出掉。三是随着市场参与各方技术分析理论的进步,炒家创造出新的出货手法,即先是在高位拉一平台或者先往下打压一段空间比如说10%,然后再做出向上突破甚至再创新高,摆出一副再拉一波的态势,以吸引中小投资者跟风。

    由于不少中小投资者对于股评、市场形象文章等的崇拜心理,加之目前市场参与各方强调的上市公司基本面分析,庄家也开始利用公开信息达到出货的目的。所以,如果投资者看到上市公司在媒体上刊登的形象文章之后,就要仔细揣摩其目的,毕竟市场没有免费的午餐。

    另外,值得提醒的是,在市场监管力度加大的背景下,不少庄家都有一种将筹码兑现的欲望,在此背景下,有些庄股采取了连续跌停批发大甩卖的出货手法,这种出货手法表面看来,没有多大的玄机,但是危害也最大,因为不仅仅导致市场的恐慌,而且还具有迷惑性,因为不少投资者在看到该股连续跌停,股价几乎腰斩之后,以为可以抢反弹了,但是,往往是深入套中。


认清庄家手法不做牺牲品

上海证券报网络版

    追踪庄股一度被不少投资者看作股市“掘金”的法宝,但经过与庄家的几番博奕,那些满怀“跟庄情结”的投资者又得到怎样的收获呢？在调查中,他们说出了自己的心里话———

    跟庄：风险大赚钱难

    认为跟庄能赚钱者寥寥

    调查表明,只有13%的被调查者认为跟庄炒股能赚钱,相比较而言,34%的被调查者认为研究公司基本面炒股能赚钱,27%的被调查者认为运用技术分析手段炒股能赚钱,还有26%的被调查者认为组合运用手段炒股能赚钱。尽管庄股表现非凡,股价翻番者随处可见,但投资者还是表现出一定的理性,认为跟庄炒股有一定的难度,超过六成的投资者选择了理性投资手段。同样,只有23%的被调查者认为跟庄炒股是最有效的手段,超过3/4的被调查者选择了研究公司基本面、技术分析等手段。

    尽管认为跟庄能赚钱者寥寥,但追忆起自己近年来的炒股经历中最得意的一次操作,37%的被调查者认为是通过跟庄实现的,与通过研究报表实现得意操作的被调查者比例相当。庄股的大幅拉抬股价的表演,可能确实让不少投资者切身感受过,甚至难以忘怀。

    半数以上认为跟庄套牢风险大

    调查表明,51%的被调查者认为,跟庄操作最容易套牢,33%的被调查者认为跟庄操作只要心不太贪,就能够获利,至少是微利,而16%的被调查者认为只要会操作,跟庄的风险是可以避免的。79%的被调查者认为庄股的动向对投资决策的影响很大,14%的被调查者认为影响一般,7%的被调查者认为影响较小,可见,在投资者眼里,跟庄操作是正常的,关键在于是否能够及时调整自己的投资心理与操作策略。

    被调查的跟庄消息主要有两大来源,一是报刊电视网络等媒体,二是朋友间相互打听传播的小道消息。来自证券营业部的跟庄消息所占比例不多,只有10%。跟庄也罢,自己操作也罢,投资者获得的消息来源都是二手的、与他人共享的,这是客观规律使然,也是投资者听从跟庄消息容易套牢的原因之一。

    对庄家的作用认识充满矛盾

    失利的跟庄者可能忘不了庄股洗盘大幅震荡、高台跳水疯狂出货的噩梦,但涉及目前股市中是否应该存在庄家这一问题时,62%的被调查者认为应该存在,否则股市将成为一潭死水,还有26%的被调查者认为庄家应该在一定范围内存在,但管理层必须对其行为严格控制,只有12%的被调查者认为庄家不应该存在,股市应该干干净净,上市公司股价应以业绩排行。看来,投资者对庄家活跃股市、挖掘潜力股、吸引股市资金等作用十分看重。

    但有趣的是,在回答庄家操纵股市是否会引起市场混乱这一问题时,尽管35%的被调查者表示出这种担心,但43%的被调查者认为不大可能,相信管理层会采取治理措施控制好局面的。当然,这也从道德层面体现出投资者对庄家操纵股市所持的隐忧态度。

    关于这两组问题看似矛盾的答案,正是体现了投资者基于不同出发点对庄家有了不同的认识。从操作层面看,庄家的作用似乎是不可或缺；但从道德层面,投资者对庄家可能给市场带来混乱表示担心,于是无奈的投资者将希望寄托于管理层,希望管理层按照超常规发展机构投资者的部署,进一步优化市场结构。正是如此,36%的被调查者认为庄家与主力难以区分,需要管理层来认定,更有26%的被调查者认为庄家与主力不是一回事,主力是善庄,希望通过培育机构投资者,构成善庄为主的市场格局。

    对于目前市场中庄股的表现,31%的被调查者认为表现猖獗,46%的被调查者认为经整治后庄股的表现有所收敛,而23%的被调查者认为表现正常。在庄股表现这一问题上,投资者也体现出一定的迷茫心态,也在一定程度上将希望寄托于管理层对市场的规范管理。


“换股”的策略

    华鼎财经/黄家坚

    大盘经过一轮疾风骤雨式的调整，投资者不仅战略成果丧失怠尽，而且多数人陷入亏损的泥潭。为减少损失，可采用换股的方式，将回升无望的个股及时清洗出局，适时换进后市有潜力的品种，不失为一种亡羊补牢的方法。换股意味着要先割肉，有些朋友怕疼迟迟下不了手，死握手中的股票等待解套。其实，若换股恰当，不仅能及时将“烂疮”割掉，避免

损失进一步扩大，避免在一棵树上吊死；而且能换进新鲜血液，为扭亏为盈打下坚实的基础。换股时需注意几点：

    1、对“一条道走到黑”的长期熊股宜坚决清洗出局。历史上的大牛股，一旦长线主力离场，股价反转向下，等待其的将是漫漫熊途，在两三年之内几乎无解套可能，必须将其清洗出局。深赛格去年3月在30元以上见顶，除权后一蹶不振，至今股价尚余三分之一；环保股份，去年3月份以来在一年多时间里几乎是一跌不回头；东方电子长期以来跌跌不休，每次市场认为其将“超跌反弹”时都引来进一步深跌……此类病入膏肓的个股适用“割肉疗法”，不及时割肉只能令癌细胞迅速蔓延。

    2、根据板块轮动的次序换股。板块轮动是深沪股市固有的规律，板块启动、拉升、见顶的时间不会一致，而且常常遵循着一次的次序：有些板块刚刚启动，而另一些板块则已见顶回调；有些主力拉升正酣，有些主力则去意坚决。近期便有些跌幅已深的科技股有率先止跌企稳的迹象，而前期抗跌的庄股、st板块个股刚刚展开跳水运动。因此，我们应该换进那些筑底充分的个股，而换出那些尚在下跌中途的个股。先跌的个股先反弹，后跌的个股后见底，根据前期板块回调的次序看，预计后市反弹有可能遵照以下的次序：科技网络股、国企股、次新股，重组股，换股时必须遵照板块轮动的规律来操作。

    3、换股时宜避免陷入连环套。所谓连环套，是指在甲股被套之后将其换出，又被刚刚换进的乙股套牢，在甲股刚刚割去一块肉，又在乙股砍去一根大腿，如此几次，必将使你迅速致贫。避免连环套最重要一点是在弱市中不轻易追逐热点，因为弱市中的热点往往昙花一现，今天刚是热点明天则可能变成冰点，手脚稍慢便被套在短线高点。另外，不要轻易换进抗跌股、强庄股，一轮中级调整行情中，几乎所有的板块及个股都有轮跌的可能，今天的抗跌股、强庄股很有可能成为明天的跳水明星，例如st板块本来是7月份回调以来最抗跌的品种，在近期仍避免不了跳水这一劫；沙隆达、新黄埔、东风药业一度在跌市中稳坐钓鱼台，近日却以连续跳空下跌的方式大幅补跌。投资者切不可将深套的甲股换成“抗跌”的乙股，那只会让你刚出狼窝又进虎穴。

    4、避免在同质的个股中换股。所谓“同质”，指板块、行业、题材接近的个股，这种个股往往走势亦相似，将甲股换成走势与之类似的乙股，只能是白白增加跑道费，对解套无丝毫的帮助。例如，四川长虹与青岛海尔，同是家电板块个股，在长虹未调整到位之前可认为海尔亦不会有太大行情，将前者换成后者犹如左手握右手--无聊。而科技股与重组股常常玩翘翘板游戏，一个板块在高点时另一板块正在低点，把握这些规律，有利于我们回避风险与把握机会。


重势不重价(1)

    前日股价为X，昨日股价为1.1X，今日为1.2X，能卖吗？
    前日股价为X，昨日股价为0.9X，今日为0.8X，能补吗？
    重势不重价的由来是对超势的理解。 所谓的趋势指的是如果 趋势看好。
    任何一点买入都是对的，只有一点即头部买入是错的。所 以在上扬过程中，主要是看势，不必计较股价的高低，因为你买的股 票不是与昨天比价位，而是与明日比价位。在下跌中，即使出现大幅 度的下挫，也不急于抢反弹，因为你买的股票不是和上面的价位相比， 而是和明日可能出现相对较低的价位相比。
    1996年沪市上扬行情中出现了四个“头部” ： 739、 894、1047、 1258点，在趋势看好的过程中，即使739、894、1047点回落后，又不 逢低回补，最终又造成循环的高价追进，故涨亦不知所措，跌更没有 方向。这主要是对于趋势认识不清。
    1996年深强沪弱， 许多投资于上海的投资者晚节不保，于年末杀 入股市，结果市场竟出现了沪强深弱，原先呆滞的个股由于有巨量配 合，走势“怒发冲冠”，“小矮人”变成了“白雪公主”。没有充分 认识到作为资本市场的二个重要组成部分，必然保持同一趋势！而去 片面地强调深强沪弱或者独立行情。在同一基本面下，不可能产生二 中截然不同的走势， 市场看不见的手最终会调节。 　 一旦趋势形成，就不要螳臂挡车。
    例一：“95.5.18”行情中的“飞乐股份”就是典型。有一位 投资者拥有100万元资金， 他在5月22日上午全线清仓， 下午很有分 寸地买了10000股“飞乐股份” ，股价为11.5元，准备跑差价，第二 日股指暴跌100多点， 这是由于基本面引起的暴跌， 代表阶段性的 趋势，而他仍以技术为主， 采用正规的金字塔补仓法买进20000股， 股价10元，第三日股价又跌，他又买入60000股，股价为9.80元， 第四日却在极度恐慌中， 在8元斩仓，亏损19万元。这种许多人运用的 重价不重势， 却让他输得太多。
    他错在那里？先讲“短线1”：买股票是买未来，不是和昨日比较， 若进一步上涨，当日的最高价就是次日的最低价，若进一步下跌，当 日的最低价就是次日的最高价，当大盘刚刚从高位向下破位之际，不 适宜补仓，更不用说以金字塔式的加倍补仓；
    “短线2” ：如果当初他买的“飞乐股份” 在10元止损，仅亏损 1。6万元， 是有限的。
    再讲“中线1” 。在大盘持续暴跌后，中期出现较大负乖离率， 即使再深跌，也必有一个回拉再确认的过程。这个过程不是一天能完 成的，日K线出现阳线， 并不是说反弹已经到位，若是弱势反弹要反 弹三分之一。（相对于下跌幅度，中势反弹要反弹二分之一）。由于 快速下跌，无所适从，错过了第一次斩仓离场的时机，那么也不要急， 当均线系统加速向下发散，不知底在那里时，既不适合补仓，也不适 合斩仓，市场对下跌斜率会有一个调整关系，同样是空头排列，均线 系统会从原来的发散状修正为逐步的收敛状，如果下一轮跌势仍将延 续，则可以选择此时斩仓，也就是说，当股价返身接近成交密集区时， 最宜斩仓。
    “中线2”：如果当初他索性不离场，“96.11.21 ”“飞乐股份” 股价又回升至12元，不但解套，甚至能获丰厚利润。


庄家出货的“五种”前兆

    第一，达到目标。有一个加倍取整的理论，这个方法在股市中还没有被广泛的应用，而一种理论在市场中掌握的人越少，可靠性就越大，所以，这是判断股票高点的一个好方法。简单的说，我们准备买进一只股票，最好的方法就是把加倍和取整的方法联合起来用，当你用几种不同的方法预测的都是某一个点位的时候，那么在这个点位上就要准备出货。当然，还可以用其它各种技术分析方法来预测。故当预测的目标位接近的时候，就是主力可能出货的时候了。

    第二，该涨不涨。在形态、技术、基本面都要上涨的情况下不涨，这就是要出货的前兆，这种例子在股市中是非常多的。形态上要求上涨，结果不涨。还有的是技术上要求涨，但该涨不涨。还有的是公布了预期的利好消息，基本面要求上涨，但股价不涨，也是出货的前兆；技术面决定了股票该涨而不涨，就是出货的前兆。

    第三，正道消息增多。正道的消息增多，就是报刊上电视台、广播电台里的消息多了，这时候就是要准备出货。上涨的过程中，报纸上一般见不到多少消息，但是如果正道的宣传开始增加，说明庄家萌生退意，要出货。

    第四，传言增多。一只股票你正在作着，突然这个朋友给你传来某某消息，那个朋友也给你说个某某消息，又一个朋友又给你说某某消息，这就是主力出货的前兆。为什么以前没有消息呢？

    第五，放量不涨。不管在什么情况下，只要是放量不涨，就基本确认是处理出货。

    如果有了这些征兆，一旦出现了股价跌破关键价格的时候，不管成交量是不是放大，就都应该考虑出货。因为对很多庄家来说，出货的早期是不需要成交量的。


强势波段操作三要素

关景峰
市场在政策面、基本面联合支持的基础上走长期强势是大势所趋。应当讲在强势中捂股是一个简单实用的操作法则，当然中小投资者并不一定全部资金均去“死捂”，其中一部分资金是可以适量参与波段操作的，在强势中参与波段操作应遵循以下三要素：

第一，强势之中有波段，再强的市场也不会天天拉阳线，在具体操作之中，投资者的思路要立足于中长线，以“多”为核心。在强势之中如果出现调整，可以在技术指标出现超卖之后，大胆介入，具体参考的技术指标为KDJ值中的J值，当J值出现负值时，投资者不宜再去斩仓，而当J值连续出现两天以上负值且负值数较大，则可主动“申请被套”。而当市场出现上升时，投资者在有一定获利的基础上并不要急于一次性抛空，而是将筹码分批抛出，强势中KDJ值中J值可以连续超买，一次性抛空往往会因抛得太早而使投资者减少收益。

第二，在强势中进行波段操作时选股最为重要，任何时段都会有不同的热点，不抓住主流板块，则会让你在强势中颗粒无收。其实在强势波段操作之中把握主流并非难事，行情上攻时有成交量支持，涨幅大的板块即为波段行情中主流板块。

第三，在波段操作时注意少做短线，更不宜频繁换股，频繁换股是一种未抓住主流板块的表现。在任何强势涨升波段中，市场都会有振荡，而盘中的振荡更是每日都有，波段操作是指投资者在一个阶段的低位或较低位介入后，在市场明显结束波段行情时（具体讲为热点板块突然缩小，庄股减少，市场下跌放量，相当多技术指标严重超买等）进行抛出。由于市场波段行情中短炒会增加失误次数，且市场运行时以升为主，差价难以把握，有投资者在“高位”抛出往往须加价追回，投资者在具体操作时应注意减少或者不进行短线操作。


短线高手揭秘获胜心得

    某网站举行的10万元奖金模拟炒股比赛从7月16日开始，至8月31日结束，期间正值深沪股市进行大幅调整，沪市从7月16日的2176. 34点调整到8月31日的1834.14点，下跌15.7%。但该次比赛的获胜者却取得了惊人的成绩，前三名选手的收益率分别为：16.94%，15.35%，13.32%，展现了高超的短线操作技巧。

    良好的心态是根本保证

    炒股涉及方方面面，但没有良好的心态作保证，一切技巧只是空话。只有始终保持良好的心态，才能保证有一个清晰的投资思路。据该次大赛的前三名透露，由于比赛是模拟操作，不存在实际的金钱收入与损失，他们都能以一种平常心来对待。而正是基于这种平稳的心态，他们在比赛中基本上能做到见好就收、形势不妙果断离场，这使得他们有效地规避了风险。以冠军“风云”为例，他在8月1日以7.01的价格买入仪征化纤，8月3日以7.58的价格卖出；8月3日以11.76的价格买入东方电子，8月21以12.26的价格卖出；8月21日以13. 28的价格买入昆明机床，8月23日以14. 89的价格卖出。这三只股票他都是本着弱市见好就收的原则进行操作，结果获利颇丰。而比赛季军“hp”更是毫不贪心，以“买的股票能涨十点就出”的思路进行操作。“永远舍不得割肉止损，到手的利润仍嫌不足”是中小投资者中普遍存在的一种心态，而基于这种心态进行选股及操作，则是许多投资者操作失败的主要原因所在。

    入市前定下明确的操作策略

    只有在入市前定下明确的操作策略，入市后才不会被各种突发因素所干扰。这次大赛的前三名在比赛中都有着极其明细的操作策略。冠军“风云”的操作策略是：“大势向好，穷追猛打；大势不稳，组合出击；大势不好，逃之夭夭”；亚军“shengyong818”的操作策略是：1在大盘利空不断，连续下挫，方向不明，找不到符合自己操作理念的股票时坚决空仓，减少操作频率，不做小反弹。2一旦大盘回稳，追逐热门板块的龙头股，设定止损位和止盈位，满仓杀入，一旦到达目标，坚决执行，决不拖泥带水，积小胜为大胜；季军“hp”的操作策略更是明确：买的股票能涨十点就出。在比赛过程中，他们基本上都能严格按照自己拟定的操作策略进行操作，这是他们能够赢得成功的关键所在。

    操作策略没有对错问题，只有合适与否的问题。只有选择适合自己的操作策略，并在实际操作中坚决按照自己原定的策略进行，才能有效地避免不必要的操作，减少风险，获得理想收益。

    认真做好功课，不打无准备之战

    许多投资者在操作前都没有做好充足的准备，单凭消息或自己的感性认识仓促入市，市场一有点风吹草动的情况，就茫然不如所措，结果当然不尽如人意。冠军“风云”透露，他经常研究近一段时期市场中出现的每一只黑马的图表形态及成交量、技术指标的变化特征，从中找出庄股的共性和个性，归纳出短线进出的方法。坚持收集三大证券报头版头条新闻及关于上市公司的公告和消息，以便掌握政策面的大方向和上市公司的基本面变化，在掌握大趋势的基础上发掘市场中未被充分发挥的题材。季军hp每天六时起床看财经新闻，证券消息，再综合自己心得和系统分析选择股票。

    人们常说，不打无准备之仗。进入股市也是一样，只有充分做好各方面的准备，才有可能取胜。

    顺势而为，适时空仓

    许多股民一年内很少选择空仓，大部分时间都处在满仓的状态下。一旦套牢，即使出现底部，由于无钱补仓，也始终处于被动。大盘疲弱，赔钱的机率大，频繁的交易只会增大再错误赔钱的机率。对此，“风云”有着深刻体会，他在比赛后期由于没有果断空仓，8月23日以20. 69的价格买入洪城股份，8月27日以19.50的价格卖出，这笔失败的交易差点使他与第一名无缘。而亚军“shengyong818”在这方面做得很好，他在比赛临近结束的最后两周，基本没有进行操作，坚决保持空仓，哪怕大部分选手在比赛的最后时刻孤注一掷，加大操作频率，希望能最后一博时，他也坚决不为所动，最后有效地保持住了胜果。


拔高吸货和压低出货(1)

    许多主力极有耐心， 为了收集到大量廉价的筹码，频频释放 烟幕蛋，而股性却渐渐冷却；许多主力呕心沥血，想“出”就是“出” 不了。难道人会被股票憋死？
    市场是都认为拔高才能出货或者打压才能建仓， 其实不然， 上述两种方法属顺势而成，被大多数人所采纳，但也有与之相反的且 行之有效的方法，那就是逆向思维的拔高吸货和压低出货。
    拔高吸货的手法： 迅速拉抬股价甚至其成交密集区，这时解 套盘就会纷纷“出笼”，但此时的获利盘往往还贪得不厌，不肯兑现。 作为主力，如何把他震出来呢？可以让股价放量横盘，当此时大盘屡 创新高时，该股往往没有反应，并不创新高，造成“虎头蛇尾”之状 （这是一种反技术），此时的活力盘就会因吃不准而急于结帐。这样 主力在“解套盘”和“获利盘”的双重打压下，吸到了大量筹码。这 种方法有时候用在大盘涨势中，例如：“95.3.27 ”“外高桥”的拔 高吸货（“领涨股隐现， 一轮升势呼之欲出”是笔者在“95.3.27” 在上证报的一篇文章， 与主力的实战不谋而合。“外高桥”一周内 上涨了10元） ；也用在大盘大跌势中，例如：“96.9.18”的“琼民 源”及“96.7.12”“广东梅雁”。 　　　 压低出货的手法：假如沪市大盘单日上涨100点以上，当大家 都涨时， 唯独我“翻绿”，甚至跌幅第一，在下有巨大托盘的情况 下，在上面有批量不时的压着价位，在牛市中，许多人不买帐，不就 有大抛盘吗？来，吃掉它，因为只有它反绿，故市场中有不少买盘不 自觉的对准了它，假如2000个人买它1万股， 那么主力就出掉2000万 股了。“95.5.18”行情中，沪市“自贡东碳”的压低出货和“96.10. 14-96.10.15”深市“陕民生”的压低出货都较为成功。

    （一）优点和缺点
    1、拔高吸货的特点
    （1） 能在短期内吸到大量筹码，持仓成本较一致， 有利于 在锁定“底部筹码”的状态下，来持续推高股价，远离成本后获得能 力强。
    （2） 还可以引出斩仓盘， 减轻将来盘口压力是有帮助的。 在高价套牢的炒手，一直急于解套，在等待长时间后，正耐不住之时， 突见一根巨量马上会全神贯注，这时候有二个决定：如果行情发动， 要补仓，如果拔高出货，则应斩仓出局，反正股价已上了一大台阶。 当看到指数屡创当日新高，而该股却“虎头蛇尾”起来，很容易采取 第二个策略：即斩仓。
    2、拔高吸货的缺点
    （1）对整个大势必须要有清醒的认识，如果是盘中反弹或者 是次级行情， 拔高吸货很可能拉高，没有群众基础，拉到多高也出 不了货。
    （2） 更不能让大多数人察觉，一旦让大多数人察觉， 就会 有其它主力进场抢筹，这时候就很被动，如是放弃或者重新选择，精 心策划的时机就这样错过，如不放弃，筹码没有吸足，以后又得麻烦， 因为在同一成本有多家主力，你拉抬，他大肆惯压，你出局，他大肆 吸纳，盘口经常会出现许多机构斗法，谁都赚不了钱。
    3、压低出货的优点
    许多人想不到这种方法， 本身就说明这种方法很容易成功， 许多人想不到大牛市的第一天，庄家居然不顺势拉高，而从第一秒就 开始“压低贱卖”拉高才能出货的这种固定思维反而帮了“压低出货” 的忙。“压低出货”的低极有讲究，要低得让市场能集中注意力：就 让它成为当日的跌幅第一名吧。另一种固定思维：在大盘刚放巨量启 动，并当日上扬100点以上的时候，居然有个股跌10%，此时不买“便 宜货”更待何时，反正大牛市中总有补涨，踏空者心急火燎，不管板 块，不管业绩，都在找大幅补涨的个股，跌幅第一名往往成了当然的 选择。“压低出货”实际上是利用了这二中固定思维而已。
    4、压低出货的缺点
    充分考虑到自己的成本及维持的惯压能力， 低只不过指的是 和昨日收盘价相比，不能让人知道主力正在出货，不然买盘会萎缩。 应该给人造成突发性的大行情中，许多人手忙脚乱，只不过无暇顾及 它而已。一方面，这种现象应在平时就下功夫，例如该股在平时股性 活跃，让股民赚到不少钱，而淡忘了主力的成本，一方面，出货较为 隐蔽。故这种主动出击的孤注一掷的了解手段，不宜频繁使用，否则， 关键时不灵。


巧用切线识双顶

    大家都知道，形态理论、波浪理论、切线理论是技术分析中几个不同的分支，但是在对同一只股票走势的实战分析当中，它们的运用往往是交叉的，而且能够互相为别的分析方法提供参照的依据，这也说明了技术分析在很多方面是一种系统性的分析方法。

    大家可以看一看图中粤富华(0507)这只股票在今年7至8月间的走势，如果从形态上来看，这是一个标准的双顶形态。股价在8月23日形成的波峰没有超出前期在7月23日形成的高

点，后市随即向下破位一路走弱在一个较大时间周期内构筑了一个双顶的结构。

    如果纯粹从形态理论上来分析，股价形成双顶只有在事后才能得出理论，因为此时这只个股完全可以在这个位置形成一个高位震荡箱体平台或者短暂调整后再度向上突破，但这些都是事先无法预计的，股价只有在形成技术上的破位之后我们才可以看出业已形成的双顶。所以在形态分析中，形成双顶也有它的确认条件：1、两个“顶”之间的运行周期有一定的要求，一般至少要达到股价前期正常波段结构中的两个相对中期的波峰或波谷之间的跨度，这样，第二个高点才能够被认为是做多能量的衰减。

    2、一般来说，双顶整个形态中的成交量要保持在比较大的水平，但是从形成第二个波峰开始，成交量已经开始缩减，也就是说形成第二个波峰的成交量往往小于第一个波峰的成交量。

    上面两个确认条件是形态理论中判断双顶是否会形成的依据，但是运用在实战中会过于简单。因为股价的走势往往会很复杂，而且这种理论也没有指出在什么情况下是最好的出局点位。

    实际上双顶理论还可以从波浪分析理论中找出依据，标准的双顶指的就是波浪分析中“衰竭浪”的结构(5浪高度没有明显超过3浪高度)。但对于大部分投资者来说，波浪分析是一种比形态分析难度更大的方法，而大部分人所比较容易掌握的是相对简单的切线分析，所以运用切线来判断双顶的形成更加方便，而且运用切线理论能够很好的指出在双顶尚未完成时最佳的出局点位。

    标准双顶的形成往往和切线分析相吻合，图中的切线1是该股自底部启动以来形成的第一条趋势线，而切线2是该股在上涨途中向上加速后形成的第二条趋势线，这两条切线的交点A如果在切线理论中就是上行加速的转折点，如果在波浪理论中实际上就是2浪和3浪的连接点。双顶形态的形成首先是股价运行到第一个波峰后见顶回落，击穿了趋势线2的支撑，意味着上行加速期的中止或3浪的结束。而股价回落之后获得了趋势线1的支撑后再度上涨，这个支撑点在B点，而B点也意味着中长期运行趋势的支撑作用或者说是4浪的起点。

    最重要的分析是股价从B点开始反弹后的这一段走势，由于趋势2已被击穿，支撑和压力作用发生转化，如果后市成为压制股价上涨的位置，则前文所述的技术分析观点是有效的。

    在图中，股价从B点开始反弹之后，到达前一个波峰高度附近的区域后，受到了切线2的压制再度见顶回落。此时，形态分析中的双顶和波浪分析中的衰竭浪吻合在一起，那么这个受压制回落的C点位置就应该是投资者最佳的出局点位。很显然，这一点较股价击穿趋势线1形成技术上的破位信号(D点)是先知先觉的。


性格决定策略

黄家坚
一个人的性格，影响其投资理念、操作策略，进而决定其“股”运。股票投资并无最优的操作策略，但可摸索出最适合自己的技巧，具体可分为以下几种：

青梅竹马型。奉行这种策略的投资者总是瞄准股价处于低位时买入，之后便长相厮守，直至行情尽头。这需要长期跟踪某只股票，熟悉其股性。在摸透该股的性格之后，它再玩洗盘、震仓、打压、横盘、对敲等等花招自然逃不出你的眼睛。同时，由于你在低位买入，即使日后出现风风雨雨，亦无人能夺走你的挚爱。这种策略适合感情专一、富有耐心的投资者。

横刀夺爱型。采用这种策略的人奉行无利不早起，空手套白狼，看到哪只个股涨得正欢、哪只股票正大红大紫便玩命杀进，力求从庄家怀里横刀夺爱。通俗的说是追涨，专门伏击个股的主升段，不参与个股的调整、横盘。但这需要锐利的眼光、敏捷的双手，既要有捕捉主升段的红心，又要有及时止损、壮士断臂的准备。此策略适合敢想敢干、办事不拖泥带水的投资者。

雪中送炭型。股市虽是一个名利场所，但过于势利并不能使你获得成功。看到哪个板块被炒得炙手可热，哪只个股被大肆吹捧，便欲据为己有者，除了被人捉去买单之外什么亦捞不着。假如看到哪只股票受利空打击抬不起头，哪只个股被反复“宰割”，最后仅剩下零头，此时及时进场，可望获得厚报。富有爱心者适用，贪婪者勿试。

大浪淘沙型。股市的规模越来越大，要判断哪只股有潜力，哪个庄家实力强难度越来越大。一些稳健型的投资者，从不招惹走势可疑的个股，从不在高价区冒险进场，他们进场的原则是不大跌不建仓，只在“地雷”引爆之后才小心翼翼地跟进，只在泡沫被挤出之后才拣便宜货。同时，大盘大跌，大浪淘沙，此时最易分清哪些是真金白银哪些是破铜烂铁。例如5月8日至15日，大盘连续调整数天，部分实力不强的个股兵败如山倒，一跌不回头，此时能保持横盘整理，甚至小幅走高的个股，都是股市中的实力派。此策略适合稳健的投资者。


弱市再谈“解套”

    大盘在7月23日进入调整行情以来，下跌幅度近20%，这段时间股指一直在年线下方运行，下挫的过程中也没有成交量伴随放大，可见场内目前多为套牢盘。据统计数据，套牢盘中有三分之二是散户投资者，其大多损失幅度是在30%左右， 这主要是由于散户投资者的资金比较有限，并且整体素质偏低，因此往往在市场中处于被动的地位。投资者在目前套牢之际，当务之急便是损失最小化的解套操作，并在后市有效弥补亏损，这里笔者向散户投资者朋友们推荐如下几种解套操作方法，不妨一试：

    第一：低位补仓法。由于近期大盘大幅下挫，基本完成场内获利盘的消化和利空因素的释放过程，可见后市的下跌空间极为有限，那么仍具后继资金的套牢者便可采取逢低战略性补仓的手法，摊低平均成本，如果后市继续下挫可继续补仓，待股价略有回升便可顺利解套，这是典型的稳健型操作方法。

    第二：半仓操作法。这种方法适合于目前满仓的投资者，在当前点位可将仓位调整至半仓，留出闲余资金，后市股价上涨留存仓位可解套出局，也可适量追涨获利，而如果股价下跌，则可待低位时再行入场补仓，同样是摊低成本，这是一种较为理性的操作方式，同时也要求投资者操作上的果断和良好心态。

    第三：长线投资法。也就是坚决持仓法，投资者既不具有补仓资金，也不具备斩仓的心理承受能力，同时所持仓个股较具后市成长潜力时可采用这种手法，这时就是要保持良好心态，耐心持股，把自己的操作思路定位于长线投资，等待后市大盘反转时解套获利，这也是没有办法中的办法。

    第四：结构调整法。采用该种操作方式需要投资者具有一定的勇气，在损失较大的情况下勇于果断斩仓，将自己手中明显后市大盘反转时也难以回升的个股出局，而选择一些具有后市投资价值的个股建仓，从而使自己的仓位结构更趋合理，有助于缩短帐面资金回拢时间，这是较具挑战性的一种方法，对投资者本身也有较高的要求，就是要成功选股。

    如上四种是最基本的解套操作方法，当然也有其它一些方法，象可以三分之一的逐步换股，或在减仓的同时也采取换股的操作，但都是以这四种方式为基础的变形，相信投资者真能把握好这四种方法，便会在最少的时间里、最小损失的完成解套出局过程。届时也希望散户投资者们能在以后的操作中更好的进行风险控制，如为自己制定止损点在小幅套牢时便做到及时出局，以避免更大的损失，这是成功投资的必要条件，也是散户投资者走向成熟的必然过程。


金融炼金术：证券分析的逻辑

〔北京 莫言钧〕

〔编者按 对于即将连载的《金融炼金术：证券分析的逻辑》内部演讲，事先需要说明的有：首先，由于论述的方式相对特殊，因此建议在全部阅读完毕之后再做结论；其次，?在论争之现阶段?，它是一种内部性质的东西；最后，连载的目的不是劝说他人相信它或者不相信它，而是希望对于它所涉及的重要问题能够有所反思，因此也欢迎任何人以任何方式发表任何意见。〕

一、关于证券分析的不可能理论

在证券分析界，一直存在一系列神圣的?理想?，为中外古今各种门派的证券分析家殚精竭虑所孜孜以求的目标。运用二分法，可以将关于证券分析的所有理想划分为可能和不可能两种，其中后者显然虚无飘渺，因而实际上是一个幻想的问题。可以认为，首先在理论上厘清?证券分析的不可能理论?，应该是科学而有效地置身证券分析事业的重要前提。因为唯其如此，证券分析家才有可能在逻辑上知道自己可能知道什么。另一方面，众所周知，作为逻辑学名词，?悖论?是指：一命题Ｘ，如果承认Ｘ，可推得－Ｘ；反之，如果承认－Ｘ，又可推得Ｘ。分析表明，发现、分析和消除悖论以论述证券分析的不可能理论，可能是最好的方式之一。

（一）证券分析理想的悖论

１、?万能理论?的悖论

撇开纷繁芜杂的具体表现形式不说，所谓证券分析的万能理论，质言之，是以永远正确、绝对有效、永远赚钱为崇高目标的一种幻想。假设证券分析家的理想之一万能理论为真，则会造成一种悖论，而它暗示，证券分析家的崇高理想蕴含一种自我毁灭的危险，因为所谓万能理论就是一种?永动机?，就是一种?抽水机?，就是一种?万能溶液?，会化解证券市场的一切金钱从而化解证券市场从而化解万能理论自身。一位青年曾经雄心勃勃地告诉一位化学家要发明一种?万能溶液?，它能够分解世界上所有的物质，而化学家则问道，哪你用什么器皿来盛呢？与此相似，万能理论也正是所有证券分析理想中最危险的一种理想。另一方面，退一步说，即使对于证券市场而言存在所谓万能理论，那么，自从它诞生之日起证券分析界的当务之急就应该是立即签署?禁止使用公约?。因为证券市场上最有威力的万能理论等于军事领域最有威力的核武器，而核武器属于禁止使用之列；否则，核武器的使用者本身乃至全人类必将自我毁灭。

当然，以?万能理论不存在?的方式提出证券分析的一种不可能理论，也可能面临另外一种悖论的挑战：因为不存在的是什么？答案就是万能理论，故要否定万能理论的存在而不陷入矛盾不可能，因此，万能理论必定存在。对此，可以运用分析哲学中的?摹状词理论?表述证券分析的不可能理论，并且能够消除悖论：就Ｘ的一切值而言，Ｘ是证券分析理论且Ｘ万能的命题函项为假；或者：这里有某种证券分析理论，某种证券分析理论是象万能理论那样的一种理论，某种证券分析理论不存在。

２、?秘方?的悖论

自从知道证券市场和澳大利亚袋鼠之间的区别以来，我就一直梦想成为全世界最成功的证券分析家，以为在证券市场上必有?千古不传之秘?，不过自己生性愚钝，或者气数不够，寻它不出罢了。不过，最后总算恍然大悟：在证券市场上，其实根本就没有什么秘方！首先，从语言学角度看，所谓?秘方?本身就是一个自相矛盾的概念，它是一个非科学的范畴，因为证实秘方存在之时就是证实秘方不存在之时。其次，在石器时代控制铁制武器秘方的人可能成为部落酋长，在奴隶社会控制十八般武艺秘方的人可能成为国王，在封建社会控制洋枪洋炮秘方的人可能成为皇帝，在自由资本主义社会控制核武器秘方的人可能成为总统；不过，非常遗憾，在人类社会历史上并不存在这样一个脱离具体的社会物质条件而能够独自控制秘方的超人。运用类比推理，当知在证券市场上也不可能存在所谓秘方。究其所以然，可能是因为?人类始终只提出自己能够解决的任务，因为只要仔细考察就可以发现，任务本身，只有在解决它的物质条件已经存在或者至少在形成过程的时候，才会产生?。再者，从证券分析行业的特点看，秘方理论对于任何证券分析家都不适用，因为所有证券分析家都是厚脸皮，就连没有秘方都会宣称自己有秘方。

３、?最终目标?的悖论

?最终目标?的悖论，主要针对具有?愚公移山?迷梦的证券分析家而言。首先，根据英国哲学家卡尔·波普尔的分析，作为相对于行为的概念，?最终目标?本身就是一个自相矛盾的概念。既然行为是具体的，目标也应是具体的。具体的目标在实施中经常会遇到一些始料不及的困难；或者，在目标达到以后又随之出现了一些未曾预料的后果。总之，目标都需要不断地调整、修正和提高。然而，最终目标概念却排除了目标的具体性、相对性和可变性，所以，它不是一个科学的概念。在证券市场上，如果分析家抱有自己乃至人类最终会发明万能理论之类的目标，同样非科学。另一方面，证券市场之谜和?神秘的百慕大三角区?之谜一样。对于后者而言，百慕大群岛附近经常有船舶和飞机失踪，已经进去的出不来，想要进去的又怕神秘地失踪，人类社会迄今为止尚未揭开百慕大三角区的谜底。这里，问题的关键在于：揭开谜底的时间是现在最要紧；即使未来揭开了所谓谜底，事过境迁，未来的百慕大未必一定就是现在的百慕大，未来的市场、参与者及其意识未必一定就是现在的市场、参与者及其意识。当然，之所以能够认为移山的愚公不愚，也是因为?山不加增?。但是，在证券市场上，移山者和山都一直处于移动状态，因此，几乎可以断言，?最终目标?也好，愚公移山亦罢，都不过是愚蠢证券分析家的一种阿Ｑ理想，一种自慰，一种自嘲。

４、?最优理论?的悖论

在证券市场的具体交易时刻，假设证券分析家能够事先指出最佳的买或者卖策略，并且假设证券分析家能够劝说投资者按照自己的指令买或者卖，那么，所谓最佳的买、卖策略就根本无法实现，无法存在。因为，没有投资者会在知道最优的买或者卖策略的条件下，做出提前或者滞后的举动，甚至居然做出相反的举动。都知道唯一正确的策略是买，就没有投资者会卖，这样一来所谓正确的买的策略就无法实现，无法存在；反之，都知道唯一正确的策略是卖，就没有投资者会买，这样一来所谓正确的卖的策略就无法实现，无法存在。简言之，事先众所周知的最佳买卖策略，必须以事先不能众所周知为重要前提才能实现，才能存在。显而易见，它是一种悖论。另一方面，实证分析也容易表明，证券分析家即使能够预测市场的最低点，能够指出最优的买的策略，也并不能够表明同样能够预测市场的最高点，能够预测最优的卖的策略就具有必然性；反之，证券分析家即使能够预测市场的最高点，能够指出最优的卖的策略，也并不能够表明同样能够预测市场的最低点，能够预测最优的买的策略就具有必然性。简言之，所谓?最优买卖策略?可能并非科学的概念。由此可见，?最优理论的悖论?，可以属于一种没有害处的议论。

５、?拉普拉斯宣言?的悖论

在证券市场上，最诱人、最复杂、最精细、最理想、最神气的证券分析理论就是数学在证券分析中的具体化。不过，经验事实却一再表明，经济学教授、数学家和证券分析家所摆出的一系列?符号迷阵?，其实是证券市场上最可笑、最杂凑、最盲目、最虚幻、最无用的证券分析理论。对此做出的分析，必须也必然会碰到悖论。作为机械决定论的最杰出应用者，牛顿《自然科学的数学原理》代表作所包含的一个最重要的物理学原理就是?决定性原理?。不宁唯是，?一切都是确定的；将来如同过去，我们都可以看得着?，拉普拉斯更把牛顿的决定论思想推向巅峰从而口出狂言：可以将世界的现在看作过去的结果和未来的原因，而一个伟大的智者，只要能够把一切可以考虑的初始条件、自变量与边界条件都通过数据代入一个无所不包的世界方程，那么，不论宇宙间最庞大的物体的运动还是最轻微的原子的运动都没有什么是不可确定的，因为将来的一切甚至好像过去的一样永远展现在智者的眼前。既然如此，自然科学上的辉煌成就可以用精确的数学方程来表示是一种事实，那么，社会科学家乃至证券分析家也就在简单类比推理的基础上，一直企图使证券分析变成一门严密的数量科学。作为技术分析的核心，?价格以趋势方式演变?就是证券分析家对于牛顿惯性定律的拙劣复制品。不过，在证券市场上，?无所不包的世界方程?理论显而易见会和证券分析的万能理论一样，碰到自我毁灭的危险，属于一种悖论。其次，正如乔治·索罗斯所指出，自然科学和社会科学是两种不同的世界，所以，社会科学其实是一种错误的比喻，证券分析科学更是一种错误的比喻。由此，可能得到一个重要推论：假设没有更好的办法，那么，证券分析的科学逻辑之一就是宁愿正确得模模糊糊，也不要错误得清清楚楚。最后，证券分析应该?不仅是纯粹的逻辑过程，而且是历史过程和对这个过程加以说明的思想反映，是对这个过程的内部联系的逻辑研究?，所以，分析家必须善于区分逻辑、科学理论常识和实践三个层次。在逻辑上，证券分析的?拉普拉斯宣言?或许能够自圆其说，但其实根本没有可操作性。这里，可以轻而易举地找到反驳拉普拉斯?无所不包的世界方程?的理论依据。?在将来某个特定的时刻应该做些什么，应该马上做些什么，这当然取决于人们将不得不在其中活动的那个特定的历史环境?，正如老年马克思１８８１年在致荷兰工人运动活动家纽文胡斯的信中所指出，?如果一个方程式的已知各项中没有包含解这个方程式的因素，那我们是不能解这个方程式的。?因此，理想的证券分析家所提的和给证券分析家所提的神圣问题是虚无飘渺的，因而实际上是一个幻想的问题，对这个问题的唯一的答复应当是对问题本身的批判。〔未完，待续〕

金融炼金术：证券分析的逻辑(二)

（二）基于证券分析?不可能理论?的推论

１、首先，假设关于证券分析的?不可能理论?具有科学的性质，那么，可以断言，任何与此相悖的思想、理论和方法如果不是别有用心，就是缺乏证券分析的科学逻辑。

２、鉴于证券分析的不可能理论，加上大多数投资者赔钱过去、现在、将来也是证券市场的铁律，换言之，在证券市场上赚钱属于小概率事件，所以，按照证券分析的一般逻辑得出的一种推论就是：除非具有充足的理由，一般的分析家就应该?尽量少说并且最好只说同义反复的话?，而对于一般的投资者而言，就应该将?宁可错过，不可过错?做为最重要的座右铭。

３、从逻辑上讲，所有证券市场参与者整体上的盈亏情况包括整体亏损、不赚不赔和整体盈利。当然，事实上证券市场的存在可能以所有参与者整体亏损的独特事实为重要前提，它也和关于证券分析的不可能理论相匹配。至于整体亏损的方式，从静态的角度看，如果撇开交易成本不说，就是一种?零和游戏?，和赌场无异。不过，从动态的角度看，即可以发现证券市场和赌场之间存在一种本质性的区别：除了零和游戏的重要功能之外，证券市场还是上市公司及其生产劳动者创造物质财富的一种发祥地，所以也是老百姓投资的重要场所。这里，令人惊喜的是，按照证券分析的不可能逻辑推理下去，不仅居然在理论上找到了证券分析和劳动价值论、价值规律之间的接口，而且可以发现证券投资和证券投机之间的本质区别：投机者以攫取对手的差额利润为目标，所以，希望市场参与者越多越好，结果理论上最经常在多头市场介入，因为分子越大商越大，而投资者则以落实公司的分配利润为目标，所以，希望市场参与者越少越好，结果理论上最经常在空头市场介入，因为分母越小商越大。

（三）与其说证券分析是科学，不如说它是宗教

自从证券市场在１７世纪初期的欧洲诞生之日起到目前为止，包括伪科学性质在内的一系列证券分析流派，尽管存在一系列致命缺陷，但却在事实上盛行几百年而不衰。究其原因，固然和它们并非浅薄的、无根据的无知妄说相关，更重要的可能在于它有一系列深刻的社会、心理和行业根源。考察人类社会发展史，可以发现没有科学的宗教愚昧无知，不是宗教的科学美中不足。对于证券分析而言，与其说它是一门科学，还不如说它是一种宗教。

１、社会根源

包括伪科学性质在内的一系列证券分析门派事实上也得以盛行数百年而不衰的重要原因，在于经济利益的诱惑。证券分析的?黑幕?和证券市场的黑幕之间，是一种?共生?的关系。证券分析史中的事实证明，即使证券分析科学，也有必要借助非科学的力量；而为了经济利益，非科学在证券市场上尤其必须借助非科学的力量。

２、心理根源

对于行行色色的证券分析思想、理论和流派历久不衰的心理根源，可以运用?证券分析科学的张力?来加以论述。在《文明及其不满》中，佛洛伊德认为人的本能需要首先是安全、庇护和照料。人类于成年之后被推向文明社会，尽管有了更多的自由，但因为必须对选择自由的后果承担全部责任便在心理上存在一种负担、压力和恐惧，从而形成?文明的张力?。在证券市场上，一般投资者对于证券分析家及其证券分析最常见的误解，就是没有一种科学的精神，反而持有一种宗教信仰者的态度。当投资者在责备证券分析家及其证券分析的时候，无异于供出?大成至圣先师证券分析家之神位?，大搞个人迷信。其实，证券分析家是人不是神，否则也就不会再厚着脸皮搞什么证券分析了。有理由相信，屈从于人的本能之中安逸、懒惰、守旧普遍倾向的投资者在证券市场上必然会经受不住一种独特的张力，对能够给予安全、庇护和照料的任何证券分析理论都会有着本能的爱戴，以致为了满足心理上的安全感，对旧有证券分析理论言听计从，不论它是对还是错，如此以来造成谬种流传。

３、再者，证券分析?传教士?有意或者无意的持久宣传，是证券市场上谬种流传的直接原因。根据日常经验，在证券分析领域，所谓科学争论，其实不如说是一种宣传战。

4、 证券分析行业的特殊性

谬种之所以在证券市场上流传弥久的重要原因，当然还要由证券分析行业的特殊性所决定。相对其它现象和其它科学，特别是相对自然现象和自然科学，证券分析具有特殊性，因为证券市场的基本规律在于?起先自我增强，结果自我崩溃?的周期性波动。在自然现象和自然科学中，观众就是观众，预测物体可能会下落本身不可能成为物体下落的重要原因，而在证券市场上，预测股价可能会下落本身就是成为股价下落的重要因素，观众也是演员。其次，相信在各家证券分析门派中也会有类似的帮规、禁忌和惯例：据说苏共第一书记赫鲁晓夫于二十大做出严厉批判斯大林《反对个人迷信及其后果》的秘密报告后，个别与会者发难当时为什么不反对，于是赫鲁晓夫提请提问者站起来并且介绍自己，但是主席台下却毫无动静，结果赫鲁晓夫表示，?当时我也是这么做?。最后，在于错误的社会现象和社会科学是否具有重要影响力的问题。应该说，答案非常肯定，尤其对于证券市场而言。并且，错误理论具有重要影响力的表现形式，经常就是不到疯狂、成熟、极端状态决不垮台。所以，在证券市场上，成功的庄家可能肆无忌惮地宣言：尽管我决不可能长期地欺骗所有的人，但是我却可能短期地欺骗所有的人，或者长期地欺骗一部分人；其实，置身证券市场，只要我能够短期地欺骗一部分人同样也能发财致富；何况，尽管我决不可能长期地欺骗所有的人，但是我却可能长期?短期地欺骗所有的人，或者长期地欺骗一部分人?抑或长期?短期地欺骗一部分人?。话又说回来，即使对于自然现象和自然科学而言，错误的理论也经常具有重要的影响力。在西欧神学家信奉亚里斯多德?地心说?的时代里，布鲁诺就是因为宣扬哥白尼的?太阳中心说?而付出了对于任何一个自然科学家而言都是最沉重的代价。〔未完，待续〕

金融炼金术：证券分析的逻辑(三)

二、打掉证券分析家气焰的逻辑

科学哲学家费耶阿本德宣称：?科学家享有比他们应该拥有的更多的金钱、权威和性吸引力。在他们的领域里，甚至连最愚蠢的方法和最可笑的结果也被蒙上了神圣的光圈，现在是打掉他们气焰的时候了。?我觉得，费耶阿本德的说法不精确，因为只有证券分析家才最应该打掉他们的气焰！在世界上，乃至在人类社会发展史上，实在没有哪一种?科学?象所谓证券分析学那样，长期耗费如此庞大数目的人力、物力和财力，而得到如此不?理想?的后果。所谓证券分析学，不过是证券分析家混饭吃的一种借口而已。何况，更使证券分析家着迷的经常只是金钱、权威和性吸引力，而非证券分析本身。对此，索罗斯也在《金融炼金术》中一针见血地指出：?有关股票价格行为的既有理论严重不足。对于实际的投资人而言，它们几乎毫无价值，所以我根本还不完全熟悉它们。其实，了解它们也起不了大作用。?在参加证券管理分析师考试时，索罗斯居然在所有科目上的测试都失败了。事实和分析表明，所谓证券分析学，就是人类社会迄今为止所有学科中?产出-投入比例?最低下的一门学科；反过来讲也可以，人类社会迄今为止所有学科中?产出-投入比例?最低下的一门学科就是所谓证券分析学。因此，所谓证券分析学，简直就是?产出-投入比例?最低下学科的代名词。

（一）截止目前为止，所谓?证券分析的不可能理论?，只是抽象意义上的关于证券分析的逻辑推理，好像没有针对具体的证券分析理论、流派和方法而言。看起来，好像它也可以和一般的、传统的、具体的证券分析家?和平共处?下去。其实不然，因为直言三段论可以指出，证券分析的不可能理论注定要和一切反对它的理论、流派和方法为敌，注定要触怒反对它的证券分析家：

所有证券分析理论、流派和方法Ｍ都存在?不可能?问题Ｐ，

Ｓ证券分析理论、流派和方法是证券分析理论、流派和方法Ｍ，

所以，Ｓ证券分析理论、流派和方法存在?不可能?问题Ｐ。

（二）证券分析是一门建立在小概率基础上的理论

如果认为?不可能?是所谓证券分析的不可能理论对于证券分析的定性分析，那么，?证券分析是一门建立在小概率基础上的理论?就是对于证券分析的定量分析，尽管一般的、正统的、具体的证券分析家也可能一度宣称自己的思想、理论和方法唯一正确、独特、普遍有效，甚至在证券分析史上具有划时代的革命意义。

众所周知，证券分析包括技术分析和基本分析。至于前者，我认为可以将其划分为技术图表分析、技术指标分析、时间周期分析、?综合因素分析?，以及?组合投资理论?或称?新投资技术论?。其中，所谓综合因素分析，是指应用技术图标、技术信号、时间周期多种因素而作出的技术分析，譬如波浪理论。

当然，除此之外，还有包括所谓?混沌学?在内一系列五花八门的证券分析思想、理论和方法。应该说，看起来?混沌学?可能会在证券市场上异军突起，但是毕竟尚需审慎观察。在混沌学中，一个重要原理在于：混沌运动的本质特征从深层次看是系统长期行为对初值的敏感依赖性，所谓内在随机性也是系统行为敏感地依赖于初始条件所必然导致的结果，而经典动力学家则认为系统行为对初值的依赖不敏感。对此，控制论的创立者维纳引用民谣作了描述：?丢了一个钉子，坏了一只蹄铁；坏了一只蹄铁，折了一匹战马；折了一匹战马，伤了一位骑士；伤了一位骑士，输了一场战斗；输了一场战斗，亡了一个帝国。?类似地，气象学家洛仑茨也在研究大气预报时发现了一种现象从而提出?蝴蝶效应?的形象比喻：巴西的一只蝴蝶扑腾几下翅膀，可能会改变３个月后美国德克萨斯州的气候。尽管对此没有研究，不过我谨慎地认为，从概率论尤其概率的运算方法角度看，不管?钉子效应?还是?蝴蝶效应?更加属于?一门建立在小概率基础上的理论?，或者属于?一门建立在小概率的多次方基础上的理论?。可暂将?混沌学在证券分析上的应用?问题置于不议不论之列。

运用简单枚举归纳推理分析上证指数１９９８年６月４日-８月１８日之间的市场趋势，可以得到一个重要结论：对于ＭＡＣＤ指标而言，包括６月１６日、７月２日、７月２０日和８月１８日在内共计有４次显示市场的底部，包括６月２４日、７月１３日、７月２４日和８月２４日在内共计有４次发出买入的指令，而实际上可能只有８月１８日１次显示的市场底部或者８月２４日１次发出的买入指令能够成为实际底部或者具有实践意义，因此，ＭＡＣＤ此间可能只有（１／４）＝２５％的小概率正确而有效；类似地，ＲＳＩ……ＫＤ指标此间也可能只有２５％左右的小概率正确而有效；即使运用其它的技术分析指标，也没有遇到相反的情况；所以，对于技术指标而言，所有的市场实际底部或者具有实践意义的市场底部都是技术指标的底部，但是并非所有技术指标的底部都是市场实际底部或者具有实践意义的市场底部，并且技术指标的底部成为市场实际底部或者具有实践意义的市场底部属于小概率事件。当然，也可以运用科学归纳推理，在分析技术指标的底部，和市场实际底部或者具有实践意义的市场底部之间因果联系的基础上，从而推出同样的结论。总而言之，可以得出重要结论：技术指标分析是一门建立在小概率基础上的理论。

同理，技术图表分析是一门建立在小概率基础上的理论；时间周期分析是一门建立在小概率基础上的理论；?综合因素技术分析?是一门建立在小概率基础上的理论。这里，我还有一句?名言?赠给时间周期因素分析家：在走火入魔的时间周期分析家看来，有多少个交易日，就有多少个时间之窗。

整体而言，运用完全归纳推理或者科学归纳推理，可以得出重要结论：技术分析是一门建立在小概率基础上的理论。而且，可以运用概率推理的逻辑形式，对于?技术分析是一门建立在小概率基础上的理论?做出定量分析：

技术分析的底部或指令Ｓ１不是实际底部或具实践意义Ｐ，

技术分析的底部或指令Ｓ２是实际底部或具实践意义Ｐ，

……………，

技术分析的底部或指令Ｓn不是（是）实际底部或具实践意义Ｐ，

（Ｓ1、Ｓ2……Ｓn，是Ｓ类的部分，Ｎ中有Ｖ个Ｐ，且Ｖ〈Ｎ）

所以，凡技术分析的底部或指令Ｓ只有Ｖ／Ｎ是实际底部或具实践意义Ｐ。

这里，在运用概率推理的逻辑形式对于?技术分析是一门建立在小概率基础上的理论?定量分析的基础上，可以发现一种重要推论：既?有Ｓ不是Ｐ?，也有?有Ｓ是Ｐ?，所以，既不能得出?所有Ｓ不是Ｐ?，也不能得出?所有Ｓ是Ｐ?的结论，而能，且只能得出?Ｓ有多大可能是Ｐ?或者?Ｓ中有多大部分是Ｐ?的结论。换言之：

（１）、不能说所有的技术分析都不正确而有效；

（２）、不能说所有的技术分析都正确而有效；

（３）、能说，且只能说所有的技术分析中有多大可能正确而有效，或者所有的技术分析中有多大部分正确有效。

毋庸置疑，?趋势?范畴是所有技术分析理论、流派、方法的核心，后者以道氏理论为开山鼻祖，在本质上就是顺应趋势，以预测、判定和追随既成趋势为目的。但是，就是对于如此重要的道氏理论，也有一种十分不节制的评论：?道氏理论是一个极为可靠的系统，因为它在每一个主要趋势中使交易者错过前三分之一阶段和后三分之一阶段，有的时候也没有任何中间的三分之一阶段。?之所以说它十分不节制，是因为它和?技术分析是一门建立在小概率基础上的理论?之推论（１）相悖：?不能说所有的技术分析都不正确而有效?。

应该说，假设?证券分析是一门建立在小概率基础上的理论?为真，相信它会在证券分析史上具有革命性质的意义。因为考察证券分析史，可以发现正统证券分析的哲学基础背景可能在于一种机械论、决定论、形而上学，而在形而上学机械决定论的世界上，根本不可能得出?证券分析是一门建立在小概率基础上的理论?科学结论。１６世纪-１７世纪，欧洲资产阶级为了发展它的工业生产，需要有探索自然物体的物理特性和自然力的活动方式的科学，于是，经典物理学不得不起而参加对于中世纪宗教神学的反叛。另一方面，工业生产的发展也为自然科学提供了崭新的试验手段，因之，人类社会真正而有系统的试验科学，这时候才第一次成为可能。相应地，形而上学唯物论遂成为近代哲学思潮的主流占据正统地位，情况直到１９世纪中叶马克思主义的思想体系诞生才有所改观。尽管和古代朴素唯物论相比，形而上学唯物论是一个巨大的进步，但是，它仍然存在一系列根本的缺陷：形而上学性、机械决定性和不彻底性。作为经典物理学的最杰出代表和机械决定论的最杰出应用者，牛顿《自然科学的数学原理》代表作所包含的一个最重要的物理学原理，就是?决定性原理──世界上所有粒子的初始位置和速度，决定其未来和过去?。在牛顿机械论、形而上学和决定论的眼中，从过去到现在，世界都是一架巨大的钟表，在上帝的?第一次推动?后，一直按照预先定好的方式运行，再从现在到未来，而科学家的任务在于研究牛顿给出的世界钟表的结构、运行方式和永恒规律。具体到证券分析领域，传统证券分析家的神圣理想长期以来也就是企图发现、发明证券市场确定性对象的结构、运行方式和永恒规律。早在１７世纪的德川幕府时代，日本的米市交易商就率先采用技术分析方法，据说比美国证券分析家的祖师爷查尔斯·Ｈ·道提前了２个世纪。相应地，传统的、具体的、一般的证券分析学科也就深深地打上了形而上学机械论决定论的烙印。作为技术分析的核心，?价格以趋势方式演变?就是技术分析家对于牛顿惯性定律的拙劣复制品。不过，最具有讽刺意义的是，惯性定律的发现者牛顿本人在证券市场投机狂潮中严重亏损之后也坦言交代：我能够测量天体的运动，但却不能预测广大投资者的?愚蠢?行为；其实，好像牛顿也不能象测量天体运动一样测量自己在证券市场上的愚蠢。所以，?证券分析是一门建立在小概率基础上的理论?，由于它把证券市场、证券分析家及其证券分析从一个决定论的世界观和方法论，带到一个崭新的概率论的世界观和方法论，从而就可能会在证券分析史上产生划时代的影响。〔未完，待续〕

金融炼金术：证券分析的逻辑(四)

（三） \pnb0对主要技术分析流派的恶毒攻击

１、技术分析存在根本缺陷的一个生动表现，就是技术分析界本身的?内讧?

作为全世界最著名的技术分析家之一，Ｊ·韦尔斯·王尔德爵士一度凭着其在数学上的扎实功夫创立一整套技术分析的思想、理论和工具。在１９７８年出版的《技术型交易系统的新思路》中，王尔德巧立名目，一口气创立了一系列的技术分析预测系统，其中包括相对强弱指标、趋向指标、变异率、商品选择指数、短线买卖系统、摇摆指数、动量指标和止损点转向操作系统。其中，相对强弱指数ＲＳＩ已经成为全世界最受欢迎、?最得力?，也最广为流行的一种技术分析工具，而作为衡量市场气氛的指标，趋向指标ＤＭＩ则是王尔德自认为最有成就，也最为实用的一套技术分析工具。对于系统型交易商来说，韦尔斯·王尔德爵士的著作是必读书。

不过，由于存在根本的缺陷，王尔德爵士创立的所有技术分析工具对于市场预测而言只能起到隔靴搔痒的作用。对此，王尔德本身也无可奈何。或许，没有办法的办法就是好办法。经过多少年的摸索，王尔德终于看破红尘，索性义无反顾地抛弃自己所创立的一切技术分析理论，在１９８７年发表具有革命意义的《亚当理论──最要紧的是赚钱》著作。本着?思想致富?的思路，王尔德首先强调?顺势而为?的重要意义，认为若想在证券市场上成功，最重要的条件就是必须放弃对于市场的一切专门分析，以绝对无知无识的立场置身市场，彻底向市场本身所表现的价格趋势屈服；至于其它一切技术分析系统，由于它们在性质上都属于武断的或者主观的预测工具，所以，必须全部抛弃。尽管ＲＳＩ看起来可以帮助预测价格的最高点和最低点，但是投资者要知道的却是市场趋势的实际上涨或者实际下跌，而非?应该?上涨或者下跌，因此，同时未了防止自我干扰，和其它所有技术分析的鸡毛蒜皮一样，ＲＳＩ对于发财致富毫无用处。有鉴于此，王尔德运用市场本身的趋势作为预测市场未来趋势的基础，根据相反影像的原则提出一种自动测市系统，并辅之以十大买卖戒条。

中国有句老话讲得好，叫做?文章千古事，得失寸心知?。时至今日，作为一系列技术分析思路、理论和工具的开山鼻祖，技术分析家王尔德爵士早已将其弃之如敝屣，而一直作为门徒的经济学教授、武断的技术分析家和自认为是的证券投资者却还奉之若神灵，言必称ＲＳＩ，以致把鸡毛当令箭，实在别有一番讽刺意味。看起来，有必要用铁锤从事技术分析。

２、波浪理论是一门精致的伪科学

首先需要强调，作为波浪理论的始作俑者，艾略特揣摩股市的行为理论是在加利福尼亚老家漫长的养病期间。１９３８年，艾略特在第１部著作《波浪理论》中开宗明义地宣言：?市场依据本身规律运行。假如没有规律，市场便会无所适从，市场亦会消失于无形。?根据观察，美国证券市场依据一定的波浪形态周而复始地有规律地露面，明显受到所谓?大自然的规律?控制。于是，艾略特于１９４６年完成第２部著作，露骨地将波浪理论提升而命名为《大自然的规律──宇宙的秘密》。１９７８年，柏彻特和弗罗斯特合著《艾略特理论》，遂成为学习波浪理论的经典之作。

艾略特波浪理论的基本原理具有３个重要方面──形态、比例和时间，其重要性依上述次序等而下之，理想的情形是波浪形态、比例分析、时间目标３个方面不谋而合：证券市场遵循着一种周而复始的节律，先是１、２、３、４、５五浪上涨，随之有a、b、c三浪下跌；菲波拿奇数列是艾略特波浪理论的数学基础；艾略特把趋势的规模划分成９个层次，上达覆盖２００年的超长周期，下至仅仅延续数小时的微小尺度，但是基本的八浪周期总是不变，而在日线图上，波浪理论家从重要的转折点出发向后推算，预测未来的顶部或者底部应该出现在一系列菲波拿奇日上。

这里，想给波浪理论家出３个?难题?：第一，证券市场先是五浪上涨，随之三浪下跌周而复始运动的最初起点是否就是证券市场的成立之日，因为好像所谓修正浪，顾名思义就是对特定趋势的修正，而且必须主要趋势在前次要趋势在后；第二，波浪理论方程式的解是否具有唯一性，因为波浪理论家批判其它波浪理论家的最常用手法，就是假设其它理论家及其证券分析正确而有效，则会违背波浪理论的一系列的游戏规则云云；第三，江恩理论的基本哲学是市场的时间和价位存在着数学的关系，时间等于价位，价位等于时间，价位和时间可以互相转化，它是否和波浪理论关于形态、比例和时间之间重要性依次序等而下之的分析矛盾。总之，特别对于艾略特波浪理论家而言，除非能够自圆其说地解答出３个?难题?；否则，我也打算一言不发。

按照波普尔的逻辑，波浪理论家坚信的是一种简单类比推理：既然自然科学家的目的是发现大自然的规律，通过预见大自然的进程来控制和改造大自然，那么，也应该存在一种社会科学，它的目的是发现社会现象的规律，并按照社会规律来改造社会；至于证券市场，也会?依据本身规律运行?。质言之，波浪理论是证券分析家对于自然现象的一种简单炮制。其次，索罗斯在《金融炼金术》表示，和其它社会科学家一样，艾略特波浪理论家费尽苦心希望维护?方法的统一?，但成果十分有限，努力的结果仅仅沦落为自然科学的拙劣复制品。所以，艾略特露骨地将波浪理论提升而命名为?大自然的规律──宇宙的秘密?，实在是一种错误的比喻。最后，索罗斯指出，就拿一位依据艾略特波浪理论从事预测的技术分析家柏彻特来说，尽管已经成为当代的预言家，但是，其预测能够撼动行情──事实上，１９２８年形态与１９８７年１月２３日的形态之间，所以有差异，柏彻特自身由于能够对其主题产生重大的影响从而必须担起大部分的责任。

之所以认为波浪理论是一门精致的伪科学，主要是因为：（１）波浪理论方程系的解完全可以具有多元性，因为市场趋势的规模可以划分成多种层次、波浪形态具有多变性、可以滥用?Ｘ浪?的辅助性假设方法、?既可以把波浪组合成更长的波浪，也可以把波浪细分成更短的波浪?。之所以说波浪理论是一门伪科学，一个直接原因就是波浪理论方程式解的多元性决定了它在任何情况下都永远正确：波浪理论并没有任何错──问题是波浪理论家。换言之，在证券市场趋势的任何形态、比例和时间上，同时提出上涨、平盘和下跌的不同预测，居然都可以奇妙地符合波浪理论家的所有游戏规则，因此，波浪理论是永远不可证伪的假科学。事实和理论表明，波浪理论是一种最富弹性的测市工具，因为一般的投资者可能都有一种共同的经验教训：每天翻开证券报，都可以发现波浪理论家中既有唱多的，也有唱平的，还有唱空的，而即使对于截然相反的结论波浪理论家居然也都宣称自己的分析正确而有效。对此，约翰·墨菲也在《期货市场技术分析》中承认：根据我的经验，大部分人都觉得艾略特波浪理论过于玄奥，难以把握。再拿波浪理论的当代掌门人来说，柏彻特在１９９４年一度宣称上证指数只有有效击穿３００点之后才有可能迎来真正的大牛市，实际上７月２９日的最低点仅为３２５．８９点，估计波浪理论当代掌门人的错误分析也会符合波浪理论的游戏规则吧！按照科学哲学家拉卡托斯的逻辑，艾略特波浪理论家最要害的症结在于：撇开可能的?硬核?不说，波浪理论家在?保护带?上可以大做手脚，其中包括提出了一系列独特的消极性质的?辅助性假设?，把证券市场的?反常情况?对付得完全符合硬核理论。由此可见，波浪理论是全世界证券分析领域最成功的卜筮术之一，也是最大的骗局之一，而波浪理论祖师爷艾略特简直就是全世界证券分析领域最成功的阴谋家之一。（２）从?应用理论的初始条件?看，波浪理论家提出的初始条件也不科学：波浪理论原本应用于股市平均价，在个股市场并不同样有效；波浪理论在具有广泛信仰者的市场上最有效。（３）可操作性差，也不仅仅因为波浪理论原本应用于股市平均价，在个股市场并不同样有效。香港波浪理论家许沂光也指出，假设只列出一种数浪的可能性，则包含的意义只有一个：尚未把握波浪理论的真粹，或者根本不懂波浪理论。所以，相信老子的名言也是艾略特波浪理论家的最大隐私：?吾言甚易知，甚易行；天下莫能知，莫能行。?

其中，还有必要再次根据波普尔的逻辑对于艾略特波浪理论做出一针见血的最后攻击，因为科学和伪科学的界限在于科学具有可误性，而伪科学绝对无误。在证券市场上，要求证券分析的绝对无误不是科学者的态度，而是一种宗教信仰者的态度。波浪理论伪科学以绝对无误性为目标，并且以独特的方式巧妙地达到了这一目标。但是，绝对无误并不是什么优点；相反，它恰恰是波浪理论伪科学的致命弱点。波浪理论伪科学之所以绝对无误，并不是因为它表达了确实可靠的真理，而是因为经验事实无法反驳它。在证券市场上，波浪理论伪科学能够分析一切；在市场趋势的任何形态、比例和时间上，同时提出上涨、平盘和下跌的不同预测，都可以?科学?地符合波浪理论家的所有游戏规则；因此，任何经验事实都能证明波浪理论伪科学绝对无误：这就是艾略特波浪理论之所以成为伪科学的根本原因所在。〔未完，待续〕

金融炼金术：证券分析的逻辑(五)

３、?组合投资理论?是２０世纪证券分析界最大的丑闻之一

整体而言，风险和报酬是影响投资的两个基本因素，关于证券市场分析的一系列分支派别正是由此而来。作为现代投资组合理论的奠基者，哈里·马尔科维茨１９５２年发表《投资组合选择》论文，首次将数学上的线性规划系统地应用于给定条件下的股票投资组合问题，以分析风险和报酬及其之间的数量关系，从而建立均值-方差理论的基本框架。１９５８年，默通·米勒和弗兰克·莫迪利安尼发表《资金成本、公司财务和投资理论》，对于资本结构理论的研究起了推动作用。以现代投资组合理论为基础，哈里·马尔科维茨的门徒威廉·夏普，以及约翰·林特纳、简·莫辛分别在１９６４年、１９６５年和１９６６年经过对于股票市场价格机制的突出研究，提出资本市场理论或称资本资产价格模型ＣＡＰＭ。鉴于原始资本资产价格模型的缺陷，费恩切尔·布莱克将其扩展为零β资本资产价格模型。１９７６年，史蒂芬·罗斯在现代投资组合理论、原始资本资产价格模型和零β资本资产价格模型的基础上，创建具有互补性质与更具一般意义的套利价格理论或称套利价格模型ＡＰＴ。至此，系统的?新投资技术论?体系或称?组合投资理论?最终全部出笼，并且伴随２０世纪７０年代以来全世界电子计算机技术的市场化而逐步风靡于国际证券分析界，以致一系列根本不掌握组合投资理论的同行也趋之若鹜。由于对于新投资技术理论的杰出贡献，纽约市立大学哈里·马尔科维茨教授、斯坦福大学威廉·夏普教授和芝加哥大学默通·米勒教授还因此共同获得１９９０年度的诺贝尔经济学奖。如果说技术图标分析属于几何时代，技术指标分析属于算术时代，那么，组合投资理论或称新投资技术论的一个重要功绩则是引导证券分析界过渡到了高等数学时代。但是，我的一个最基本观点对此却毫不领情：?组合投资理论?是２０世纪证券分析界最大的丑闻之一！

具有深沉学术色彩的?组合投资理论?存在一系列缺点、偏见和不足：

（１）不论现代投资组合理论、资本资产价格模型或者套利价格模型，所有的组合投资理论都以一系列的假设为前提。在承认一系列假设的基础上，认为组合投资理论经过实践检验是错误的结论，反而更加错误，因为在世界上根本就不存在组合投资理论所界定的应用对象。组合投资理论只好拿到天堂去应用。如此以来，不仅影响它们在理论上的科学性，更在实践上存在致命的缺陷。

（２）组合投资理论的基本缺陷，在于它们用以衡量风险和报酬及其关系的简单的数量尺度存在致命的错误。首先，组合投资理论对于风险的界定有问题。因为?收益的不确定性?其实不是真正意义上的风险，真正意义上的风险应该是?损失的确定性?。其次，边际效用递减理论也是组合投资理论家研究风险和报酬之间关系的重要理论依据。对于股票能否买入的简单问题，组合投资理论家最典型的滑稽答案是：假设你有１０万，可以买入５万；假设你有１００万，可以买入５０万；假设你有１０００万，可以买入５００万；假设你有１个亿，则可以买入５０００万元；而如果你仅有１万，也可以买入５０００元。就是说，同一股票，可以分别买入５百、５千、５万、５０万、５００万、５０００万、５亿，如此等等，不一而足。最后，组合投资理论家经常运用收益率的标准差作为风险的度量标准。但是，其最大缺点是在收益率不服从正态分布时无法表示风险和收益率的关系。此外，收益率的标准差度量的其实只是收益的变异性，因此，用标准差度量风险是指：投资者所规避的只是报酬的离散程度，而非真正意义上的风险；而且，投资者对于巨额收益和超额亏损所持的偏好程度必须一致。不过，在证券市场上，假设偏差原因是由于实际收益好于预期收益，那么，投资者还将其看成所谓?风险?，未免就象组合投资理论家一样可笑了！

（３）由于利用过去的价格波动资料作为预测未来的依据，因此，新投资技术理论其实具有浓郁的技术分析的味道。在美国证券市场上，美林证券、价值线投资公司每年都会算出并且提供数以千计上市公司的β系数。但是，一方面，整套资本资产定价模式乃是根据事前或预期的情况而建立，但事实上所拥有的却只是一些事后或过去的资料，因此，在使用以往的资料去推算β系数后，所算出的β只能代表股票过去的变动性而已，至于个别股票相对于平均风险股票的变动程度依然不得而知。另一方面，正如巴菲特举例指出，如果１９７３年至少价值４亿美元的华盛顿邮报公司股票市值──１０年之后，其市值实际为２０亿美元──下跌５０％为４０００万美元，此时买入会比以８０００万美元买入价值４亿美元更加没有风险，而按照β系数法，据说以４０００万美元买入价值４亿美元的股票居然会比以８０００万美元买入的?风险?更大，因此，新投资技术论及其β系数法未免荒谬。

（４）组合投资理论?与生俱来?的根本缺陷从它们的根本思路上可以窥见一斑。如果所有的鸡蛋都放在一个篮子里也不成问题，那么，何苦要煞费苦心地将所有的鸡蛋放在一个以上的篮子里。正是由于首先承认没有把握将所有的鸡蛋放在一个篮子里，所以，满腹经纶的纽约市立大学哈里·马尔科维茨教授、斯坦福大学威廉·夏普教授和芝加哥大学默通·米勒教授才出此证券分析?下策?，建议投资者不要将所有的鸡蛋放在一个篮子里。遁辞知其所穷。我在《投机经济学》著作中一针见血地指出，大名鼎鼎的所谓组合投资理论，其实不过是一群蹩脚的西方经济学教授冠冕堂皇的证券分析遁辞而已！另一方面，来自纽约的?巴菲特研究家?劳伦斯·坎宁安也指出：?巴菲特在许多方面都和３０年来大学课堂上的讲授以及华尔街的实践相矛盾?。与组合投资理论家的意见相佐，巴菲特认为持有几种有价证券所冒的风险要比持有许多种有价证券的风险小：?集中的有价证券会降低风险，因为这会提高投资者在投资前对某家公司的研究深度。?

简单地说，对于组合投资理论有必要进行?内部的批判?，因为不要把所有的鸡蛋都放在一个篮子里违背最起码的生活常识。运用科学归纳法可以轻而易举地证明：全世界的村妇赶集卖鸡蛋，肯定都会把所有的鸡蛋都放在一个篮子里。与此相反，满腹经纶的马尔科维茨教授、夏普教授和米勒教授还居然由于坚持不要把所有的鸡蛋都放在一个篮子而获得诺贝尔经济学奖，这简直是２０世纪证券分析界的最大丑闻之一！看起来，还是科学哲学家费耶阿本德的高论掷地有声：?科学家享有比他们应该拥有的更多的金钱、权威和性吸引力。在他们的领域里，甚至连最愚蠢的方法和最可笑的结果也被蒙上了神圣的光圈，现在是打掉他们气焰的时候了。?当然，如果费耶阿本德专指组合投资理论家可能就更好了。

最后，如果一定要从整体上对于组合投资理论或称新投资技术论做出科学的评价，那么，我认为用?跳蚤药理论?最恰当不过了。《笑林广记》讲：一人卖跳蚤药，并且挂出?卖上好蚤药?招牌，问何以用法，答曰：?捉住跳蚤，以药涂其嘴，即死矣。?另一方面，?科学研究纲领?由作为基本理论的硬核和保护带组成，科学哲学家拉卡托斯指出，其中后者包括积极的或者消极的辅助性假设，以及应用理论的初始条件。运用拉卡托斯的逻辑，可以得出结论：?捉住跳蚤?就是组合投资理论的初始条件，?以药涂其嘴?就是组合投资理论的辅助性假设，?即死矣?就是组合投资理论的硬核，所以，组合投资理论简直就是?上好蚤药?理论。如此以来，甚至就连最愚蠢的方法和最可笑的结果也被蒙上了神圣的光圈！〔未完，待续〕

金融炼金术：证券分析的逻辑(六)

（四）反驳技术分析理论依据的理论依据

技术分析的思想、理论和方法之所以存在根本缺陷，是因为技术分析的?前提?、?前提条件?、?哲学前提?、?理论出发点?、?指导思想?、?根本点?、?依据?、?哲学基础?、?基础?、?理论基础?、?基本原则?、?基本原理?都可能存在缺点、不足乃至错误：市场行为包容一切、价格以趋势方式演变、历史会重演；简言之，市场总是对的。所有技术分析思想、理论和方法的最大弊端，乃在于它们都有明白的假设；而只要这些假设不能成立，则相信此等一系列门派及其思想、理论和方法之力量与权威便会荡然无存！

１、证券市场的效率性理论

一般说来，证券分析家都会继承美国金融学家哈里·罗伯茨的衣钵，认为市场的效率性可以分为?弱式效率性?、?次强式效率性?和?强式效率性?３种类型。实证分析表明，在所有发展完善的证券市场中都具有高度的弱式效率性，以及相当程度的次强式效率性。但是，即使象纽约证交所这样发展完善的证券市场也不具备强式效率性，市场行为没有包容一切。因此，?市场行为包容一切、价格以趋势方式演变、历史会重演?有问题，从而技术分析的理论依据有问题，从而技术分析有问题。

２、技术分析不是必然真理

可以运用否定后件推理进行逻辑分析，其符号形式为：

（Ｐ→Ｑ）＆～Ｑ≡～Ｐ

例如，Ｐ：市场行为包容一切。

Ｑ：每一家证券市场的行为包容一切。

观察的结果是～Ｑ：有一家纽约证交所的市场行为没有包容一切。

因此，结论是～Ｐ：?市场行为包容一切?错误。

应该说，和?市场行为包容一切、价格以趋势方式演变、历史会重演；简言之，市场总是对的?相悖的观察结果、理论分析比比皆是。但是，技术分析家却一直对此熟视无睹、视而不见乃至麻木不仁。

长期以来，归纳法一直被奉为试验科学必须遵循的方法，培根也因提倡归纳法被马克思称作近代哲学和试验科学的始祖。然而，在哲学史上，１８世纪英国哲学家休谟就曾对于归纳法的合理性提出挑战，从彻底的经验论出发反而得出了怀疑论的结论。譬如，在９９９９次观察中，所有的天鹅都是白色的，但这还是不能保证，在第１００００次的观察中，所有的天鹅都是白色的。或许，总有一支黑天鹅是黑色的，而它就会切断所有的天鹅和白色之间的联系。这样，在哲学史上，休谟的?归纳问题?就一举割断了归纳法和必然真理之间的联系。所以，由于以简单归纳法为逻辑基础，?市场行为包容一切、价格以趋势方式演变、历史会重演；简言之，市场总是对的?也就不是?必然真理?，从而技术分析的理论依据也就不是必然真理，从而技术分析也就不是必然真理。

３、价值规律的?实现论?

价值规律的内涵不仅包括?价值决定论?、?价值交换论?，还包括?价值实现论?。理论上假设供求关系一致，那么，商品的价格就会和价值一致，市场就是对的。但是，非常遗憾：?供求关系实际上从来不会一致；如果它们达到一致，那么只是偶然现象，所以在科学上等于零，可以看作没有发生过的事情?。因此，?市场行为包容一切、价格以趋势方式演变、历史会重演；简言之，市场总是对的?错误。

除此之外，反驳?市场总是对的?论据其实几乎可以信手拈来：

论据（１）：巴菲特指出，相信?市场行为包容一切?，等于在玩牌的时候不看牌就出一样荒谬；

论据（２）：当被问及一般关于市场分析的最大误解何在问题的时候，罗杰斯指出：??市场总是对的。?实际上，市场在大多数情况下几乎总是错的?；

论据（３）：索罗斯干脆假设?市场总是错的?；即使?市场总是错的?有时错误，索罗斯还是将它作为一个有效的命题用之如初。

所以，证券分析和市场行为之间的排列组合在逻辑上可能具有四种方式：正确的证券分析和正确的市场行为、正确的证券分析和错误的市场行为、错误的证券分析和正确的市场行为、错误的证券分析和错误的市场行为。为此，证券分析家完全应该从沉重的?市场总是对的?精神枷锁中解脱出来。

４、对于技术分析的?内部批判?

之所以认为?市场行为包容一切、价格以趋势方式演变、历史会重演；简言之，市场总是对的?错误，是因为根据理论和实际相结合的原则，可以得到一个科学、辩证而有用的重要结论：市场行为既能包容一切又不能包容一切、价格既以趋势方式演变又不以趋势方式演变、历史既会重演又不会重演；简言之，市场既对又错。如果用铁锤从事技术分析还不过瘾，那么，它就是越过边境线打入技术分析界内部所安置的一颗重磅炸弹。这样一来，我不知道在领教了这种既唯物又辩证的?强词夺理?之后，还会有人迷信什么技术分析！

在分析?反驳技术分析理论依据的理论依据?基础上，可以得出一种重要推论：既然证券分析只有基本分析和技术分析，而技术分析又有问题，所以，从逻辑上讲，对于蹒跚而行的技术分析家而言，基本分析可能是一根不可或缺的拐杖。这里，需要指出，基本分析和技术分析?谁决定谁?的最常见误解，属于一种狡猾的?复杂问句?，本身就已错误，相当于?是鸡生蛋还是蛋生鸡?问题。其实，基本分析和技术分析之间属于一种既相区别而又相互验证的辩证关系。最后，需要强调，包括?决定论、交换论、实现论?在内，?价值规律?是迄今为止所有基本分析中最科学、最简单，因而也最有用的理论。我学习价值规律有３个体会：第一，我不知道在学习了价值规律之后还需要学习什么其它的基本分析理论；第二，我确实不知道在学习了价值规律之后还需要学习什么其它的基本分析理论；第三，我确确实实不知道在学习了价值规律之后还需要学习什么其它的基本分析理论。重要的一点，全世界最成功的基本分析家巴菲特可能就是基本分析领域的马克思。一方面，巴菲特准则包括商业准则、管理准则、财务准则、市场准则。另一方面，科学的基本分析应该集中考察上市公司?劳动生产力?的多种情况，其中包括：工人的平均熟练程度，科学的发展水平和它在工艺上应用的程度，生产过程的社会结合，生产资料的规模和效能，以及自然条件。整体而言，尽管巴菲特准则和?劳动生产力?的内涵有所不同，但是相信它们的外延完全重合。所以，巴菲特就是基本分析界的马克思。〔未完，待续〕

金融炼金术：证券分析的逻辑(七)

（五）证券分析家的难处

索罗斯曾经引证匈牙利１９５６年之前的一个老笑话来说明自己在毒品合法问题上的主张。匈牙利共产党设法鼓励党员更加自由地发表个人意见，为此，书记同志每次开会之后都提问，而一位党员却总是回答：?我完全同意书记同志的意见。?最后，书记同志说：?你一定会有自己的意见。?回答是：?对，但是我完全不同意自己的意见。?如果说，?我完全不同意自己的意见?在那里是一个老笑话，那么，在这里却截然相反。我的可爱之处就在于：虽然我起劲地攻击证券分析家尤其技术分析家，但是我一开始就战战兢兢地声明了它可能的恶毒性质。因为我深深知道，证券分析家绝对有难处。

证券分析家的难处之一，是证券分析理论和证券分析实践的严重脱节。在改造自然、征服自然获得物质资料的过程中，人类无所不用其极。在社会生活中，政治家为了登上总统的宝座，必然也会在人力、物力和财力上全力以赴，甚至哪怕肝脑涂地，也在所不惜。在证券市场上，黔凯涤１９９８年中期股票价格大涨１０８％，但是每股却亏损０.０２６元。对此，正如公司发言人８月所表示，股价的大副上扬纯属庄家炒作的结果，和公司基本面情况根本没有联系；至于公司全年能够扭亏时，发言人也表现出十分审慎的态度。同时，我也不知道在美国证券公司交易部门赚取的差额利润中，有多少成份来自证券分析的功劳，有多少成份来自非证券分析的功劳。对此，完全可以发明一种针对?恶庄?而言的故事：我水平很差，只有给我１０个亿的资金，我才有把握赚钱。但是，在证券市场上，正常的证券分析实践不应该、不能够、也没有在人力、物力和财力上全力以赴地支持证券分析理论。究其所以然，也不仅仅是因为证券分析家只能说不能做。其次，尽管?术业有专攻?，但是其它术业没有能够为证券分析家提供充足的支撑，毕竟也是铁的事实；当然，可能反过来也是一样；因此，长期以来就造成证券分析行业和其它术业之间恶性循环的现象。最后，考察人类社会证券市场的发展史、证券分析史、证券政策史完全可以认为，证券市场的存在可能必须以一种独特的无奈的事实为前提。就象赌博业一样，它必须建立在或然率的游戏规则之上。就像军事学一样，它必须建立在禁止使用最有威力的核武器的共同规则之上。这就是一系列证券分析神圣理想的最大悖论之所在。因此，考察证券分析家也有难处所得出的重要结论在于，人们必须区别自然科学、社会科学和证券分析三种不同的?科学?境界。〔未完，待续〕

金融炼金术：证券分析的逻辑(八)

三、试错法在证券分析中的应用

一部证券分析史，就是人类社会的证券分析事业不断产生、发展和变化的历史，就是破旧立新的历史，就是证券分析家之间在?科学?上相互斗争的历史。在证券分析史上，最革命的证券分析家必定最空虚，也最痛苦。在叔本华看来，如果对证券分析作整体地来考察，如果只强调它的最基本的方面，那它实际上总是一场悲剧，只有在细节上才有戏剧的意味。觥筹交错的证券分析界，其实就是一种你死我活、血流成河、尸横遍野的战场。因为，证券分析家批判其它证券分析家的最经常方式，就是?一针见血?地指出其它证券分析家的缺陷、错误和不足之处。考察人类社会的科学史可以发现，奴隶社会、封建社会、资本主义社会中一系列?科学?不管一度显得多么科学、显得多么权威、显得多么有效，但是事过境迁之后就可能发现它们是多么虚伪、多么可笑、多么无效；反之，也可能反。从一定意义上讲，人类社会的科学史，简直就是一部非科学史。具体地，在证券分析的残酷战场上，相信所有的证券分析家及其证券分析理论最终都会百孔千疮，病入膏肓，乃至自生自灭。因此，在证券市场上，证券分析科学和非科学的界线不是证券分析能否绝对权威、绝对正确、绝对有用，而是在它里面能否具备孕育更加权威、更加正确、更加有用证券分析的变异基因。

（一）证券分析的弊病

１、如果高概率是证券分析的目的，那么证券分析就应该?尽量少说，并且最好只说同义反复的话?。因为，根据波普尔的公式可以推论：证券分析的内容和真实性概率成反比；反之，则反。

设想有三种证券分析a、b、a＆b。

a：一家上市公司的每股收益将翻番。

b：一家上市公司的股票价格将翻番。

a＆b：一家上市公司的每股收益将翻番，并且公司的股票价格将翻番。
如果用Ｃt表示证券分析所陈述的内容，那么则有下列表示a、b、a＆b之间关系的不等式：

Ｃt（a）〈Ｃt（a＆b）〉Ｃt（b） （１）

如果用Ｐ表示证券分析真实性的概率，现在假设在a、b是两个独立的陈述中，Ｐ（a）＝６／１０，Ｐ（b）＝６／１０，那么，应用概率运算的特殊合取规则，Ｐ（a＆b）＝（６／１０）×（６／１０）＝３.６／１０。于是，有下列表示证券分析a、b、a＆b真实性概率的不等式：

Ｐ（a）〉Ｐ（a＆b）〈Ｐ（b） （２）

比较不等式（１）、（２），可以得出重要结论：一种证券分析的内容愈丰富，它的真实性概率也就愈低；反之，则反。

因此，假设一种证券分析命题的真实性概率越高，则它的内容可能也就越贫乏。对于一个重言式的证券分析命题?Ａ＝Ａ?而言，其真实性概率最大，但它却最没有任何经验内容。不过，非常遗憾，在证券市场的或然率世界上，?低概率?或者?错误?居然已经成为最大的禁忌、羞耻感和批判对象，证券分析家由于追求高概率的神圣理想所导致的证券分析内容的贫乏，就是证券分析领域最大的弊病。

２、跟着感觉走：因为股市前天跌了，所以昨天跌了；因为股市昨天横盘，所以今天横盘；因为股市今天涨了，所以明天会涨。证券分析家跟着感觉走的一个严重后果，就是感觉累。与此相反，索罗斯则把注意力集中于本质性的因素，并且它已经成为其工作态度的一个基本因素。索罗斯之所以工作，只是因为不得不工作；索罗斯由于不得不工作而怒不可遏；如果不是不得不工作，索罗斯就不工作。此外，在批判证券分析家跟着感觉走的基础上，还可以得到关于?理性投资?、?非理性投资?之间的辩证关系问题的重要结论：理性投资以?理性认识?为认识论基础，而非理性投资的认识论基础在于?感性认识?。

３、把证券市场的?外因?鸡毛当分析的令箭，忽视证券趋势的内生性，顾左右而言它：因为受到利空消息的影响，所以证券行市昨天跌了；因为没有任何消息的影响，所以证券行市今天横盘；因为基于利多消息的预期，所以预测证券行市明天会涨。对此，我有一个发明来讽刺把鸡毛当令箭的证券分析家：

有一天，日本、台湾和泰国股市纷纷暴跌。于是，日本证券分析家就表示，日本股市之所以暴跌，是因为台湾和泰国股市暴跌；台湾证券分析家也表示，台湾股市之所以暴跌，是因为日本和泰国股市暴跌；最后，泰国证券分析家亦表示，泰国股市之所以暴跌，是因为日本和台湾股市暴跌。

４、理由不充足

作为形式逻辑的基本规律之一，充足理由律的公式可表示为：Ａ真，因为Ｂ真，并且Ｂ能推出Ａ。具体在证券分析上，可以发现?虚假理由?和?推不出?已经成为全世界证券分析家最常见的弊病。其中一个重要的原因可能在于，技术分析的?前提?、?前提条件?、?哲学前提?、?理论出发点?、?指导思想?、?根本点?、?依据?、?基础?、?哲学基础?、?理论基础?、?基本原则?或者?基本原理?，即?市场行为包容一切、价格以趋势方式演变、历史会重演；简言之，市场总是对的?本身，就没有和充足理由律之间建立一种内在、本质的、必然的联系。

５、吹牛皮。在证券市场的或然性世界上，证券分析家的最大悲剧就是：?他骗了所有的人；最后他发现，原来他被所有的人骗了；最糟糕的是，他连自己都被自己骗了。?

６、背上?包赚不赔?的包袱。在此，也建议广大投资者对于证券分析家及其证券分析必须抱有科学的态度，而非迷信者、信仰者、崇拜者的态度。除非政治学家能够成为政治家，美学教授能够成为世界小姐，教练能够成为冠军。传说诸葛亮具有５００年的预见力，结果也只落得个?出师未捷身先死，常使英雄泪沾襟?的田地！所谓证券分析家或者证券分析师，其在证券市场上的科学功能只是?交代清楚，尽力而为?，只是?传道、授业、解惑?，只是?分析?。对此，也可以轻而易举地提出悖论来加以论证。

７、先混个脸熟再说。

８、以自己买卖与否作为买卖策略建议的基础。一方面，自己买了就唱多，自己卖了就唱空，自己不买不卖，就不唱多也不唱空，经常成为证券分析家的一种诟病。另一方面，对于证券分析家而言，也有一种?两难推理?：如果分析家买了，投资者就会说分析家让投资者抬轿子；如果分析家不买，投资者就会说连分析家自己都不敢买；但是，分析家其实只有两种选择：或者买，或者不买。简单地说，之所以认为证券分析家?以自己买卖与否作为买卖策略建议的基础?属于一种弊病，撇开其它因素不说，也是因为它和充足理由律之间没有内在、本质的、必然的联系。

９、牛头不对马嘴。中国证券分析家的一种弊病，在于经常只是根据西方的分析理论，就武断地说中国的证券市场趋势应该如何如何如何。其实，有理由相信，在经济资源的稀缺性、经营管理的实证目标、由于体制性因素所导致的中国上市公司经营管理层换届可能是决定其财务状况的最重要因素、一级市场的证券发行上市的实证标准及速度、资产重组、经济政策一系列方面，中国特色异于西方，因此，按图索骥可能一无所获，可能牛头不对马嘴，除非歪打正着。中国的技术分析家是否已经忘记，按照技术分析理论进行工作的最终结果，?只是一种关于在一种充满竞争的自由拍卖中所进行的一切事情的一种深层理解，关于这种自由拍卖的机理及其所有的意义?，而这套技术分析哲学显而易见根植于异国它乡。

１０、作弊。知道了基本因素之后再去从事证券分析，就像知道了答案之后再去参加考试一样，纯粹的技术分析家对此可能愤愤不平。不过，这显而易见属于一种近乎迂腐的书生清谈。中国证监会原副主席李剑阁1998年在《经济学家的作用、责任和命运》中指出：经济学界甚至有些人一边以经济学家的身份发表股市分析，一边暗中与机构联手炒股票，赚取不义之财。这里，李剑阁所批判的中国经济学界令人担忧的倾向同时属于证券分析中的?作弊?现象。此外，针对证券分析家的作弊现象，可以提出一个?庄家难题?：假设所有的投资者都去跟庄，那么庄家怎么办？当然，对于一般的市场参与者乃至证券分析家而言，?作弊?或许也是全世界证券市场上一种可以理解的罪恶行径。在内幕交易泛滥的证券市场上，证券分析家的作弊现象就是孳生作弊独特不道德现象的温床。

整体而言，既然被信仰者迷信为神圣、完美、理想的证券分析王国已经百孔千疮，与其讳疾忌医，还不如索性来一个?休克疗法?。另一方面，对于百病缠身的传统证券分析家，我也建议暂时推广弗洛伊德的?自由联想法?：启发病人抛开任何隐秘、羞耻感和批判意识，爱说什么就说什么，由此摸清病人的病历、病因和病理。〔未完，待续〕

金融炼金术：证券分析的逻辑(九)

（二）金融炼金术

１、假说方法在证券分析中的应用

在证券市场上，之所以能够产生假说，是因为参与者在证券分析及其实践过程中，经常会遇到用传统的证券分析所不能予以合理解释、清楚说明、有效分析的趋势、现象和事实，于是，便有可能设想出一些新的理论、新的观点、新的方法来试图对这些证券分析及其实践过程中的未知的新课题加以假定性解释和推测性的说明。所谓证券分析假说，就是以已知的证券市场事实材料和证券分析理论常识为依据，对未知的证券市场趋势、事物、现象及其规律所做出的假定性的解释与推测性的说明。至于证券分析假说的内容应该经常表现为一个复杂的证券分析体系：既包括一系列确实可靠的证券市场趋势和证券分析理论作为证券分析假说的前提和出发点，又包括推测性的纲领性基本观念作为证券分析假说的核心，还包括运用证券分析假说的基本观念对于一系列证券市场趋势的解释作为保护带。在具体的证券分析假说中，相信推测性的纲领性基本观念最重要。

假说在证券分析中的具体应用方法：（１）确立证券分析的初始假定，主要运用归纳推理、类比推理通过创造性的思维活动提出一个初步的证券分析假定；（２）完成证券分析假说，证券分析家以所确立的初始假定为前提，运用演绎推理，一方面对已知的证券市场趋势作出推延解释，被解释的证券市场趋势越多，则支持初始假定的证据就越多。另一方面，对未来的证券市场趋势作出预测，并观察其证实性或者证伪性；（３）验证证券分析假说，第一步，从证券分析假说的基本观念出发，运用逻辑推理，引申出关于证券市场趋势的结论来，也就是以待检验的证券分析假说为前件Ｐ，引申出其蕴涵的证券市场趋势Ｑ，并以此为后件，构成一个充分条件假言判断：如果Ｐ，那么Ｑ；第二步，运用证券市场趋势验证，通过证券分析及其实践，来检验从证券分析假说基本观念为前提推演出来的关于证券市场趋势的后件结论，是否真实可靠。

为此，建议证券分析家运用假说方法，来分析一下中国股市中国企大盘次新板块的市场趋势，估计可能会有意外的收获。这里，可能存在一种关于国企大盘次新板块的?两难推理?：因为对于证券市场指数的重大影响，只要国企大盘次新板块稍微一涨中国证券市场就会涨翻天，从而更会导致更多的同类发行、上市、重组而加盟证券市场，最终的结局也就只有它们作为一个整体不会涨到那里去。此外，在应用假说的方法从事证券分析中，也可以同时提出两个截然相反的证券分析假说，然后走着瞧，相信它会是一种有益无害的证券分析游戏。

需要指出，在运用假说的方法进行证券分析中，对于?验证?证券分析假说而言，重要的不是引申出来关于过去的证券市场趋势的结论，而是引申出来关于未来的证券市场趋势的结论。其次，证券分析假说的完成，是一个动态的过程。所以，最后，对于证券分析假说的?检验?也就具有相对性。换言之，运用假说方法从事证券分析的最大难点在于：在证券分析中，一次性的证伪并不被看作决定性的判决，并不一定能说明证券分析假说的错误；况且，众所周知，证券分析家都是厚脸皮，绝对不会甘心一驳就倒。为此，证券分析家必须善于区分证券市场上的本质和现象、必然性和偶然性、内容和形式、现实性和可能性、质变和量变。简单地说，证券分析家应用假说方法从事证券分析工作，就是提出证券分析假说，不断地测试合理的分析假说，并且不断地提出新的分析假说。这样，对于运用假说方法的证券分析家而言，错误反而成为证券分析家进步的阶梯。和投资家一样，证券分析家也终于公平地成为证券市场上大胆的冒险家。估计诸如此类的分析，也和?证券分析的不可能理论?之间具有千丝万缕的联系。在证券分析领域，我对正统证券分析家最重要、最正式、最强烈的哲学忠告就是证券分析对象的质变：必须由分析证券市场趋势的量变质变为分析证券市场趋势的质变。

２、试错法在证券分析中的应用

应用假说方法从事证券分析，?证实?已经成为证券分析家的一种重要工具。不过，考察证券分析史可以发现，在寻求证实而不能达到目的的情况下，证券分析家就经常提出一系列辅助性的假设或者改变应用理论的初始条件，以便为预先设定的证券分析理论辩护。于是，?证实?就经常堕落成为本本主义辩护的工具。幸而，科学哲学家卡尔·波普尔的逻辑表明，证伪主义在证券分析上则可以避免经验主义、本本主义、辩护主义的重要危险。对此，波普尔一针见血地指出，一切科学理论都只是猜想和假说，它们不会被最终地证实，但却会随时被证伪。其中，证伪主义所使用的方法就是?试错法?。在证券市场上，也根本不存在一劳永逸地被揭示了的永恒的绝对规律。

根据波普尔的自传，解决休谟的?归纳问题?引起了一种新的科学方法理论，引起了对理性批判方法，引起了对试错法的一种分析。１９３２年，波普尔在《研究的逻辑》中表示，如果科学的标准在于?证伪?，那么，科学的方法就应当是一种以批判为目标的演绎推理。对此，可以称为?试错法?。

具体在证券市场上，相信试错法在证券分析中的应用方法为：

（１）首先大胆地提出证券分析假说和猜想，然后在证券市场上努力寻找与其不相符合的市场趋势、实例和材料，并根据市场趋势对于证券分析假设进行修改，乃至完全淘汰。

（２）在第一次尝试失败之后，主动提出更好的证券分析假说新命题，运用同样步骤对其进行证伪。相对归纳法?实例──假说──实例?的形式而言，试错法在证券分析中的应用程序便是?证券分析假说──证券市场趋势──证券分析假说?。由此可见，试错法在本质上属于演绎推理的方法，为逻辑学中的?否定后件推理?，其逻辑形式为：

（Ｐ→Ｑ）＆～Ｑ≡～Ｐ

例如，Ｐ：历史会重演。

Ｑ：每一只股票价格趋势的历史都会重演。

观察的结果是～Ｑ：有一只股票价格趋势的历史没有重演。

因此，结论是～Ｐ：?历史会重演?错误。

（３）当然，试错法对于证券分析的修改、完善或者否定永无休止。分析家应用试错法从事证券分析的目的，不是最终找到一个不再能被证伪、不再适用于试错法的命题。因此，试错法在证券分析中的应用没有终点。只能说，证券分析家应用试错法试出了一个更好的假说，但却不能说，证券分析家找到了最好的假说。不能被证伪的最好的证券分析命题不是科学的命题。因此，根据波普尔的逻辑，证券分析家的科学任务就是去驳倒自己的证券分析命题，而且驳倒得越多越快越好。由于必须对于已经提出的证券分析假说、理论和预测进行理性的批判，所以，分析家以试错法为工具所作出的证券分析，就会具有?批判理性主义?的色彩。

运用试错法从事证券分析，必须注意，科学的证券分析起源于大胆的假说和猜想，证券分析的科学价值在于证券分析家提出了惊人的、骇俗的、意料之外的分析、预测、建议。尽管证券分析的内容根据已经存在的证券分析理论判断显得不可信、不应该和不可能，但是不管它显得多么不可信、不应该和不可能，只要它能够成功地解决已经存在的证券分析理论无法回答的问题，并且居然能够在证券市场上为市场趋势所确认，它便可以?顺理成章?地成为具有科学价值的证券分析。有理由认为，?大恐慌?中的罗杰·巴布森、包罗·Ｍ·沃倍格、伯纳德·巴鲁克和约瑟夫·Ｐ·肯尼迪，以及在?大崩溃?中标新立异的约翰·Ｋ·加尔布雷斯，都是２０世纪美国证券分析史上最成功的证券分析家。其次，在应用试错法从事证券分析中，大胆的假说、出人意料、标新立异、惊世骇俗的猜测和冒险的分析，经常是具有科学创造精神证券分析家的直觉、自由想像的结果，并不完全合乎日常的科学逻辑常识。所以，证券分析家可以选择某些形式的非理性主义，甚至一些彻底的，或者全面的非理性主义。最后，和波普尔的逻辑相悖，科学哲学家拉卡托斯的逻辑认为?证券分析的瞬间理论?既不利于成熟分析理论的繁衍，也不利于新分析命题的成长。因为，在具体的证券分析中，一次性的证伪并不可以看作决定性的判决，并不一定能够说明证券分析理论的错误。何况，证券分析家都是?厚脸皮?，不会甘心一驳就倒。当然，应用理性批判主义?理性批判?理性批判主义，也完全符合波普尔的逻辑。〔未完，待续〕

金融炼金术：证券分析的逻辑(十)

３、金融炼金术

?炼金术?本来又称点金术，它是企图把普通金属冶变成为真金实银的幻想、道术和方法，可谓古亦有之。一般认为，炼金术滥觞于古代印度、希腊和阿拉伯。?还丹一粒，点铁成金?，中国古代灵照禅师的炼丹术其实也是一种炼金术。但炼金事业发展到１８世纪初期，近代的自然科学家特别化学家几乎将炼金术士所梦寐以求的神圣理想一举粉碎，尽管一部分炼金术士依然故我，并且踏上日趋神秘化的迷途。远在天边，近在眼前，其实真正的?炼金术?就在金融市场及其金融分析领域。对此，索罗斯于《金融炼金术》中洋洋自得地表示，人类历史上所有的炼金术均已宣告失败，因为贱金属无论如何也炼不成贵金属，而只有独特的?金融炼金术?才有可能成功。究其原因，在于独特的金融市场，在于独特的金融分析，在于独特的金融投机家，正是?这些比炼金术士聪明的人们能从无中生出金来?。１９９２年，索罗斯的量子基金应用金融炼金术倾其全力沽空英镑和里拉大赚２０亿；英格兰银行动用１５０亿与索罗斯斗法，结果损失６８亿。在证券市场上，向久远时代的灵照禅师索取点铁成金的法术显然不可能。但是，事实和分析表明，索罗斯?真人?（Guru）却可能拥有一种真正的炼金术。

?金融炼金术?的核心思想在于不完全理解及其反射理论。针对?市场永远是正确的?误解，索罗斯在《金融炼金术》中表示，市场在方向上永远具有某些偏颇：市场永远是错误的；市场能够影响它所预测的事件。在市场上，做成投资决策如同拟定科学假设，再以实际状况加以测试。这里，主要差异在于投资决策之假设其目的是赚钱，而非建立一项普遍有效的命题。炼金师经过长期而艰辛的奋斗，最后终于因为无法成功而放弃了努力。明确地说，科学家不论采取何种行动也无法将贱金属变成贵金属。金融现象则不然。金融炼金师采用?金融分析科学?的魔术字眼，透过咒语将其意志强加于主题之上，就可能从无中生出金来。相应地，索罗斯的一个投资方格就是坚持在投资一些部位之前，先形成一种命题。因此，可以将市场视为测试假设的试验室，以检验所提出的分析理论，尽管它并非严格的科学假设。事实上，成功的投资就是金融炼金术。

其次，在大多数的情况下，市场大势压倒一切，只是有些场合错误会被纠正。正是在这些场合，金融炼金师索罗斯认为应该对抗大势。另一方面，一般的证券分析理论和不完全理解及反射理论冲突，前者可能在99％的时候有效，只有在１％的时候失败，而索罗斯则比较关心那个１％。加上由于个性，金融炼金师索罗斯始终对挑选市场趋势的反转点更加感兴趣，而不喜欢顺势操作。在没有掌握到市场趋势之后，索罗斯觉得尾随顺势操作者，实在太没有格调，于是，在市场上，索罗斯一直在尝试挑选反转点。结果，导致索罗斯乐意在每一个投资命题中寻找错误。每当索罗斯找到了错误，?不安全感证券分析家?索罗斯的不安全感就得到了满足。结果，索罗斯在市场上就经常被看作一个?反动派?。当然，如果自己的市场分析与众不同，金融炼金师索罗斯就会非常小心；与众不同容易被众人践踏。

再者，直觉在金融炼金术中占有重要地位，甚至可以将其作为一种投资分析工具，尽管它不是最科学的方法。在市场上，炼金师索罗斯根据假设运作，把预期的系列事件形成一个命题，再拿自己的命题和实际过程比较，从而可以得到一个标准据以评估自己的假设。这种运作方式涉及若干直觉因素。但是，索罗斯自己也不能确定直觉的角色是否这么重要，因为自己还有一个理论架构寻求不均衡的状况，这种状况会发出促使索罗斯行动的信号。整体而言，索罗斯其实是合并运用理论和本能作出决定；如果喜欢的话，也可以把它叫做直觉。所以，索罗斯的金融炼金术具有一定程度的非理性主义、直觉主义，它有时会抛弃理性而借助于神秘的直觉，非理性的直觉，本能冲动的直觉。

索罗斯在接受美国分析家拜伦·韦恩采访的时候曾经表示，政府主管当局应该设计一种不会奖励投机客的制度，投机客能够赚到钱，代表政府主管当局在某些方面失败；但是主管当局却不喜欢承认失败，当局宁可呼吁将投机客吊死在街灯柱上，也不愿意花一点点小小的心思自我检讨，看看自己什么地方犯了错误。另一方面，作为全世界最著名的金融炼金师，索罗斯则认为自己的全部成就就是靠自我否认、自我批评、自我折磨的态度得来。对别人来说，错误是耻辱的来源，对索罗斯来说，承认自己的错误是骄傲的来源。索罗斯认为自己的证券分析能力相当差，但自己确有一种特别关键的批判能力，宁愿把自己成为不安全感分析家。这种不安全感使自己保持警觉，随时准备纠正错误。众所周知，索罗斯根据投资假设操作，注意事件的实际过程是否符合自己的期望；如果不符合，索罗斯就了解自己错了。索罗斯在两个层次上做这项工作：在抽象的层次上，索罗斯把自己对错误的可能性的认为作为基石，建立起一种精致的投资哲学；在个人的层次上，索罗斯是一个非常苛刻的人，对自己和别人的错误都毫不留情。当然，索罗斯还认真区分本质因素和外部影响。当期望和事件的实际过程有差异时，不表示会马上抛售股票。索罗斯会重新检查分析命题，设法确定有什么地方出了错误。结果，索罗斯可能调整自己的分析假说，或者可能发现有某种外部影响介入整个大势。实际上，假设只是由于?外部影响?而显得自己的分析命题错误，这不会使索罗斯抛弃命题，反而会以更大的信心进行操作，最后可能增加自己的部位，而不是抛售它，因为索罗斯知道市场的投资命题有什么错误，而市场却不知道。所以，最后需要强调指出，金融炼金术的方法之所以能够在市场上发挥作用，其实并不在于炼金术能够有效地预测，只是因为它能够让炼金术士经常修正错误而已。

（三）证券分析的?三种境界?

第一种境界：证券分析家在哲学上属于形而上学的机械决定论，在社会科学上主张极权主义，从而宣言?我是对的；也不可能我是错的，而你是对的。所以，还是让我统一你吧！这将比我们各持己见更加接近真理?，在证券分析上则属于绝对论、永恒论、终极论，相信其在证券市场上消极的典型表现就是形行色色?皇帝的新装?理论；

第二种境界：证券分析家在哲学上属于唯意志论，在社会科学上主张法西斯主义，从而宣言?我不讨论，我只开枪?，在证券分析上则属于主力决定空间论，相信其在证券市场上的典型表现就是?恶庄?；

第三种境界：证券分析家在哲学上可能属于但绝对不限于证伪论，在社会科学上可能主张但绝对不限于开放性，从而宣言?我想我是对的；但可能我是错的，而你是对的。所以，还是让我们讨论吧！这将比我们各持己见更加接近真理?，在证券分析上则属于金融炼金术，相信其在证券市场上的典型表现可能就是?量子基金?。


五个“锦囊”应对调整市

    1、注意避开高风险的“地雷股”。由于我国股市的市场发育、市场监管体系尚不成熟，上市公司发布虚假信息、机构大户做庄行为普遍，经常有股票突然“变脸”并引发股价大幅下跌的现象发生，因此，仔细分析各种个股潜在的风险因素就成了广大中小投资者选股中最首要的一环。

    2、积极参与市场热点。今年沪深两市的一个显著特点是缺乏持续时间较长、升幅可观

的中期热点，而且大盘整体处于一种高位震荡走低的格局。在这样的市道中，追随市场热点就成为中小投资者跑赢大盘并取得理想收益的有效途径。

    3、重点抓强势板块中的龙头股。所谓龙头股，即在某一热点板块走强的过程中，上涨时冲锋在先，回调时又能抗跌，能够起到稳定军心作用的“旗舰”。龙头股通常有大资金介入背景，有实质性题材或业绩提升为依托，所以抓龙头股不会错。

    4、上市公司公告蕴含着一定的个股机会。投资者可以从上市公司不定期的董事会公告中发现不少该公司重大经营活动、股权重组等对个股价格有重大影响的信息内容，有时还可能因其年报或中报带来出人意料的惊喜。

    5、不看“蓝筹”看“活跃”。在市场平均市盈率维持在较高水平的情况下，选股的标准并不是前几年所看重的每股收益水平，也不是所谓的“蓝筹股”，而是与股本大小、股价、流通市值等相关的“股性”活跃程度。因为在近年的股市中私募基金的活动越来越频繁，而大多数私募基金的资金规模都有限，它们不能不注重中短期收益，这样，中低价、小盘小市值股就成了它们的首选对象，从而使该板块机会大大增加。


盯住趋势线

岳刚

技术分析方法繁多，能相互印证固然好，但若遇上技术指标钝化、浪型不清晰的时候，借助趋势线还是相当简单有效的。趋势线的原理源于自然界物质运动的规律，故崇尚自然法则的波浪理论鼻祖艾略特先生也以其为数浪辅助工具。

势分长、中、短期，趋势线亦然。例如，始自去年底的这波行情的低点高于去年5·19的低点，该两点的连线即构成长期上升趋势线。此线不破，股市长线看好。当然，若中期调整下探到此，杀伤力已经不小，故需寻求上一档的支撑。那么，自去年底以来市场形成的三个低点的连线便是中期上升趋势线，可作中期判断的参照物。即使是在牛市当中，中期调整也总会发生的。故而为了争取利润最大化，还可加设短期趋势线作参考。如自三月中旬以来的低点连线即是其中一种。不同的趋势线给出长、中、短期的多空分界线，涨势如此，跌势也是如此，方向不同而理不变。

推而广之，还可据趋势线的原理推出股价运行的平行通道，当股价按某种趋势在一平行通道内运行已久并最终加速冲破该通道时，阶段性的陷阱也会随之形成。笔者以为在趋势明显的市道中，趋势线和平行通道的应用会比其他技术分析方法效率更高。


巧识拉高吸货与出货

    当某只股票的价格突然大幅上扬后，庄家是吸货还是出货常令投资者难以判断，下面我们通过分析日K线特征来了解区分这两者的一些基本技巧。注意本文所述的“拉高”是指几个交易日内股价上涨20%-40%的情况，其它推高股价的方法不在本文讨论范围之内。

    拉高吸货的日K线特征：

    股价上扬之前，日K线一直在低位作小阴小阳的窄幅波动，成交量保持在较低水平，在几根大阳线迅速将股价拉高后，K线组合能在成交量成倍放大的前提下迅速走平，一般20个交易日内不会有股价回落到此次涨幅二分之一的情况。其后成交量逐渐萎缩，K线波动的幅度也越来越小，此种情况极有可能是庄家在拉高吸货，投资者若能在此时介入，股价通常会在短期均线粘连在一起后，以一根大阳线结束平台整理，走出一段波澜壮阔的主升浪。

    来看下面的例子：2000年2月17日前，乐山电力(600644)的股价在低位徘徊达26个月之久，120日均线与250日均线已走平，其后12个交易日，股价迅速上扬45%后，在9个交易日内迅速走稳在10元一带，形成平台整理的态势，没有出现跌回涨幅二分之一处即8.6元的情况发生，成交量在3月3日至14日间换手达110%后，迅速萎缩，但股价仍不向下突破平台，在10日与20日均线粘连后，5月12日以一根阳线开始了新的升势，升幅高达138%，说明10元一线建立的平台是庄家的一个吸货平台，庄家通过拉升后的大量换手在短时期内吸到了足够的筹码，其后的平台整理是为了消化前期获利盘，当短期均线发生粘连后，说明平均持筹成本已基本一致，于是庄家开始了新的征程。

    拉高出货的日K线特征：

    股价在大幅上扬前已有了不低的涨幅，日K线图上已有间歇性带量波动的情况出现，当几根长阳线推高股价后，在高位总有带较长上下影线的K线组合，显示波动较剧烈，高换手的区域大多集中在拉升途中而不是拉升过后，不出20个交易日，股价便有长阴回调的情况出现，此时应是止损或止盈的最后机会，因为一般会紧跟着出现2至3根阴线将股价打回原形，甚至更低。

    在这方面烟台发展(600766)的例子较有代表性，从复权日K线图上可见，该股在今年5月29日拉升之前已有2年近150%的涨幅，在1月8日、3月19日、4月20日有过带量波动的情况，该股自5月29日起12个交易日上涨37%，巨量换手主要发生在上涨过程之中，股价高位波动剧烈，未能形成有效平台整理的态势，7月16日即出现破位阴线，其后股价迅速回落至起始位置，致使大量高位筹码被套。此种现象是典型的庄家拉高出货，出货过程一般是借助利好消息在拉升过程中完成，庄家在达到目的后无心恋战，任股价随波逐流，破位下跌在所难免。


笑谈

佛门股经
这是大家熟知的故事:一位副处级住持大慈大悲.在股市低迷时,看到股民套于水火,不禁尽自己所能买进股票,以图善事.后来股市高昂,众人抢购不已.住持忙把股票卖出,希望能让众人遂愿.多年下来竟然获利极丰,此乃善有善报的故事.
张编辑也想学习一二.他发现大家在二级市场争夺激烈,连刷卡都得排队,而一级市场却少人理睬,中签率较高.于是卖了股票,开始申购新股,这两天收获不少.既回避了风险,每月又能有4%的收益,真是何乐而不为啊.

股市神话
由于炒科技股大获其利,王大姐成为亲朋好友传颂的神话:"一个月赚的钱比一辈子挣的还多. 既不用受累,也不用求人,还不用交所得税.谈笑当中就挣了大钱." 于是不少人也杀入股市,也盼自己神话一把.可是几天下来,并未赚到多少钱.忙求王大姐指点.王大姐叹道:你们高价买了别人获利的股票,哪还有神话? 神话应是不知不觉时发生的.

股市传说
六月股市极其火暴,业余股评家丁三兴奋不已,浮想联翩.以下是他发表的部分传说:
东方明珠--将来可能收购美国Yahoo(亚虎).
清华同方--很有希望在几年后超过美国Intel.
方正科技--Gates的微软最终会改名为:方正微软
深发展 --花旗银行会成为发展银行的美国分行?
如此等等.当有人发表质疑时,丁三说:没有如此前景,股价能如此暴涨? 疑者哑然.

看车人定律（2）
张编辑前几天发现证券营业部门前高尚汽车大增，奔驰宝马之类挤得自行车没地方放。看车人都忙着找汽车收钱，没人理自行车了。接着股市大涨几天。张编辑于是悟出新看车人定律：自行车没人收费时，股市要大涨。因为大户消息灵通，散户如何比得？但是高尚汽车不来时，大家就要小心了。

一网打尽
张编辑习惯炒垃圾股，错过了五月的网络股行情。为紧跟形势，忙研究本轮行情特点。发现凡沾‘网’的股票都大涨不止：东方明珠--有线电视网，申能股份--电网，原水股份--自来水网，深发展--新增几个外地营业网点，大涨80%。有的上市公司刚有沾‘网’的想法，立马两个涨停。真是大鱼小鱼一网打尽，那以后吃什么？张编辑虽然迷惑，但也考虑买点未大涨的‘网’股，例如远洋渔业，船上的鱼网可不少啊，哈！

落袋为安
随着行情的火暴，王大姐帐面上的股票市值猛涨30%。在家中不觉气粗起来，嚷着要增加投资。作为某外企财务主管的丈夫却不紧不慢地说：‘帐面上的钱涨的快，去的急。忘了以前的教训？那些所谓网络股的价格怕是把10年后的利润都透支了。你现在卖出等于白得10年的便宜，落袋才是真金白银。’王大姐虽不服气，但却不提增加投资，考虑减磅了。

股市魅力
时值五月中旬，股市从低迷迅变为亢奋，三天大涨10%。犹如脱缰烈马，势不可挡。众股民不免感慨万分。张编辑道：‘股市真可谓：晨着皮袄午穿纱，搂着火炉吃西瓜。’丁三叹道：‘不是我们无能，这股市太狡猾。’而王大姐却对手里大把获利颇丰的科技股票发愁：是卖是留？都舍不得啊！

失灵的股市鸵鸟
鸵鸟一遇危险就把头藏起来，眼不见心不烦。王大姐以前也有点鸵鸟精神。手中的股票被套，干脆不看，随它去。前两年还行，过一段还真能解套。可是去年她买了湖北兴化以后，一路下跌，损失30%。今年4月初该股反弹，王大姐赶紧割掉。她说：该股已连续破位，肯定有坏消息，再不能等了！结果4月底，该股公布的98年业绩大幅下降，股价跌破9元，又是30%。王大姐幸免于难。

股票名称趣谈（2）
航天机电-与各类导弹（如长征四号等）都没关系，主营汽车空调等零部件产品。
一汽轿车-不是生产奥迪，捷达的一汽大众，它生产貌似奥迪的红旗轿车。
上海汽车-不是生产桑塔那的上海大众，它生产桑塔那的变速箱。
青岛海尔-生产冰箱。海尔彩电，海尔电脑，海尔空调等等是海尔集团的，与您的股
票没关系。

利空〈〉利好
丁三与王大姐就上市公司98年报争论不休。丁三认为年报一公布完，利空就消化了，转为利好。因为可炒的ST股票多了，市场更活跃。王大姐却说业绩下降使手中的股票贬值，是一时没法消化的利空。张编辑笑着说了一个对联给他们打圆场：
上联：利空出尽是利好但谁盼利空？ 下联：利好出尽是利空可都盼利好！
横批：利空不如利好

寻找‘高科技’
听说美国有的高科技股票市盈率可以高达100倍，王大姐也想在国内股市找一个类似‘微软’‘亚虎’之类的股票发达一把。苦心研究几日仍无收获，于是问张编辑。张说：“中国上市公司中还没有那么成功的互联网公司，你就在电脑或通讯公司中挑一挑吧。”“电脑，高科技？”王大姐不解：“我儿子前两天用一把改锥，两个小时就给他舅舅攒了一台电脑，他会‘高科技’了？”正说着，丁三跑来：“大唐涨停了！正如我说的，高科技肯定有一炒。赶紧追点带‘科技’的股。”拉着张走了。王大姐楞了一下，也持卡紧追而去。

明亏易躲，暗亏难防
丁三近来研究公司98年报，发现个别公司盈利的方法简易快捷。既不用学邯钢降成本，也不用现代化高科技，来个关联交易，利润就跃上帐面。再不行就修改‘历史’，把上一年利润减少，加大98年利润，给出亮丽业绩。那为什么还有报亏损的公司呢？张编辑说：“1，不是大家都用这招。2，报亏损的公司当中可能也有用此招的，但是多年使用后泡沫吹的太大，破了！要不然一亏就是5亿10亿的，不可能嘛。”
丁三点头称是：“明亏易躲，暗亏难防。这也是已报亏损股热门的原因？”

通俗‘拨’浪理论
股市如同一棵果实累累的枣树。第一拨人来了，竹竿随便一抡，满地甜枣。于是引来第二拨人，选准果实密集区一通乱打，倒也收获不少。第三拨人闻讯赶来，瞪大眼睛满处踅摸，仅略有所得。话说第二年夏天，果实还未成熟，第四拨人和前三拨人一同而至。争抢当中，枣树受伤。秋天，待第五拨人来时，枣树仅余绿叶，失望而回。第三年夏天，枣树下静悄悄。到金秋，有路过者发现果实累累，此为新的第一拨人。

到底谁缺心眼？
丁三最近手气不好，连连亏损。于是他静下心来，暂停追涨杀跌，研究起上市公司的重组情况。结果是怎么也弄不明白，便去问张编辑：“我看几乎每家重组方案都是以赢利的资产去换亏损的资产，说白了就是拿金银换烂铁。这不是缺心眼吗？”“谁缺心眼？”张编辑笑着说：“你看股价涨了多少？先知的人挣了多少金银，数不清啊。”

三次中雷
天下就有这么巧的事，虚造利润公司的股票都让丁三赶上了。先是买过红光实业，赔了两成跑了出来。后是东方锅炉，赔了一成解放自己。这以后丁三发誓多研究公司基本面，不能第三次中雷。选来选去看上了大庆联谊：石油，能源，国家扶植的基础产业。好，买进！谁想昨天一则公告：“大庆联谊因虚报利润被调查”，丁三差点没晕过去。想着手中一大把该公司的股票，真不知如何是好。王大姐劝他卖掉，他想了一会：“唉，只能如此。那再买什么股不是雷呢？”

股评家与挂历
国外流行一个笑话：学生请教经济学教授如何炒股，教授笑着答到：“如果我精通股票，我还会在这教书吗？”类似的事还真让张编辑遇上了。去年底，某证券营业部请来某股评家做报告。张编辑闻讯赶去听禅。正当大家听的云山雾罩时，股评家拿出一卷东西。大家顿时兴奋起来：炒股秘籍？！待打开，却见一美人头像艳丽眩目。推销挂历哪！

庄家成本
以前张编辑对‘庄家成本’格外重视。每当有人问他某股票的走势，他就用计算机看看‘庄家成本’，然后回答诸如“庄家被套，问题不大”“庄家获利，风险加大”之类的评语。前两年他屡屡言中，小有名气，笑口常开。可是去年以来，他操作总是出错。许多股票早已跌离‘庄家成本’半山之外，但仍不回头。他百思不得其解：庄家不怕赔钱？王大姐劝他说：“800多只股票哪都有庄？有的股即使原来有庄，见股性不好，怕是也早卸胳膊卸腿地跑了。别总相信庄家成本啦。”

运气
近来股市挺火，王大姐，张编辑和丁三一起谈论股市中的运气。
王大姐说：如果刚买了一只股票就涨停板，那运气太好了。张编辑不同意：要是没有两三个涨停板也算不上运气好。丁三头一摇说：最好是有两三倍的涨幅。这才叫运气呢。王大姐笑着说张编辑：‘年前你可说过只要能解套就是运气了。’‘此一时，彼一时’，张编辑答道：‘那时，丁三还说能剩七八成就谢天谢地了。’

未来走势？
一日王大姐请教某股评家，关于‘渤海化工’的未来走势。先生答道：这只股票已上涨多日。现在如果你们都去买，它会下跌；你们都去卖，它会上涨。王大姐说：如果我们既不买也不卖呢？先生笑答：那你们就不必为它操心啦，让庄家等着去吧。

股票名称趣谈（1）
四川长虹：长红，前几年是大牛股。但愿新产品成功，年年长红。
北海银河：“疑是银河落九天”。最高股价超过70元，现在16元。
王府井 ：股价长期下跌。话说“侯门深似海”，那王府的井有多深？

午餐=行情？
张编辑最近总往证券营业部内部餐厅跑。大家笑他：想蹭饭啊。他笑而不答。其实张编辑爱总结点规律，他发现营业部工作午餐的好坏与股市行情关系密切。去年夏天发洪水时，营业部吃了一个星期的菜包子，脸上都绿油油的。那时股市的点位还真是底了。后来他们吃上焖大虾，而股市却开始调整。所以张编辑密切注意焖大虾是否上桌，以备股市变盘。


笑谈

歪打正着
张编辑手中的昆明机床获利颇丰。前日见股价有所回调，在众人劝说下刷卡卖出，落袋为安。第二天昆明机床低开，大家都为他高兴。这时张编辑拿着交割单回来，一脸苦笑：糟糕，昨天我把卖出打成买进，没减磅还增仓了！王大姐安慰他说：别着急，没准还歪打正着呢。还真是，时值上午收盘，昆明机床又涨起来。运气好哇。

就缺20手？
春节前丁三见王大姐买了邯钢，便也跟进20手。到春节后大盘节节上升，可邯钢就是不动。丁三一气之下把邯钢平出。谁想股市就是‘缺德’，第二天邯钢开始上涨，第三天大涨。股友们祝贺王大姐，她却说：亏了丁三卖了那20手，庄家就等他呐。就缺20手的药引子啊！

股以稀为贵
近来亏损股涨势强劲。众人困惑：再扭亏重组，也不会好过‘上海汽车’等股票吧？况且何时扭亏还不知道，股价却比绩优股高一大节。张编辑却认为有道理：亏损股只占整个股市10%，且流通盘子小，正应了‘物以稀为贵’的话。

正如我所说...
丁三是X营业部的业余股评人士，口头蝉是：“正如我所说”。王大姐爱较真，前几天专门带了笔纸记录丁三的话。昨日大盘单边上扬，丁三兴高采烈：正如我所说吧？主升浪开始了！今日大盘单边下调，王大姐满处找丁三。只见他正在对几个人比画：正如我所说，大盘没戏，还得调整。这时他看见王大姐拿着笔纸过来，忙说：以后再聊，转身离去。王大姐举着笔喊道：别走，你所说的我还没记哪。大家皆乐。

烂泥？水泥？
一日水泥类股票下跌，众人忙打听消息。张编辑道：没看昨晚新闻？有人修堤岸不用水泥，用烂泥！如果都如此，水泥厂岂不关门乎？过几日水泥股又大涨，有人请张编辑解释。他嘿嘿一乐：没看昨晚新闻？用烂泥者被法办。堤岸要重修，当然用水泥啦！

张编辑 为Ｘ证券营业部著名多头股民，本周跟风炒作股票‘昆明机床’实在赚了一把。面对众说纷纭，他解释到:‘机床’—乃是机会之温床也，此股不炒，何苦杀入股市？说罢大笑离座而去。真是幽默炒股高手！

王大姐： 几年前买进股票‘琼民源’被套至今。去年高价买进一重组股又被套，家人多有埋怨。前日该重组股公布业绩极好，股价上涨，王大姐已近解套。家人转而称赞，王大姐却紧张起来，急忙将股票悉数抛出。家人不解，王大姐道：我已坐过‘琼民源’的火箭，到现在还下不来。这种突然业绩窜天的火箭还是不坐为好。

张编辑：人称“多头”司令。无论盘口如何，无悔看多。

春节刚过，他就急忙赶往证券营业部。到门口一看，自行车稀少，大喜：符合‘看车人定律’，要赚钱啦！快步上前推门欲入，不料大门紧锁，原来今日休市也！

一日有人问主持人：我手中股票跌的很深，如何能幽默？
主持人说:我也被套过.但是我从三方面考虑：
1，学费不可避免。
2，塞翁失马，焉知祸福？
3，五十步笑百步。及早觉悟好。
心态平静以后，很少被套。


如何进行股权登记变更
    股权的登记变更，是指在证券交易中，当股票的所有权发生变化时相应地对原有的登

记记录进行修改。现代证券交易的对象大多是非实物和记名式证券，由于没有实物载体，股东对相应证券的所有权无法凭借实物券来体现，而是通过在股东名册上对股东的姓名等资料加以登陆从而确认其股东身份，并明确相应权利义务及法律关系，这就是股权登记的由来。在证券交易中，股东的身份会不断发生改变，权利义务不断在交易者之间转移，从而要求能够对已有的股权进行修改，这便是股权登记变更。

    股权登记变更有以下三种类型：1.交易性变更，又称交易过户。它是指由于记名股票的交易使股权从出让人一方转移到受让人一方从而完成股权登记变更。记名股票申报时，交易员必须首先输入股东编号，电脑主机将数据效验正确与否，若为卖出申报，还须在股东数据库确认该账户是否有足够的证券。闭市后，根据成交记录，由电脑主机自动办理过户手续，既在买方的账户上增加相应股票，在卖方的账户上减少相应股票，从而完成股权登记变更。 2.非交易性变更，又称非交易过户。它是指符合法律规定和程序的因继承、赠与、财产分割等原因而发生的记名股票的股权变更。受让人须凭法院、公证处的机关出具的文书到中央登记结算公司或其代理机构处申办非交易过户，并根据受让总数按当天收盘价向过户双方各收取0.4％的印花税。3.账户挂失变更，由于实行无纸化流通，证券账户一旦遗失，即可按规定办理转户手续。在规定的转户日，登记结算公司主动办理转户手续。账户挂失变更不涉及财产转移即可直接办理过户。

    深圳证券交易所的变更规则包括三个方面：（1）交易过户规则，与交易过户相似，在此暂略；（2）非交易过户规则，下列情况允许办理非交易过户：符合法律规定的赠与、继承、财产分割等引起的记名股票权益人变更；交易所和中央登记结算公司允许的其他特殊原因引起的过户。办理非交易过户的，受让人须向登记公司或其当地代理机构提出非交易过户申请，出示本人身份证和相关证明文书。登记公司收到上述申请及文书证明后，若审核无误，即填制过户单，办理非交易过户，并于下一营业日将执行结果告知申请人；（3）股票账户挂失规则：投资者发现股票账户遗失，可去登记公司或其代理机构办理挂失。申请人须首先填写申请书，而后向受理机构提交本人有效证件，受理机构审核无误后，由挂失人重新办理名册登记及办理开新户手续，约定补发日期。若受理机构是登记公司的代理机构，则还要向登记公司发送有关材料，经批准方可办理。在约定的转户日，登记公司主动办理转户，并通知申请人。

    上海证券交易所的变更规则也包括三个方面：交易过户规则；非交易过户规则；账户挂失规则。上海证券交易所在开业初期，采用“双向过户”方式，从1991年12月21日起，由于电脑系统更新，股票交易和过户同步进行，既实行T＋0交收制，当天买入可于当天卖出。1995年1月，按中国证监会要求，上海交易所的股票交易执行T＋1交收制。上海证券交易所非交易过户规则和股票账户挂失规则与深圳证券交易所的做法基本类似，不再重复。


但骑长牛不找马

孟宪威
郝利女士特别健谈，也很风趣，当记者问及她炒股的经验时，她开门见山地说：“炒股都希望找牛股，但更重要的是自己有没有‘牛劲’。她自己显然是个“牛劲十足”的人，不然当年也不可能放弃内地安逸的工作来闯深圳，更不可能投入全家所有积蓄而成为第一批股民中的一员。

初为股民

那时，和大多数人一样，郝女士也对股票一点不了解，她当时只是听收音机里在讲，也看到周围有人蠢蠢欲动，她就觉得：既然是新生事物，又是政府鼓励的，政府肯定不会坑老百姓的，于是她决定要炒一把。决定是做出了，但与一般人不同的是，她几乎拿出了家里的所有积蓄，6800元，这在当时不是一个小数目。

当时还没有深交所，她说买股票有点像电影里演的地下党，荔枝公园、东门都是当年股票交易的场所。她在一位姓魏的同事带领下，来到荔枝公园，在懵懵懂懂中买了3400股深万科和3400股深金田，当时都是1元1股，这一放就是四年，其间经历了股票发行上市，深交所成立，证券公司应运而生……

1992年9月25日(记者查看了验资单)，她以每股4.8元的价格抛售了深金田，同时以每股4.2元的价格买入深安达,仍是满仓操作。结果29日就迎来了大涨行情。这一波大牛行情大约持续了半年时间，到这波大牛行情结束，4年时间大约带给她30倍的收益，这时她手头资金已达20万。她说“20万不是终点，而是一个新的起点”。

失败在于不懂政策

郝利是有魄力的人，也是幸运的赢家，但也有失误之时。1993年，政府公布了加息的消息，当时她手里的股票总是舍不得卖，比如深安达，28元时有人劝她卖掉，她愣是不听，结果一路下调，掉到16元时，不得不忍痛割肉。

这时她没有后悔，因为她明白了，炒股票只有自己才能做出最终决断，要想判断准确必须自己学习相关知识，比如宏观经济、企业经营状况、技术图表等。她决定完成从跟风到理性分析的转型。

要学习谈何容易，自己摸索不说，当时单位也不允许。她只能在晚上去听有关讲座，然后把听来的理论和自己的经验一一印证。还别说，搞工程出身的她领会得还较快。用她自己的话说，前期沾了胆大的光，赚下的第一笔资金奠定了基础，而1993年的熊市让她有时间学习相关知识，给她留下了一套属于自己的操作思路。

抽签：一次都不放过

1996、1997年，公司上市进入高峰期，当时的中签率也比现在要高得多，1997年高达2％，甚至有过4％的机会，郝利准确把握住1996年的高点，把全部资金投入到抽签上来。当时她和老公开了两个账号，曾抽中过五粮液、华联商厦、中兴商业、小天鹅等，抽到的股票她也不贪，在上市不久就逢高减磅，然后再抽，一次都没有放弃过。尽管当时中签率较高，但是郝利还是为自己的运气好而庆幸，共中了50多次。对于这个神话，她的解释是：坚持认购，一次机会都不放过。

不要轻易从牛背下来

自从有了“亿安老太”的例证，似乎长线是金的说法一时更有了依据。同样是长线持股，郝利却有自己的原则：选好的股票一路骑下去，不要太在意一时的涨涨跌跌。

1998年底，郝利又一次踩准了节奏，把全部资金投入股票市场。因为当时抽签的人多了起来，经济形势向好，政策面暖风徐吹，她准确判断：又一次大牛行情将要到来。

当时她在10－12元附近的价位买了岳阳恒立，一直放到1999年3月份才以20元的价格出货，当时她还重仓持有徐工股份、南京水运、美尔雅、华东电脑等。后来“5.19”行情爆发了，这些股票都有了差不多翻番的回报。其中她重仓持有的徐工股份、南京水运在“5.19”的那段行情中也没有抛。用她的话来说：骑上长牛就别轻易下来。她的股票一般持仓时间都会在一年以上。

当记者问及长线风险时，她说，只要选好前景好，处于上升通道的个股，不要贪短期的小利。她在选股中有“三不碰”原则：短线急剧拉升的股票不碰，高分配除权的股票不碰，早期上市的老股票不碰。还有“三不怕”等原则，郝利希望能与感兴趣的股民分享。总结九年来的经验，她只有一句话：“没有不涨升的股票，只有没耐心的股民”。除了看得特别准的短线机会，她是不做短差的


弱市操作的“八字方针”

    一个惊人的巧合。当媒体刊出了一家生产爆竹的浏阳花炮上市的消息，股市里却突闻“鞭炮”声连天响：国有股高价减持炸响了，增发股可转债集中“引爆”了；老牌绩优股的预亏，高价科技股的预警地雷踩响了。市场上震耳欲聋，风声鹤唳。爆竹声声“辞牛市”，沪股2000点大关不堪一击，4000多亿市值的钞票，转瞬间化成了爆竹炸响后满天纷飞的“纸屑”

    尽管股市里爆竹声声，与鞭炮厂上市没直接联系，但风险最大的企业都来了，人们还会对股市的系统风险麻木吗？

    证券市场功能的错位是造成股市“生态破坏”的根本原因。证券市场原本是优化公司结构，优化资源配置、提高上市公司质量，尽可能多的给投资者回报的功能，而今却演化成圈钱这一主要功能。有的甚至演变成了做假项目，巧取豪夺，圈完钱后又改头换面把资金拿出去“放高利贷”的诈骗行为。有的一边在圈钱、一边却在预亏。新股发行要钱、增发要钱、可转换债券要钱、国有股减持要钱、重组的要钱，甚至刚发了新股，也来增发要钱。然而，要钱总得有个尺度，股民指挥不了印钞厂，荷包只有这么大。为了捂住养命钱，只有落荒而逃。既然不能像沧州化工的股东一样，用手投票对圈钱说不，就只能选择用脚投票，脚板擦油，远离这个失去公平公信、随时都可能被意外炸伤的市场。中小投资者应该清醒地认识到，自己永远都是这个市场的弱者，永远都是各方利益角逐的牺牲者。面对这个险恶的投资“生态环境”，不要成为别人的盘中餐或被利用的工具。针对新的市场环境，现提出弱市操作的“八字方针”：

    辨：辨清大势，分析本轮暴跌的根本原因，我们不要动摇对中国股市未来前景看好，但在政策面没有改观，特别是国有股减持高定价未纠正及滥伐乱砍未得到有效遏制前，切忽逆趋势操作，去舍身闯“地雷阵”。

    稳：面对暴跌，市值缩水，持股者无不痛悔交加，但心态一定要稳，不要盲目杀跌，不要骂天哭地，更不要做出过激行为。

    忍：对手中套得较深的股票，只要上市公司没有预亏、预警，且没有国有股，没有增发的，应忍痛持有，打“持久战”。

    避：面对系统风险，仓轻者应该规避，打“地道战”。别在下跌中途去抢套牢者的“岗位”，仓重者应逢反弹减磅，对预亏预警股和大比例增发股应止损避险。

    躲：惹不起躲得起，对于国有股捆绑上市的新股，应坚决不碰，再不要去为一级市场的食利阶层和上市公司大面值“冥币”买单，当“冤死鬼”。对基金大幅减仓的品种也要加倍提防。

    补：对于庄家没有出逃的，手中深套的新股、次新股、超跌股应选择适当的低位补仓，摊低成本，誓与庄家同生死，共患难。

    抢：抓住每一次机会抢反弹，打“游击战”，做“T＋0”，买入手中持有的股票，在反弹中当日卖出，既不损失套牢筹码，又博取了短差。

    止：这不是止损的止，而是制止的止。面对乱采乱伐，中国股民不要老是只比腿长，应该具有“环保意识”，大家都举手制止！


成交量组合的使用技巧

李雨青

      所谓成交量组合，就是把某只股票的当日成交量与其5日成交均量及10日成交均量三者综合起来，用以研判股价后市的走势。在该只股票成交量组合显示股价已调整到位，即将被拉升的前夕跟进买入，可享受坐轿的乐趣。

    使用成交量组合选股既符合成交量是股市的元气、量比价先行的道理，又可提防某些主力庄家通过对敲当日成交量制造骗线。

    经过3年左右的研究，已定型的成交量组合有近20个，这些组合在钱龙软件上经大量实例验证，准确率很高。下面试举一例说明：“托”组合。在某只股票呈下跌、盘整或上升的走势中，某一日出现了5日成交量均线低于10日成交量均线，且当日成交量与5日成交量均量持平的情形，当日成交量为阴量并且托住了5日成交量均线。这个组合显示，该股票低位放量，承接有力，买盘积极，预示该股票次日出现的低点将是其今后一段时间内的相对低点。因此，次日可逢低买入，后市必有涨升行情出现。

    需要说明的是，成交量组合是一种短线战术选股方法，在实战中应在葛南维移动平均线八大法则的指导下使用。如有K线组合配合或成交量配合为复合型（两个组合相连）、连锁型（三个组合相连）时，获利概率会更大。

    实例1：今年1月12日，即大跌前一天，深发展（0001）在盘跌中出现了“托”组合（在钱龙软件上放大K线图可看到），5日成交量均线在10日成交量均线之下，且当日成交量（92051手）托住了5日成交量均线（88444手）均量，显示低位换手积极，先知先觉者已开始逢低介入，这预示着深发展次日会出现一个相对低点。

    由于深发展带指数权数大，由此推论大盘会出现一个阶段性低点。次日深发展果然领跌，一度至跌停。由于事先已断定当日低点为今后一段时间内的低点，因此趁机逢低买入当日抗跌性强的股票和绩优股如重庆川仪、江苏春兰等，数个交易日内，收益相当丰厚。

    实例2：今年1月22日，延中实业（600601）在小幅上升回档中出现了5日成交量均线低于10日成交量均线，且当日成交量（3277手）托住了5日成交量均线（3142手均量）的情形，显示股价在回档中买气强烈，股价上攻已近在眼前。在其后的18个交易日内，延中实业从次日的最低价9．18元一路升至第18个交易日，涨幅达100％。

    结合最近盘面走势，使用成交量组合探寻短线潜力股动向可关注600842、600717、600649、600719、600737、600660、0001、0018、0632等股，但抢反弹时一定要注意快进快出。


寻觅主力“起跑线”

    在散户与主力的角逐中，散户往往处在不利的地位，原因之一在于主力与散户成本不一致，主力总是能在相对低位吸到筹码，等到散户手中已大大“升值”，犹如在赛跑中主力与散户的起跑线并不是在同一位置上。假如我们能在主力建仓成本价附近进场，安全性可大大提高，即使天塌下来，亦有主力这“高个子”顶着，自然可高枕无忧。

    主力建仓成本区属于主力的核心秘密，隐藏得极深，大家很难发觉，特别是一些老股

，经过反复的送配、除权后已很难估算其成本。但次新股是例外，大家很易看出哪里是成交密集区，哪里是是强支撑区，主力成本可谓一目了然。次新股在今年属于一个明星板块，前期曾一度联动走强，但近期受大盘急跌影响，股价哗拉拉地往下调，不少个股又跌至主力成本区附近，出现难得的买点。要寻找主力的起跑线有两种办法：

    1、观察股价是否抵达前期低点(历史低点)附近，去年上市的不少次新股在探明底部之后出现一轮小幅上升行情，近期再度回落，跌至前期低点附近，日线图上犹如一座小山头，这说明有主力活动痕迹，山脚位置往往是主力的“起跑线”，在起跑线附近可大胆与主力一起“长跑”。东方创业(600278)为去年上市的次新股，去年9月曾创出16元的低点，随后出现两波温和的上升行情，今年6月最高冲至22元附近，近日跌幅极深，再度跌至16元附近，几乎把所有的人套牢，市场已无任何获利盘，底部形成，买点悄然而至。类似的个股如羚锐股份、太化股份、东方创业、广东明珠、首旅股份等。

    2、成交密集区附近。有些次新股在某股时间出现密集放量现象，相对价位较低，可确认为主力的建仓行为，如华龙集团(600242)6月13日至18日四天平均每天成交超过1000万股，短短数天即换手完毕，应为主力建仓行为，近期跌至成交密集区之下，投资者的买价甚至可比主力更便宜，类似的个股如佛塑股份(0973)。


投资理念优者胜

陈新

每一位股民在踏进股市那一刻，无不希望能够获得巨大成功，然而，如愿者寥寥，抱怨者众多，其中缺少一个正确的操作方法是人们未能获得成功的重要原因。投资理念优，就是要树立正确的操作方法。其实股市是最公平的地方，虽然其中充满了误导、欺骗等等的现象，但毕竟庄家没有摁信你的手命令你买与卖，欺骗由庄不由我，买卖由我不由庄。在股市中成败荣辱的根源完全在于我们自己。我们无力改变市场，我们能改变的只是我们自己。

据观察，我们散户最常犯的错误是懒惰，总希望听点小道消息能一夜暴富，其实天上掉馅饼的事有没有呢？有。但是我们散户绝对不要奢望它能掉到我们头上。事实也如此。在我们道听途说地去找黑马时，总是一无所获，有时偷鸡不成还反蚀一把米。在股市中常常是知者不言，言者不知。阿城钢铁去年秋天在4.20元到4.60元间窄幅波动时，我相信一定有人知道它是中国股市十年历程中相当耀眼的一匹黑马，但当时知道的人并未站出来说什么，而当阿钢变成科利华时，自诩为智者的人们纷纷宣传它的美好未来时，它却从30元跌到了惨不忍睹的17元.我们该听的时候听不到什么,而我听到的基本上教师不应该听的.所以我们不靠别人完全靠我们自己的勤奋才能在这个市场中立足和发展.但并不是说勤奋一定能成功,而是要成功就必须勤奋,平时我们应勤于学习基本知识,勤于总结经验,勤于思考等,就像一棵大树,只有把根扎得越深,才能越枝繁叶茂。

我们散户易犯的加一个重要错误是教条主义。不懂得市场是不断发展变化的，不知道灵活运用自己掌握的规律。所以我们散户不仅要勤奋，还要有智慧，最重要的一定要懂得这样两个道理：一、知其常，达其变；二、股市中每一条规律者不是万能的，都有自己适用的前提条件。

首先，在以投机为主的股市中，股市是散户和庄家较量智慧的一场游戏，达成共识的东西，庄家就会抛弃它。比如一般都认为M头走势，双头大致等高或，第二个头第十一个稍低，但翻开最近的K线图不难发现第二头往往比第一个头高出许多，使散户误解为后面还有升浪；而标准的M头又成了庄家洗耳恭听盘的方法。常言道：“股市如棋局局新”，所以散户们一定要知其常达其变，培养自己综合研判成能，才能立于不败之地。

其次，我们散户在股市中常常以为一条规律在任何环境和条件下都会发生作用，环境变了，规律失灵了，散户们就怨天尤人，抱怨这个市场不可琢磨，其实是我们自己不懂得每一条原则教师有前提条件的。比如追涨杀跌和高抛低吸，人们常争论境罢了。在强势市场中，比如5·19行情，就必须要追涨杀跌，这样才能获取利润，保护自己，而在弱势市场中只有高抛低吸才能赚取差价，避免损失。两条原则都有自己适用的前提条件。


大盘分时解读有奥妙

    在10点以后，股市进入多空搏杀阶段。除去开盘与收盘各半个小时，其余时间为盘中交易。股价在盘中走势，无论是探底拉升，窄幅震荡，或冲高回落，全部体现控盘主力的操盘意图。

    盘中研判首先是对盘面进行总体的判断，主要结合大盘判断个股。

    1.计算盘中买盘与抛盘的比例，判断大盘强弱。

    2.运用ADL判断(ADL为上涨家数减去下跌家数余额)，大盘指标与ADL同步说明涨跌真实，大盘指标与ADL背离，说明主力通过对指标调控来操纵指数，达到其操盘意图。

    3.盘中波段高低点的判断，尤其是高低点处量价关系更值得研究。

    盘中分析还应重点观察均价线，因为均价线对盘中走势的判断，具有明确警示作用(均价线是当日平均成交价位)。投资者可根据均价线位置的整体走势来判断当日走势的强弱。

    首先，判断均价线位置。如均价线在昨日收盘价以上，确认其强势(强弱势根据涨幅而定)，反之则确认弱势。其次，判断股价是运行在均价线之上，还是运行在均价线之下，如在均价线上运行是回调或急跌，不破均价线就介入，反之，离场。

      盘中运行状态可总结出以下九种情况：

    1.个股低开高走，若探底拉升超过跌幅二分之一时，此时股价回调跌不下去，表示主力做多信心十足，可于昨日收盘价附近，挂内盘跟盘(短线)。

    2.大盘处于上升途中，个股若高开高走，回调不破开盘，股价重新向上，表示主力做多坚决，待第二波高点突破第一波高点时，投资者应加仓买进(买外盘价)。

    3.大势底部时，个股如形成W底，三重底，头肩底，圆弧底时，无论其高开低走，低开低走，只要盘中拉升突破颈线，但此时突放巨量则不宜追高，待其回调颈线且不破颈线时挂单买入。其中低开低走行情，虽然个股仍处底部，但毕竟仍属弱势，应待突破颈线时红盘报收，回调亦不长线破位时，才可买进。

      4.个股低位箱体走势，高开平走，平开平走，低开平走，向上突破时可以跟进，但若是高位箱体突破时，应注意高位风险(当月股价走势出现横盘最好观望)以防主力震荡出货。但若出现放量向上突破时高开高走或平开平走，时间又已超过二分之一时，委卖单变成委买单，出现箱顶高点价时即可挂外盘跟进。若低开平走，原则上仅看作弱势止跌回稳行情，可以少量介入，搏其反弹，切勿大量跟进。

    5.大势下跌时，若个股低开低走，破前一波低点，多是主力看淡行情顺势减仓。尤其是弱势或有实值利空出台。低开低走，反弹无法超过开盘，多是主力离场观望，若再下破第一波低点时，则应市价杀跌卖出。

      6.个股形成三重顶，头肩顶，圆弧顶时，跌破颈线时应果断卖出，趁其跌破后拉回颈线处再度走软时卖出。圆弧顶最令投资者掉以轻心，在投资时一定要加倍小心。

    7.升势中，若高开低走，二波反弹无法创出新高，此刻若放出大量，在第二波高位反转时卖出。这是升势中主力利用高开吸引投资者追涨跟风，借机放量派发的惯用手法。投资者可参考近期除权个股盘中出货走势。如秦岭水泥，烟台万华等。掌握其图形走势的一定规律，避免以后掉入主力设置的陷阱。

    8.大盘趋弱时，个股高开低走翻黑后，反弹无法翻红时，投资者宜获利了结，以免弱势中高位被套。

    9.个股箱体走势往下跌破箱府时卖出，无论高开平走，平开平走，或低开平走，尤其在箱体呈现大幅震荡，一旦箱体低位支撑失守，显示主力已失去护盘能力(或没有主力)，至少短线看淡，暗示一轮新的跌势开始，投资者应毫不犹豫清仓出局，投资者可参考浦发银行(60000)箱体下破的长期阳跌情况，类似还有科龙电器(0921)、三九医药(0999)。

    对大盘进行分时分析虽然有一定的难度，但只要用心一点就可以发现其中的奥妙，为成功打下基础。


新网页 6

圆弧底与圆弧顶

翟斌

    一、圆弧底

    “圆弧底”顾名思义是指K线连线呈圆弧形的底部形态，与“潜伏底”相似之处在于同样常出现于交投清淡的个股中，耗时几个月甚至更久，因此具有相当大的能量，这种底部通常是中长期底部。
     形态特征

    1、股价处于低价区；
    2、股价变动简单且连续，先是缓缓下滑，而后缓缓上升，K线连线呈圆弧形；
    3、成交量变化与股价变化相同，先是逐步减少，伴随股价回升，成交量也逐步增加，同样呈圆弧形；
    4、耗时较长；
    5、“圆弧底”形成末期，股价迅速上扬形成突破，成交量也显著放大，股价涨升迅猛，往往很少回档整理。
    内在成因
    “圆弧底”清晰地显示了多空双方力量消长平缓变化的全过程：1、股价从高位跌下来，卖方的势力逐步减弱，主动性抛盘减少，买方力量畏缩不前，于是成交量随着股价下跌持续下降。2、股价虽然继续下跌，但买卖双方都已接近精疲力竭，所以股价跌幅越来越小，直至水平发展，同时成交量也极度萎缩。3、当股价跌至极低位时，开始有主力机构或先知先觉者入场悄悄收集，多方力量渐渐增强，股价及成交量缓缓上扬。4、最后，收集完成，买方势力完全控制市场，股价迅速攀升，因为底部耗时长，换手充分，所以向上突破后，卖方无力抵抗，往往无需回档，短期升幅相当惊人。如深宝安（0009）从97年10月至98年4月形成“圆弧底”，在2个多月内，股价从4．18升至8．25元，升幅近一倍。

603-1.gif (6867 bytes)

     投资策略
    1、正确识别“圆弧底”：除前文所述形态特征外，还有两个细节会在某些“圆弧底”形态中出现：A、在刚刚经过底部的中点时，某日成交量突然放大，股价窜升，但很快又恢复到平缓的上升趋势中。B、在形态形成的结束位置会出现一个平台，随后平台被突破，大幅上升行情开始。

    2、选择最佳买入时机：同“潜伏底”相似，“圆弧底”耗时长，所以不应过早介入，首先，在买入之前必须确认成交量的底部已形成；其次，要在连续几日温和放量收阳线之后；另外，如果在“圆弧底”形成末期出现整理平台，则应在成交量萎缩至接近突破前成交量水平时及时抢进。

    二、圆弧顶 “圆弧顶”与“圆弧底”相反，出现在高价区，是下跌浪的开始。有几点需要特别注意：

    1、“圆弧顶”常出现于绩优股中，由于持股者心态稳定，多空双方力量很难出现急剧变化，所以主力在高位慢慢派发，K线形成圆弧。

    2、在顶部形成过程中，成交量巨大而不规则，常常在股价上升时成交量增加，在上升至顶部时反而显著减少，在股价下滑时，成交量又开始放大。

    3、在“圆弧底”末期，股价缓慢盘跌到一定程度，引起持股者恐慌，会使跌幅加剧，常出现跳空缺口或大阴线，此时是一个强烈的出货信号，应果断离场。如佛山兴华（0685）。

603-2.gif (9575 bytes)


波浪理论三延长

    一般来说，波浪有两种基本类型：推进波和调整波。在证券市场的实操作中，我们往往看到推进波五波的形成，有时极不规则，常常出现艾略特称之为“延长”的现象。这种延长现象经常是我们辨认细分下级浪的关键。对它有一个清楚的、标准化的认识，是我们成功把握市场的一种基础。

    一、牛熊市场里的延长类型。

    推进波中的延长是发生在1、3、5的奇数波中，同时存在于牛市和熊市，具体见下图(第三波延长、第五波延长与下图同理)。

    二、延长波的特点：

    1一个标准的上升趋势由五个波组成，但是三个推进波中的某一个发生延长也是常见的情况。

    2、三个推进波中的一个常常会发生延长，如果一个推进波发生延长，那么另外两个推进波的波幅和持续时间就有可能发生相等或者成比例的变化。

    3大多数波都有一个且只有一个波中出现延长。因此如果第一个和第三个波长度大致相同，则第五个波就犹如一个不断延长的梯子，特别是当第五波长于第三波时，基本都会出现第五波延长。当然，反过来，如果第三波发生延长，那第五波则是一个单一的波。

    4第一波发生延长很少见；第三波延长最常见于股市；第五波延长最常见于商品期货市场。 三、利用延长进行一些预测。

    根据延长的特点，我们要明白，首先，只有一个推进波会发生延长，而另两个推进波在波幅上和时间上大致趋于相同或同比例，也就是说，一个波发生延长变得复杂后，那么另外两个波就会是简单的。

    其次，如果是第五波发生延长，那么就有着两重的调整特性，可解释为当第五波发生延长完结时，第三波向下调整将到延长开始位置附近，随后又返回至延长的完结点位置，此后将有两种情况出现，即重新形成一个顶部——“双顶”，或在延长的完结位置盘旋调整，以积蓄转势的动能。


也议股票市值计算日

陈俊

3月16日两市大盘的大幅下挫，很多人包括许多股评人士都认为是技术性回调及周边市场的动荡所引起的，但笔者认为还有一个至关重要的原因是由于新股发行时间安排的不合理性所引起的。

3月15日晚两市公告将在周末按上网发行和向二级市场投资者配售两种方式发行新股，上网定价发行定在3月17日，向二级市场配售定在3月18日，而新的配售方式的股票市值计算却定在了刊登招股说明书的前一天也就是3月14日。也就是说在二级市场的资金在3月14日后撤离二级市场也同样具有18日在新的配售方式下的新股申购资格。大家都知道上网定价发行中签率是与其资金量成正比的，资金量越大其中签的机率也就越大，如果作为机构投资者来说他既已拥有了18日的配售资格，同时又能腾出大量的资金于3月17日去上网申购何乐而不为呢？况且新的配售方式无需冻结资金，也就是说既便在3月17日用掉大量的资金上网申购新股也不会影响其18日再参加新的配售方式的新股申购。这样就人为的导致市场的大幅波动，最终受伤害的还是广大的中小投资者。

由于资金的先天不足同时也由于信息的相对闭塞性，中小投资者往往只能随波逐流，而资金雄厚的机构投资者却依靠其资金的优势完全掌握着主动性，特别在个股上波动幅度多大，波动到什么程度完全由其决定。这样就使得相当多的中、小投资者去追涨杀跌，结果却杀在了底价上，追在了顶价上。从3月16日中，小投资者仓位的明显减少可以看出很多的中、小投资者都是在看着大市逐波下移而实再熬不住了割肉出来的。这样就严重挫伤了广大中、小股民的投资积极性，这对于我国证券市场的发展，把证券市场作为国企改革的一条重要的融资渠道都是极为不利的。

因此笔者认为二级市场股票市值的计算日应该定在上网定价发行的当天，如果你想参加上网申购，必然就失去在新的配售方式下的新股申购资格，而不能两头都占便宜。当然这主要是对机构投资者的一种公平合理的约束，对于中、小投资者特别是对于广大散户来说由于其资金很少，无论是申购新股的积极性还是实际意义都不大。


可获得5倍以上利润 投资者寻找“大牛股”之秘诀

  近年来冒出许多像银广夏、国电电力等大牛股，持有3年可以获得5倍以上的利润，寻找大牛股一直是投资者追寻的目标，长线持有牛股成为投资者的向往，奇怪的是大多数投资者长线持股并没有取得预期的效果，关键在于所选的股票及方法不正确，具体操作时应注意以下几点：　　选择有潜力的股票，首先看流通盘。流通盘千万别太大，一般在5000万股左右比较好，如果是在2000万股左右那就更好了。小盘股有着大盘股难以比拟的巨大优势，主力只要动用极小的资金即可达到控盘的目的，总投资不大，一个超级大户或几个大户联合就可达到调控股价的目的，因此小盘股极易被主力相中。在资本运作中，对小盘股的重组难度不大，极易成功。

    二是看业绩。业绩不要太好，只要过得去就可以，略微出现亏损将更易被人看中。业绩太好已无想象空间，且多有中线资金长期驻守，筹码大部分被长线买家拿走，主力想在二级市场中进行收集相当困难；而业绩平平或略有亏损就注定了是重组的命，不重组就没有出路，反而给市场以巨大的想象空间。因此也就出现了中国股市特有的现象———不亏不涨，小亏小涨，大亏大涨。

    三是看技术面。看股价是在高位还是在低位，炒高了最好别碰，倘若是从山顶上直线下坠，在低位长期横盘后不再创新低，而成交量却一直非常小，则要注意该股有可能成为未来的大牛股。再看成交量，价量配合方面应该是涨时有量、跌时无量，刚从底部启动时成交量特大，在中位调整一段时间后再次启动时成交量应只是略有放大，不能太大，太大了就有出货嫌疑。

    只要投资者掌握住规律，获大利并不难。在初始阶段，庄家往往耐心地、静悄悄地、不动声色地收集低价位筹码，这部分筹码是庄家的仓底货，是庄家未来产生利润的源泉，一般情况下庄家不会轻易抛出。这一阶段的日成交量极少，且变化不大，分布均匀。在吸筹阶段末期，成交量有所放大，但并不很大，股价呈现为不跌或即使下跌也会很快被拉回的状态，但上涨行情并不会立刻到来。因此，此阶段散户投资者应以观望为宜，不要轻易杀入，以免资金呆滞。

    庄家低位吸足了筹码之后，在大幅拉升之前，不会轻举妄动，庄家一般先要派出小股侦察部队试盘一番，将股价小幅拉升数日，看看市场跟风盘多不多、持股者心态如何？随后，便是持续数日的打压，震出意志不坚定的浮筹，为即将开始的大幅拉升扫清障碍。否则，一旦这些浮筹在庄家大幅拉升时中途抛货砸盘，庄家就要付出更多的拉升成本，这是庄家绝对不能容忍的，因此打压震仓不可避免。在庄家打压震仓末期，投资者的黄金建仓机会到来了，此时成交量呈递减状态，且比前几日急剧萎缩，表明持股者心态稳定，看好后市，普遍有惜售心理。因此，在打压震仓末期，趁K线为阴线，在跌势最凶猛时进货，通常可买在下影线部分，从而抄得牛股大底。只要抓住廉价筹码，获利就是轻而易举了。


缩量两颗星

翟斌

    1．出现于低价区（中短线买入信号）

    特征及成因
    首先股价在底部区域经历了一段低迷时期，成交量也极度萎缩，此后进入复苏期，伴随成交量逐步放大，股价也缓缓上升到了一个新高度，但离底部区域并不远。之后股价又开始了一段时期的盘整，成交量也渐渐缩小到接近启动前的成交量。此时一切似乎都已趋于平静，但往往预示着暴风雨即将来临。当股价出现连续几日震荡上扬，伴随放大的成交量，投资者就应密切关注。随后股价又再度盘整两天，日K线收出了两根小阴星或小阳星，意味着主力在大幅拉抬前做最后的洗盘工作。两颗小星线就象是总攻前发出的两颗信号弹，多方将展开一轮凶猛的进攻。投资者如果能及时发现此信号，可以很舒服地搭一段顺风车。
    举例说明
    四砂股份（600783）在98年3月24日至26日股价连升三天之后，连续收出了阴阳两根小星线，发出了一个“缩量两颗星”入货信号，此后股价开始大幅上扬，从3月30日收盘价8．50元开始，至4月16日最高价12．43元，半个月时间内升幅达46％。

725-1.gif (7278 bytes)

    注意事项

    1．两颗星线出现在连续几日震荡攀升之后。
    2．连续两天成交量递减。
    3．中短期均线从粘连状态开始形成多头排列。
    4．两颗星线逐渐接近5日均线，但并未跌破。
    5．如果配合“连收小阳线”信号谱之后出现，则可信度极高。

    2．出现在高价区（卖出信号）
    在单日K线形态中，十字星或小星线通常暗示买卖换手，有变盘可能。如果股价在大幅拉抬之后在高位出现两颗星，并且伴随巨大成交量，那么主力在高位派发的可能大于一切，此后股价很可能反转直下，所以是强烈的卖出信号。
    举例说明

    深宝安（0009）98年4月7日、8日在经过连续的大幅攀升之后，收出了两根小星线，此后股价从8元一直滑落至今。

725_2.gif (7538 bytes)


选择长线大牛股的秘诀：八大筛选标准

    两市综指近几年来所表现出的大牛行情，说明大多数上市公司的价值发现过程已近尾声。仔细分析沪深两市千余家上市公司的基本面、二级市场定位、公司市场价值等因素，仍可以发现有一部分上市公司极具中长期投资价值，不论对于机构投资者还是普通投资者，这一板块都具有极大的吸引力。这个板块必须具备的条件为：

    一、明显低于市场的平均市盈率。市盈率的标准定位于40倍以下，仅相当于市场平均市盈率的2／3。

    二、流通市值大小的标准定位在25亿元以下。流通市值过大，会造成过多的负面效果。

    三、具有较大的上扬空间。股价应定位在12－15元以下，最好在11元以下。

    四、公司所在的行业必须为朝阳行业。对于传统行业的上市公司应尽量回避。朝阳行业的上市公司给市场较大的想象空间，而且目前的股价又较低，因而上升空间较大。

    五、公司所在板块的总市值不要太大，尽量选择市值较小的板块。同板块的上市公司股价会有较大的可比性，如若机构投资者所选择的品种股价已由中低价股，炒到了高价股的位置，而其它同板块的个股仍在低价股行列中，则对所选择品种的股价产生很大的冲击。

    六、公司近三年的主营利润收入均保持在20－30％以上的正增长。公司主营利润的高速增长，说明公司主营业务正处于高速发展期，因而从中期来看，投资的风险会较小。

    七、该股票在历史上没有被恶炒的纪录。即使曾经有过一波涨幅超过100％的历史，但时间已经过1．5－2．0年以上。

    八、公司的每股净资产尽量维持在2．5－3．0元以上。

    同时满足标准一、三、七、八则说明该股票的投资风险较小，又同时满足二、四、五、六则说明该股票的上升空间巨大。依照以上八项标准对目前所有上市公司进行比较和筛选，在同时满足这八项标准的情况下，可以发现沪深两市共有10家上市公司。


动态看“成交密集区”

佚名

去年爆发行情之时，6月中下旬十几天内成交急骤放大，沪市在 6月25日这天成交达443亿，该时段对应的沪市综指点位大致在1450－ 1700点之间，这样这个“成交密集区”便成为后市市场发展的阻力( 压力区)，元旦后的反弹一度突入该区但很快无功而返，似也在印证 “该区形成的庞大套牢盘压力”，许多投资者对该区域的套牢盘压力忧心重重。

感到成交密集区域有压力的投资者，其实是把该区域“静态”化了。这是一个误区，成交密集区其实是一个动态指标，并非一成不变永远在形成区域充任阻力或支撑，因为市场过高的换手率无时无刻不在化解“成交密集区”，许多人套牢之后，并非死守，会出货会换股，留在“K”线图上的“成交密集区”，往往不过是一张历史图表而已，而且时间越长，换手越高，成交密集区效力越小，无论是大盘还是个股，都是这样，尤其是个股，有些股票换手率极高，成交密集区作用则十分微小，如长百集团，1999年2月中旬至4月中旬，该股在6 .6－7.4元区域成交持续放大，并形成一个“M”头，股价于4月27日跌至5.65元止跌后，至6月18日有效突破6.6－7.4元密集区，37个交易日内共成交1231977万股，换手率高达146％，所有流通筹码换了一遍还多，密集区中套牢盘还有几个?不可能形成什么压力。

通过上述事例投资者可以更加明晰成交密集区的市场地位。动态化的成交密集区其实只在短时期内对股指或股价起到一定作用。而通过时间的推移，换手率的增大，它的作用会越来越小。真正的作用可能只是心理上的。的确经常有大盘或个股冲关或下跌遇阻之时，会有 “成交密集区”的提法出来解释现象。但最终在市场中起决定作用的当然不是什么“密集区”。“没有过不去的火焰山”，主力想拉升的股票，会极力拉升，当然也会考虑成交密集区的可能存在的被套盘，但影响只会是一时的，中小投资者得到最重要的启示是在操作上观察你所持有的股票如向上运行时遇到前一个密集区，不要被轻易“吓住 ”尤其是股价正好在前一个密集区驻足不前时，如果此时你的个股经过调整有了充分的换手(一般要达100％以上)，上攻时成交量又持续放大，那么这座“火焰山”过定了，而且突破时不会显得很沉重。


操盘实用技巧--变虚为实 无中生有

    无中生有，本意指凭空捏造，用假情况蒙骗对方，但并非弄假到底，而是要巧妙地由虚变实，用各种假象掩盖真实，造成对方的错觉，达到自己的目的。

    股市里，无中生有早已广泛运用。这一计的出发点是从人性的角度考虑，无论是谁，面对涨势都会喜悦，而对下跌产生恐慌，这是人性最真实的反映，如果依据这种思维追涨杀跌，经常是事与愿违，相反，头脑过于谨慎，优柔寡断，又会坐失良机，因为股市里经常是 强者恒强。这种情况下多是被主力无中生有的计谋迷感了。举一个例子，投资者判断股价趋势时最关注的是成交量的配合，一般情况下，底部明显放量是吸货，顶部明显放量是出货，在主力吸货过程中，无可避免的会出现成交量的放大，为不使散户投资者提前发现，主力会在吸货之前先有意做出成交量放大的形态，通过大量对敲，成交量被过分夸大，在这种大量的铺垫下，令后来真正吸货时的成交量已被相对缩小，除非极细心的人才会发觉这种看似平静的变化，而主力已在前期虚张声势的掩盖下，吸足了筹码。同理，出货时，主力在拉升阶段对敲放出巨量，高位盘整时，没有对敲单的情况下，成交量就会大幅萎缩。投资者对成交量的判断总是出于比较，所以高位主力真的派发时，投资者会认为无量盘整，不会出货，此时主力已完成了变虚为实，无中生有，顺利出局了。

    深市的广东福地是5·19行情之后起动的一只低价股，该股在拉升初期成交量非常大，5.6元时散户投资者对这么大成交量抱着怀疑态度，总以为会回调，但股价一路震荡走高，走势异常强劲，涨至9元后开始在高位横盘整理，成交量大幅萎缩，日K线图阳多阴小，散户终于等到从容买进的时候，此时大家忽略了该股已翻了一倍，主力已获利丰厚了，可这时完善的股价形态成交量配合对于注重形态的投资者来说，正是买入时机，散户都来买进，股价没涨，是谁在出货？真真假假虚虚实实，股市里有些东西，永远看不透。

    主力虽然千方百计的利用散户的弱点，设计迷惑投资者的思维，但要实现目的，有些过程、现象是无法完全掩饰的，主力吸货量小时间必然长，主力出货，就无法避免股价下跌，问题总是会不断暴露，关键是我们以怎样的角度去判断，才能看清真相。吸货必然会有资金流入，筹码集中，出货就会有资金流出，筹码分散。简单地从量价配合还不能完全发现主力进出的，我们还要从盘中浮筹多寡判断筹码稳定性，股价涨跌是否与大盘同步来看清真实的供求关系。


新网页 4

“上叉阳后阴”成交量组合

李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。
    定义及使用注意事项：
    1、五日成交量均线在下，十日成交量均线在上，五日成交量均线自下向上叉，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉。次日，K线为阴线，与此相对应，当日成交量为阴量。
    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量。
    5、出现在小幅上涨末期、横盘整理末期，有时出现在短暂强势整理末期。
    6、五日成交均量与十日成交均量趋于一致时，允许有10％以内的正负误差，二者越接近越好。
    7、符合葛南维移动平均线八大法则中四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。
    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中，四个卖出法则之一出现，应出脱持股。
     举例说明：
    青海明胶（0606），1997年12月24日、25日、26日三个交易日的成交量组成一个“上叉阳后阴”的基本图形。从1997年12月29日起至1998年1月9日止，短短8个交易日内，股价从10．71元一路狂涨至16．93元，涨幅高达58％，获利相当可观，如图所示。

626_1.gif (10659 bytes)

     成交量组合出现背景：

    股价在较长一段时间内在低位呈窄幅波动，每日起伏不大，且成交量很小，呈豆粒状分布时，如果中短期K线平均线相互间距离非常接近，且形成多头排列或即将形成多头排列时，往往孕育着大行情的产生。投资者一定要密切关住，尤其是当五日成交均量与十日成交均量大致持平时，意味着五日与十日的平均持仓量趋于一致，大幅拉升即将开始。在拉升之前，庄家通常照例要向下打压震仓，将意志不坚者驱赶出局。有时，由于买气过于强烈，庄家打压震仓时阴线的收盘价甚至高于前一日阳线的收盘价（如本图例），同时伴随短期均线上扬，这是一个强烈的买入信号，表明股价大涨在即。投资者在设好止损的前提下，应立即跟进买入。


选股技巧--跌势选股三绝

    众所周知，跌势中选股的难度大，介入的风险高。因此，对于一般股民来说，跌势中应以保全资金为第一原则，宁可不动，也不妄动。但毋庸置疑，跌势中仍然有市场机会。即使在大盘深幅下跌的时候，我们仍然可以在涨跌排行榜上看到不少个股逆势飘红，仍然可以从K线图上看出一些个股沿着上升通道缓慢攀升，或走出10%以上的反弹行情。笔者认为，跌势中选股应重点关注以下三类股票：

    一、有明显的短期底部特征的个股。股价走势大都是波浪型的，浪谷过后就是浪峰。因此，跌势中抢反弹是比较常用的短线手法。抢反弹的关键是寻找走势的拐点，也即股价的短期底部。

    从技术上讲，短期底部比较容易在以下点位附近形成：1、重要的历史点位和密集成交区；2、均线系统的支撑位；3、箱体的底部或前次浪谷的时间共振窗口；4、股价的整数关口；5、布林线、轨道线的下轨处。投资者可以据此判断短期底部。另外，个股的止跌企稳总是与大盘的企稳保持一致，因此在寻找个股底部时还必须密切关注大盘走势。

    二、过度暴跌的股票。过度暴跌是指股价的单日跌幅超过7%或三日累计跌幅超过15%。暴跌是空方能量的过度释放，导致股价远离平均成本。由于股价有向平均成本靠拢的趋势，远离均线的幅度越大，其回归的可能性和力度也相应越大。因此暴跌之后常常会有较好的反弹，是短线买入时机。个股的暴跌有时是以大盘的暴跌为背景，这时可选择有庄关照的股票介入，因为有庄的股反弹力度强。如果个股的暴跌没有大盘暴跌的背景，则需要先了解清楚个股下跌的原因。个股暴跌的原因主要有突发性因素和庄家出货两种。突发性事件造成的暴跌有可能伴随强力反弹，而庄家出货的暴跌则难有反弹。两者的区别主要是看暴跌放量之后的股价走势。一般来说，庄家出货造成的放量暴跌之后股价仍会不断创新低，而突发利空的暴跌虽然也可能放量，但之后股价会止跌企稳。因此，暴跌抢反弹的最佳介入时机并不是在暴跌当天，而应在股价真正企稳之后。

    三、两类明显抗跌性的股票。股票抗跌有两种情况，一种情况是大盘深跌但个股拒绝下跌，或仅仅是小幅下跌。这样的股票后市看好的可能性大。原因很简单，大盘下跌时它都跌不下去，大盘不跌时它就更没有理由下跌了。

    另一种情况是顺势回调，卷土重来。这类股票一般都处在上升通道中，虽然也随着大盘下跌，但并没有放量，走势也没有破坏上升通道。对于这样的股，大盘的回调仅仅起了震仓的作用，大盘止跌后股价会迅速恢复到原来的位置，显示极好的弹性。因此，对于那些在大盘的跌势中仍然保持良好的上升势头的股票，投资者应该密切关注。介入时应尽量参考均线系统的支撑，上升通道的箱体下轨，以及布林线和轨道线等指标，最好选在这几个指标的共振点上。


普涨阶段如何优中选优

黄家坚
向二级市场投资者配售新股和券商股票抵押贷款等利好措施的出台，激发了大家对筹码的热爱，纷纷提价抢购，个股进入普涨期。此时选股的难度不大，一不小心手上的股票便来个涨停。一般来说，普涨阶段不管好股劣股都会有所表现，随着行情向纵深发展，个股将不断出现分化，如何挑选跑得更快、蹦得更高的黑马，实现利润最大化，颇费思量。此时选股的策略是：

1、涨停越坚决表明市场认同度高，短期获暴利的机会较大。一些早早便封停的个股，或是以涨停或接近涨停开盘的个股，如浙江广厦、中牧股份、上海梅林、中信国安、综艺股份、青旅控股、深天地等都以涨停开盘，强势特征明显，在涨停位置成交量越少、积压在涨停价位未成交的买盘越大，说明累积的上行能量越大，如综艺股份（600770）封在涨停的成交量仅有仅5000多手，相当于上日的三十分之一；而ST海虹全天仅成交三百多手，市场基本无抛盘。

2、重点参与主流板块。大盘火爆，多数股票都有上佳表现，此时更优中选优，从市场主力的主流资金分布看，目前依然集中在科技股、网络股，这些个股后市打“持久战”的可能性较大，应成为投资者选股的重点。

3、在把握个股股性的基础上挑选强势股。一些原先即保持良好上升通道的个股，如清华紫光、国电南自、南天信息、六渡桥等，利好出来犹如锦上添花进入加速上扬期，主力顺风点火；而一些长期走弱的个股，利好出来跟风而涨，行情往往来来去去象一阵风，如ST粤金曼、轮胎橡胶、ST琼海药、唐钢股份、新大洲等。利好可影响短期的走势，但股票的股性却是难以短期改变的。

4、创新高的个股，任由主力天马行空，这些个股虽然已有较大涨幅，短期仍有望再接再厉，再创新的高点，如国电南自、湖南海利、万杰实业、徐工股份、青鸟天桥、牡丹江等。


操作技巧--小心涨跌停板的圈套

    从1996年12月16日开始，深圳、上海两个交易所开始实施涨跌停板制度。在这个制度下，每天的最高和最低限价是根据前一交易日的收盘价以及正负 10％的涨跌幅度来计算的。当个股处于涨停板位置时，盘面显示卖盘为 0，买盘最高价即为涨停板，此时成交的成交量均列入外盘；而当个股处于跌停板位置时，盘面显示买盘为 0，卖盘最低价即为跌停板的价格，此时成交的成交量列入内盘。

    在涨跌停板制度下，投资者不能仅凭股票处于涨停板位置就认定这只股票处于强势，可以介入。有些时候，股票处于涨停板位置时，虽然封住涨停板的挂单量很大，但是如果仔细观察的话可以发现，挂单量在很快发生变化，即大的机构首先引导股价攀升到涨停板的位置，当看到有投资者积极买入时，便悄悄地将自己先挂的单子撤掉，再将自己的单子挂在较后的位置，使之暂时无法成交。同时这些机构者有可能挂卖单，一小笔一小笔地将自己的仓位减轻。这样的结果就是，看起来股票的上涨势头很猛，但实际上是庄家在分批地出货。这种股票在短期之内虽然仍有可能创出新高，但是其中的风险却很大，如果投资者盲目跟入的话，非常有可能被套牢。

    一般情况下，当股票处于较低位置或者底部出现了第一个涨停板，而此时大盘的形态也比较好，那么投资者可以比较积极地跟进；相反情况下，如果股票处于较高位置时，则应比较慎重，以防止被套。另外，实施了涨跌停板制度，也使得庄家出货不再像原来那样能够畅通无阻，因为有涨跌停板的限制。所以投资者如果在股票出现放量急跌并打到跌停板的情况下，第一天没有来得及出货，也不必着急，可以在第二天集合竞价时间较早输入卖单，也有出货的机会。


跳空十字星

翟斌

    （1）出现于低价区（买入信号）是一个中期买入信号，股价有望形成反转走出一波中级行情。

    特征及成因：在单日K线形态中，十字星通常意味着多空双方势均力敌，买卖变盘，有转势可能。当股价经过长期大幅下挫之后，跳空出现一颗十字星，最好伴随有放大的成交量。此时往往意味着多空双方势力从空方占优势演变为双方形成均势，筑底有望完成。如果隔日再放量出现一根大阳线，则多方优势确立，股价将急转直上。

    举例说明：西藏圣地（600749）98年3月27日收出了一个跳空放量十字星买入信号，股价连升5日，从3月27日收市价19．40元至4月3日最高价24．88元，升幅达28％。此后经过反复震荡，除权后又走出大幅填权行情，至7月30日，累计升幅已超过1倍。

828-1.gif (4681 bytes)

    注意事项：1、此信号一定要位于股价长期下跌之后的低价区，可信度较高。2、日K线出现十字星当天伴随放大的成交量。3、隔日若出现放量阳线，则信号更可信，可大胆跟进，中线持有。

    （2）出现于高价区（卖出信号）

    同样是十字星，但出现在股价长期攀升之后的高价区，则分析意义与出现于低价区相反，是多方势力衰竭，空方将发动反攻的信号。股价将陷入低迷，是强烈的卖出信号。

    举例说明：飞乐音响（600651）98年5月28日在股价高价区收出了一个跳空十字星，此后股价陷入调整，从5月28日收盘价14．80元开始，至今仍在下挫，调整幅度已达50％。

828-2.gif (4367 bytes)

    注意事项：1、与低位十字星需放量不同，高位十字星可以是等量或缩量，若出现于刚刚开始的上升途中，并且放量，有可能是洗盘，股价还有继续攀升的能力。2、若十字星的上影线较长，意味着上档抛压沉重，按此信号卖出，成功率相当高。


教你重组股怎么炒 第一波行情宜舍弃

    通过总结两市中大量的重组股的走势，可发现一些共同的特征，参与重组股可把握以下的规律：

    1、经营上陷入困境的公司，最易成为重组的对象。一般来说，公司业绩出现亏损、被特殊处理等等，最易被买家相中；

    2、股权转让是重组的前奏。新股东通过受让股权坐上第一把交椅，意味着“重组”拉开了序幕。投资者宜关注新东家的背景、实力、所属的行业以及受让的股权所投入的成本。若新股东从事高新技术产业则意味着日后有源源不断的题材，受让股权的成本越高，说明新东家志在必得，升幅自然可看高一线；

    3、第一波行情宜舍弃。第一波行情属于重组行情的“预演”，此时往往是知道内幕的人士哄抢筹码将股价抬高所致，随后必然会出现一次急跌洗盘的过程。

    4、第一波行情冲高之后急跌，伴随着基本面的利空消息，急跌之后才是参与的时机。实际上，这是最后的利空消息，公司往往将各种潜亏全部计提，为日后的旧貌换新颜打下基础，股价因而出现最后一跌，成为参与的最佳时机。


把握量、价、时循环法则

深圳特区证券
价格变化的循环关键点。价格变化的跟踪意义主要在于不断用股票现价与基准价格相比来确定投资品种与投资时机。这里所指的股票现价与基准价格相比具有双重意义：第一是指个股与本身基本面群体均价的比较；第二是指股票现价与主力历史成本价的比较。当股票现价低于基准价时，主力的运作风格有顺势特点，指数指标有较好的参考作用，此时跟风盘较为容易获得差价利益；当股票现价高于基准价时，主力风格有逆势特征，技术指标有反向参考意义，此时的庄股如果有较多跟风盘参与，下跌的可能性十分大。但有少数控盘的庄股在使尽全身解数依然没有跟风盘的情况下，有成为疯马的可能。三、时间变化的循环关键点。对于大盘来讲，由于中国特色的存在，主力的财务制度对其在不同时间段运作的积极性有极大影响。我们根据历史数据统计，每年１０月份是指数危险度最大的月份。根据危险度的大小，其它月份的排序是７月、９月、４月、１１月、６月、１月、３月、８月、１２月、５月和２月。因此，我们对２月、５月和１２月这三个月需要格外注意。这三个月是否把握好，将决定投资者一年的收益。在每年１月—７月是基金重仓个股活跃的黄金时间段；每年４月—１０月是券商重仓股（包括头部的配股与低位的最新股）活跃的白金时间段；每年９月—１２月是职业机构长线重仓股（包含小盘次新股与重组题材股）活跃的白银时间段。四、特殊情况的注意点。１、上述的量、价、时的循环高低点决定了投资时应注意的品种与时机，在此基础上应贯彻分批买卖原则，遵守纪律的耐心操作，以获得持续性的稳定收益。而多数人投资失败的主因就是想每次操作都希望短期获得暴利，一步登天，结果被对手所利用。２、在分析出一系列结果后，要相信长时间的理性分析肯定比短时间的冲动有实战价值。在沪深股市中，可以说短时间的股价波动几乎是不可预测的，但稍长一点时间的股价波动趋势却是比较容易预测的，投资者应该取长补短。３、在考虑量、价、时关系时需要留意因素的符合性与题材的配合性，比如说在每年的第一季度的实战原则应该保持战略上的总体做多与战术上逢低吸纳相结合。在选股时应该注意选股前提是候选股必须符合世贸概念、新科技概念、基金重仓概念中的至少一种，然后在此基础上尽量流通盘子小一点，业绩好一点，价格低一点，题材多一点。


实战技巧--股票买卖最佳时机选择

    人们都非常希望能在行情转势前以最低价买进，而又在最高价沽出，这样可以赚足一波行情的利润。那么怎样来寻找这种机会呢？Dunnigan的推力方法与单向程式或许可以告诉我们方法。

    Dunnigan是杜氏理论信徒，除了专门研究图表走势之外，对期货市场有深入认识，更自行研究出一套“推力方法”作为短线投资买卖系统。他的买卖系统，目标在于找准市价接 近最低价买入，而市价出现转势之前，在接近最高位时沽出，目标是赚到最多利润。据他说，只要下列情况出现就是最佳买入时机。

    1、市价创出近来新低位。

    2、创出新低位后某一段时间之内，突然某一日价位上升，比前日收市价为高。

    3、这日的全日价位波幅必定要少于下跌期之内波幅最大的一日的一半程度。

    4、这一日的高低价都要在上日价位波动范围之内。

    上述条件从图形看就是要符合4个条件：(1)创出新低价；(2)跌幅收窄，显示抛售压力减少；(3)创出了新低价之后出现上升，是反弹之相；(4)再加波幅在上日范围之内，这一点十分重要。因为如果昨日收市价虽然比上日高，但低位亦比上日低，就表明仍然有人看淡，悲观情绪仍然笼罩大市。但如果低点也在上日范围之内，表示市价不肯创出新低，是短期到底迹象，这种种迹象都是入货信号，短线可以一搏。

    上述条件如果全部相反就是短线出货或是最佳卖出时机：

    1、股价创出近来新高或历史新高；2、创出新高后，在某个交易日中价格下跌，且比前交易日收盘价低；3、该交易日的全天股价波幅必定要大于上个交易日的波幅；4、该交易日的高低价均低于上个交易日。

    上述条件即图形符合下述4个条件：(1)创出新高价；(2)创出了新高价后出现下跌，是回档之相；(3)波幅放大，显示抛压增加；(4)高低点下移，出现下降趋势，这一点十分重要。市价到顶，行将回落，快人一步，采取行动是“推力方法”的启示。

    Dunnigan的“推力方法”，试图寻找大市跌完之后有没有重新推上的动力，或大市升完之后有没有价格推向下的动力。Dunnigan本人对“动力”所下的定义就是“价位上升”，即是跌完了再升。一般研究图表人士都懂得头肩顶、三角形、圆顶、双底、双顶等走势。图形走势之外，走势分析还有林林总总的其他理论。Dunnigan的“推力方法”就是其中一个代表。它提供了一个容易把握的概念，而且尝试寻找接近最低位买入，接近最高位卖出，对投资短线人士很有参考价值。但这个买卖系统只宜短线投资的运作，对长线投资人士启示并不太多。低位反弹，有可能反弹一两日之后再回跌。在高位反复回落，亦有可能是短期的调整，调整一轮之后，又再冲刺，所以长线投资参考这个理论作用不大。


操作技巧--炒股原则“四不法”

    做职业股票分析这几年来，我自己总结出做股票时要讲四个原则。这四个原则就是，“买入时不急，卖出时不贪，止损时不拖，投资品种不散”。买入时不急

    有些投资者很耿直，只要买到他看上的股票，多花几分钱也无所谓。但往往会出现这样的结果：在卖股票时，如果还差几分钱就够本，总会等这几分钱涨上去，而这几分钱就是涨不上去。由几分的亏损，变成几角钱，甚至几元钱，亏损越来越大。所以，为了使操作成 功，在最初买入时，有一个合理的买入价，是取得操作主动权的重要保障。

    有的投资者说，如果不急，买不到怎么办？其实，我们可以回忆一下，当你在某一价格买入某种股票，是不是在绝大多数时间都会出现比你买入价更低的情况？散户和机构有很大的不同，机构需要几个月时间来建仓，而你只需要10秒就搞定，所以足够的耐心是很重要的。当然，也会出现因为买入不果断，股票会快速上涨的特别情况。但即便是这样，现金和股票比较起来，永远是最安全的资产，你大可用同样的方法去选择其它的股票。卖出时不贪

    “不贪”不是不让大家多赚钱，而是一定要有投资目标。有的投资者，8元钱买进一只股票，心想涨到9元钱，有1元钱的利润就卖掉。可真的涨到9元钱他又不卖了，好不容易骑上一匹黑马，我不能让它跑掉。这样，本来是投机，却变成了投资，往往就会错失很好的赚钱机会，由赚钱演变成亏钱。

    大到一个国家，小到一个家庭，财富的增长都需要有自己的计划，一个切实可行的计划。投资者在股票市场上也一样，买每一只股票也需要一个目标，这个目标就是赚多少钱。只有严格遵守操作计划，养成良好的操作习惯，才可以在市场上把风险降低到最小。止损时不拖

    不怕错，就怕拖。投资者的巨额亏损都是拖出来的。尽管说起来容易，但做起来总很难。如果我是股民，要做到这几点，相信也很难。但是如果在市场上做不到这几点，不能战胜自我，那么，要在这个市场上成为一个成功者，是很困难的。投资品种不散

    现在证券市场有种分析理论，认为股票投资应该分散，“鸡蛋不应该放在同一个篮子里面”。我觉得这种理论可能适用于成熟股市，在中国这个目前新兴的市场，这种理论并不适合。因为，我们的股票更多具有相同的风险，如果鸡蛋放在10个篮子里面，比全放在1个篮子里面，由于自己精力方面的缘故，反而更容易摔坏。

    所以，我自己觉得，投资集中，有准备的集中是很关键的。严格来讲，200万元以内的资金，选择3个品种就足够了；20万元以内的资金，选择两个品种就行了。


选择最佳买点的定位仪

李雨青

    “量比价先行，成交量是最真实的”，这句话几乎出现在任何一本股票类书中，然而真正了解它内涵的投资者却只占极少数，这是因为大多数投资者经常孤立地、片面地、静止地研究成交量，因此很容易上当受骗。而在现实股市中，庄家却频频通过自买自卖对敲出短期的虚假成交量制造骗线，但庄家也并非无懈可击，主要由于印花税及手续费的因素，庄家机构不能维持较长时间的对敲。因此，只要将成交量研究周期适当延长，庄家就会因不堪负担印花税与手续费，而在线路上暴露出其真实意图。正是基于这个原理，笔者经过三年时间的研究分析，成交量组合终于诞生了。
    所谓成交量组合，就是把某只股票的当日成交量与其若干日内的成交均量综合起来，一并研判股价后市的走势。经过观察、研究、分析，五日成交均量、十日成交均量与当日成交量相结合，判断买点准确率较高。使用成交量组合选股既符合“成交量是股市的元气，量比价先行”的道理，又可提防某些主力庄家通过对敲短期成交量制造骗线。当某只股票显示成交量组合出现时，表示股价已调整到位，此时投资者应在该只股票即将被拉升的前夕跟进买入，即可享受坐轿的乐趣。经过三年左右的研究，已定型的成交量组合有20个，这些成交量组合在钱龙软件动态图形上经大量实例验证，准确率很高，下面试举一例说明。
    上叉阳后小阳成交量组合 本文所选事例，节选自钱龙软件动态图形。
    定义及使用注意事项：
    1、五日成交量均线在下，十日成交量均线在上，五日成交量均线自下向上叉，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉次日，K线为阳线，与此相对应当日成交量为阳量，但此日量比前一日量小。
    4、出现在上涨初段、中段。庄家进行短暂强势调整后，很快会继续上攻。
    5、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。
    6、符合葛南维移动平均线四个买入法则之一。
    7、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。
    8、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应出脱持股。
    举例说明深华源（0014）今年3月24日形成一个上叉阳后小阳的基本图形。自3月24日起至4月9日止13个交易日内，股价从7．71元大涨至11．66元，涨幅达50％之多。
    成交量组合出现背景
    庄家将股价小幅上拉一段后，开始进行强制洗盘，目的是将前段买入股票的散户投资者驱赶出局，以免在庄家大幅拉升时，这些散户投资者因获利太多而抛货砸盘，从而使庄家付出更多的拉升成本，这是庄家绝对不能容忍的，因此强势调整在所难免，成交量组合于是出现了。


实战技巧--寻找翻倍的股票

    许多人到现在还念念不忘错过了当时低价买入“银广厦”的机会，还耿耿于怀失去了当时低价购进“中原油气”的时机。 那么如何做个聪明人找到今后能翻数倍股票的方法呢？首先人们暂且把今后能翻数倍的股票称为“明日之星”股。在股票历史中，“明日之星”股在被人发现之时，往往像沧海遗珠，埋没在众多股票中，然而当“明日之星”上市公司潜质显露时，股价往往翻数倍，甚至十几倍。这显然不属投机范畴，初级市场有这种机会，成熟市场也仍有这种机会。 要成为“明日之星”应至少具备以下一些特征： 1、公司主营 业务突出，将资金集中在专门的市场，专门的产品或提供特别的服务和技术，而此种产品和技术基本被公司垄断，其他公司很难插足投入。那些产品和技术在市场上竞争程度不高，把资金分散投入，看到哪样产品赚钱即转向投入，毫无公司本身应具有的特色，以及无法对产品和技术垄断，在竞争程度很高的领域中投入的上市公司很难成为“明日之星”。

    2、产品和技术投入的市场具有美好灿烂的发展前景，当然对市场的前景具有前瞻的研判必不可少。比如，世界电脑市场的庞大需求使美国股票“IBM”和“苹果”成为当时的“明日之星”；香港因为人多地少，加上地产发展商的眼光，使地产上市公司利润和股价上升数倍。

    3、“明日之星”上市公司应该在小规模或股本结构不大的公司中寻找。由于股本小，扩张的需求强烈，适宜大比例地送配股，也使股价走高后因送配而除权，在除权后能填权并为下一次送配做准备。如此周而复始，股价看似不高，却已经翻了数倍。

    4、“明日之星”上市公司所经营的行业不容易受经济循环所影响，即不但在经济增长的大环境中能保持较高的增长率，而且也不会因为宏观经济衰退而轻易遭淘汰。

    5、公司经营灵活，生产工艺创新，尤其是在高科技范围，它们比其他的公司有高人一筹的生产技巧，容易适应社会转变所带来的负面影响。

    6、公司肯花大力气进行新技术研究和创新，肯花钱或有能力不断发展新产品，始终把研究和发展新技术和新产品放在公司重要地位，如此，公司才有能力抵御潜在的竞争对手，使自己产品不断更新而立于不败之地。

    7、公司利润较高或暂不高，但由于发展前景可观而有可能带来增长性很快的潜在利润。这一条对发现“明日之星”十分重要，因为利润成长性比高利润的现实性更为重要，动态市盈率的持续预期降低比低企的市盈率更为吸引人。

    8、公司的股本结构应具有流通盘小、总股本尚不太大，且总股本中持有部分股份的大股东应保持稳定，大股东实力较强对公司发展具有促进甚至带来优质资产的可能。

    9、公司仍未被大多数人所认识，虽然有人听说过公司名称，但大多数投资者都不知道该公司的股本结构、潜质、经营手法、生产技巧和利润潜力等，太出名或已经被投资者广为知道的上市公司不可能成为“明日之星”。

    10、“明日之星”股在行情初起时，股价应不高，至少应在中、低价股的范围内寻找，因为从几元的股票翻倍到数十元较容易，而几十元股票要涨到数百元则对大众心理压力较大。


炒股技巧--跟庄要跟美学派

    山不在高，有庙则灵；水不在深，有仙则灵；股票无好坏，有庄则灵。其实，每个股票都有庄，只不过庄家的家数有多有少，庄家的实力有大有小，庄家的性格有刚有柔，庄家的脾气有好有坏。这也难免，因为庄家也是人，是人就有人固有的性格和脾气。人性表现在股性上就是有的股票生龙活虎，走势势如破竹、势不可挡；而有的股票则阴阳怪气，走势小家子气、叫人不敢恭维。

    股市中的庄家基本上可分为“美学派”和“实用派”两派。“美学派”是大手笔、大气魄、志在长远的善庄。平凡的股票经他们“包装”之后，点石成金，使满脸污垢的金子恢复本来面目，给人以可亲可敬可跟的感觉。而“实用派”则是未见过大世面、只图蝇头小利的刁庄。再好的股票经他们之手，美女变成笼中鸟，可看不可（亲）近，好端端的股票被他们给糟蹋了，让人惋惜。

    “美学派”庄的做法是有钱大家一起赚，股票走势顺应市场规律，尊重股票的基本面和技术面，涨跌皆有道理，给人以美的感觉。敢跟就能赚，只是赚多赚少的问题，即使不幸接了最后一棒也没关系，只要你有耐心、悟得住，准能“解放”赚钱。“实用派”庄的做法是有钱庄家独家赚，股票走势随心所欲，根本不看股票的基本面和技术面，涨跌皆无理由，让人看不懂。一跟就被套，贴点手续费出来算你运气，要是不幸接了最后一棒那可就倒霉了，你越买越套，买得严严实实，套得昏头转向。盼星星、盼月亮，就是盼不来“亲人”解放军。待到你没了耐心，忍痛挥泪斩仓之后，阴险狡诈的庄家在此等候笑纳跟庄者带血的肉。“美学派”和“实用派”谁优谁劣，投资者自有明断。

    戴花要戴大红花，骑马要骑千里马。跟庄要跟“美学派”庄。


股票发行的条件

    股票的发行是指股份有限公司出售股票以筹集资本的过程。
我国《公司法》明确规定只有股份有限公司才能发行股票，而有
限责任公司是不能发行股票的。股份有限公司发行股必须符合一
定的条件，还要经过一定的程序。同时，在股票发行工作开始
前，还要确定股票的发行价格，选择一定的发行方式。
    股票发行人必须是具有股票发行资格的股份有限公司，股份
有限公司发行股票，必须符合一定的条件。我国《股票发行与交
易管理暂行条件》对新设立股份有限公司公开发行股票，原有企
业改组设立股份有限公司公开发行股票、增资发行股票及定向募
集公司公开发行股票的条件分别作出了具体的规定。
    －、新设立股份有限公司公开发行股票的条件。
    新设立股份有限公司申请公开发行股票,应当符合下列条件:
    （一）公司的生产经营符合国家产业政策；
    （二）公司发行的普通股只限一种，同股同权；
    （三）发起人认购的股本数额不少于公司拟发行的股本总额
的百分之三十五；
    （四）在公司拟发行的股本总额中，发起人认购的部分不少
于人民币三千万元，但是国家另有规定的除外；
    （五）向社会公众发行的部分不少于公司拟发行的股本总额
的百分之二十五，其中公司职工认购的股本数额不得超过拟向社
会公众发行的股本总额的百分之十；公司拟发行的股本总额超过
人民币四亿元的，证监会按照规定可酌情降低向社会公众发行的
部分的比例，但是，最低不少于公司拟发行的股本总额的百分之
十五；
    （六）发行人在近三年内没有重大违法行为；
    （七）证券委规定的其他条件。
    二、原有企业改组设立股份有限公司公开发行股票的条件。
    原有企业改组设立股份有限公司申请公司发行股票，除了要
符合新设立股份有限公司申请公开发行股票的条件外，还要符合
下列条件：
    （一）发行前一年末，净资产在总资产中所占比例不低于百
分之三十，无形资产在净资产中所占比重不高于百分之二十，但
是证券委另有规定的除外；
    （二）近三年连续盈利。
    三、关于增资发行的条件。股份有限公司增资申请公开发行
股票，除了要满足前面所列的条件外，还要满足下列条件：
    （一）前一次公开发行股票所得资金的使用与其招股说明书
所述的用途相符，并且资金使用效益良好；
    （二）距前一次公开发行股票的时间不少于12个月；
    （三）从前一次公开发行股票到本次申请期间没有重大违法
行为；
    （四）证券委规定的其它条件。
    四、定向募集公司公开发行股票的条件。
        定向募集股份有限公司申请公开发行股票除了要符合新设立
    和改组设立股份有限公司公开发行股票的条件外，还应符合下列
条件：
    （一）定向募集所得资金的使用同招股说明书所述内容相符，
并资金使用效益好；
    （二）距最近一次定向募集股份的时间不少于12个月；
    （三）从最后一次定向募集到本次公开发行期间没有重大违
法行为；
    （四）内部职工股权证按照规定发放，并且已交国家指定的
证券机构集中托管；
    （五）证券委规定的其他条件。
    1994年7月1日开始实行的《公司法》对公司发行新股的
条件又重新进行了规定：
    （一）前一次的股份已经募足，并间隔一年以上；
    （二）公司在最近三年内连续盈利，并可向股东支付股利；
    （三）公司在最近三年内财务会计文件无虚假记载；
    （四）公司预期利润率可达到同期银行存款利率。
    公司以当年利润分派新股，不受前款第（二）项限制。


实战技巧-会买更要会卖

    股友甲在1999年12月以16元买进燃气股份，1个月后该股已缓慢爬到了20元，股友乙此时也介入了。几天后，该股拉升到28元，乙卖出后赚了40％，但甲仍持股未动。不久，该股调整到17元后，又连续以涨停方式涨到了32元。甲认为高位没有放量，还是不卖出。想不到该股之后连续几个跌停板跌回20元，其后又阴跌不止。2个月后，甲不得不在14元处卖掉。从买点分析，甲无论在买入时机还是买入价位都优于乙。可乙在短时间内赚了40％，甲在3个多月里有2次赚大钱的机会，可他不会卖，结果还亏了10％以上。可见会买固然重要，但会卖 也是一个必不可少的条件。当然也有另外一种情况出现：A股民在15元买进山推股份，发现买错后在13元处卖掉了，转而换股把亏出去的钱赚回来。B股民在此股调整到12元横盘时买进，该股反弹到14元时没有卖，几个月后不得不以9元卖出。即使买错了，只要卖对了，也能实现赢利或者少亏一


j201

明修栈道暗渡陈仓

  举牌，兴奋；再举牌，迷惘，再举牌，热闹。其真正意义可能就是：不花一分钱做董事长。
    赛格国际信托投资公司企业并购部的檀江来先生曾较全面的谈了目前中国企业并购过程中断十大难题。（1）资本市场发育不全。（2）人才的缺乏。（3）法规体系不健全。（4）政府和上级主管部分的干预。（5）企业产权不明朗。（6）目标公司管理层的阻扰。（7）目标公司内在运作不规范。（8）股本品种多种多样，真正流通股本少。（9）股票供不应求，价格居高不下。（10）股权托管不完善。交易信息不畅通，故认为兼并困难重重。但笔者和檀先生一样，更认为企业并购的星星之火一定会在中国投资银行家们孜孜不倦的追求中，形成燎原之热，那么，当务之急，怎么办？在这种框架下，许多“智商”较高的人士通过打擦边球运用“明修暗道，暗渡陈仓”的原理操作大资金，如成功了，竟可以达到不化一分钱做董事长！如在二级市场运行失败，仍有潜在的经济效益和广泛的社会效益。
    这个技巧的原理：都指导大资金进来容易出去难，索性把浮动盈利换成股票，这种方法是赚股票而不是赚钱。在宏观背景趋好的情况下，与其有短期现款，不如拥有大量前景看好的股票，更何况还可以通过送配把成本再度降低，既扩大了企业的知名度，半年后有可伺机出局，又有什么可担心的呢？
    我们把并购板块中的某个作为假想敌，进行摹拟来揣摩其真正意义。由于吞吐程度，巨额资金往往强调板块效应。假如“申华”不断举牌，虽然举牌的部分被锁定半年，但完全可以避实就虚，通过一下二个部分把举牌部分的成本降到最低，一个是中其相关板块的股价上扬中，一个是中“申华”相当部分的低价暗仓中，这样“举牌的申华”虽被锁定，但几乎没有成本。我们进行一下简单的摹拟。　　以“申华”持续被举牌为例。首先，同步吸纳控股板块，等待他人“抬轿”，当达到理论收集两的三分之二时，就可以推高“申华”（由于内资控股板块联动大，故收集量可达15%—20%，外资控股板块联动小，收集量不宜超过15%，先推高内资控股板块，然后在适当的时机推高外资控股板块）。这时的策略要坚定、持续地树起“申华”大旗，让“申华”从的线股价位，逐步迈上二线股价位，在市场认可的基础上再迈上一线股价位。理论上“申华”中8元可涨至28元，在这过程中，应控制其流通股50%左右（以分仓的方式），因为控制的太大会影响其日成交量，造成股价虽高而股性不活，控制的太小不可能对股价走势随心所欲，影响其它后续步骤。如累计持仓为9000万股，暗仓的成本为10元，为5400万股明仓的成本为20元，为3600万股，假如果计举牌至20%，市价与明仓的成本向接近，则所关进的筹码成本为3600＊20＝7.2亿，这7.2亿绝不是小数目，但它只不过是个绝对值，相对值究竟是多少？请看关联板块及其暗仓“申华”的活力能力。（见图表3、图表4）
股票名称流通股收集量（元）涨至（元）　持仓成本（元）　获利（万元）
延中实业　10368　2000　　　7　—　14　　　　　9　　　　　2000＊2＝4000
飞乐音响　6524　 1000　　　6　—　12　　　　　8　　　　　1000＊2＝2000
爱使股份　10108　2000　　　6.6—16.3　　　　　9　　　　　2000＊3＝6000
申华实业　17901
飞乐股份　11354　2000　　　7　—　11　　　　　8　　　　　2000＊2＝4000
兴业房产　8448　 1500　　　9.5—13.5　　　　　10 　　　　1500＊2＝3000
郑州百文　1549　 500　　　 6　—　14　　　　　8　　　　　500＊3＝1500
四川广华　8000　 1000　　　4　—　8　　　　　 5.5　　　　1000＊2＝2000
北京北旅　5298　 500　　　 5　—　7.5　　　　 6　　　　　500＊2＝1000
鞍山一工　9960　 1000　　　4　—　7　　　　　 4.5　　　　1000＊2＝2000
l201s.GIF (17035 bytes)
    “申华”从“96.8.28”的7.40元（开盘价）至“96.10.29”的26元（收盘价）
    中关联板块的图表中可见“爱使”的滞后效应、联动效应、比价效应及所能带来的巨大潜在利润。理论上关联板块可获利25500万元；总获利为54000＋25500＞72000（万元）。
    关联板块所获的利润虽非很大，但这是前奏曲，没有真真假假的轰动效应，别人只会扎“申华”当作庄股而少有问津。当然这种算法较为粗糙，许多细节没有深谈，例如，“郑州百文、兴业房产”原已有实力庄家，和它抢筹码有一定的难度；对于5000万股左右的关联板块，难以收集到大量，也不宜派发等，所以真正做到不化一分钱是有难度的，更何况调动如此庞大的资金，既要独树一帜，又要配合大市，也非一般集团所能，只不过不这种思路讲出来，一方面讲了大资金，大兵团作战的一种总体策略，一方面提醒中小投资者不要在高位追涨其关联板块，很显然关联板块的火爆其实是一种服从地位，是圈套。
    举牌所产生的热点都是表象，关联板块的崛起，更是“申华”主力的要求，可谓“醉翁之意不在酒”——既可以达到控股的目的，可控股的资金又都是别人赞助的。
l201a.GIF (19001 bytes)
    关联板块的“爱使”从“96.10.9”的6.60元（开盘价）至“96.11.20”的16.30元（收盘价）


“投机”需具五字心理要诀

    （1）稳

    在涉足股票市场中，以小钱作学费，细心学习了解各个环节的细枝未节，看盘模拟作单，有几分力量作几分投资，宁下小口数，不可满口，超出自己的财力。要知道，证券投资具有较高的风险，再加上资金不足的压力，患得患失之时，自然不可能发挥高度的智慧，取胜的把握也就比较小。所谓稳，当然不是随便跟风潮入市，要胸有成竹，对大的趋势做认真 的分析，要有自己的思维方式，而非随波逐流。所谓稳，还要将自己的估计，时时刻刻结合市场的走势不断修正，并以此取胜。换言之，投机者需要灵活的思维与客观的形势分析相结合，只有这样，才能够使自己立于不败之地。

    （2）忍

    股票市场的行情升降、涨落并不是一朝一夕就能形成，而是慢慢形成的。多头市场的形成是这样，空头市场的形成也是这样。因此，势未形成之前决不动心，免得杀进杀出造成冲动性的投资，要学会一个"忍"字。小不忍则乱大谋，忍一步，海阔天空。

    （3）准

    所谓准，就是要当机立断，坚决果断。如果象小脚女人走路，走一步摇三下，再喘口气。是办不了大事的。如果遇事想一想，思考思考，把时间拖得太久那也是很难谈得上"准"字的。当然，我们所说的准不是完全绝对的准确，世界上也没有有十分把握的事。如果大势一路看好，就不要逆着大势作空，同时，看准了行情，心目中的价位到了就进场作多，否则，犹豫太久失去了比较好的机会，那就只能望看板兴叹了。

    （4）狠

    所谓狠，有两方面的含义。一方面，当方向错误时，要有壮士断腕的勇气认赔出场。另一方面，当方向对时，可考虑适量加码，乘胜追击。股价上升初期，如果你已经饱赚了一笔，不妨再将股票多抱持一会儿，不可轻易获利了结，可再狠狠赚他一笔。例如，在台湾，77年初买股票，到7月时已赚进30％，如果你这时出货，那么，两个月后当它涨幅超过百分之百时，你就会捶胸、顿足，后悔不已！

    （5）跑在股票市场投资中，赚八分饱就走，股价反转而下可采用滤嘴原理即时撤兵，股价下跌初期，不可流恋，要壮士断腕，狠心了结。

    当空头市场来临，在股票筹码的持有上应尽可能减少，此时最好远离股市，待多头市场来临时，再适时进入。

    上面所谈的稳、忍、准、狠、滚五字心理要诀，在整体策略使用上，准还是其次稳才是最重要的。因为在任何一种技艺中，准需要靠在赋，稳则靠策略及资金，进而可通过管理的手段来达到。所以，一般人应该建立在稳扎稳打的基础上，才能平步青云，一飞冲天。


股市中常用的专用名词

术 语 集 锦

  • 开盘价：指每天成交中最先的一笔成交的价格。
  • 收盘价：指每天成交中最后的一笔股票的价格，也就是收盘价格。
  • 成交数量：指当天成交的股票数量。
  • 最高价：指当天股票成交的各种不同价格是最高的成交价格。
  • 最低价：指当天成交的不同价格中最低成交价格。
  • 升高盘：是指开盘价比前一天收盘价高出许多。
  • 开低盘：是指开盘价比前一天收盘价低出许多。
  • 盘档：是指投资者不积极买卖，多采取观望态度，使当天股价的变动幅度很小，这种情况称为盘档。
  • 整理：是指股价经过一段急剧上涨或下跌后，开始小幅度波动，进入稳定变动阶段，这种现象称为整理，整理是下一次大变动的准备阶段。
  • 盘坚：股价缓慢上涨，称为盘坚。
  • 盘软：股价缓慢下跌，称为盘软。
  • 跳空：指受强烈利多或利空消息刺激，股价开始大幅度跳动。跳空通常在股价大变动的开始或结束前出现。
  • 回档：是指股价上升过程中，因上涨过速而暂时回跌的现象。
  • 反弹：是指在下跌的行情中，股价有时由于下跌速度太快，受到买方支撑面暂时回升的现象。反弹幅度较下跌幅度小，反弹后恢复下跌趋势。
  • 成交笔数：是指当天各种股票交易的次数。
  • 成交额：是指当天每种股票成交的价格总额。
  • 最后喊进价：是指当天收盘后，买者欲买进的价格。
  • 最后喊出价：是指当天收盘后，卖者的要价。
  • 多头：对股票后市看好，先行买进股票，等股价涨至某个价位，卖出股票赚取差价的人。
  • 空头：是指变为股价已上涨到了最高点，很快便会下跌，或当股票已开始下跌时，变为还会继续下跌，趁高价时卖出的投资者。
  • 涨跌：以每天的收盘价与前一天的收盘价相比较，来决定股票价格是涨还是跌。一般在交易台上方的公告牌上用“+”“-”号表示。
  • 价位：指喊价的升降单位。价位的高低随股票的每股市价的不同而异。以上海证券交易所为例：每股市价末满100元 价位是0.10元；每股市价100-200元 价位是0.20元；每股市价200-300元 价位是0.30元；每股市价300-400元 价位是0.50元；每股市价400元以上 价位是1.00元；
  • 僵牢：指股市上经常会出现股价徘徊缓滞的局面，在一定时期内既上不去，也下不来，上海投资者们称此为僵牢。
  • 配股：公司发行新股时，按股东所有人参份数，以特价（低于市价）分配给股东认购。
  • 要价、报价：股票交易中卖方愿出售股票的最低价格。
  • 行情牌： 一些大银行和经纪公司，证券交易所设置的大型电子屏幕，可随时向客户提供股票行情。
  • 盈亏临界点：交易所股票交易量的基数点，超过这一点就会实现盈利，反之则亏损。
  • 填息：除息前，股票市场价格大约等于没有宣布除息前的市场价格加将分派的股息。因而在宣布除息后股价将上涨。除息完成后，股价往往会下降到低于除息前的股价。二者之差约等于股息。如果除息完成后，股价上涨接近或超过除息前的股价，二者的差额被弥补，就叫填息。
  • 票面价值：指公司最初所定股票票面值。
  • 法定资本：例如一家公司的法定资本是2000万元，但开业时只需1000万元便足够，持股人缴足1000万元便是缴足资本。
  • 蓝筹股：指资本雄厚，信誉优良的挂牌公司发行的股票。
  • 信托股：指公积金局批准公积金持有人可投资的股票。
  • 可进行按金交易股：指可以利用按金买卖的股票。
  • 包括股息：买卖股票时包括股息在内。
  • 不包括股息：买卖股票时不包括股息在内。
  • 包括红股：买卖股票时包括公司发放红股在内。
  • 不包括红股：买卖股票时不包括红股。
  • 包括附加股：可享有公司分发的附加股。
  • 不包括附加股：不连附加股在内。
  • 包括一切权益：包括股息、红股或股加股等各种权益在内。
  • 不包括一切权益：即不享有各种权益。
  • 经纪人佣金：经纪人执行客户的指令所收取的报酬，通常以成交金额的百分比计算。
  • 多头市场：也称牛市，就是股票价格普遍上涨的市场。
  • 空头市场：股价呈长期下降趋势的市场，空头市场中，股价的变动情况是大跌小涨。亦称熊市。
  • 股本：所有代表企业所有权的股票，包括普通股和优先股。
  • 资本化证券：根据普通股股东持股股份的比例，免费提供的新股，亦称临时股或红利股。
  • 现卖：证券交易所中交易成交后，要求在当天交付证券的行为称为现卖。
  • 多翻空：原本看好行情的多头，看法改变，不但卖出手中的股票，还借股票卖出，这种行为称为翻空或多翻空。
  • 空翻多：原本作空头者，改变看法，不但把卖出的股票买回，还买进更多的股票，这种行为称为空翻多。
  • 买空：预计股价将上涨，因而买入股票，在实际交割前，再将买入的股票卖掉，实际交割时收取差价或补足差价的一种投机行为。
  • 卖空：预计股价将下跌，因而卖出股票，在发生实际交割前，将卖出股票如数补进，交割时，只结清差价的投机行为。
  • 利空：促使股价下跌，以空头有利的因素和消息。
  • 利多：是刺激股价上涨，对多头有利的因素和消息。
  • 长空：是对股价前景看坏，借来股票卖，或卖出股票期货，等相当长一段时间后才买回的行为。
  • 短空：变为股价短期内看跌，借来股票卖出，短时间内即补回的行为。
  • 长多：是对股价远期看好，认为股价会长期不断上涨，因而买进股票长期持有，等股价上涨相当长时间后再卖出，赚取差价收益的行为。
  • 短多：是对股价短期内看好，买进股票，如果股价略有不涨即卖出的行为。
  • 补空：是空关买回以前卖出的股票的行为。
  • 吊空：是指抢空头帽子，卖空股票，不料当天股价末下跌，只好高价赔钱补进。
  • 多杀多：是普遍认为当天股价将上涨，于是市场上抢多头帽子的特别多，然而股价却没有大幅度上涨，等交易快结束时，竞相卖出，造成收盘价大幅度下跌的情况。
  • 轧空：是普遍认为当天股价将下跌，于是都抢空头帽子，然而股价并末大幅度下跌，无法低价买进，收盘前只好竞相补进，反而使收盘价大幅度升高的情况。
  • 死多：是看好股市前景，买进股票后，如果股价下跌，宁愿放上几年，不嫌钱绝不脱手。
  • 套牢：是指预期股价上涨，不料买进后，股价一路下跌；或是预期股价下跌，卖出股票后，股价却一路上涨，前者称多头套牢，后者是空头套牢。
  • 抢帽子：指当天低买再高卖，或高卖再低买，买卖股票的种类和数量都相同，从中赚取差价的行为。
  • 帽客：从事抢帽子行为的人，称为帽客。
  • 断头：是指抢多头帽子，买进股票，不料当天股价末上涨，反而下跌，只好低价赔本卖出。
  • 大户：就是大额投资人，例如财团、信托公司以及其它拥有庞大资金的集团或个人。
  • 散户：就是买卖股票数量很少的小额投资者。
  • 作手：在股市中炒作哄抬，用不正当方法把股票炒高后卖掉，然后再设法压低行情，低价补回；或趁低价买进，炒作哄抬后，高价卖出。这种人被称为作手。
  • 吃货：作手在低价时暗中买进股票，叫做吃货。
  • 出货：作手在高价时，不动声色地卖出股票，称为出货。
  • 掼压：用不正当手段压低股价的行为叫惯压。
  • 坐轿子：目光锐利或事先得到信息的投资人，在大户暗中买进或卖出时，或在利多或利空消息公布前，先期买进或卖出股票，待散户大量跟进或跟出，造成股价大幅度上涨或下跌时，再卖出或买回，坐享厚利，这就叫“坐轿子”
  • 抬轿子：利多或利空消息公布后，认为股价将大幅度变动，跟着抢进抢出，获利有限，甚至常被套牢的人，就是给别人抬轿子。
  • 热门股：是指交易量大、流通性强、价格变动幅度大的股票。
  • 冷门股：是指交易量小，流通性差甚至没有交易，价格变动小的股票。
  • 领导股：是指对股票市场整个行情变化趋势具有领导作用的股票。领导股必为热门股。
  • 投资股：指发行公司经营稳定，获利能力强，股息高的股票。
  • 投机股：指股价因人为因素造成涨跌幅度很大的股票。
  • 高息股：指发行公司派发较多股息的股票。
  • 无息股：指发行公司多年末派发股息的股票。
  • 成长股：指新添的有前途的产业中，利润增长率较高的企业股票。成长股的股价呈不断上涨趋势。
  • 浮动股：指在市场上不断流通的股票。
  • 稳定股：指长期被股东持有的股票。
  • 等级股票：公司经过一段阶段的发展，准备发行更多股票筹集资金，为了保持原有股东的全部权益和特权，将原来发行的股票和新发行股票分别定级，认购新股票的股东将不能享受某些权利。
  • 可转换股票：持有者可用来转换同一公司的普通股，优先股或其它债券。这类证券发行时就有明确规定。
  • 自营商：在股票买卖中，是自己买卖股票而不是代理他人买卖的公司或个人。证券交易所以自营商家身份出现时，必须向对方客户讲明。
  • 平市：成交价格连续两次或两次以上，都保持在同一水平的市场。
  • 交易厅：交易所中进行证券买卖的场所。
  • 白手拿鱼：客户给经纪人下达购买指令后，在必须付款前，因所购股票的价格上升，就将所购股票通过另一经纪人售出，并以某种借口要求立即付款，利用这一程序，支付先前购买的费用。这种末花钱而赚得利润的客户称为白手拿鱼者，其他法称为白手拿鱼。
  • 保证金：客户利用经纪人购买股票时，必须预付一定比例的金额。
  • 零星股：在交易所交易时，不足交易所规定的一个交易单位的交易股数，称为零星股，经纪人一般把零星股添整后进行交易。
  • 场外交易：指非上市或上市的证券，不在交易所内进行交易而在场外市场进行交易的活动。
  • 二级销售：指大宗股票在发行公司进行一级销售后的再销售。这种销售往往由一个或几个证券公司进行，股票要价通常是固定的，并以市场价格作参考，销售的证券可以是上市的，也可以是非上市的。二级销售有时也指一笔不动产。
  • 八分之一点规则：这是美国证券交易委员会对卖空指令的一条限制性规定。客户委托经纪人卖空股票，必须注明为卖空指令，如果指令的价格不高于前一成交价格的1/8点（或更高），那么场内经纪人是不允许执行该项指令的。
  • 无约束指令：一种非限制性指令，指证券经纪人将大宗股票的销售指令，在没有条件约束的基础上交出由投资专家执行。专家何时、如何把股票投入市场买卖，将根据自己的判断来决定。
  • 天价：表示股票行情上涨到一个巅峰状态。
  • 不定比率投资法：定向投资法的一种，它是根据股票市场价格的升降来决定普通股的投资比例。在初始投资时，投资者对普通股和其他证券以对半比例投资。但随着证券市场价格趋势的变化，普通股与其他证券的投资比例也相应发生变化。即在市场行情下降时，投资于普通股的基金上升；市场行情上升时则相反。不定比率投资法相当复杂，但其目的就在于让投资者充分利用市场价格波动的有利因素，以获得投资的长期利润。
  • 认股权证：股票发行公司增发新股票时，发给公司原股东的以优惠价格购买一定数量股票的证 书。认股权证通常都有时间限制，过时无效，在有效期内持有人可以将其卖出或转让。
  • 内部价格：指证券自营商之间进行证券交易的价格。
  • 分股：又称拆股，把公司已销售的股票分成更大数量的股份。通常情况下，分股需公司董事会投票表决并取得股东们的赞同，分股后，股东在公司的股权比例仍保持不变。
  • 分配性向：公司在净利（税后利润）当中，视分配额的大小，决定一个利润分配比率，以这一比率做标准，再用分红金额除以净利，乘以100， 这一数值就叫做“公司的分配性向”，该数值越低，越有可能增加分配额。分配性向如果决定在一定的比率，公司利润增加越多，则表示公司的分红增加越多。
  • 月投资计划：这是近年来在美、日等国流行的一种投资方法，投资者可每月或每季度以固定数额的资金，购买在证券交易所上市的任何股票。月投资计划一般须经由证券经纪商执行，投资者须同经纪人公司签订契约，同意每月以固定金额购买某种上市股票。月投资计划可随时取消，不受任何约束。
  • 公募价格：指股票发行公司公开征募增资的价格，这种价格通常比股票市场价格低5%左右。
  • 市场垄断：即股票囤积。个人投资者或团体投资者成功地控制了某种特定的股票，使其他人将股票卖空后不能补进，因而不得不向该股票的控制者妥协，以免遭受更大的损失，这种情况称为市场垄断。
  • 市况产业股：造纸、纸浆、纤维、建材、钢铁、航运等行业的股票，其股价要受其业绩左右，所以称之为“市况产业股”。
  • 可提前赎回证券：债券到期前，发行公司可在限定条件下将其全部赎回。
  • 平衡基金：采用固定方式对普通股、优先股和债券进行投资的一种保证基金，当普通股价格上升时，基金大部分资产转移到优先股和债券上，以防止股市上升趋势逆转，当股票价格下降时，则出售其债券，购进股票以期以股价上升时实现利润。
  • 对敲转帐：转帐交易的一种方式。这是证券经纪商赚取投资利润的一种手段。经纪商们经低价买进股票，并收取客户的佣金，再以高价卖给另一客户，这样就赚取了大量利润。
  • 机构投资者：以自身的资产或信托资产进行投资的组织，如退休基金、投资公司、保险公司、银行、信托基金、慈善基金等机构。
  • 机构交易网：即第四市场，是一个私营的计算机网交易体系，主要是进行大宗股票的交易，使大宗股票的买卖双方能够通过电子计算机，在两地自行洽商价格等交易条件，机构交易网不收佣金，只对交易者收取年金，这样可使交易双方节省70%的佣金费用。
  • 机动式投资者：机动地买卖股票，又叫做“非定式投资”。这种投资者一般不在事前做周密的计划安排，而经常在股票市场凭主观意愿或附和别人的意见而买进卖出。股票市场的被动，与股市中机动式投资者的多少有密切的关系。
  • 权利跌落：指股东在分配股利或增资的前四天卖出了自己的股票，从而失却了本应享有的权利。
  • 成交数量：可分二种。如果成交证券是公司债券或政府公债的话，那么其成交数量是指其全部金额而言；如果当天成交的股票，就是专指成交的数量，而非成交金额。
  • 行情：指股票的价位或股价的走势。
  • 行情停滞：指行情没有什么特别的起伏，股价也没有什么变动，投资者观望不前的状况。
  • 买力薄弱：股市上买方力量低下，股票成交量少，多数投资者持观望态度。
  • 买卖清算：不通过投资者的订购，而是直接由证券公司将股票放在证券公司买卖，一般称为“店头股”。另外，也指证券公司购买大量的股票，再以一定的清算价格，卖给其他投资者。
  • 买旺卖旺：在股票市场中，投资者大致可分为多头、空头两种，他们二者处于对立位置，哪一方占上风哪一方就会获利，在股价直趋上涨的时候，多头处于优势，抢做短期投资的人便会大量低价买进，等到股价涨到顶峰时再顺势卖出，这时的市场一般称作“买旺市场”、“多头市场”或“竞卖市场”，相反，如果股市一直呈现疲软不振的状态，股票价格猛跌不停，做“空头”的投资者便会大量高价抛售股票，直到股价跌到最低潮时，再以低价将股票收回来，这就是所谓的“卖旺市场”、或“竞买市场”。
  • 会员资格：指交易所的会员资格。经纪公司要交易，首先必须取得交易所的会员资格。要取得会员资格，必须付出代价，会员资格的要求和价格也因时因地而异，能获取交易所会员资格除经纪人、专家经纪人外，还有纯粹为自己买卖股票的场内注册交易人。
  • 会员公司：按公司形式组成的证券经纪公司，其中至少有一名纽约证券交易所的会员是公司会员和有选举权的股东。
  • 年度报告：公司一年一度向全体股东颂的正式财务报告。它表明公司在营业年度内的资产、负债和收益状况，本年度的利润分派以及对股东们的其它利益情况，公司须向全股东（包括末出席年会者）提供一份年度报告副本。
  • 先到指令优先：经纪人回答客户未执行指令的用语。当投资者决定在一定的价格范围内购售某一股票的指令到达市场后，行情牌上的交易价格完全符合他的要求，而他的指令却末能执行，这是因为其它以相同价格购买或出售的指令先于他的指令到达市场因而有优先权。
  • 红利股票：以证券形式而不是以现金支付的股息。股息股票可以是发行公司的附加股票或该公司所拥有的另一公司（通常为附属公司）的股票。股息股票并不增长率加股东在公司的权益。
  • 应计股息：通常指未分派的优先股股息。有时，公司没有足够的盈利支付固定股息率的优先股股息；有时公司虽有足够的盈利，但因其它原因如扩建厂房、更新设备等决定不分派股息。所有这些未派的股息将自然累积，直至公司有能力偿付。应计股息必须在普通股派息前全部付清。
  • 应计利息：股票自上一次付息后累积未付的利息。进行交易时，股票的买主需向卖主支付股票的市场价格加上累积未付的利息，但收益股票例外，因为收益股票只有盈利时才付息。
  • 投资：利用现有资金购入一定形式的资产，如公司债券、不动产、厂房设备、工艺品等，期望经过一段时间获得收益和财产增值。
  • 投资公司：把资金投资于其它公司的公司或托拉斯，主要形式有两种：股份固定和股份不定的互助基金。股份固定投资公司的股票，其中有些是在纽约证券交易所上市的，可以在公开市场上同其它股票一样交易。这些公司的资本估价保持不变，除非动议改变（但这种情况很少）。股份不定投资公司向投资者出售股票，并随时买回原有股票，其股票属非上市性。股份不定投资公司这种称呼，是因为其资本估价不固定，人们需要时可发行更多的股数。
  • 投资银行：亦称包销承购人。是发行新证券的公司与公众之间的中间人。通常是一家或几家投资银行从一个公司认购全部新发行股票或债券。如几家投资银行承购，则组成辛迪加向个人或机构出售。
  • 含资产股：拥有价格低廉的土地或其它无形资产的公司所发行的股票，如造纸、电器、钢铁、不动产、保险等公司的股票。
  • 技术因素：许多报纸经济栏内刊登的反映股市特点的各种技术因素，如主、次要趋势和逆向运动等。这些因素可以短期内对股票的卖空数量，零星股和整数股的交易比率，哪些股票上升到新高度，哪些股票下降到新低点等进行有益的分析，这对职业投资者和投机者的好处远大于普通投资者。
  • 技术分析：以供求关系为基础对市场和股票进行的分析研究。技术分析人员研究价格动向、交易量、交易趋势和形式并制图表示上述诸因素，力图预测当地市场行为，对未来证券的供求关系和个人持有的证券可能发生的影响。
  • 两美元经纪人：又叫作“2美元经纪人”，证券交易所的独立会员，与经纪公司无组织联系。他们在交易所拥有自己的席位，收入来源主要靠为其他经纪人执行指令或在经纪公司代理机构繁忙时协助其交易。名称源于初期执行指令时收费两美元。当今的拥金称为场内经纪费，由协商解决。
  • 场外交易市场：不通过证券交易所买卖（上市和非上市的）证券的市场称为场外交易市场。场外交易市场没有一个固定的地方，而是一个联系着成千上万个证券公司的庞大的通讯交易体系。
  • 证券分析师：指那些能够对股票和股价的内容、品质、行情的动态，产业的动向以及各种影响股势的经济因素加以分析判断的人。
  • 坐车：精明的投资者判断股价会上涨，在投资大众尚未行动以前，先行买进，在这之后大众才跟进。待造成股价节节上升后，这些先行买进股票的人再出售获利，这一过程就如同坐在车子里让别人推一样。
  • 净价：亦称实价。非会员经纪公司以低于交易所上市的价格，购买大宗股票。尽管价格稍低，但能保证销售者有较好的净利润，因为这种交易使销售者节省了在交易所销售所必须花费的佣金。
  • 净流动资本：流动资产减去流动负债即为公司的净流动资本。它是公司的生命线。
  • 垄断性交易：证券公司根据股价，针对同一股票大量买进的种种交易。
  • 购买交易：指投资者判断市场行情与公司业绩向前景良好，以长期性的观点对特定对象进行有把握的投资。
  • 固定价格清算：在股市暴涨或暴跌时无法以时价进行清算，此时便跟定一个价格来进行清算。
  • 委托买卖契约：投资者委托证券经纪商做买卖，对方只应赚取手续费，但为了防止对方因为买卖次数增加而侵吞所获利润，所以证券公司与客户之间必须签订委托买卖契约。
  • 金额交割：即规定投资者个人当天的买卖不能抵冲，受委托的证券公司对甲、乙两客户的买卖也不能自行抵冲，必须由经纪人把客户每笔买卖的股票与现金收集起来，送到交易清算的地方进行交割。
  • 金融行情：在金融情况缓和时期，金融机构或一般法人会参与操作，从而促使股市行情上涨，虽然股市正处于萧条时期，但会出现一些不景气的股票价位偏高的现象。这种现象即是“金融行情”。
  • 股市垄断：垄断是股票市场中比较厉害的一种操作手段，必须有庞大的资金做后盾和有若干高级专家的支持才能成功。垄断的手法是大投资家投下某种股票的筹码，大批抢购入手，造成这类股票在市场上的真空状态，然后再放出风声，使股价节节升高，只等水到渠成大获其利。这是由多头做法演变出来的花招。少数垄断投资者别具野心，企图以此来夺取该公司的经营大权，这是十分厉害的一招。掼压：它与垄断是相对，它所采取的策略是一色的空头做法，以此来和垄断抗衡。抛售惯压是希望股价暴跌，好趁此而大获其利。所以，在股票市场中，常会发现所谓的“多空大战”，实际上，就是垄断与掼压这两种力量的冲突。
  • 股价规定：股价上涨至高峰时，证券管理部门为抑制股价过分上涨而采取的措施。具体来说，是提高信用交易委托保证金比率和降低担保率。一般是针对股票各类而给以全面的限制。此外，证券公司也会加强买卖内容的控制，并投资股价涨跌的幅度。
  • 股票净值：股票上市后，形成了实际成交价格，这就是通常所说的股票价格，即股价。股价大半都和票面价格大有差别，一般所谓股票净值是指已发行的股票所含的内在价值，从会计学观点来看，股票净值等于公司资产减去负债的剩余盈余，再除以该公司所发行的股票总数。
  • 股票周转率：一年中股票交易的股数占交易所上市股票股数、个人和机构发行总股数的百分比。
  • 股票行情一览表：报纸上刊登的表示股票基本情况的较详细的报告，包括本年底的高低价、年派息率、价格收益比、当日销售量，交易日的高、低和收盘价以及与前一交易日的净差。
  • 周期性股票：指支付股息非常高（当然股价也相对高），并随着经济周期的盛衰而涨落的股票。这类股票多为投机性的股票。
  • 往返交易：指股票投资者购买一定数量的上市股票，经过一段时间后又由同一经纪人如数售出的交易。
  • 周年分红：公司创立周年经念日，或股票上市的周年纪念日，公司便会分红，通常以一期为标准。
  • 拍卖市场：通常经纪人或交易所的代理人进行证券交易的体制。买主之间和卖主之间互相竞争以取得最优价格。大部分交易在客户双方（通过经纪人）之间进行，其余部分在客户（通过经纪人）与专家经纪人（或自营商）之间进行。
  • 哄抬：投资者判断股价远景看好，先行大量买进，再利用各种有利的小道消息将股价抬高，以便再趁机卖出自己的股票，这是股市投机者惯用的投机方式。
  • 侵吞行为：证券商或代理人违法侵占客户利益的行为。即证券经纪商或借人接受客户的委托及手续费和佣金之后，并不代办或转卖股票，反而私自买下。
  • 顺差、逆差：同一行业的股票一般都有A、B股，如果A股的业绩财务状况良好，股价很高，与B股比较起来，A股若较高，即称为“顺差”，若A股比B股低，则称为逆差。
  • 顺套与逆套：顺套与逆套都是套利交易衍生出来的，套利交易又称“套息交易”，它在股票市场中很受重视，它对于稳定及繁荣市场有着重要的作用。套利交易在股票市场中以稳扎稳打著称，因为它买进与卖出的种类和数量早已扎平而进出价格也同时决定，在交割时又是现金交易，没有丝毫风险，而且可以得到交割价格的差额。一般说来，顺套是指买进当日交割的某种股票，就市场行情又例行交割脱手。因为例行交割通常较当日市场价格高。在这一转手之间便可以赚取收回本金之外的利润。而“逆套”则正好相反，它是先卖出当日交割的某种股票，同时买进同一种股票进行例行交割，到期收回股票，这样便可以从中获取利润了。
  • 顺弹：投资者随着股价的行情变化而采取同一方向的行动称之为“顺弹”。即股价若上涨则买进股票，股价若下跌则卖出股票。
  • 逆弹：投资者对股市的行情变化采取反向的行动，即股价行情下跌时买进，上涨时卖出。
  • 独步高价：整个股市行情都呈现一片低落状态，只有某些特定股票价很高，交易活跃，这种状况称之为“独步高价”。
  • 独步低价：整个市场行情看涨，而唯有某些特定股票价位低落，这种状况便称之为“独步低价”。
  • 资本盈余：公司股票的原始销售超过名义价值的数额部分称为资本盈余。
  • 资本化证券：根据普通股股东持有股份的比例免费提供的新股，亦称临时股或红利股。
  • 资本损益：投资风险资本（包括买卖证券）或出售资本财产所实现的利润所蒙受的损失。
  • 资产净值：投资公司用语，常指每股的资本净值。投资公司每月一次或两次计算其资产净值。方法是把公司拥有的全部证券的市场价值总额，减去全部债务，余额部分除以已售股数，所得结果（1）股价的波动引起所持股票总市值的变化；（2）由于给新股东发行附加股或老股东卖了所占有的股份引起持股份数发生变化。
  • 资产负债表：表明公司在某一特定日的资产、负债和所有权的性质及数量的简明财务报表。一般有两种形式，比较典型的是记帐式，分左右列入各项内容；另一种是报告式，上下列入同样内容。记帐式报表左侧开列资产，右侧开列负债和所有权（两名或两名以上股东联合拥有），则以一笔或几笔资本项目的总和列出；如果公司有许多股东组成，所有权同是通常包括股本、资本盈余和提留收益。
  • 平均投资法：买卖股票的一种方法。指以一定的股票、金额、时间、持续投资的方法，买卖的平均值越低越能获利。
  • 便士股票：公司以低价发行，且具有高度投机性的股票。在欧美等国家，常以低于一美元的股票出售，也称为低价股票。
  • 保证金：客户利用经纪人贷款购买证券时必须预付的一定比例的金额。
  • 保证金维持规则：当保证金购买的股票价格下跌时，如果客户股票全部卖出，还去经纪人贷款后剩余额不足股票市场价值的25%，那么经纪人必须向客户提出增加保证金以维持保证金购买的规则。
  • 逆转：股价上涨的行情突然转为下跌的行情；反之，下跌行情骤然上升，即股市行情剧变，这种情况都称为“逆转”。
  • 降低平均价格购买法：一种投资技术，是均衡成本投资法的一种。在股票价格下降时持续购进，以便降低所购股票的平均价格，待股价上升时实现利润。
  • 紧急出售：当股价达到顶峰时，投资者便容易产生“高价警惕”心理，从而慌忙出售自己的股票，造成股价急剧下跌。
  • 紧缩股：指投资者大量买进股票，因而信用交易膨胀而导致亏损。
  • 调期转帐：转帐交易的一种方式。这种转帐方式一般是因为投资者的“信用交易”融资期限将到，由于手头不便，便将到期的股票出售，偿还融资后再买进股票，这样便延长了一次融资机会，这是延长信用交易的技巧。
  • 理想补进：指投资者期待股票公司业绩恢复或股市行情可能上涨时才购进股票。
  • 控股公司：拥有一个或几个其它公司的证券。多数情况下具有选举权控制的公司，亦称股权公司。
  • 做价转帐：转帐交易的一种方式，是一种比较厉害的做法，一般是由某些投资集团操纵。他们先设两个以上的帐户，然后将自己帐户中的某些股票价位拉高，拉锯式地将股价抬高到顶峰状态，而后大量抛出以吸引游资，等股票完全脱手，便再放这种股票不利的空气，搞得人心惶惶，中小投资者纷纷大量低价抛售，他们抓住这个时机再大量购入，这种利用空头原理、借转帐手段以达到蒙骗投资的行为，就叫做“做价转帐”。
  • 徘徊谷底：股价在低价圈内徘徊，继续一种小额波动或不明朗的状态。
  • 跌至谷底：股价跌至投资者认可的最低价，而且该脱手的股票已经消化掉，股市将会再重新从另一个行情开始。
  • 黑盘：股市年初开盘的第一天，股价如果下跌，则称之为“黑盘”。
  • 遗忘股：被遗漏变换股东姓名的股票。
  • 短线交易：指投资者在一天当中进行买进与卖出，以赚取差价的交易。
  • 循环购买：从这一行业到另一行业变换交易股票的投资方式。
  • 等级股票：公司经过一定阶段的发展，计划发行更多的股票筹集资金以扩大业务。但为了保持原有股东的全部权益和特权，将原发行股票与新发行股票分别定级，认购新发行股票的股东将不享有某些权利。
  • 滞销股票：在交易所或场外交易市场交易量都很小的股票，这类股票的易手有时可能每周不超过几百股甚至更少。在纽约证券交易所，许多滞销股票以10股而非习惯地100股为一交易单位。
  • 强硬购买行情：发挥资金的力量，强硬购买大量股票，促使股票行情回升，一般多是机构投资者所为。
  • 零股交易：买卖不足一个成交单位的股票称为“零股交易”，通常卖方多为个人投资者，买方多为信托公司及证券投资公司。
  • 摊平：指股票投资者在股价下跌时购买股票，趁低价增加购买，以降低自己股票的平均值。
  • 价位成本：如果在信用抛售时，以上涨的行情增加股票出售量，促使自己的股票平均值增加，这种行为叫做“摊平出售”。
  • 催促行情：某公司的股票价格上涨了，该公司面临不得不增资或增发配股的局面，这与催促银行公定利率下降的情况是一样的。
  • 新价格股：指证券交易所每天公开上市的创下新高价和新低价的股票。
  • 溢价发行：指公司发行新股票时，以高于股票面额的价格出售。
  • 稳定操作：在新股上市公开招标期间，股价剧烈变动，因而无法维持公开价格时，根据证券管理部门的规定，可由证券商或发行公司将此种股票收购，以稳定市场的价格。
  • 震荡：指股价一天之内忽高忽低地大幅度变化。
  • 增收保证金要求：当股票价格下跌时，经纪人向客户提出增收保证金的要求。例如股票购进时每股20美元，保证金要求为50%，经纪人需替客户每股垫付10美元；股价下跌至每股8美元，除了客户的保证金10美元亏损外，经纪人的贷款也损失2美元，除了客户的保证金10美元亏损外，经纪人的贷款也损失2美元。这时，经纪人便向客户提出增加保证金的要求。如果客户不能满足要求，经纪人有权出售客户保证金购买股票。
  • 撮合转帐：转帐交易的一种方式。股票经纪商同时接受两户以上同类同价同量的买卖委托时，很顺理成章地给他们相互转帐调配，买卖双方称心如意地相互交换股票，而经纪商居中一转手便赚了两笔佣金，三方皆大欢喜，有时买卖双方在量、价、类上有些出入，那么经纪商就会从中调剂，把交易做成。
  • 融资：指投资者向办理信贷融资的金融机构申请融资户头，当买进可融资的股票时，只要交一定比例的保证金，并将买进的股票交由融资的金融机构抵押。
  • 融资股：证券公司的资金及持有股票都有一定的限制，当上市公司无法筹措资金时，就向金融机构预借，这种配合投资者做信用交易的股票就叫做“融资股”，这种交易又叫“借贷交易”。
  • 整理行情:股价经过一段急速上升或下跌之后,遇到阻力或支撑力,使股价小幅度上下波动.这种行情称为"整理行情"。
  • 整数股：指证券交易所规定的股票交易单位或交易单位的信号数。
  • 牛市：指整个股市价格呈上升趋势。
  • 熊市：指整个股市价格普遍下跌的行情。
  • 牛皮市：指在所考察交易日里，证券价格上升。下降的幅度很小，价格变化不大，市价像被钉住了似的，如牛皮之坚韧。在牛皮市上往往成交量也很小，牛皮市是一种买卖双方在力量均衡时的价格行市表现。
  • 崩盘：崩盘即证券市场上由于某种原因，出现了证券大量抛出，导致证券市场价格无限度下跌，不知到什么程度才可以停止。这种大量抛出证券的现象也称为卖盘大量涌现。
  • 利空出尽：在证券市场上，证券价格因各种不利消息的影响而下跌，这种趋势持续一段时间，跌到一定的程度，投资者须不再被这些“利空”的因素所影响，证券价格开始反弹上升，这种现象就被称作“利空出尽”。
  • 量价背离：量价背离是这样一种证券交易现象--当证券价格出现新的高峰时，成交量非但未增反而开始下降，也就是证券价格与成交量不成正比关系变化。这往往向投资者表明，广大投资者不认同这一价位，卖空将迅速出现。
  • 安定操作与护盘：安定操作发生在新证券发行之时，当上市公司正在公开发行的证券，发行价格随着对上市公司发行不利的谣言等因素出现下滑的时候，证券交易法规一般允许证券的承销者或上市公司的职工购买正在公开发行的证券，以维持上市公司证券的公募价格的稳定。护盘指发行在证券市场行情低落之时，证券交易所、法人投资者或一些金融公司等投资大户一起加入市场，进行证券的购进，希望通过这一行为带动广大小股东跟进，刺激行市，引起证券价格上扬。
  • 关卡、阻力线、支撑线：股票价格波动的原有趋势及运动过程，达到某一价位时，遇到了阻碍，改变或停止了原来的运动趋势，这个“阻碍”原价格运动的价位就被称为关卡。股票价格停止上升甚至回跌，这一关卡就称为阻力线，相反，下降时遇到的关卡，比如出现大量买时，就称为支撑线。
  • 短线客与“鹿”：经常进出股票；持股周期只有二、三日从中赚取差价的人称短线客，短线客比帽客持股的时间要长一些，帽客只有一天。“鹿”是指那些只打算在短期内买进或卖出股票，赚了钱就走的投机者。“鹿”多了就会造成证券市场的混乱。
  • 平仓：把原来买入的沽出；或把原来的沽出买回。
  • 斩仓：因市价的波动，客户的帐目出现（或将出现）亏损，为了保障客户不会损失保证金，经纪行会逢动为客户平仓，以保不受损失。
  • 转仓：期货合约到期，如果不平仓即须转仓，转仓即转另一期合约。
  • 戥仓：待大量股票者，估计股市将会下跌，但不想卖出股票，又想减轻风险，就沽出一定数量的期货对冲，叫做戥仓。
  • 底价：某一时期内大市所到达的最低价格。
  • 峰价：某一时期市价的最高点。
  • 贴水：指期货价位低于恒生指数。
  • 升水：指期货价位高于恒生指数。
  • 抛售：由于突发的坏消息影响的恐惧心理，股票持有者急速卖出股票所造成的下跌。


牛市市场特点

多头市场基本的投资策略是持股。只要没有确认市势已脱离市场多头状态，就不要抛出股票．并且每一次回落都是宝贵的买入机会，上升就不必去管它。不要以为股价升了很多就可以抛掉股票。在一次真正的强势中股价升了可以再升。以致于升到你不敢相信的程度。如果在升势的中间抛出有一些获利的股票,除非你不再买入或者换股,一般来说都会截掉一段你的应得利润。从本质上说，在整个多头行情的上升过程中，这种在中间抛掉股票之后又不得不用高一点的成本补回的错误操作是上升行情的重要推动力。

在强势运行的整个过程中，选股也是至关重要的操作环节。一般来说，强势的起始阶段应当是优质股率先上升，如果优质股表现不佳，具有投机题材的低价小股轮番跳升,则意味着当前的行情很有可能是一段投机性升势．在这种情况下应当随时做好出货离场的准备。不过，有时候大的多头行情也可能由投机题材引发，但接下来一线优质股必须要能够及时跟上。然后再一路带头向上涨开，并由此给二、三线股腾出上升空间。拉动大市一路向上，如果一线股和二线优质股的升势一直靠低价位投机股的上升推动，并且成交量过多地分布在投机股上，是升势也难以持久。在操作中千万注意这些重要的行情迹象。不可被一时繁荣热烈的市场表现冲昏头脑。在多头市场的中间阶段,升势最凌厉的股票一般以股本较小的二线优质股为多。特别是有利好题材的小盘绩优股，在多头行情中总有机会当上一轮明星。因此,多头行情进入主升段之后。宜购入并持有这一类的小盘绩优股。不过,即使是这一类股票，也应当尽量选择受比价关系制约较小的股票。有的股票虽然确实盘小绩优，但其前后比价关系比较固定,升起来也常常不够凌厉。多头行情的最后阶段往往是疯狂的投机热潮，三线低价股乱跳是主要的行情特征，这个阶段当然可以参与这种投机游戏，但千万不可追入已被炒得热火朝天的三线股，另一方面，这个阶段应随时考虑抛股套现，离开市场了。

当股价不断升高，成交量不断增加的走势持续了一段时间之后，就需要随时注意升势到顶的一些预兆了，典型的顶部征兆除投机潮大起但一线股比指数升得慢很多之外，还有就是成交量持续保持在高额状态，但大市的上升已出现了停顿，这期间尤其需要留意日线图的图表形态，如果图表上有走出典型的反转型态如"M头"、头肩顶的迹象时，就当特别小心了，万万不可被市场气氛所迷惑。当然，在升势的全过程中，股价会出现几次回落调整，区分回落调整与升势见顶有一定难度，正常的强势调整一般是跌幅有限，并且成交量在调整期间会减少。另外，调整主要体现在短时间内升幅很大的股票上，升幅小的优质股一般不会回落太多，回落调整所经历的时间不会太长，如果长时间地走高位横盘行情，说明市场上追高资金太少，后市可能会向下发展。

一般来说，在强势刚刚形成不久的期间不必太担心股价会跌下去，跌势经常是在市场上百分之百的人都处于获利状态的时候出现，并且一经出现跌势，则最初的下跌是很猛的，但随之而来的则是一个极好的短线反弹机会，反弹做完之后就真正的不可恋战了。


j204

  拔高吸货和压低出货

    许多主力极有耐心，为了收集到大量廉价的筹码，频频释放烟幕蛋，而股性却渐渐冷却；许多主力呕心沥血，想“出”就是“出”不了。难道人会被股票憋死？
?
    市场是都认为拔高才能出货或者打压才能建仓，其实不然，上述两种方法属顺势而成，被大多数人所采纳，但也有与之相反的且行之有效的方法，那就是逆向思维的拔高吸货和压低出货。
    拔高吸货的手法：迅速拉抬股价甚至其成交密集区，这时解套盘就会纷纷“出笼”，但此时的获利盘往往还贪得不厌，不肯兑现。作为主力，如何把他震出来呢？可以让股价放量横盘，当此时大盘屡创新高时，该股往往没有反应，并不创新高，造成“虎头蛇尾”之状（这是一种反技术），此时的活力盘就会因吃不准而急于结帐。这样主力在“解套盘”和“获利盘”的双重打压下，吸到了大量筹码。这种方法有时候用在大盘涨势中，例如：“95.3.27”“外高桥”的拔高吸货（“领涨股隐现，一轮升势呼之欲出”是笔者在“95.3.27”在上证报的一篇文章，与主力的实战不谋而合。“外高桥”一周内上涨了10元）；也用在大盘大跌势中，例如：“96.9.18”的“琼民源”及“96.7.12”“广东梅雁”。
    压低出货的手法：假如沪市大盘单日上涨100点以上，当大家都涨时，唯独我“翻绿”，甚至跌幅第一，在下有巨大托盘的情况下，在上面有批量不时的压着价位，在牛市中，许多人不买帐，不就有大抛盘吗？来，吃掉它，因为只有它反绿，故市场中有不少买盘不自觉的对准了它，假如2000个人买它1万股，那么主力就出掉2000万股了。“95.5.18”行情中，沪市“自贡东碳”的压低出货和“96.10.14-96.10.15”深市“陕民生”的压低出货都较为成功。
    （一）优点和缺点
    1、拔高吸货的特点
    （1）能在短期内吸到大量筹码，持仓成本较一致，有利于在锁定“底部筹码”的状态下，来持续推高股价，远离成本后获得能力强。
    （2）还可以引出斩仓盘，减轻将来盘口压力是有帮助的。在高价套牢的炒手，一直急于解套，在等待长时间后，正耐不住之时，突见一根巨量马上会全神贯注，这时候有二个决定：如果行情发动，要补仓，如果拔高出货，则应斩仓出局，反正股价已上了一大台阶。当看到指数屡创当日新高，而该股却“虎头蛇尾”起来，很容易采取第二个策略：即斩仓。
    2、拔高吸货的缺点
    （1）对整个大势必须要有清醒的认识，如果是盘中反弹或者是次级行情，拔高吸货很可能拉高，没有群众基础，拉到多高也出不了货。
    （2）更不能让大多数人察觉，一旦让大多数人察觉，就会有其它主力进场抢筹，这时候就很被动，如是放弃或者重新选择，精心策划的时机就这样错过，如不放弃，筹码没有吸足，以后又得麻烦，因为在同一成本有多家主力，你拉抬，他大肆惯压，你出局，他大肆吸纳，盘口经常会出现许多机构斗法，谁都赚不了钱。
    3、压低出货的优点
    许多人想不到这种方法，本身就说明这种方法很容易成功，许多人想不到大牛市的第一天，庄家居然不顺势拉高，而从第一秒就开始“压低贱卖”拉高才能出货的这种固定思维反而帮了“压低出货”的忙。“压低出货”的低极有讲究，要低得让市场能集中注意力：就让它成为当日的跌幅第一名吧。另一种固定思维：在大盘刚放巨量启动，并当日上扬100点以上的时候，居然有个股跌10%，此时不买“便宜货”更待何时，反正大牛市中总有补涨，踏空者心急火燎，不管板块，不管业绩，都在找大幅补涨的个股，跌幅第一名往往成了当然的选择。“压低出货”实际上是利用了这二中固定思维而已。
    4、压低出货的缺点
    充分考虑到自己的成本及维持的惯压能力，低只不过指的是和昨日收盘价相比，不能让人知道主力正在出货，不然买盘会萎缩。应该给人造成突发性的大行情中，许多人手忙脚乱，只不过无暇顾及它而已。一方面，这种现象应在平时就下功夫，例如该股在平时股性活跃，让股民赚到不少钱，而淡忘了主力的成本，一方面，出货较为隐蔽。故这种主动出击的孤注一掷的了解手段，不宜频繁使用，否则，关键时不灵。
    （二）适用的时机
    “拔高出货”的时机，应在大盘启动之前，作为领头羊身份出现，或在大盘持续暴跌中介入。在跌势中拔高吸货，往往较为隐蔽，但眼光更需老道。“96.9.18”，深成分指数从开盘的2640点一路单边下跌至收盘的2513点，单日跌去127点，收盘价已在当时的六十日均线下，在一阴包三阳的恐怖状态下，而“琼民源”的主力正是看中了市场心态变坏，浮筹大量增加之际，大量买进，由于“万绿丛中一点红”，或出于逆反心理，或出于侥幸心理，或出于兑现目的，不少中线客的筹码也一古脑儿地抛出，致使该股当日异常地成交68123手，为该股的天量，　由于2500点的双底构筑成功，已完成拔高吸货的“琼民源”自然地成为带动大盘向上的 领头羊。（见图表10、图表11）
j204a.GIF (18683 bytes)
                                  图表10
                              “96.9.18”深市大盘
204b.gif (11816 bytes)
                                  图表11
                              “96.9.18”琼民源
    “压低出货”所选择的时机：一般来说，是以突发性的井喷行情为主。在一般的次级行情中，对于2000多万流通盘的小盘股，就算一周出了400多万股，由于大市疲软，主力怕破坏形态，还得如数甚至加量补回。
    （三）拔高吸货和拔高出货的不同
    1、对于个股
    鉴别它的一个有效方法，就是其巨额成交量是否在当日的均价之上，因为拔高吸货的主力实力非同一般，又急于在短期内吸足筹码，故而每当股价回调，主动性承接盘源源不断，致使股价往往在当日均价以上横盘，并保持至收市，且从第二天的集合竞价的量及开盘价再一次证实是处于哪一种状态：因为第一天的均价既为主力的成本，又吸到了预定的筹码，本身实力又极大，没有理由再蓄势，再洗筹，而应该迅速进入拉升阶段，故上述二种迹象将直接反映主力有、无此意图。
    2、对于大盘，我们来分析一下
    例如：“95.5.18”行情中主力第一天是拉高出货还是拔高进货还是呢？
    作为散户，700点买进，750点卖出，如选股得当，可能赢利已相当丰厚，而作为大机构却认为股指涨了50点，对他们起不了什么作用，因为他们一旦吐筹码，马上就可能把股指打压到吸筹码的位置。发动行情的第一天上午的成交量就达到40亿元，正因考虑到大主力的成本在700点区域，他们无利可图，怎么会不推高呢？故“95.5.18”的第一天是主力拔高吸货，可以采用大胆跟进的操作手法。
    （四）压低出货和压低吸纳的不同
    其不同在于抛盘的主动性和吸盘的主动性。压低出货中，虽然有大接盘，但抛盘时刻占据主动地位，是不一定是大量压着，但你要多少就给你多少，从而造成股价重心下移。压低吸纳往往上面有数量较大的抛盘，下面的买盘虽然量不大，但成交量极为活跃，常常出现单笔大单。
?


牛市操作策略

针对牛市的操作策略主要要把握以下几种：

新思维一，"牛市"行情一旦爆发，大资金蜂拥而入时，必须敢于重仓跟进，仍采用三分之一仓位或半仓操作者，斩获肯定有限；

新思维二，一旦重仓介入，就要坚定持股，不要稍有震荡或稍有获利，即抛股走人，摆脱不了熊市中的"五分钱万岁"思维；新思维三，"牛市"操作，必须敢追领涨股，不怕连涨3个涨停板，只怕你不敢在"涨停板"上排队；

新思维四，"牛市"操作，强者恒强，不能孤立等待回挡再介入，而是顺应时势，该追的坚决追，该观望时则观望。

新思维五，"牛市"操作，技术指标大多处于"失灵"状态。涨了还涨，连涨近10个涨停板的情况并不少见。

新思维六，"牛市"操作，散户要以"我是主力"的角色换位，来揣摸预测大资金的动向。不能仍站在小散户的立场上，为打一点差价而忙碌。

新思维七，"牛市"操作，个股都有机会，不可见异思迁，频追热点，结果顾此失彼，赚指数不赚钱。

新思维八，"牛市"操作，人气是股价的翅膀，人气愈旺，股价越高，分析太理性，常用市盈率做选股标准的，往往抓不到"大黑马"。

新思维九，"牛市"操作，热点多，转换快，一天几十个涨停板是正常现象，领涨股不翻番，坚决不松手。

新思维十，"牛市"操作升幅大而快，"一天等于两个月"，不轻言见顶，不轻言调整。


重势不重价(2)

     例二：这里还有一个例子就是1995年基金的启动。1995年长期蛰伏的基金板块开始放量上攻， 当时，市场有二 中截然不同的看法。一种看法：低价股革命后，该轮到另一压抑的板 块，即基金板块，其“革命”属主流行情。另一种看法；由于低价股 的上扬，给基金板块腾出了上扬空间，属补涨行情。当然，二中相对 应的操作策略是完全不同的。究竟是重势不重价的一路持有还是走一 步看一步？从市场热点的需求，从基金板块的成交量，中其本身独特 的基本面，从“喜新厌旧”的市场心态，选择基金板块一路持有是上 策。许多人抄到了基金的底，还远远不如追涨的人赚得多，再回过头 看，“轻舟已过万重山”。
    例三：红豆风云 　苏州” 红小豆“9602启动之时，连续六个涨停板，许多习惯 于股票思路的人，则逢高开空，如果其属短线行为，兴许有些蝇头小 利，如果是根据乖离率、KDJ 判断其头部，则不输光已属万幸，期货 市场中伴随持仓量巨增，整个均线系统有原来的粘接转为有力地向上 发散， 同时， 又有基本面的保障，这是代表中级向上趋势的形成， 9602启动时的六个涨停不是头部，而是底部区域。 　　　 这里就牵涉到这样一个问题： 主观设想顶或底是重势不重价 的“天敌”——已经涨了那么多，还能再涨吗？已经跌了那么多，不 能再跌了吧。事实证明：9602从3800元/吨单边上扬至5325元/吨，涨 了7倍
     例四：1996年度的“申华”从正、反二方面体现重势不重价。 1996年度“申华”最高为27.78元，在其下跌10元后，即17.78元不少 人大量购入准备长期持有，并挣挣有词，已经下跌10元了，还能跌到 那里，而事实高速他，17.78 元仅是短期的抢反弹的点位。
    “申华” 启动时，从7元涨至14元，化了二十个交易日， 由 于恰逢大势仍然向上，题材的朦胧及主力的实力，不应在14元区域跑 短线，而应继续持有，果然，短短八个交易日，股价又上涨了10元。 　　　 点评： 这个实例告诉我们责在重势：上涨时22元也可买，因 为它还能涨， 下跌时，20元也不要买，因为它还会跌。
    重势 不重价是短线技巧的灵魂，这和中期回拉并不矛盾，在操作思路的理 解上要有辩证性。


熊市市场特点

在跌势中股价的主体趋势是向下的。因此跌势中的主导策略应是抱住现金。看准反弹做个短线，并尽快平仓离场。千万不要以为股价出现反弹就会升到哪里去。能搏到一点短线差价就已经很不错了。不要怕买不到股票，也不要以为股价跌了这么多，已很便宜了，买了套住也不怕，这些想法是很害人的。长期弱势所能达到的低价往往在我们想象之外，股价跌了可以再跌。因此，抢反弹一定要在看准的有效支撑位处买入,看不准时宁可错失短线机会，也不宜在跌势未尽时束手被套。

另外，进行短线操作，不能不仔细研究K线图，K线图是一种记录股价走势的特殊语言，每一条日K线相当于一个短语，描述了当天的股价变化情况:由许多条K线构成的图形则相当于一个语句。精通K线的人会从图表上读到"看涨语句"、"看跌语句"及"不明朗语句"，在读到"看涨语句"时进．读到"看跌语句"及"不明朗语句"时在场外观望。必能在跌势中保存实力，同时又能赚一点短线差价，只是K线图这门语言相当深奥，需下功夫去研究。不过为了利润，多下点功夫是值得的。当然除K线图外其它的技术分析工具也需参考。

股市是一个风险市场，因此入市者应对所面临的风险进行细致的推敲．并预先想好对策。做到这一点才能在亏损时不慌不乱。股价不会永远上升，也不会永远下跌，股市最悲惨之际就是最佳入货时机，因此不要因亏损而乱了方寸，应审时度势，在跌势中保存实力，股价见底时大胆出击。胜败乃兵家常事，为将者在逆境中应保存有生力量。以图有朝一日重整旗鼓，东山再起，卷土重来。

同样在强市中可以赚钱，在弱市中照样能赚到钱，关键就是你如何操作弱市中的股票的问题了。操作弱市中的股票，一是要忍痛"割肉"，意思就是说，你在高位买入的股票，一旦遇到弱市，就应当果断地、速战速决地、极早地将它抛出，如果股票继续下跌，就可少亏一部分；其次是可采用逐次平均买进法，多至六次，少至三次。以三次为例，每次各投资三分之一，算出均价，在股价反弹后上升到你购入的平均价，并除去各种费用后抛出，就可获取利润；其三，可采用加倍买入摊平法，就是在第一次用三分之一资金买进后，如继续下跌，则第二次用三分之二的资金投入，以求摊平成本。如资金宽裕，也可用三段加倍买进平摊法，即将资金分成八等份，第一次至第三次分别投入八分之一、八分之三和八分之四的资金，这个办法在第三次买进后，股票价位回升到第二次买进的价位，再除去各种费用后抛出，亦有利可图。

总而言之，弱市之中操作股票并不可怕，关键是：只要投资者精心设计，用心去做，不将手头的资金一次用光。不信你可按试着按上述办法去操作，看看是否能最终获取利润。


j207

如何减少盲动

      许多人“黑马”抓得准，但结果总是两手空空，因为动得太多，赚得总不够赔的。但他实在想动，已经到了不动不行的境界。
    （一）不强调每个轮次都踏准
    1996年沪市从630涨至739点，是人人赚钱时代，大多数人都笑逐颜开，但紧跟而上的820—894，814—894点并没有多少人赚钱；而从接下来的752—892点又是“长虹”带头的行情，交易把握，但紧接着878—1047点为“石化”行情，由于其带动的低价股板块群众基础较差，又不容易把握。
    大行情中风水轮流转。不可能每波都踏准。如果尼手中持的是“长虹”为首的绩优股，在行情启动之际，先发笑声；如果你手中持的是“石化”为首的低价股，亦能后发制人。最忌的就是眼热别人赚钱，强调每个轮次都蹋准；于是在绩优股风头十足时，把低价股换绩优股，在低价股已全面飘红之际，再把绩优股换成低价股，结果动不如静，赚了指数赔了差价，大资金往往大智若愚，你必须保持一份耐心。
    实际上，市场主力往往通过几个强势板块轮流带动大盘，而不是全面启动。市场主力是以点代面的。换句话说，全面启动就是主力激流勇退，行情告一段落的预兆。
    强调总体波段的盈利。总体波段的盈利为大盘平均涨幅的1.2被，属成功。如果自己的股就是不涨，分析原因：是时机未到还是不具备上扬的条件。1996年的“古井贡旧”在深成分指数2750—4350点的过程中，一直徘徊，但该股后发制人（与补涨是不同性质），在4350—4500点过程中，上涨了4元多，从4500点下跌中，该股领先于大盘反弹至相当于4200点的价位。（见图表17、图表18）
j207a.GIF (18421 bytes)

图表17　　　　　　　　　　　　“96.9.27-96.12.06”为深成分指数2764—4350

j207b.GIF (16978 bytes)
图表18“古井贡”上市以来的日K线
（“96.9.27-96.12.05”的股价横走，“96.12.06-96.12.11”股价飚升）
    （二）不跟着别人跑
    别人都说我头气胜，不禁心痒也买一点，见买得少，也着实赚不了多少，就半仓吧。既然已经半仓，表明看好该股的后劲无疑，不满仓放手一搏。就这样，在一天之内匆匆完成了“空翻多”的角色，侥幸占了上风，却没有足够的理由。
    别人都说我头气胜，大概不会那么多人正确，不是强调逆向思维吗？于是不分板块，不分业绩，一古脑儿的抛空了。少许的轻松，更没有足够的依据。
    点评：不跟着别人跑的依据，不仅仅是逆向思维，更重要的是凭自己的实力，去判断事物的方向性。有逻辑性的层层深入的判断是适者生存之本，充满自信的人，就不会跟着别人跑，相反，机械的跟别人反做，就是跟着别人跑。
    （三）不被消息所左右
    笔者看到过许多人眉飞色舞的传播各种消息，实则这种消息已转手五、六次了。第一次是主力，第二是主力的“跟班”，第三次是“跟班”的好朋友，第四次是好朋友的兄弟们，第五或第六次才可能轮到你。这种消息不听也罢。更何况这种消息还可能大量渗假。真正有实力的人不愿抛头露面，更不用说去主动传播某个消息，因为他们本身并不借助于某种名誉。
    记住：是人炒股，而不是股炒人。对消息的辩证分析可参见实战操作技巧的“宁可信其有，不可信其无”和“宁可信其无，不可信其有”。缺乏主见，赢也赢得稀里糊涂，输也输得不明不白，最终仍将以失败告终。
    （四）不轻易抢反弹
    许多投资者都有这样一句口头禅：“抢反弹”。试想，这么长实践的大牛市、这么许多翻倍的个股，都不能让你获利，却兢兢业业的抢什么反弹，难道抢反弹能让你“大起来？”即使想弥补损失，也应该知道下降通道中抢反弹是刀口舔血，更何况大资金的介入和出局都有空间原理，他们是不会抢反弹的，你不跟着大主力走，天天盼反弹，日日抢反弹，到时候真该动的时候已经没有精力和资本了。
    （五）走出T＋0的误区
    自从T＋0改为T＋1后，许多炒手仍然对T＋0津津热道，到处可见运用T＋0降低成本，除少数人获得成功外，许多人运用T＋0却大大增加了成本，甚至自己被消灭。
    例一：“云南保山”上市首日，有位投资者共有100万元资金，在9元购买10万股。第二天当日再在9元买10万股做T＋0，虽已意识到当日判断失误，但由于当日的锁定筹码，不得不在8.50元左右抛出昨日买进的，第二天就亏损了6万元。已经二天大跌了，第三天不会再跟了吧？抱着侥幸心理，第三天在7.9元再买入10万股，T＋0运作虽未失败，但市价却继续大亏损。难道第四天还会跌？不甘心的他又在7.9元买进10万股，T＋0再次动作失败，只得在7.50元抛出第三日买进的10万股，当日亏损5万元。第五天该反弹了吧？在7.50元买进10万股，但由于成交量的明显萎缩，当日反弹终成泡影，而且当日必须卖出的10万股寻不到“对手”，好不容易在7.10元卖出，当日又亏损了5万元，心理防线崩溃。第六天，在伤心之际，把第一天买进的10万股在6.80元全线斩仓。该轮次，使其共亏损39万元（来回手续费以0.10元计）。（见图表19）
j207c.GIF (14978 bytes)
图表19　　　　　　　　　　　　　　　　　云南保山
    例二：在涨跌停板制度下，运用T＋0想抢“超跌股”做反弹，由于当日跌停，无法抛出，只得强行平仓拥有的长期投资的“四川长虹、湖北兴化”等绩优成长股，第二天再度抢在跌停板位置卖出昨日买进的“超跌股”，还不一定能成交，于是，手中尽是“垃圾股”。1996年年末，深市有大部分个股出现五个跌停板，有些出现七个跌停板，如果揞市价前者亏损50%左右，后者损失70%左右，但如果运用T＋0（先买进后抛出），则马上就被消灭。他们这种操作手法固然正常，但错在哪里？正T＋0需要大盘当日为阳线，个股为阳线，成交量名列前茅等种种因素为前提，不然，当日输多赢少。又容易搞坏心态。
    操作T＋0者，始终处于高度紧张状态，不要说盘中是否会有机会，即使有也难把握。实际上T＋0有“正T＋0”和“倒T＋0”。如预料当日下跌，完全可以不计买入价，而逢高沽空，待当日有一定的差价再补回，甚至可以在“熊市”中赚股票。
    如同期市中“锁仓”后的开销有较大的难度，这种“倒T＋0”有一定的局限性。可以认为：“倒T＋0”适合波段，不大适合短线。
    减少盲动的措施：
    1、加强对趋势的理解
    局部利益服从整体利益。只要大趋势看好，手中套牢的股票较长时间不涨的机会，保持耐心和韧性：不涨就不抛。因为大行情必有大循环。最忌讳的就是把长期不涨的股换成强势股。
    最显著的例子莫过于“马钢”。同样是低价大盘股，它既没有像“一气金杯”那样股性活跃，又没有像“石化”那样投胎成为红筹股。更没有深市整个“大盘股革命”的风采，虽在沪深二地以价位最低的股票身份出现，但日成交300万股，也布履沉重，于是，许多人再也沉不住气。宁愿抛出1万股“马钢”去买1000股“陆家嘴”。俗话说：否极泰来。正是这个远远落后于股指涨幅，在1996年大多数时间“睡觉”的个股，在年末却大放异彩，短短十个交易日，股价从3.75元涨至5.60元。连续两周为周涨幅之首。所以，股票只要有特性（股价最低也可称特性），在趋势看涨的大背景下，市场机制总体调整平衡。只不过，一个先发制人，一个后发制人罢了！
    2、盯着一个股票做。
    许多人自以为是选黑马的高手，无论大盘涨或者跌，天天有黑马可选，于是今日买这个，明日抛出后再买那个，显然这种做法仅适合少数人，更何况这种策略往往是在个股启动到一定成都后再介入的，每次赚钱的理由都不是很充足，往往赚了其中的一小段。有人又要说，几个一小段不就是一大段马吗？诚然，几个一小段都能成功，是一大段，然而某个选错，资金就会搁浅一段时间。如果有好几个个股都让你成功，很可能此时的大势正在造好，盯着一个股票做，收获会更大。大资金就是跟着某个股或者某板块作箱型操作的。其要诀：设定目标位而不是跟着行情走！


熊市操作策略

成交量的增减显示股市行情枯荣。大凡交易热闹时进场，才有希望获得短期的差价收益。如要着眼于长期投资，则不宜在交易热闹时进场，因为此时多为股价走高的阶段，如进场建仓，成本可能偏高，即使所购的股票为业绩优良的投资股，能够获得不错的收益，较高的成本还是会使投资回报率下降。

如果长期投资者在交易清淡寥落时进场建仓，或许在短期内不能获得差价收益，但从长期发展的角度来看，由于投资成本低廉，与将来得到的收益相比，投资回报率还是可以令人满意的。因此，交易清淡时，短线投资者应袖手旁观，而对于长线投资者来说，则是入市建仓的大好时机。

主张长线投资者在交易清淡时进场收购，并不是说在交易开始清淡的时候，就立即买进。一般来讲，淡季的末期才是最佳的买入时机，问题的难度在于没有人能够确切知道到底什么时候才是淡季的尾声。也许在长期投资者认为已经到了淡季尾声而入市，行情却继续疲软了相当一段时间；也许认为应该再慎一慎的时候，行情突然好转而痛失良机。所以，有些投资者，尤其是大户投资者，在淡季入市时，采取了逐次向下买进的做法，即先买进一半或三分之一，之后不论行情涨跌都再加码买进，这样即使是在淡季进场，也不会错失入市良机，可收到摊平成本的效果。


拔高吸货和压低出货(2)

    （二）适用的时机
    “拔高出货” 的时机，应在大盘启动之前，作为领头羊身份 出现，或在大盘持续暴跌中介入。在跌势中拔高吸货，往往较为隐蔽， 但眼光更需老道。 “96. 9.18”，深成分指数从开盘的2640点一路 单边下跌至收盘的2513点， 单日跌去127点，收盘价已在当时的六十 日均线下，在一阴包三阳的恐怖状态下，而“琼民源”的主力正是看 中了市场心态变坏，浮筹大量增加之际，大量买进，由于“万绿丛中 一点红”，或出于逆反心理，或出于侥幸心理，或出于兑现目的，不 少中线客的筹码也一古脑儿地抛出， 致使该股当日异常地成交68123 手， 为该股的天量，　 由于2500点的双底构筑成功，已完成拔高吸 货的“琼民源”自然地成为带动大盘向上的领头羊。
    “压低出货” 所选择的时机：一般来说，是以突发性的井喷行 情为主。在一般的次级行情中，对于2000多万流通盘的小盘股，就算 一周出了400多万股， 由于大市疲软，主力怕破坏形态，还得如数甚 至加量补回。

    （三）拔高吸货和拔高出货的不同
    1、对于个股
    鉴别它的一个有效方法， 就是其巨额成交量是否在当日的均 价之上，因为拔高吸货的主力实力非同一般，又急于在短期内吸足筹 码，故而每当股价回调，主动性承接盘源源不断，致使股价往往在当 日均价以上横盘，并保持至收市，且从第二天的集合竞价的量及开盘 价再一次证实是处于哪一种状态：因为第一天的均价既为主力的成本， 又吸到了预定的筹码，本身实力又极大，没有理由再蓄势，再洗筹， 而应该迅速进入拉升阶段，故上述二种迹象将直接反映主力有、无此 意图。
    2、对于大盘，我们来分析一下  例如：“95.5.18”行情中主力第一天是拉高出货还是拔高进 货还是呢？作为散户，700点买进，750点卖出，如选股得当， 可能赢利已相当丰厚，而作为大机构却认为股指涨了50点，对他们起 不了什么作用，因为他们一旦吐筹码，马上就可能把股指打压到吸筹 码的位置。发动行情的第一天上午的成交量就达到40亿元，正因考虑 到大主力的成本在700点区域，他们无利可图，怎么会不推高呢？ 故 “95. 5.18”的第一天是主力拔高吸货，可以采用大胆跟进的操作手 法。
    (四)压低出货和压低吸纳的不同
    其不同在于抛盘的主动性和吸盘的主动性。 压低出货中，虽 然有大接盘，但抛盘时刻占据主动地位，是不一定是大量压着，但你 要多少就给你多少，从而造成股价重心下移。压低吸纳往往上面有数 量较大的抛盘，下面的买盘虽然量不大，但成交量极为活跃，常常出 现单笔大单。


如何在绩优股中淘金

随着管理层加大对市场的监管力度，开放式基金的即将成立，以及从今年第三季度起所有上市公司均需披露季报，这就必然使绩优股成为今年的市场热点之一。但是这也并不意味着随便买入一只绩优股便能赚钱。笔者认为要想成功地在绩优股中淘金，投资者须做好以下三方面。
首先，应掌握识别绩优股的基本方法。投资者在识别绩优股时应运用三类财务指标并进行综合研判：①、每股收益和市盈率，采用这两个指标评价绩优股简单且直观，使投资者对上市公司的业绩回报一目了然；②净资产收益率，是衡量上市公司盈利能力最直接、最有效的指标；③“扣除非经常性损益后的净利润和每股收益”以及“每股经营产生的现金流量净额”。通过对这两个指标的研究，投资者可以对上市公司利润的构成和业绩的含金量做到心中有数。以ST深华宝为例，该股去年每股收益0.87元，市盈率仅有20倍，但如果扣除非经常性损益，其市盈率高达500多倍，持续盈利能力值得怀疑，其“绩优”的含金量大打折扣。
其次，绩优股并不一定是投资者较好的投资对象。这是因为“绩优”只能说明上市公司在过去一年取得的成绩，如果其来年的业绩不能持续增长，就不具有投资价值。　　最后，对绩优股进行科学分类，并采取相应的操作策略。
1、次新绩优股：可重点关注其中涨幅较小、资本公积金较高的个股，如深天健、三九医药和戴梦得等。其相应的操作方法是：在底部盘整阶段的每一次深幅回调时介入。　　2、老牌绩优股：可重点关注其中盘子偏小、具备高送转潜力的个股，如春兰股份、中兴通讯和伊利股份等。另外，对以首钢股份为首的产业升级类的老牌绩优股应引起高度关注。该类个股一旦转型成功，业绩将会大幅增长，是中长线投资的佳品。一般来说，老牌绩优股的操作方法是在年报公布之前逢低介入。
3、过去业绩平平，但未来业绩预期明显向好的个股：这类个股一般是指受惠于国家政策大力倾斜的西部开发概念股和行业前景非常乐观的入关受益概念股。此类个股中的典型代表有太原重工、经纬纺机等。其相应的操作方法是采取逢低买入、逢高抛出的波段操作法。
4、资产重组型的绩优股：一般来说，这类个股在公布年报时，其股价已被提前大幅炒作，盲目介入风险极高，如振新股份、川投控股等。其相应的操作方法是，仔细研究上市公司的基本面，研判其业绩的成长性是否有保证，再作投资打算。


j217

笑里藏刀

    兵书云：“辞卑而益备者，进也……无约而请和者，谋也。故，凡敌人之巧言令色，皆希机之外露也。”
    所谓“笑里藏刀”就是使敌人相信我方，而安然无防，这样可以暗中图谋他也；凡事准备好才能行动，不要使敌人早知有变。这就是外表柔和内里刚颜的取胜之道。
    股海中的搏杀是人生的一大乐趣。在股市中经历了暴涨暴跌，人的思维空间才会拓展，人的意志才会磨练得更加坚强，尤其是如何洞察市场大主力的动向极为关键。对于中、小投资者来说，如何从“歌舞升平”的表现看本质，从而躲过主力的“杀手”，在“刀”尚未出鞘以前及时规避风险是一门必须掌握的学问。
    “笑里藏刀”生动的勾画出一幅外表和善，内心阴险狡诈的形象。不少市场大主力凭他们的资金、信息、跑道等优势纵横股市，但也正因为目前的上海股市是个大市场，投资者完全可以从蛛丝马迹中充分运用逆向思维，及时把握市场。
    1994年9月，“沪指”千点左右，市场大主力发出了向1200点进军的冲锋号，闹得满城风雨，都在吃后悔药：不该抛应该加码买，使一些从来不涉足股市的人心都沸腾起来，几乎所有股市沙龙都特别兴旺，这时你是不是看到大机构正在笑呢？结果在一片“笑”声中，一批又一批中、小散户（包括小机构）前仆后继地冲了进去，等待他们的却是有计划的“枪林弹雨”，大机构的坚决出货，使层层套牢者苦不堪言。
    兵书中说：“敌人态度表现的卑恭屈膝一定是暗中在加紧战备，还是向我发起攻击的假象……没有具体条约文字而来请求媾和的，一定是另有阴谋。”所以，凡是敌人装扮成花言巧语，这都是暗设杀机的假象。
    内藏杀机、外表柔和的计谋，在政治和军事的斗争中被普遍应用。康玄宗时“口密腹剑”的李林甫宰相：燕王朱隶不废一兵一卒就夺取大宁府，他们正是“笑里藏刀”的典范。值得注意的是该计在三国时代就已运用。董卓自携兵入京之后，专横强暴，独揽大权。当时，董卓想要废汉献帝立陈留王，便如袁绍议论兴废之事。袁绍不以为然，遂与董卓发生争执，出京逃奔冀州。恰在此时，袁绍的说客们出现了，他们说，“废立皇帝是天下最大的事，不是一般人所敢从事的。”先捧董卓使其心安，再晓以利害。说客的理由很堂皇，听起来也完全是为董卓着想，所以董卓便听信了他的建议，封袁绍为渤海太守，却不知他们的建议完全是为了帮助袁绍脱困，并不是为董卓着想，对于董卓来说，是上了“笑里藏刀”之计，中了说客的圈套，为自己埋下了危机，后袁绍成为讨伐董卓的核心力量。
    中、小投资者在高手如云的股市中如何立于不败之地，可能有两条：第一条是选股；第二条是把握大势。但上述两点根本所在：透过现象看本质！千万不要人云亦云，轻易改变自己的判断，跟着大多数人后面往往只有喝汤的份。
    在许多人都看好时，减磅为主；在许多人都看坏时，建仓为主。既然股市中少数人赚钱的，不运用逆向思维，不透过现象看本质，怎能领先一步呢？市场往往就是在一片笑声中走向反面，在朴素、平淡中却孕育着希冀！


判断底部绝招

近期，由于庄股的跳水，引发了大盘的调整。前期涨幅良好的一些个股，最近也纷纷跳水，以致许多股民被套。场外的股民更是不敢轻易入市，怕一不小心便成了庄家出货的铺路石。但是，大势不会永远跌下去，特别是在经济情况看好的情况下，股价随时都有可能反转。这里的关键是哪一刻反转。 其实，判断股价调整是否已至底部，是大有学问的。从笔者近几年的观察来看，当股价处于底部时，盘面和Ｋ线图会呈现一些明显的特征。

大致有以下几种： １、从个股Ｋ线图及技术指标方面看，有以下特点： ①股价连续下跌，ＫＤ值在２０以下，Ｊ值长时间趴在０附近。 ②５日ＲＳＩ值在２０以下，１０日ＲＳＩ在２０附近。 ③成交量小于５日均量的１／２，价平量缩。 ④日Ｋ线的下影线较长，１０日均线由下跌转为走平已有一段时间且开始上攻２０日均线。 ⑤布林线上下轨开口逐渐张开，中线开始上翘。 ⑥ＳＡＲ指标开始由绿翻红这时成交量温和放大，此为从底部启动的一个明显信号。
２、从个股走势及盘面上来看，有以下特点： ①个股股价在连续小阳后放量且以最高价收盘，这是主力在抢先拉高建仓，是起涨的信号。 ②个股股价在底位，下方出现层层大买单，而上方仅有零星的抛盘，并不时出现大手笔炸掉下方的买盘后又扫光上方抛盘。此为主力在对倒打压，震仓吸货，可适量跟进。 ③个股在低价位出现涨停板，但并不封死，而是在打开——封闭——打开之间不断循环，争夺激烈，并且当日成交量极大。这是主力在利用涨停不坚的假象震荡建仓，这种情况往往出现在突发某种利好的情况下。 ④个股低开高走，盘中不时往下砸盘。但跟风者不多，上方抛盘依然稀疏，一有大抛单就被一笔吞掉，底部缓慢抬高，顶部缓慢上移，尾盘却低收。这是主力故意打压以免暴露痕迹，这种情况应在尾盘打压时介入。 ⑤个股在经历长时间的底部盘整后向上突破颈线压力，成交量放大，并且连续多日站在颈线位上方。此突破为真突破，应跟进。 以上几种情况，是将个股走势与盘面特点结合技术指标综合分析。一旦发现两者都符合，一定要打起十二分的精神来，瞪大眼睛，紧紧盯住。因为你很有可能已经发现了该股中期的底部，以后的涨幅很可能会十分乐观。


股市格言

股民不变的弱点:一怕,二贪 | 该买时犹豫,该卖时不舍
股票常常在犹豫中上涨，叫好声中下跌 | 物极必反。
股市外计划，股市内执行。 | 不受干扰。
耐不住寂寞，拿不住钞票。 | 要有极强的耐心。
‘最后一棒’往往是由于自己死攥而成。 | 该出手时就出手。
感情用事是股市中的致命伤。 | 冷静如冰。
股市未来从来都是不确定的。 | 谁也猜不准?
股市中的光荣属于屡败屡战顽强之人。 | 精神可嘉。
没有套牢哪有真知。 | 必不可少。
不买股票不挣钱,但决不会赔钱。 | 不要怕踏空。
投资者重红利，投机者重消息。 | 你是消息灵通人士吗？如不是，投资吧。
在股市绝没有免费的午餐。 | 盈利风险共担。
久盘必跌。 | 不近则退。
不管A股B股，能够赚钱就是好股。 | 股市真谛？
长线是纸，短线是金。 | 投机市如此。
股市两样宝，好马加快刀。 | 获利跑的快，割肉用快刀。不易被套。


下跌市道中也能淘金

中国股市是个不完善的金融资本市场，自然会存在许多令广大投资者乃至管理层不愿看到的现象。对此，我认为只有树立理性投资理念，方能认清大势、规避风险，立于不败之地。
去年年底，当中科创业连续跌停而引发的“中科系”事件，导致许多庄股的接连跳水。曾在年中从7元多炒作到24元多的莱钢股份，也受牵连，股价竟连续封杀5个跌停，从12月22日的20多元一直被砸到1月9日的10．31元，方有所企稳，庄股跳水的风险显露无遗。
但我观察其基本面，明显与其他庄股不同。该股2000年上半年收益达0．267元／股，净资产收益率达8．42％，且近几年企业经营状况良好，各项财务指标显示公司已进入一个稳步发展阶段。而莱钢一方面加强了技术开发能力，大力推进新技术，改善提高了企业产品的规模结构。另一方面，加大了资本运作，进军高科技领域。并且在下半年还收购了母公司中小型轧钢车间，改变了其炼钢能力远大于轧钢能力的失衡局面。故判断其下半年公司业绩，不应低于上半年，年收益至少应不低于0．50元／股，一个市盈率不足22倍的成长股，惧何风险？
于是我在1月18日以10．55元买入3000股莱钢股份，悠然自得地欢度春节。2月6日，该股公布年报，每股收益0．605元，分配预案10派发2．60元，不可谓不优秀。抱着落袋为安想法，我于2月8日以12．22元清仓，共获利4400余元。短短5个交易日，获利率接近15％，不可谓不成功。这次操作使我更坚定了投资理念，不要受市场与消息面的干扰，因为股市中有一句名言，“是金子总是会发光的。”


圆弧底与圆弧顶

翟斌

    一、圆弧底

    “圆弧底” 顾名思义是指K线连线呈圆弧形的底部形态，与“潜伏底”相似
之处在于同样常出现于交投清淡的个股中，耗时几个月甚至更久，因此具有相当
大的能量，这种底部通常是中长期底部。
    形态特征
    1、股价处于低价区；
    2、股价变动简单且连续，先是缓缓下滑，而后缓缓上升，K线连线呈圆弧形；
    3、 成交量变化与股价变化相同，先是逐步减少，伴随股价回升，成交量也
逐步增加，同样呈圆弧形；
    4、耗时较长；
    5、 “圆弧底”形成末期，股价迅速上扬形成突破，成交量也显著放大，股
价涨升迅猛，往往很少回档整理。
    内在成因
    “圆弧底” 清晰地显示了多空双方力量消长平缓变化的全过程：1、股价从
高位跌下来，卖方的势力逐步减弱，主动性抛盘减少，买方力量畏缩不前，于是
成交量随着股价下跌持续下降。 2、股价虽然继续下跌，但买卖双方都已接近精
疲力竭， 所以股价跌幅越来越小，直至水平发展，同时成交量也极度萎缩。3、
当股价跌至极低位时，开始有主力机构或先知先觉者入场悄悄收集，多方力量渐
渐增强，股价及成交量缓缓上扬。4、最后，收集完成，买方势力完全控制市场，
股价迅速攀升，因为底部耗时长，换手充分，所以向上突破后，卖方无力抵抗，
往往无需回档， 短期升幅相当惊人。如深宝安（0009）从97年10月至98年4月形
成“圆弧底”，在2个多月内，股价从4．18升至8．25元，升幅近一倍。
    投资策略
    1、 正确识别“圆弧底”：除前文所述形态特征外，还有两个细节会在某些
“圆弧底” 形态中出现：A、在刚刚经过底部的中点时，某日成交量突然放大，
股价窜升， 但很快又恢复到平缓的上升趋势中。B、在形态形成的结束位置会出
现一个平台，随后平台被突破，大幅上升行情开始。
    2、 选择最佳买入时机：同“潜伏底”相似，“圆弧底”耗时长，所以不应
过早介入，首先，在买入之前必须确认成交量的底部已形成；其次，要在连续几
日温和放量收阳线之后；另外，如果在“圆弧底”形成末期出现整理平台，则应
在成交量萎缩至接近突破前成交量水平时及时抢进。

    二、圆弧顶

    “圆弧顶”与“圆弧底”相反，出现在高价区，是下跌浪的开始。有几点需
要特别注意：
    1、 “圆弧顶”常出现于绩优股中，由于持股者心态稳定，多空双方力量很
难出现急剧变化，所以主力在高位慢慢派发，K线形成圆弧。
    2、 在顶部形成过程中，成交量巨大而不规则，常常在股价上升时成交量增
加，在上升至顶部时反而显著减少，在股价下滑时，成交量又开始放大。
    3、 在“圆弧底”末期，股价缓慢盘跌到一定程度，引起持股者恐慌，会使
跌幅加剧，常出现跳空缺口或大阴线，此时是一个强烈的出货信号，应果断离场。
如佛山兴华（0685）。

操盘门道: 三角底

翟 斌

    三角形底部在股市中较为常见，与三重底或多重底有相似之处，区别则在于
高点连线向下倾斜明显，与低点连线组成一个三角形。
    形态特征
    1、 股价在长期下跌之后两次或多次探底，但每一次探底都几乎在同一价位
附近获得支撑，将每个低点连线形式三角形下边线。
    2、 每次探底后都形成一次反弹，但反弹力度逐渐减弱，高点逐渐下移，连
线向下倾斜，形成三角形上边。
    3、 成交量逐渐萎缩，当接近三角形末端时缩至最小，然后开始放大，股价
超越高点连线时甚至放出巨量，形成突破。
4、向上突破后常有回抽，伴随成交量迅速萎缩，股价在高点连线之上自然止跌。
    内在成因
    1、 股价在大幅下挫之后，部分抄底盘涌入，引发第一次反弹。但由于市场
仍处弱势，所以反弹不能持久，在短线获利盘抛出后，股价再次滑落。
    2、 股价二次探底时成交量明显减少，反映短线突破后，抛盘已很轻，所以
股价未能跌破上次低点，引发第二次反弹。
    3、 第二次反弹未能达到上次高点即回落，显示买方势力同样非常虚弱，然
而股价下滑仍然不能创出新低，同时成交量已非常稀少，反映买卖双方都已精疲
力竭，此价位附近即是一个平衡点。
    4、 在抛盘接近穷尽时，少量的买盘即可使股价上升，同时股价上升时使前
期一致看空的人逐渐加入到买方阵营中。于是成交量稳步放大，股价最终突破高
点连线，底部形态成立，形成转势。
    投资策略
    三角形底部形态的最佳买入点一定要在确认突破有效之后，因为三角形底部
相对于头肩底、圆弧底形态而言，底部不够坚实，也可能会由于某种利空刺激而
选择向下突破，从而演变成下跌途中的一个整理形态。
    案例：深益力（0028）在97年9月中至98年3月底形成了一个跨年度的三角形
底部形态， 4月初向上突破后，到5月初仅用了一个月的时间，股价涨幅已达100
％。

操盘门道 双底与双顶

君安证券 翟斌

双底形态也称“W底”。与头肩底的区别在于它只有两个底，两个低点价位相近。
    形态特征
    1、 股价长期下跌后，出现一次反弹，随后再次滑落，当下跌到上次低点附
近时，成交量已明显萎缩。
    2、伴随成交量逐步放大，股价再次上升，并且冲过了前次高点，形成突破。
    3、 股价突破之后，往往有回抽。股价回落至第一次反弹高点附近止跌，随
后上扬。
    内在成因
    股价长期下跌后，持股者惜售，成交量减少。而抄底盘和空头回补者的加入，
令股价出现一次较为有力的反弹。当股价反弹到一定高度时，前期套牢盘以及短
线获利盘的涌出，令股价再次下跌。但此次下跌成交量明显减少，显示主动性抛
盘减少，而错过上次行情的投资者又会趁回调买入，令股价无法跌穿上次低位。
伴随股价回升，越来越多投资者加入买方阵营，最终股价在巨大成交量配合下，
突破上次高点，上升趋势已确立。
    投资策略
    1、 双底形态形成时，许多常用的技术指标，如KDJ、RSI、MACD等会同时出
现底背驰信号，这些指标可以帮助投资者确认底部的形成。
    2、 双底形态由于股价仅经历了两次探底，所以底部相对而言不够坚实，建
议投资者买入点选在突破颈线后回抽确认时买入。因为多数双底形态形成后，都
有一个回抽机会。如图1龙头股份（600630）。
    双顶的分析意义与双底相反，是一个顶部形态。双顶形成后，投资者应在跌
破颈线时及时离场，因为一个中长期的下跌趋势已确立。所以，能够及时、正确
地识别双顶形态极为关键。
    1、 双顶形成时，与双底相同。一些常用技术指标也会出现背驰现象，称为
“顶背驰”。
    2、 成交量变化也会与股价走势形成“背离”，即成交量在股价第二次上升
时明显减少， 下跌时反而增大，尤其是跌破颈线时。如图2浙江震元（0705）30
分钟图。

操盘门道: 单日转向

君安证券 翟斌

    单日转向所构成的底部及顶部形态又称为单底及单顶，是股市中较为常见、
同时也是最难把握的转势形态。

    单底

    单底又称为“V” 形底，形态特征表现为：股价在长期下跌途中，开始是缓
慢下行，后来跌势开始转急，伴随成交量放大。在下跌到某一低点之后跌势突然
被逆转，股价转而大幅上扬，留下一个尖尖的底部。如图1．赣南果业（0829）。
    单底的形成通常有两种可能： 1．股价缓慢下跌，空头能量逐步释放，后期
出现放量急挫，意味着出现恐慌性抛售。股谚云：“空头不死，跌势不止”，当
空头能量彻底释放之后，也就是转势来临之时。随后就是多头力量渐占上风，股
价反转向上， 单底形成。2．股价缩量阴跌到一定低位之后，开始引起场外机构
资金的关注。在下跌途中，主力会先吸纳一定数量的筹码，然后再将股价打下一
个台阶，所以才会出现放量急挫的现象。当股价创出新低之后，引发大量恐慌性
抛盘。此时，主力再反手做多，在低位大量承接廉价筹码，所以，股价很快反转
向上，形成转势。
    操作策略
    单底形成后，往往在一两天内股价就发生逆转，所以，又称为单日转向。由
于转势时间短，判断是反弹还是反转难度相当大。判断正确，短期内获利可观；
判断错识， 就会被套。有几个特点可帮助投资者辨别：1．股价在下跌阶段末期
会出现成交放大，股价急挫的情况。在形成反转的那天成交量会更大，之后，股
价上扬时成交量也要同步放大。2．形成反转的当天，日K线往往形成十字星、带
长T影阳线或大阳线等形态。

    单顶

    单顶与单底相反，是一个杀伤力极大的顶部形态。能够及时判断单顶形态，
可有效地避免高位套牢。如图2．九江化纤（0650）。
    单顶形态往往出现于股价在高价区大幅拉升之后。反转日常以十字星、长上
影线、 大阴线等K线形态报收，同时，伴随大成交量。出现此种信号，投资者应
果断离场。

操盘门道: 中短线买卖信号

君安证券 翟斌

    “历史是一再重演的” ，K线分析就是从历史图谱中总结规律，对实战操作
有重要的指导意义。今后会陆续为大家介绍一些中、短线买卖信号，希望可为投
资者提高获胜机率有所帮助。

    “跳空放量后收阳”（中线买入信号）

    特征及成因
    股价在低价区经历了较长时间横盘， 成交量萎缩，股价波动幅度小，日K线
小阴、小阳相间。这种表面上的平静，往往孕育着大行情的即将来临。某一日，
股价突然受某种利空消息刺激，向下跳空开盘。令人意外的是，股价最终却在巨
大买盘的推动下，收出了一根实体较长或下影较长的阳线，这是一个多么强烈的
反差。寓示着向下跳空开盘只是一种诱空陷阱，或是一种骗筹行为。股谚云：“
放量不跌，理应看涨”，那么未来股价很可能会走出一波升幅可观的中级行情。
    举例说明
    如五一文（0787）在98年3月13日走出了一个“跳空放量”后收阳“信号谱”
， 股价从3月13日的10．35元到4月15日的最高价24．99元，一个月累计升幅141
％。
    注意事项
    1、股价位于低价区域接近中价区。
    2、股价经历了较长时间横盘，时间越久，未来升幅也越大。
    3、横盘时期，日K线多为小阴、小阳线，成交量低迷。
    4、在向下跳空前两、三个交易日，股价与成交量往往有异动。
    5、向下跳空当日，日K线最终以收盘价接近最高价大阳线或长下影阳线报收，
同时要有巨量配合。

    “跳空放量后收阴”（强烈卖出信号）

    出现于高价区或中价区，是“跳空放量后收阳”的反向操作，出现此信号后，
股价会经历相当长时期的调整。
    如南京中达（600074） 在98年3月20日走出了一个“跳空放量后收阳”信号
后， 股价从12．80元升至6月24日的23．65元，同时6月24日当天，日K线又收了
一个“跳空放量后收阴”的信号谱，此后股价开始调整。

    连收小阳线

    出现在长期下跌后的低价区，是一个中线买入信号；出现在中价区或高价区，
是一个短线买入信号，投资者宜快进快出。
    特征及成因
    1、 出现在低价区：股价在长期下跌之后，连续收出小阳线，同时成交量温
和放大，意味着股价已探底成功，多方正在逐步积蓄能量准备反攻，因此是一个
中线买入信号， 未来股价很可能走出一波中级上升行情。2、出现在中价区或高
价区：股价在到达一定高位之后经过一段时间的换手洗盘，抛压已逐渐减轻。此
时如果连续出现小阳线，伴随逐步放大的成交量，通常预示着多方将发起一轮强
攻，大幅拉抬在即。
    举例说明：北京天桥（600657），98年3月17日至3月20日连续收出四根小阳
线， 同时成交量逐步放大，此后股价开始大幅拉升，从3月20日收盘价8．5元算
起，至3月30日最高价13．45元，短短6个交易日，升幅已达58％。
    注意事项
    1、股价最少要连续三天收出小阳线，若能达到五天或以上，则信号更为可靠；
    2、每日收盘价要接近当日最高价；
    3、成交量放大要温和并且有规则；
    4、若在中价区或高价区出现要快进快出，以免高位套牢。

    连收小阴线

    “连收小阳线”的反向操作。出现于中、高价区是中级调整信号，应及时卖
出；出现于低价区，则应给予适当关注，此后股价也许在短暂急跌之后出现逆转，
形成单日转向。
    举例说明：深华新（0010）：从98年5月22日开始，日K线连续收出多条小阴
线，股价一路滑落。

    缩量两颗星

    1．出现于低价区（中短线买入信号）

    特征及成因
    首先股价在底部区域经历了一段低迷时期，成交量也极度萎缩，此后进入复
苏期，伴随成交量逐步放大，股价也缓缓上升到了一个新高度，但离底部区域并
不远。之后股价又开始了一段时期的盘整，成交量也渐渐缩小到接近启动前的成
交量。此时一切似乎都已趋于平静，但往往预示着暴风雨即将来临。当股价出现
连续几日震荡上扬，伴随放大的成交量，投资者就应密切关注。随后股价又再度
盘整两天， 日K线收出了两根小阴星或小阳星，意味着主力在大幅拉抬前做最后
的洗盘工作。两颗小星线就象是总攻前发出的两颗信号弹，多方将展开一轮凶猛
的进攻。投资者如果能及时发现此信号，可以很舒服地搭一段顺风车。
    举例说明
    四砂股份（600783） 在98年3月24日至26日股价连升三天之后，连续收出了
阴阳两根小星线，发出了一个“缩量两颗星”入货信号，此后股价开始大幅上扬，
从3月30日收盘价8．50元开始， 至4月16日最高价12．43元，半个月时间内升幅
达46％。
    注意事项
    1．两颗星线出现在连续几日震荡攀升之后。
    2．连续两天成交量递减。
    3．中短期均线从粘连状态开始形成多头排列。
    4．两颗星线逐渐接近5日均线，但并未跌破。
    5．如果配合“连收小阳线”信号谱之后出现，则可信度极高。

    2．出现在高价区（卖出信号）

    在单日K线形态中， 十字星或小星线通常暗示买卖换手，有变盘可能。如果
股价在大幅拉抬之后在高位出现两颗星，并且伴随巨大成交量，那么主力在高位
派发的可能大于一切，此后股价很可能反转直下，所以是强烈的卖出信号。
    举例说明
    深宝安（0009） 98年4月7日、8日在经过连续的大幅攀升之后，收出了两根
小星线，此后股价从8元一直滑落至今。

    （四）长下影阳线
    （买入信号）

    出现于低价区或中价区，是一个可信度较高的买入信号。

    特征及成因
    股价在低价区或中行区经历了较长时间横盘整理，成交量逐渐萎缩到了极其
清淡的程度。通常，预示着盘中的浮筹已基本被清理出局，抛压也已减轻到了微
不足道的地步。在此之后，某一日股价在盘中突然出现了大幅下挫，一度击破了
前期的整理平台，形态开始转坏，引发部分恐慌性抛盘。比举正中主力机构下怀，
主力借机将最后一批信心不坚定者清理出局。抛盘穷尽之后，股价很快反转直上，
伴随放大的成交量。 最终，日K线以一根带长下影的阳线报收。显示低位承接盘
踊跃空翻多，能量充沛，股价有走出一波大幅上扬行情的可能。
    举例说明
    浙江凤凰（600656） ，98年6月19日走出了一个“长下影阳线”买入信号，
之后， 股价一直未破十日均线。从6月19日至7月15日，股价以8元升至11元，升
幅近40％。
    注意事项
    1．信号出现于中低价区，股价长期横盘之后。
    2．成交量萎缩至地量
    3．长下影阳线要有放大的成交量配合，并且，收盘价要站在各条均线之上。
    4．短期均线上穿或即将上穿中长期均线，有形成多头排列的趋势。

    长上影阴线
    （卖出信号）

    出现于中高价区， 股价经过连续上扬之后，日K线出现长长的上影阴线，伴
随巨大的成交量。意味着高位抛压沉重，往往是主力机构在高位减磅派发所致。
是股价将进入调整的信号，稳健的投资者应考虑及时卖出。
    举例说明
    东北电（0585） 股价在98年6月4日创出年内新高9．69元当天，股价放巨量
收出了一根长上影阴线。此后，股价逐波下行，至今，跌幅已超过20％。

    （五）跳空放量小阴线
    （买入信号）

    常出现于股价加速上升的启动初期，是一个短线买入信号，宜快进快出。
    特征及成因
    股价在刚刚脱离底部区域之后，又经历了一段横盘整理。当成交量再次萎缩
到接近前期地量，显示盘中筹码已清洗得比较干净，机构主力会趁机将股价迅速
拉离其成本区域。所以，此后股价开始上扬，并且，某天突然跳空开盘，股价在
巨大买盘推动下迅速拉升。随后，在短线获利盘的打压下，最终以小阴线报收，
但收盘价仍较前一日收盘价为高， 并留下了一个跳空缺口。此信号日K线虽然是
一条通常留有上影的小阴线，但巨大成交量及留下的跳空缺口，却预示着低位买
盘力量强劲，多方会乘胜追击，股价有望继续攀升。
    举例说明
    兴业房产（600603）：98年5月11日股价在经过连续三日拉升之后，日K线收
出了一个跳空放量小阴线。此后，股价连升十个交易日，从12元升至18元，升幅
达50％。如图所示。
    注意事项
    1、此信号出现于低价区，股价连续2～3个交易日上扬之后。
    2、成交量要比前几个交易日大。
    3、均线已呈多头排列。
    4、留有跳空缺口。
    5、第二天K线收阳可追进。


怎样投资成长股

五十年前，华尔街出现了一位证券投资的旷世奇才——洛威·普莱斯。作为当时最大基金的管理者，他对成长性的看重显得十分另类。他认为，投资者成功的捷径就是寻找成长性好的行业并长期持有该行业内优秀的上市公司。由于投资业绩突出，他逐渐成为偶像级的人物，许多追随者还成立了一个庞大的组织，他的方法被称为“洛威·普莱斯方法”，他喜欢投资的股票被称为“洛威·普莱斯股票”。
“洛威·普莱斯股票”的评价标准是：

（1）非同凡响的市场和产品开发能力；

（2）行业内没有强有力的竞争对手；

（3）不受政府的严格管制；

（4）人力资源总成本极低，但单个雇员待遇较优；

（5）每股收益能保持较高的增长率。

从这些标准可以看出，这种方法需要经验、判断力、对政治的敏锐和普通人的智慧，而不是繁琐艰难的数字分析，易于被学习和接受。选择这类股票应注意两个方面：首先是鉴别某一行业是否正处于成长阶段，其次是在这个行业中选择最有希望的公司进行投资。

普莱斯认为，当某一行业开始走下坡路时，一般都会显示出“杠杆效应”：净利润的下降速度要远快于单位销售量的下降速度。根据此，他准确地判断出30年代铁路行业的衰退；而在“二战”之前，普莱斯就发现了航空运输、柴油发动机、空调、塑料以及电视机产业的诱人前景。此外，夕阳行业如果脱胎换骨进入了新的成长期，不管是新产品的开发还是老产品有了新用途，都可以成为投资对象。

但是到了六十年代末期，成长型股票的价格都已经炒作到非常高的市盈率水平，普莱斯认为市场上已经没有什么便宜的成长型股票，投资方向也应当有所改变，于是把资产转让给合伙人，放弃了对公司的控制和经营。其私人财产主要投向能够抵御通货膨胀风险的资产，如房地产、自然资源、金银和债券等，成功地躲过了1973－1974年高价股的暴跌。

他之所以能够成为一代宗师，不仅在于其探索出了投资成长股的方法，更重要的是他没有教条地运用这种方法。坚持直觉、尊重现实和灵活应变是投资的最高境界。


适合就是最好

走进繁华的商场，面对眼花缭乱的时装，哪一套最适合自己？一般来说会根据自己的年龄、身高、肤色、职业等来选择。不一定是最时髦的色彩、最新的款式、最好的面料，只要适合，就能显示出你的品味、你的独特、你的气质。

    炒股也是这样。选股的方法千千万万，有人在筹码分布上有所突破，享受到成功的喜悦；有人在Ｋ线研究上有进展，获利不菲。同一只股票，不同的人有不同的思路、分析、判断。结合自身的特点找一种最适合自己的方法，或许才能有所收获。

    笔者是一个标准的上班族，每天紧紧张张的８小时，稍有松懈就会面临下岗，下班之后还要料理柴米油盐，稍有空闲还要相夫教子孝敬老人……可是股市的神秘常常诱惑于我，难以自拔。于是我选几只基本面比较好、不同行业的股票长期观察，然后选其中的１—２只逐步建仓，下跌时补一点，再下跌再补一点，有１０％以上的利润抛掉再来，虽然没有享受过骑上黑马奔腾的快感，但每年也有喜悦的快乐时光。当然，我最多只会拿出流动资产的１／３来过把瘾，被套也不觉得可怕，等的只是时间。

    偶尔，听听罗大佑唱歌，和朋友在茶社聊天，到健身房跳跳舞……

    世界真的很精彩。到处都有快乐与喜悦，只要心情很愉快！


证券之星

自助委托解疑

   用过自助委托的客户都知道，自助委托是一种 自主性强并充分体现无形席位之高效率的委托方式， 但同时也存在着一些误解，阅读本文，将有助您更 自如的操作自助委托系统。
   首先请仔细阅读操作说明,在进入委托后要特 别注意买卖方向及价格的小数点位置，确认后请记 住委托号，以便查询或撤单。
   查委托，显示已申报，则买进（资金冻结）和 卖出（股票冻结）委托当日收盘前有效除非撤单； 无效委托无需撤单，重输即可。
   撤单前应查明成交与否，若尚未成交则可进行 撤单，撤单也可能不成交，所以撤单后仍需查询.
   自助委托进行申购新股的客户请务必查明委托 是否有效。 


“摊薄成本”真坑人
俗话说，文无定法。其实，依笔者管见，股市同样没有成法可依。从目前出版的各种专业证券课本来看，讲到的多是两个层面的问题：一是分析的方法，二是操作的方法。操作方法现实情况下，是股民非常认可的“操作手筋”。不过，“操作手筋”在一种条件下可能是正确的，在另一种情况下则可能一文不值。所以，这就是为什么那么多看起来非常科学有理的方法在别人那里如鱼得水，但到我们手中却捉襟见肘，如“摊薄成本”法。我认识的一位朋友，曾经几次因使用这种方法而使自己越套越深，最终几近全线崩溃。他在１０元的价位买了两万股某股，跌到８元的时候他又补进两万股，他的做法就是所谓“证券秘笈”上的“摊薄成本”方法——如果此时能反弹到１０元钱，那么就可以顺利持平，弥补前期亏损。这在理论上是完全正确的，但往往事与愿违。在他补仓后，股价非但没涨到１０元，反而又跌到６元。这样，他差不多已亏损了１２万元。于是，他又按照“摊薄成本”的方法，再在６元的价位补进四万股。他的想法是，如果能涨回到８元钱，基本上就可以扭亏持平了。可惜没过多久，连５元钱都没守住，而这时他已经全线杀进。此公回天乏术，只会红着眼见谁都问：“我到底该不该斩仓？”从以上事实，我们不难看出，这种摊薄成本的方法真是不可靠。


三言两语话大势

上升趋势不改

基本面和消息面利好频传及B股全线大幅飚升，已经对后市大盘的继续反攻形成了有力的支持。预计后市大盘有望在次新股品种等热点炒作持续升温的带动下，重返2000点之上，但是后半周大盘在2000点整数关口前难免会有反复剧烈震荡的过程。（海南精信冯冠）

大盘即将突破颈线

深沪两市自从9月25日探底1874．21点后，便走出稳健盘升强势行情，尤其是成交量的温和放大使这波反弹行情更有力度。从形态上看，大盘目前已走出典型的头肩底，短期即将挑战颈线1992点，由于右肩有成交量有效配合，因此，后市选择向上突破可能性较大。（北京首证乔海庆）

1998点是首要攻击位

从上证综指的K线组合我们可以看出，股指完成一个较明显的振荡底部之后，一个新的小上升通道已初步形成，这个上升通道将在短线成为股指上攻技术上的动力来源，1998点是股指此次反弹的首要攻击目标位。（港澳资讯陈晓栋）

市场人气转旺

随着股指的节节攀升，市场热点得到有效的扩散。在指标股、科技股先后走强后，国企大盘股又投入反攻序列中，市场人气因此快速得到恢复，这进一步巩固了大盘中线向上的基础。（广州万隆王震宇）

仍有上攻动能

昨日股指最终以中阳线收报于均线系统之上，显示后市仍有上攻动能，但短线热点应适当加以把握，不应盲目追涨。预计后市大盘将出现震荡行情，整体上仍将维持强势。（厦门新汇通）

强势确立后市看好

技术形态上，股指呈现两阳夹一阴，且昨日K线有效的包容了前日阴线，显示后市仍将震荡上行。盘中热点成功转换，成交量温和放大，表明场外资金入市踊跃。反转行情已经拉开了序幕。（中科信赵立国）

仍处于蓄势阶段

昨日指数涨升是靠热点的频繁转换才得以维系，短线面临回调压力，大盘仍处于箱型震荡蓄势阶段，建议投资者继续对次新科技股做波段性操作。（广州新升王晖）

指标已经修好

昨日成交量明显放大，量价配合较为理想。目前指标已经修好，市场人气趋旺，短期大盘有望继续扬升。（重庆正友王晋航）


证券之星 今日市场 StockstarMarket Page

基础分析与技术分析

所谓基础分析是侧重于从股票的基本面因素，如 宏观经济，行业背景，企业经营能力，财务状况等对 公司进行研究与分析，试图找出从公司角度考察股票 的“内在价值”。从而与股票市场价值进行比较，决 定是否购买。这里的“内在价值”是指持股期间内， 股票所能产生的未来收入的现在价值。技术分析则以 预测市场价格变动为目的，对技术指标及图表进行研 究，分析股票过去价格与成交量，前提是：股价反映 市场所有信息；价格变动有规律；历史会重演。基础 分析侧重于选股，适用于中长线操作。技术分析侧重 于决定买卖时机，对短线操作有较大帮助。


“卖衣服”理论与股市

大家一定是第一次听到这个“卖衣服”理论吧，其实我也是第一次试用这个新的名词。为什么不叫个好听点的名字呢？本人想来想去还是觉得这个名字比较能体现它的实质意义。

    上个星期天，我应一好友之约去他开的服装店小逛，他说店里最近到了很多秋装，我过去一看，果真件件都是精品，但是一看价钱都是几百上千元的。这个时候他说让我选几件我比较喜欢的，之后我挑了两件我非常看中的（加起来一共是１２８０元）。准备去结帐，开始他执意要送我，但是我也执意回绝，之后他说按进价给我好了。小姐在打单，我开始原以为会是８００元左右呢，但是最后一结，都把我吓到了，才３７０元，我还问他有没有搞错，他说这就是进价呀。我问他：“要是你的标价低点，买的人不就多了？”他答：“要是刚上市的衣服开价就低，到打折的时候就不可以打多少了，这样的话买的人就少了。”他觉得我还是不太明白其中的道理，他就给我举了一个例子说：“一件进价１００元的衣服，如果你开价２００，买的那人一定会认为还有得便宜，就会有可能跟你砍价到１５０－１７０元，买了之后他还有可能会觉得你是不是‘宰’了他，他以后就很有可能不会来你这里买衣服了；如果你一开价就是‘狮子大开口’卖到４００元或５００元的话，就会有那种穿高档名牌的人来光顾，或仔细看看，有可能还会不砍价地买了，在这一阶段只要每天卖出一件衣服，我的店就保本了，等到下一个阶段（快到季节中旬的时候）可以稍微降价，卖到３００元，绝对会有相当多的人会来你这里买，最后就是到换季的时候，来一个５折‘跳楼大甩卖’，卖到２００元，那时候你这一季的衣服就将近卖完了，剩下的就以１５０元卖掉也不亏呀，你这样做的话，别人心里还在想，这下可买到好而不贵的东西了，很有可能以后会再来光顾你的店，这样你也可以赚到钱，别人也开心，何乐不为呢？”“哦……”我顿时明白了。

    我回到家里，看着股市行情，最近一直都看不懂的我，突然恍然大悟：本来大盘按理论来说涨到４月底的１８５８点就差不多到位，但是当时创了新高，敢买股票的人实在非常的少，而且持股的心态非常不稳定，５月上旬就一度急速跌到１６９５点，大家都在担忧之际，大盘快速反抽到原上升通道中，这个时候大家一般都是不敢买的，那就拉到１９００点，１９００点再不敢买的话，就拉到了２０００点，要是还不敢买的话干脆拉到了２１００点，这个时候庄家也急呀，手里的货还没有出掉呀，怎么办？那就“打折”吧，于是就开始了回调。有一段时间每每当大盘的指标和图形走坏的时候第二天都会快速的收复，甚至大盘在盘中出现跳水，尾市一般都可以拉红直至收盘，好像是强势调整。原来做短线的散户是———涨了买，再涨卖，跌了买，再跌再买，再再跌就卖了，可几次大跌之后就出现大涨，于是他们都变“聪明”了———急跌买，涨了也不卖，再急跌，再买，涨了还不卖，或者说大家对“狼来了”已经有了“免疫”，都在幻想２０００点是“中国股市新纪元”的开始，这个时候我怎么可以卖呢！这个时候就像卖季节衣服的中期阶段，有很多人都敢买了。

    现在似乎已到了季末“大打折”的时候了，是否又有很多人觉得这下可买到好而不贵的东西了？如果真是这样，庄家可又要开心了。


股份公司的特点：

一、公司财产要平均划分成若干等分，即股份；
二、公司的股份由不同的人持有，持股的人称为股东；
三、公司的资本由公司支配，所有权和经营权完全分离；
四、公司要有一套民主管理的程序。

什么是股票：

持有股份的凭证就是股票。

股票的特点：

无期性、权责性、流通性、风险性。

炒股要做哪些准备：

一是资金准备，
二是知识和资料的准备，
三是确定投资方式。

怎样开户：

一个北京人在开始买股票前，首先要带上身份证，
到位于北京北太平庄铁狮子坟的北京证券登记有
限公司，去办理股票帐户开户的手续。办理时只
要选择好是开上海或是深圳的户头，填好单子，
交上五十元开户费就可以拿到一张股东帐户卡。
如果你想同时能买卖沪深两地的股票，则需要分
别办理两地的股东帐户卡。这个户头是按身份证
登记开设的，所以对于每个人来说也就是唯一的。
你只要拿上股东帐户卡，到你所选定的证券公司
营业部去开一个资金帐户，就可以买卖股票了。

什么是A股B股：

A股是面向国内发行的股票，
B股则是面向国外发行的以外币计价的股票。

股票代码：

股票的编号称作股票代码，
上海证券交易所的编号依次是：
5开头的是基金，6开头的是股票。
深圳证券交易所的编号00开头的是本地股也就是
深圳公司的上市股票，
04和05开头的是异地股也就是外地公司在深圳上
市的股票，
3开头的是权证，4开头的是基金。

什么是基金和权证：

"基金"是投资人为了减少风险，
将钱集中起来由专家进行管理，选择投资方向，
以便取得最大收益而成立的组织。

"权证"指的是考虑到有些股东可能因为资金
不足等原因不愿意购买配股，有些公司在配股
时并不要求股民立即配股，而是给在登记日期
拥有该股票的人配股的权利，可以在一个规定
的期限之后，根据市场情况再决定是否配股。
他们也可以自己不配股，而是把配股的权利出
让，称为权证。

名词的含义：

前收盘价是前一天最后一批交易的成交价格。

开盘价是今天第一批交易的成交价格。

最高价、最低价分别是今天开盘以来有过的
最高和最低的成交价格。

最新价是刚刚成交的一批交易的成交价格。

买价是当前愿意买入人出的最高价格。

卖价是当前愿意卖出人出的最低价格。

现手是说刚才成交的这一批交易的交易量的大小。
因为股票交易的最小单位是手，1手是100股。
所以衡量交易量的大小时常用手数代替股数。

总手是今天开盘以来该股交易的所有手数之和。

买手是比最新价低3个价位以内的买入手数之和的
数量。

卖手是比最新价高出3个价位以内的卖出手数之和
的数量。

股价的涨跌是指现在的最新价和前一天的收盘
价相比，是涨还是跌了。它有两种表示方法，
一种是直接标出涨跌的钱数，一种是给出涨跌
幅度的百分数。

多头（好友）：指看好后市的人，他们现在买
入股票以待日后股价上涨时抛出。

空头（淡友）：指看坏（淡）后市的人，他们
现在售出股票以待日后股价下跌时再行买入。

利多（利好）：指对多头有利，刺激股价上涨
的消息。

利空：指对空头有利，刺激股价下降的消息。

牛市：指股票市场前景看好，股价节节上升，
像牛抬着头向前冲顶。也叫多头市场。

熊市：指股票市场前景暗淡，股价不断向下
跌，像熊低着头慢慢向前走。也叫空头市场。

什么是盘整和突破：

股价在一个比较长的时间内趋势不明显，看不
出股价是要往上还是往下走，而是停在某个小
区间内上下波动，人们管这种时候叫做盘整
（盘局）。一旦股价从盘整转入多头或空头
头市场，就称之为突破。

吸货：指买入股票。

出货：指卖出股票。

建仓：指买入股票。

持仓：指手持股票不买也不卖，待机行事。

斩仓：指将股票赔本卖出。

空仓：指将股票全部抛出。

套牢：指买入股票后股价下跌，如卖出将会
赔本，这时持股人便不愿认赔卖出，而是持
股等候股价再次上升。

踏空：指由于股价上扬而使持币者未能买到低价股。

解套：股价回升而使被套牢的人能将股票不赔本卖出。

技术指标

K线图:

K线图由开盘价、收盘价、最高价和最低价组成。

缺口:

如果两根并列的K线在价格上不连续，
即一根K线的最高价比另一根K线的最低价还低，
这种现象称之为跳空，价格上断开的部分称为缺口。

移动平均线:

移动平均线就是将若干（n）天内的收盘价（或均价）
逐个相加起来，再除以总天数n，就得到第n天的
平均值。再将各天的平均值标在图上，并用曲线连接
起来，就得到n日平均线。

短期平均线:

短期平均线称作快速平均线，长期平均线称作慢速平均线。

随机指标（KD线）:

随机指标是计算时不仅考虑了收盘价，而且考虑
了最高价和最低价，能更准确更迅速地反映股价
变动的趋势。

强弱指标（RSI）:

RSI是通过比较一定时期内股价的平均收盘涨数和
平均收盘跌数的变化来分析买卖双方的强弱程度。


馅饼馅饼掉下来

野山
“天上掉馅饼 ”是梦，美梦。天上究竟能不能掉下一块热乎乎、香喷喷的馅饼呢？说：鬼吹！天上没有锅，没有巧妇，哪来的热乎乎、香喷喷的馅饼？有人说：能，天上毕竟是天上，天上没有巧妇，但有比巧妇能得多的神仙。不要说热乎乎、香喷喷的馅饼，即便是粉嫩粉嫩、如花似玉的林妹妹，有时也可能会一不小心从天上啪啪啪掉下几个来呢！

要不，举例为证。股民tp-s先生，几年如一日，乐此不疲地参加“摇啊摇”，无奈就是“命不好”，死活不中。后来只好“认命”，发誓永不参“摇”。那次五粮液发行，股友劝他：此乃好股，上市必有惊喜，可倾囊一博。tp-s先生大摇其头：no,no!no--!!命运自有天定，此财不该我发，认命是唯一的选择，别劝我，烦！说完扬长而去。

事情就是这么好玩。tp-s先生刚走，那位股友灵机一动：逗逗他！于是恶作剧开始。他们几位股友平时互相照应，密码互通，他便神不知鬼不觉地为他买了一份（1000股）五粮液。第二天，这位股友就把此事给忘了，因为所用资金不大，加之几天之间tp-s先生叶并未进行买卖操作，也就没能发现。

好戏终于开场。公元1998年4月27日，五粮液在深交所横空出世，开盘按规矩（深交所新股上市第一笔涨15元上限）开出29.77元，然后直冲57元高位，以53元多收盘。tp-s先生惊叹之余，更加自觉财运不好：要是自己也能中一个五粮液、六梁水什么的，一下子就赚4万，太爽啦！

5月7日，五粮液直冲70元大关，市场出现五粮液狂潮，那位股友忽然想起了那天的恶作剧，但认为肯定没中，便漫不经心地打开tp-s先生的账户看看，结果一下子呆在那儿，七八分钟没说出话来！

后来，故事就简单啦，喝酒，卡拉，蹦迪，整整玩了十几次！

你说，这不是天上掉馅饼——这个馅饼也太贵重了，简直是天上掉下林妹妹耶！

不过，这个太偶然，不算。有一位“股精”dad先生，他的运气没人能比，天上的馅饼是对着他整整啪啪啪掉了两年。

dad先生对我说：野山大人，你可以写我的故事，可千万不能说出我的名字啊。因此,也只好叫他dad先生啦——嘿，中国人最怕露富了。

dad先生96年背着老婆，怀揣5万元溜进股市。头几个月，做得很不顺。后来，他的一位朋友中了新股，一下子赚了2万，把他吓得够呛——还有此等不劳而获，不，简直是不劳而发的好事！于是，他整理一下仅剩的4万多元现金，一古脑儿栽进“摇啊摇”市场。

说来也巧，dad先生首战告捷，一下子就将几个月在二级市场输掉的钱全部扳回还有所赚。后来，几乎每月他都有所斩获，被周围的股民传为神话。他自己则到处傻乎乎地“教别人一招”：我告诉你，别炒二级市场，难赚！一级市场好，申购就是啦！一不要成本费用，二不要承担下跌的风险，中签特别容易，赚钱轻轻松松。

那日，他照例又对一位股友鼓吹他的“摇啊摇经”，这位股友很不耐烦地说：你说够了没有？你当然运气，一买一个准，我呢，一年来累计动用1000多万资金，却一个子儿都没得到，怎么能跟你比？

dad先生听了,纳闷地笑笑。

后来，dad先生光荣晋升大户，再后来，新股中签的概率越来越小，拥有60万的dad先生，还不如当时5万元来得顺利。没办法，他再次回到2级市场。

这次不与刚入市时不一样了，他买一只股票涨一只。他不太懂得技术分析，基本面也不甚清楚，然后他就请一位“股精”朋友指点。结果是：明明是同洋操作，往往因买进、抛出时机的偶然性或不可预见的成交情况导致他赢而朋友输，“指点”他的朋友气歪了鼻子。

你说：天上的馅饼为什么总是掉到dad先生的嘴里呢？

然而绝大多数的股民却没有这样的好运气。天上的馅饼看得到，掉不下来；掉下来的馅饼也落不到他们的嘴里；落到他们嘴里的馅饼也会神不知鬼不觉地溜掉。

股民吴君说他自从来到证券市场，简直倒霉透顶。他去年9月入市，当时上证指数近1700点，那时报纸上都说宏观形势好，股市要反复向上，他怀揣银子和美梦进得股市，结果股指从此一路下跌至年底的1300多点，这时候股评家又说年底前机构要兑现，加之明年扩容、公股上市等等重大利空困扰，说股指将要走出较长时间的熊市。吴君一吓，赶紧斩仓割肉，资金损失2成。今年，股指冒着利空的枪林弹雨步步盘升，他却不是踏错了步子，就是买错了股，波澜壮阔的大牛市过去，他的资金不但没有涨上去，反而又削去1成多。他痛苦，他不安：难道我就这么愚蠢吗？你看，人家王君赚了，李君不输，连初中毕业水平的邱小姐都差点儿资金翻番，俺堂堂金融专业毕业生怎么就输得这么惨？

吴君确实够倒霉的。但是，据了解，恐怕吴君的遭遇在散户中绝不是少数。今年的大牛市，走的是个股行情，庄家要炒哪只炒哪只，甚至之前图形上可以毫无痕迹。等你跟进时，又可能遭遇调整。很多散户还在绩优上做文章，主力却远离绩优，深挖概念，大了一个又一个赚钱的漂亮仗。散户一边看热闹，一遍点着越来越少的银子，真不是滋味。

一位散户说：老天爷真不公平，馅饼为什么永远与我无缘呢？！

其实，散户吃不到馅饼，并不能全怨老天爷。那位dad先生的运气太好，是特例，没有什么值得总结和学习的；但是，散户的反复踏不准节奏，经常地出现失误，就不能全怪运气。在股市里，散户面对的是强大过自己不知道多少万倍的机构和庄家，如果只盲目地去跟风，输钱是必然的，因为力量悬殊太大；但是，作为散户，只要潜心研究，减少情绪化操作，为自己订出一些严格的规矩，并坚定不移地遵守，以弱胜强，战胜自己进而战胜市场不是不可能的。


证券之星 今日市场 StockstarMarket Page

乖离率(BIAS)

   １、乖离率是移动平均原理派生的一项技术指标，它的功能在于测算股价在波动过程中与移动平均线出现的偏离程度，从而得出股价在剧烈波动时因偏离移动平均趋势而造成可能的回档与反弹。乖离率分为正值和负值，当股价在移动平均线之上时，为正值；当股价在移动平均线之下时，为负值；当股价与移动平均线一致时，为零。
   ２、乖离率的基本研判原理是：如果股价离移动平均线太远，都不会持续太长时间，而会很快再次趋近平均线：
   （１）一般说来，在弱势市场５日乖离率＞６为超买现象，是 卖出时机。当其达到－６以下时为超卖现象，是买入时机。
   （２）在强势市场，５日乖离率＞８时为超买现象，当其到达 －３时为超卖现象，是买入时机。
   （３）在大势上升时，会出现多次高价，可于先前高价的正乖 离点出现时抛出。在大势下跌时，也会出现多次低价，可 于前次低价的负乖离点买进。
   （４）盘局中正负乖离不易判断，应和其它技术指标综合分析 研判。
   （５）大势上升时如遇负乖离率，可以趁跌势买进。
   （６）大势下跌时如遇正乖离率，可以趁回升高价抛出。


看淡"创业板"

蒋黎央

作为中小散户，我们可以看淡"创业板"。理由一：不是所有的主力都会去做创业板的，那些聪明的主力，慧眼独到庄家，会看中那些股本结构与创业板类似，但价格比创业板便宜的股票，在大家一致看好创业板的时候，他却悄悄地在主板市场吸货，当创业板的新鲜感逝去后，他们就是最大的赢家，他们志在高远。我们不妨仔细地观察，及时跟进，等待时机。理由二：创业板的盘子都很小，而且全流通，那么根据中国股市的惯例，股价定位将偏高，但创业板有退出机制，且不会有资产重组的产生，那么一个季度出一次的业绩将似有一把刀悬在上方，也许你一波行情做完还来不及出货，益损报表已经出来，那么股价将步入漫漫熊途，而且是一条不归路。所以我劝那些输不起的人不要急着进创业板。理由三：创业板热了一阵以后，很快会平静下来，什么是主板，主板就是中国主要的股市、主板能永远低迷吗？国企怎么办？税收怎么办？国家股、法人股怎么上市流通，现有的成交量是肯定不行的。

根据以上三个理由，我认为中小散户的策略是定下心来，不妨坐山观虎斗。


“搭下阳减”成交量组合

李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。
    定义及使用注意事项
    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相对应，当日成交量为阳量，但趋近交叉前一日量比趋近交叉日量大。
    4、通常出现在上涨中段。庄家进行短暂强势调整后，很快会继续上攻。
    5、K线形态上，五日成交量均线与十日成交量均线趋近交叉，当日的股价往往被趋近交叉前一日的股价所包容。有时，即使不被包容，但交叉当日的股价也仅仅比交叉前一日的股价最高价高出一点点儿。
    6、五日成交量与十日成交量趋于一致，大致持平时，允许有百分之十以内的正负误差，二者越接近越好。
    7、符合葛南维移动平均线四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。
    9、按此方法买入股票股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。
    举例说明
    上菱电器（600835），1997年8月29日与9月1日2个交易日的成交量，组成一个“搭下阳减”成交量组合的基本图形。从1997年9月2日起，股价承接前一阶段上涨，继续向上挺升，至1997年9月10日止，7个交易日内，股价从8．07元涨至10．31元，涨幅达28％，涨幅可观，如图所示。

708_1.gif (6920 bytes)

    成交量组合出现背景

    “搭下阳减”成交量组合出现时，K线形态上往往是庄家的震仓洗盘行为过程。庄家震仓洗盘行为方式通常有四种：一为一次性打压式，二为往复震荡式，三为混合式，四为强势整理式。
    “搭下阳减”成交量组合在K线上的表现形式即为强势整理式庄家震仓洗盘行为。
    这种洗盘震仓的特点是：短促而有力，持续时间只有一天，K线通常为低开的小阳线，且股价往往被前一天的股价所包容。这表示经过前一阶段的拉抬之后，庄家要短暂地休息一下，挤出短线获利盘，充分进行筹码换手，提高平均持仓成本，便于庄家继续将股价拉升至高位时出货。


机构假冒个人户：肥猫摇变小鼠

何晓晴

相关报价
股票名称 | 最新价 | 涨跌
嘉宝实业 | 9.75 | 0.12
东大阿派 | 34.16 | -0.01

据有关资料统计，到2000年7月31日，沪深证券交易所A股个人投 资者从1999年底的4443.48万户增加到5208.84万户；而机构投资者则 从1999年底的28.2万户增加到35.67万户。机构投资者仍只占投资者 总数的0.68％。然而，在股市实际的投机活动中，某些机构投资者为 了牟取暴利，违规以个人投资者身份出现的情况屡见不鲜。于是，大 量假冒的个人投资者在股市出现了。他们严重侵犯了中小投资者的利 益，给证券市场造成极大混乱。那么，这些假冒的个人投资者主要在 干些什么呢？

     违规用个人名义申购新股。1996年5月至12月，青岛万通证券、 海通证券某业务总部、海南华银国际信托投资公司某证券交易营业部 、华夏证券某营业部、申银万国证券某营业部和青岛市弘诚信托投资 公司证券营业部分别从中国光大银行青岛分行拆借资金累计6.1亿元 、3.3亿元、4.05亿元、0.65亿元、0.23亿元和0.18亿元，利用为数 众多的个人股票帐户申购新股。中国证监会认为上述行为违反《暂行 条例》、《证券经营机构证券自营业务管理办法》等有关规定，给予 了相应处罚。

    天津国际信托投资公司从1997年1月10日开始违规申购新股，最 多时使用个人股票帐户达750个，动用资金24280万元。到1997年6月 22日，该公司共进行网上申购44次，盈利3508万元。此外，在1998年 证券投资基金发行初期，机构投资者利用个人帐户违规申购的事件更 是数不胜数。

    利用众多个人投资者帐户操纵股票或基金价格。自1997年1月起 ，苏州市信托投资公司利用其开立的9个个人帐户和1个机构帐户，通 过集中资金、连续交易和虚买虚卖等方式操纵东大阿派股价。该公司 在1997年1月至3月期间，合计日交易量平均占东大阿派每日总成交量 的10％以上，最大时达47.7％。通过上述行为，苏州市信托投资公司 共获利2914万元，违规事实败露后受到中国证监会查处。

    从1998年4月8日起，西安航标投资咨询有限公司集中1亿多元资 金，利用104个个人股东帐户，持仓量从454万单位增加到6月4日的3 724万单位，占海鸥基金总股本的74％。该公司利用众多帐户，进行 价格相近、方向相反的操作。最高成交量占当日总成交量的67％，使 海鸥基金价格从4月8日的2元猛升至6月19日的6.15元。在短短的40多 个交易日里面，海鸥基金暴涨300％。至7月21日，航标公司所持海鸥 基金全部卖出，非法牟取暴利6110万元。

    违法违规自营，利用个人名义从事股票交易经营业务。证券经营 机构违规经营还表现在自营与代理业务不分开管理，内部从业人员和 管理人员从事股票交易活动等。河北省国际信托投资公司某证券部以 内部职工名义共开立11个个帐户用于股票自营买卖，所用资金全部是 挪用客户保证金，最高挪用金额达530万元，获利25.3万元。

    超比例持股不依法履行报告义务。江苏金大地房地产开发有限责 任公司自1998年5月起投入4900万元资金，利用21个个人股票帐户， 大量购入农垦商社股票。截止1998年6月底，最高持股数达506.1万股 ，占该股票总股本7.75％。对于上述事实，金大地公司未向上市公司 、证交所和证监会作出书面报告，直接违反了《股票发行与交易管理 暂行条例》第47条之规定。

    上市公司买卖自身股票或炒作股票。河南某上市公司从1996年1 0月3日至1997年4月1日，调集资金150万元，利用6个个人帐户在券商 处买卖自已公司股票，获利19.8万元。这种作法不仅违反《暂行条例 》有关规定，而且有违中国证监会《关于严禁操纵证券市场行为的通 知》中有关“严禁任何单位以个人名义在证券交易登记机构开设股票 帐户”的规定。

    上海嘉宝实业于1996年末至1998年期间，在华夏证券上海平凉路 营业部、农行湖北信托上海营业部等证券营业部，利用300多个个人 股东帐户，投入资金22800万元进行一级市场新股认购及二级市场股 票买卖，获利84万元。1997年2月19日至5月30日，公司在上海浦东联 合信托投资公司曹杨路营业部、申银万国上海杨浦营业部，利用3个 个人股东帐户累计买入“嘉宝实业”股票117.343万股，卖出138.54 8万股（包含送配股），最近受到中国证监会查处。

    以上提及的这些真机构假个人投资者，仅仅是已经被查处或被发 现了一小部分。经验表明，更多的真机构假个人投资者还隐藏在幕后 ，对此我们应有清醒的认识。股市投资者身份十分复杂，入市动机各 不相同，自然人进入股市没有门槛，只要一张身份证即可，这就给违 规入市的机构投资者提供了很大的方便，并造成股市投资者的真实身 份与开户的名义身份存在很大差别。因此，不能简单地利用沪深证券 交易所对投资者的统计数据作为立论依据。如果不加分析地利用统计 数据，就有可能导致对市场形势判断不准确，进而带来决策的失误。


证券之星 今日市场 StockstarMarket Page

技术分析常用术语

  １.　开盘价：当天的第一笔交易成交价格
  ２.　收盘价：当天的最后一笔交易成交价格
  ３.　最高盘价：当天的最高成交价格
  ４.　最低盘价：当天的最低成交价格
  ５.　多头：在一个时间段内看好股市者
  ６.　空头：在一个时间段内看跌股市者
  ７.　开高：今日开盘价在昨日收盘价之上
  ８.　开平：今日开盘价与昨日收盘价持平
  ９.　开低：今日开盘价在昨日收盘价之下
  １０.套牢：买入股票后，股价下跌，无法抛出
  １１.线：将股市的各项资料中的同类数据表现在图表上，作为行情判断基础的点的集合。如Ｋ线，移动平均线等
  １２.趋势：股价在一段时间内朝同一方向运动，即为趋势
  １３.涨势：股价在一段时间内不断朝新高价方向移动
  １４.跌势：股价在一段时间内不断朝新低价方向移动
  １５.盘整：股价在有限幅度内波动
  １６.压力点，压力线：股价在涨升过程中，碰到某一高点（或线）后停止涨升或回落，此点（或线）称为压力点（或线）
  １７.支撑点，支撑线：股价在下跌过程中，碰到某一低点（或线）后停止下跌或回升，此点（或线）称为支撑点（或线）
  １８.关卡：足以使股价涨升，停步下跌之价位，股价必须突破这个
   “结”方可继续
  １９.突破：股价冲过关卡或上升趋势线
  ２０.跌破：股价跌到压力关卡或上升趋势线以下
  ２１.反转：股价朝原来趋势的相反方向移动分为向上反转和向下反转
  ２２.回挡：即股价下跌
  ２３.探底：寻找股价最低点过程，探底成功后股价由最低点开始翻升
  ２４.底部：股价长期趋势线的最低部分
  ２５.头部：股价长期趋势线的最高部分
  ２６.高价区：多头市场的末期，此时为中短期投资的最佳卖点
  ２７.低价区：多头市场的初期，此时为中短期投资的最佳买点
  ２８.买盘强劲：股市交易中买方的欲望强烈，造成股价上涨
  ２９.卖压沉重：股市交易中持股者争相抛售股票，造成股价下跌
  ３０.骗线：主力或大户利用市场心理，在趋势线上做手脚，使散户作出错误的决定
  ３１.超买：股价持续上升到一定高度，买方力量基本用劲，股价即将下跌
  ３２.超卖：股价持续下跌到一定低点，卖方力量基本用劲，股价即将回升


策略要随股票变

吴齐华

相关报价
股票名称 | 最新价 | 涨跌
亿安科技 | 54.17 | 0.07

沪指由２１１４点开始调整，迄今跌幅已超过１０％。目前对于手中的股票，投资者应采取不同的操作策略。 对高位缩量逐级盘落、尤其是累计涨幅过大的个股应及时止损。一些运作时间较长、累计涨幅过大的个股的股东持仓情况由高度集中逐渐趋向分散，实则反映了庄家从收集筹码到派发的一个过程。据《证券时报》９月２５日的股东人数与股价变化统计情况来看，今年一些涨幅惊人的个股目前都有集中度降低的趋势，如亿安科技在年初时股东仅２８７８户，而在半年过后股东则激增２５０．９０％，达１００９９户；对照股价走势，则可以发现该股在创出１２６．７７元的天价后主力一路杀跌至目前的５３元左右，目前仍未走出下降通道。主力的淡出使这些派发过程中的个股很难会在股指反弹过程中有上佳的表现，捂住并不是好的策略。这类个股的特征是：天价天量后成交量逐步萎缩，跌破均线，始终受到均线的压制或成交量极度萎缩却不能止跌。 大盘调整前成交量维持在较高水平，缩量下跌幅度较深的个股可以进行补仓。由于变盘的突然性，一些主力由于持仓较重而未能及时出逃，在暴跌之时选择了顺势调整。由于主力的计划被打乱，因此要能够顺利出局必借助大盘反弹时机进行自救，投资者在进行适度补仓摊低成本后可以借助反弹出局，减小损失。例如中兴商业，在８月２１日放量拉升，大势转坏后股价顺势回调，但在股指创出本轮调整新低之后却拒绝下调，出现了企稳反攻的势头。这类个股的特征是：启动较晚但期间表现为放量上攻，股价受大盘影响深挫之后仍能力保中期均线不失，并在均线支撑下出现逐渐放量的企稳上攻态势。 着手对明年的潜在热点板块进行建仓，尤其是下跌过程中有所表现并联动性较强的板块。潜在热点孕育的前提是市场的普遍认同。由于主力认识的一致，在股指深跌过程中会对一些可望成为明年行情领涨板块或者领涨股进行建仓，例如前段市场上认同感较高的生物科技股和近期热炒的“纳米”概念股。这些板块增量资金的注入即说明了市场对基因工程和新材料行业的看好。如果结合最近这段时间证券公司的招聘启事，可以发现，在行业研究领域排位最先的就是生物制药，这些已表露在市场中的消息本身即值得投资者细细琢磨。要梦回年初的辉煌，趁“大减价”特卖是抢购一些物超所值个股的最好时机


双底与双顶

翟斌

    双底形态也称“W底”。与头肩底的区别在于它只有两个底，两个低点价位相近。
    形态特征

    1、股价长期下跌后，出现一次反弹，随后再次滑落，当下跌到上次低点附近时，成交量已明显萎缩。
    2、伴随成交量逐步放大，股价再次上升，并且冲过了前次高点，形成突破。
    3、股价突破之后，往往有回抽。股价回落至第一次反弹高点附近止跌，随后上扬。
     内在成因
    股价长期下跌后，持股者惜售，成交量减少。而抄底盘和空头回补者的加入，令股价出现一次较为有力的反弹。当股价反弹到一定高度时，前期套牢盘以及短线获利盘的涌出，令股价再次下跌。但此次下跌成交量明显减少，显示主动性抛盘减少，而错过上次行情的投资者又会趁回调买入，令股价无法跌穿上次低位。伴随股价回升，越来越多投资者加入买方阵营，最终股价在巨大成交量配合下，突破上次高点，上升趋势已确立。
     投资策略
    1、双底形态形成时，许多常用的技术指标，如KDJ、RSI、MACD等会同时出现底背驰信号，这些指标可以帮助投资者确认底部的形成。

    2、双底形态由于股价仅经历了两次探底，所以底部相对而言不够坚实，建议投资者买入点选在突破颈线后回抽确认时买入。因为多数双底形态形成后，都有一个回抽机会。如图1龙头股份（600630）。

624-1.gif (8487 bytes)

    双顶的分析意义与双底相反，是一个顶部形态。双顶形成后，投资者应在跌破颈线时及时离场，因为一个中长期的下跌趋势已确立。所以，能够及时、正确地识别双顶形态极为关键。
    1、双顶形成时，与双底相同。一些常用技术指标也会出现背驰现象，称为“顶背驰”。

    2、成交量变化也会与股价走势形成“背离”，即成交量在股价第二次上升时明显减少，下跌时反而增大，尤其是跌破颈线时。如图2浙江震元（0705）30分钟图。

624_2.gif (8105 bytes)


委托买卖

网晴

在委托交易方式中，根据委托内容与委托要求，可做出多种委托方式。

按委托人委托的形式划分

当面委托。即委托人以面对面的形式当面委托证券商，确定具体的委托内容与要求，由证券商受理股票的买卖。

电话委托。即委托人以电话形式委托证券商，确定具体的委托内容和要求，由证券商、经纪人受理股票的买卖交易。

另外还有电传委托、传真委托、信函委托。

我国深圳、上海目前主要是当面委托。当面委托一般要委托人加以确认，受托证券商才予办理委托手续，而电话委托，则必须在证券商具备录音电话的条件下，才可办理。

以委托人委托的价格条件划分

随市委托。即指委托人在委托证券商代理买卖股票的价格条件中，明确其买卖可随行就市。也就是说，证券商在受理随市委托的交易中，可以根据市场价格的变动决定股票的买入或卖出，即最高时卖出，最低时买入。大部分委托均属随市价委托。

限价委托。委托人在委托证券商代理股票买卖过程中，确定买入股票的最高价和卖出股票的最低价，并由证券商在买入股票的限定价格以下买进，在卖出股票的限定价格以上卖出。

以委托性质来划分

以委托性质划分，委托可分为买进委托或卖出委托。前者指客户委托证券商买进某种证券，后者指客户委托证券商卖出某种证券。

深圳证券交易所规定，委托书应记载委托人姓名、股东代码、委托日期时分、证券种类、股数或面额、限价、有效期间、营业员签章、委托人签章、委托方式（电话、电报、书信、当面委托），保管方式（领回证券、集中保管），并应附注下列各款内容：未填写"有效期限"者视为当日有效；委托方式未填写"限价"者视为市价委托。


操盘一分钟
金　雨
《操盘一分钟》（0）：开场白(97-8-2)

    经常收到一些网友的Mail，都是关于股票操作的一些基本常识的问题。虽然现在股
票的参考书很多，但大部分是厚厚的大砖头，在现代生活的快节奏中，这些书捧在手里
都有点儿害怕。

    Internet的兴起，给人们带来全新的观念。它对于人类生活方式的影响，我们现在还
只能看到冰山的小尖角，我赞同比尔.盖茨的观点，对Internet的影响，怎么估计都不会
过分。

    比方说，“少就是多”，这就是反传统的新观念。面对信息爆炸，信息的质量比数
量更加重要的多。经过筛选、分析并针对用户需要的信息，才是可用的信息。

    所以，我才萌发了写每篇只要花一分钟就可以读完的实用常识的意念。我没有系统
的写作计划，只有几个简单的原则：

    1.如果自己一分钟讲不清楚的问题，就说明自己也没搞明白，需要自己先去搞清楚；

    2.作者与读者不仅是平等的，而且是“交互式”的。读者的反馈，是这个写作过程
的有机组成部分。作品是作者与读者共同创作的成果。

    3.“快速浏览”的方法，只适用于已经“在线”，急于即插即用、所见即所得的人
们。想要系统学习的朋友，还是要老老实实地去啃大砖头。

    今天就说这么多，再见！

《操盘一分钟》（1）：认识一下技术分析

    许多新股民都对技术分析望而生畏，觉得高深莫测，很难理解，其实，那是太过于
抬举它了。如果与电脑操作系统的编程语言相比，它只是十分简单的算术运算。我们对
WIN95、 OFFICE97、PHOTOSHOP4.0、NETSCAPE4.01这些大型软件，虽然不了解
它的源码，但也一样运用自如。股票的技术分析也一样，如果我们不是去运算它（电脑
软件已经替我们算好了），我们只要拿来用就可以，就是很容易的了。所以， 我们应该
用比较轻松的态度去对待它。要在一分钟的时间给技术分析来个总的定义，那就是要对
它的内在本质进行描述。所有证券的技术分析系统，其实都是“均线系统”。也就是说，
它是通过数据的平均化，试图找出证券价格波动的规律。哲学告诉我们，所有的必然性
都是在事物的事物运动的平均化过程中表现出来的。个别事件总是带有很大的偶然性。
恩格斯说过，事物沿合力线方向发展，应该是辩证法的一条规律。这里的“合力线”，
我理解也是一种平均化的过程。所以，技术分析是通过对市场价格的平均化运算而作出
的图表演绎。按照它们各自的不同角度，即从市场的价格波动、买卖力对比、价量关系
等等的不同角度作数据采样，和采取不同的运算方法，就有了各种技术分析工具。但是
我们应当牢记的是：在均线系统中，时间跨度越大，它的平均化程度越高，它所能反映
的准确度也就相对提高。而越是快速移动的平均线，它所能代表的必然性也就越少，就
只能作为短线买卖的参考，而不能代表价格的趋势。

《操盘一分钟》（2）：两大派别

     股票理论有两个基本的派别：随机漫步理论和技术分析理论。随机漫步理论的基本
观点认为，股票价格的波动完全是无序的，因而是完全不可测的。技术分析派当然认为
股票价格的波动呈现某种规律性，是可测的。技术分析的各种工具于是应运而生，譬如
波浪理论、均线系统、神秘数字、时间窗口、江恩循环......有人不无讽刺地说，如果没有
这么多分析，这些专家靠什么吃饭呢？ 客观地说，随机漫步理论是以股市发展趋势为研
究对象，认为只要把握了趋势，买什么股票是不重要的。最著名的例子是“乱扎飞镖”。
一伙美国议员打赌，将一些股票名称随意写在纸上贴上墙壁，然后乱扎飞镖，扎中哪个
股票，就买哪个。结果发现，这样随意选出的股票，与专家精心设计的投资组合的获利
水平是几乎相等的。不要以为随机漫步就是什么也不做，“无为而治”，没有实用价值。
其实，认准趋势是做好股票的前提，如“数人头理论”、“反向操作”，都是随机漫步
理论的应用。我在炒股五原则中说的“买得好不如买得对”，也是对认准趋势的重要性
的体会。这几天，我们那儿的大户室的电脑，80%以上都没有开，空空如野，门可罗雀，
用随机漫步理论可以得出什么答案呢？技术分析派则是以具象走势为研究对象的，通过
技术分析，我们才能找到具体的买卖位置。因此，职业短线炒手莫不将技术分析作为救
命法宝。虽然，技术分析派不是没有战略研究，然而，它需要太长的时间才能得到验证。
著名的波浪理论，就常有意外。我是不大相信数浪的。“总是事后才知道我们正站在底
部上”，就是我对迷信技术分析人士的小小讽刺。当然，我也不是说技术分析就完全没
有用。在我看来，技术分析与随机漫步理论的关系，如同形式逻辑与辨证逻辑的关系，
各自都是在一定范围内才有效。

《操盘一分钟》（3）：判断主力动向

     本来，我的写作计划是从基本图表讲起，但想到网友未必有耐心在网上学理论，还
是“急用先学、立竿见影”；“所见即所得、即插即用”的好。现在，大家都感到迷茫，
“黄鹤不知何处去”。谁都不明白主力究竟想干什么。其实，判断主力动向，正是每个
散户入市时需要考虑的首要问题。方法，以本人4年实际操盘的经验教训，可以有如下
几种：

    1.注意每日资金流向；
    2.注意每日成交笔数排名；
    3.注意每日信息披露涨跌幅机构排名榜，收集并分类建档；
    4.使用汇金软件提供的主力动向功能，特别注意尾盘的大单买进；
    5.特别注意业绩优良而近期无量下跌的个股....

     第4项的充分开发应用，我可以说，是我的发现。我与编写该软件的周详谈过，他
说只是按技术分析书上编的，他也不知道怎么用。其实，汇金的“主力动向”是按每次
数据取样时的总金额排名的方法编制的，所以，以每秒钟最高3次的灵敏度，反映出主
力在拉抬或打压那些股票，影响指数的上落。我认为，这是汇金最成功的一项设计。设
置方法：在多窗口中选任一窗口，按F6，再按HOME即可。

《操盘一分钟》（4）：主力运动方向的判别

     实际上，主力动向有3层含义：即主力的位置、方向和具体操作手法。我在上一篇
说的，是侦察主力的位置。现在要说的，是主运动的方向。网友们问的，属于具体的操
盘手法，那是更加复杂的问题，不进行一段时间的跟踪，是无法回答的。当然，可以根
据经验作些概括。但具体到某个股票，还是要看盘口。主力运动方向，是必须结合大市
的趋势来看的。我们知道，在股市上，机构与散户是一对基本矛盾（我们可以把中小机
构也作为散户看待，因为他们虽然资金略多，操作条件略好，但在地位上其实也属于经
常被吃的角色），他们相互斗争，又相互依存。机构表面看来很强大，可以呼风唤雨，
纵横陴阖，但其实也必须顺势而为。如果对形势判断错误，机构也难免被套。陕解放是
一个例子，庄家长期被套在18元左右的高位上，自拉自唱。最新被套的庄家，我想有可
能是格力电器。因此，我们判断机构运动的方向，先站得高一些，看一下大市的方向，
就会明白。今年6月下跌以来，大市已经严重超卖，但仍跌势不止。有些“股评家”就
说机构已经离场，不出利好不进来。这不是无知就是别有用心。我们从盘口看到，几乎
每天在重复着拉高打低再在尾盘放量的走势。而大盘指数则维持横盘。同时，我们看到
K线图日线和周线都在低位，并顽强地向上穿越，要发出买入信号。因此，我们明确地
说，这是主力进场的走势。特别是科技板块，筹码锁定率之高，使日周转率只有5%以下。
“股评家”还有一个谬论，就是成交量萎缩，说明资金供应不足。他们忘了，机构在低
位吸筹完成之前，从来是非常有耐心的。下个阶段，是推高吸筹，那时会温和放量，缓
步推高，因为低位斩仓盘已经吃不到了。因此，我们才会得出结论：机构已在建仓，绩
优股仍是未来主战场。

《操盘一分钟》（5）：主力运动方向的判别

     由于我们叙述的方式由具体到抽象、个别到一般，是“反向论述”法（杜撰），我
们只能假设网友们多数已知道技术分析的一般概念。前面谈到判别主力运动方向必须看
大盘趋势，这就不得不借助图表了。我在实际中深感在K线图和KD线的运用时，看周
线的重要性。这一点，我只见安妮有过类似的观点。为什么“只是事后才知道现在正站
在底部上”，就是指出一般技术分析的滞后性。头部和底部形态，都是完成后才能看到
的。同时，日线图具有一定的欺骗性，就是机构经常利用图表骗线。譬如本周的日线一
度下穿月线，就纯属骗线，企图诱发散户中技术派的恐慌抛售。但如果我们经常看一下
月线图，就很容易识别这种骗线行为。因为在周线图上，上述骗线只留下一条下影，说
明短线下击已被有效消化。更重要的是，最近的日线图一直在月线附近纠缠，让人感到
方向难辩。然而，周线却清楚显示在底部，KD线已发出买入信号。同样，在上次评论
员文章出笼前两周，周线图已发出见顶信号，KD线已向下交叉，相对强弱指数RSI也
指出顶部价量背驰，应该离场。但当时机构却采取了加速上拉的手法掩护出货。我曾先
理性清仓，然后又在第一次急跌时接回，想抄右肩，结果被套，留下本轮牛市第一个教
训。七一前夕，周线也见顶，但期望香港回归有机会出货，然而再被套，虽然是损失的
部分利润，但也是不该犯的错误。结论：周线图是判断大市趋势、包括主力运动方向的
重要依据，并且准确率极高。

《操盘一分钟》（6）：主力运动方向

     往往在周线和日线见顶时，也是股市进入快速拉升阶段之时。很少有人能够在此时
完全做空，那正如安妮说的：“非有大智大勇不可”。但此时，往往日线和60分钟线都
已在高位“钝化”，失去指示的作用。这时，我们可以依赖的指标是什么呢？成交量！
这是最真实、最可信赖的指标。任何时候，成交量都是不会欺骗我们的，因为它是必须
用真钱去做，不是一两个对敲单可以替代的。我亲眼看到过，在股市最沸腾、最激动人
心的时刻，我身边的一位职业炒手在静静地独自拼命按计数器，计算手上的每一种股票
成交量同比是在增加或减少，计算大盘每半个小时的成交量放大还是萎缩，以确定自己
出货的时机。这位仁兄去年曾创造过用30万元本金，半年翻到300多万，然后又跌回30
万元的股市奇迹。我内心是感激他的，因为我的操盘的知识，可以说是在他那里启蒙的。
当然还有其他技术指标，可以用来监测成交量的。最有用的，我认为是乖离率BIAS和相
对强弱指数RSI。这两个指标可以在KD线钝化时指示价量背驰情况的出现。当股价仍
在上升或高位横盘，而相对强弱指数rsi 显示卖盘增加，当然就是机构出货的信号。或
者相反，当股价一再下跌，而每次下跌到低位就显示买盘增加，股价并不见涨，这就是
底部的价量背驰，就是机构进场的信号。虽然机构总是采用各种狡猾的方法，企图荫蔽
作战意图，达到突然发力的效果。然而，细心和有经验的操盘手仍可发现机构活动的痕
迹。当然，这除了大量实践的积累之外，别无他法。

《操盘一分钟》（7）：机构主力操盘手法

     机构主力的操盘手法从理论上讲大约可分为如下几个阶段：

     1.轧空：在利空消息或利空政策的配合下，机构连续做空，即使市场人气涣散也在
所不惜。“股评家”此时也一片悲观论调。市场在严重超卖的情况下无量下跌。部分吓
破胆的散户在盲目悲观的情绪下抛出斩仓筹码。

    2. 低位横盘吸筹：主力完成做空目标，在低位接回筹码。此时可以观察到底部放量
的现象。但不排除机构在吃不够筹码的情况下再次向下震仓的行为。

    3. 缓步推高吸筹：低位筹码由于斩仓动力不足成交量极度萎缩吃不到了，于是机构
以超跌反弹的形式反复震荡向上，吸纳散户的斩仓或短线获利盘。此时，多数表现为低
价股或基金行情。而后中价股也会有表现。绩优股却继续下跌，机构仍耐心吃进低位的
高价股。而“股评家” 的宣传配合是股市的重新定位论。当低价股票拉高到一定价位时，
机构会将筹码抛给散户，市场第一次套多

    4. 诱多：绩优股全面启动，一般以三浪或五浪形式展开新一轮上升行情。“股评家”
开始散布乐观情绪，并且说 “绩优股”以其高成长性，价值严重低估，吸引散户跟风。

    5. 逼空：绩优股进入快速拉升，逼迫所有做空力量全部空翻多，此时“股评家”一
片看好，市场弥漫乐观氛围，连街边小贩和菜场小贩都在谈论股票，从来不碰股票的朋
友可能突然打电话问你股票“贴士”。机构则且拉且退，悄悄在绩优股轮炒中出货。市
场此时成交量空前放大，屡屡创出天量。然后，在人们不觉察之时，市场创新高能力开
始衰退，成交量开始渐渐萎缩，图表看是在走平台或圆弧顶，但“股评家”一般会将之
称为主升浪展开前的蓄势整理。这时是散户离场的最佳时机，因为周线即将向下突破，
发出死亡交叉。可能利润已开始减少，虽然指数仍在创新高。

    6. 套多：机构主力在高位天井完成派发出货，突然借消息将指数打低，套住绝大部
分在高位接筹的散户和中小机构。在没有重大利空配合的情况下，中小机构会借短线超
卖拉一波反弹，形成右肩，此时是最后的逃命机会。图表显示快速均线向下突破月线，
市场将进入中级调整。但如有重大利空配合，也可能走出下跌单边市，根本没有逃命机
会。

《操盘一分钟》（8）：相反理论与群众论

     相反理论与群众论都不是我的发明，我想做的，是如何把二者结合起来。散户是股
市最大的购买力量。群众的情绪一旦被激发，就会变成汹涌的狂潮，吞嗜一切。再清醒、
再有理性的人都会在群众的狂热中迷失自我。股市很容易被狂热情绪所左右。这就是为
什么机构大户数量虽比散户少得多，却能吃掉散户的秘密——装备精良而且训练有素的
军队总是能打垮人数众多的乌合之众。但是，问题又有另外一面，当千百万人共同形成
一个认识时，这种虚拟的观念就会变成真实。所以，一些亏损股能炒到绩优股的价位，
靠的就是群众的热情。（我们不禁联想到大跃进、人民公社）但虚拟的观念毕竟不是真
实，总有真相大白的一日，那时，虚拟的系统就彻底崩溃。在这个基础上产生了“相反
理论”。相反理论通过统计发现，股市上赚大钱的人只占5%，其余95%都是输家。要做
赢家只能与群众的思想路线相背，切不可人云亦云随大流。我养的一缸银龙也是如此，
每星期我买半斤活鱼仔喂它们。但随大群逃命的鱼仔总是最先被吃，而始终吃不掉的就
是不随群的鱼仔。相反理论当然有一定的使用条件：那就是股市在极端状态，即将反转
之时。平时，群众的看法往往是正确的。但当所有人都看好或看空时，你就应该持相反
的态度：“所有人都在卖出，你就买进；而所有人都在买进，你就卖出。”特别是在跌
市中，所有人都看不清底部在何处之时，底部就已经在你的脚下。

《操盘一分钟》（9）：选美与数人头

     “股票投资好比选美投票”，这是西方著名经济学家J.M. 凯恩斯的名言。他的另
一个著名观点是“长期好友”，翻成现在流行的语言就是“做死多”。凯恩斯认为，群
众的看法就是市场的看法，所以，哪个股票好，不是由专家决定，而是由群众决定。如
果举近期的实例，那就是所谓的“低价股革命”和 “基金革命”，这完全是迎合群众胃
口。做死多的根据是，世界经济的生产与消费都是在不断发展中，总量是在不断增加，
因而股市的总趋势也是不断向上。这与相反论又是悖论。也是 “群众论”范畴的。股市
理论中另一个著名的悖论就是由韦特.J.W.Wilder创立的技术分析工具“相对强弱指数
rsi”，以及他早期非常执著的PAR，抛物线，动力指标MOM，摇摆指数，市价波幅等；
与他后来创立的“亚当理论”。“亚当理论”认为所有测市工具都是不可靠的，唯一重
要的就是趋势，因为市场升了可以再升，跌了可以再跌，他的著名结论是：必须“顺势
而为”，唯一有用的就是移动平均线，是升就买，是跌就卖。现在可以回答网友们经常
提出的一个问题，就是市盈率、KD值这些指标怎么看？回答是，都不是绝对的。任何
测市工具，离开市场趋势，就一钱不值。我们说过，“群众论”适合常态市场，而“相
反理论”适合市场即将反转之时。如何判断市场状态呢？我认为，最有效也是最简单的
方法，就是“数人头”，当股市人山人海或门可罗雀的时候，就是市场即将反转的信号。
“数人头”可以广义应用，包括新闻报道、“股评家”、网络公告板，当大家一致看好
或看空或迷茫之时，就是反转的信号。常态是众说纷纭。关于“股评家”可以再说几句，
作者由于职业关系，认识不少所谓的“股评家”。他们的构成，A类是证券营业部研究
员，服务对象是大户室（个人大户和中小机构），他们与机构大户有密切联系，是市场
消息灵通人士，他们的观点某种意义上可以反映机构大户的意见；B类是职业“股评
家”，多数是炒股失败或被证券营业部辞退后靠开声讯台赚钱谋生的一批，他们迎合市
场观点，散布谣言，哗众取宠，是最不可信的；C类人数很少，是职业做股评又设立投
资基金或兼做投资代理，他们是中国未来的证券经纪人，他们的股评包含功利目的，即
希望以成功率吸引客户，所以都避免太极端直率的意见，尽可能左右逢源，可信度为
50%。

《操盘一分钟》（10）：波浪理论

     波浪理论是每个投身股市的人都必须了解的理论。它的创立者是瑞福.尼森.艾略
特，所以又简称为“艾略特波浪理论”。由它派生出许多的流派，如“江恩循环”、“时
间窗口”、“缺口理论”，等等。介绍它们，是网络快速阅读所无法胜任的。我们只能
对波浪理论作一个哲学的概括，并指出它最为实用的部分。波浪理论的假设前提是：股
市的波动是一种可重复、对称和守恒的运动。我们知道，这些原则在宇宙间是目前公认
的普遍法则。因此，波浪理论的5浪上升3浪修正的标准形态是有参考价值的。同时，
根据最新出现的全息理论，片段（或用电脑术语：碎片）包含整体，波浪的每一片段都
是大浪的微观再现，所以，波浪的战略分析与战役、战术分析有惊人的同一性。就总体
而言，如果我们想知道未来的升浪形态，根据价量守恒（好象是我的发明）原则，我们
只要将现在的下跌浪在图表上加以反转就可以看到，所谓“跌多少，涨多高”，“躺下
来多宽，立起来多高”，“时间换空间”，“空间换时间”，等等，都是这个守恒原则
的形象表述。波浪理论的重大缺陷是：它忽略了宇宙还有非对称、非守恒、非重复的规
律，在股市上，就是非理性的运动。因此，波浪理论的学生们常常为数浪而自相残杀。
因此，数浪也常有测不准和滞后的问题。但是，波浪理论毕竟是许多人都在用的工具，
这个事实本身就使它常常成为事实的存在。颈线、缺口、黄金分割这些计算方法，是我
们寻找阻力位或支撑位，判断大市突破性趋势的有效工具。当然，对于一些人为操纵的
投机股，我们是无法从图表看出机构大户的目标的，判断方法只能是从成交量和大单买
卖加以窥探。

《操盘一分钟》（11）：关于价量守恒的猜想(97-8-20)

    从实践中人们发现，用测市工具计算出来的均线，不仅有理上的意义，而且在实际
运行中客观存在着某种引力作用——即价实时波动线对于均线的任何背离，最终必然被
均线拉回，而会表现出惯性的上冲或下跌，再次背离均线。每次背离之间均在某种比例
关系。

    同时，人们还发现，在股价波动的过程中，量价之间也存在种必然关系——价格波
动必须有成交量的配合。如果出现所谓性上升或下跌，即无量上升或下跌，那么，后市
必然需要一个“补量”过程，才能维持趋势。否则，趋势就会反转。

    人们还发现，如果股价实时线在均线附近无量纠缠，即所谓缩整理，或三角形整理
的末端，而不能及时放量，那么结果往是股价再次向下突破。

    从上述概括中，我的猜想是：如同物理上的动能与势能之间守恒一样，股票的价量
之间也存在某种守恒的关系。

    事实上，股价运动的价量守恒关系要更加复杂得多。它还包时间与空间的守恒，所
谓“时空互换”。

    同时，这个守恒关系的数学模型，不是算术能够解决的，而须至少用微积分来表达。
因为，股市上的股票和资金均为变量系，即现有的股票资金存量必须加上股票资金扩容
的变量函数，能反映出价量运动的关系。

    再进一步看，股市的价量守恒关系还可以分为“狭义”和“义” 的两个范畴——即
其对象是股市内部的狭义守恒与股市与外部资本市场的广义守恒。

    如果这个课题研究成功，将是股票理论的一个划时代的突破。因为迄今为止的所有
技术分析，它们的共同基点都是“概率”和数学上的平滑运算。各种工具的区别只在于
数据取样的角度不同和运算时加权方法的不同而已。而现在的世界股市的接轨，已经使
股市成为一个“巨系统”，传统的计算方法显然已经落后了。

    我打算将这个猜想交给我的一位中学同学，现在是美国某大学的数学博士，看他有
没有办法，就算是送他一个机会吧。而现在，我们只需要记住均线系统和价量关系，就
可以对股市运动进行短线测位，测准机会至少也有50%。

《操盘一分钟》（12）：价量守恒与均线系统(97-8-22)

    如果建立一个价量守恒的数学模型，那么现有的均线系统也然会相应发生重大变
革——技术分析将由概率推算提高到“定量分析”的阶段。

    我们知道，定量分析是一门学科的科学水平的标志。如果股市分析的价量守恒能够
被确立为一个规律，那么，它不仅对于股市操作将成为指导法则，而且必将被推广到对
于宏观经济的分析之中。

    我们知道，本来用于股市技术分析的波浪周期理论，现在也是宏观经济分析的重要
理论和工具。我个人以为，这个法则的发现和证明，将可以上若贝尔提名。

    现在，我们只能从概率的推算来看，由本波向下调整的长度和深度加上成交量，推
测下一轮上升波的高度。在这个过程中，我们还要加进一些变量：增量资金、增量新股
以及反弹的速度。

    如果反弹以缓步推高的方式展开，那么，由于筹码消耗不多，上升的高度反而会增
加。但上拉过急，则到某个成交密集区就会被打回。从这个角度看，在目前的位置盘整
越久，能量蓄积就越大，将来上升的力度也就越大，能吸引的场外增量资金就越多，当
然上升高度也就越高。所以，当股市真的跌得很惨的时候，老股民反而都不怕了，因为
现在的下跌图表倒过来看就是未来的上升图表。

    现在。我们可以小结一下，在操作理论上，我们首先要判定趋势，这可以主要从周
线图看到。在常态时，我们要跟随大众的思路，而在极端状态时，（我们可以用数人头
判断这个状态的确定）我们要及时反向操作。

    如果我们对趋势判断正确，或多或少都会赚钱；反之，短线操作越频繁，则亏损越
多。我们花费这么多时间讨论它，是因为它实在太重要了。你是属于赚钱的10%，还是
属于亏损的90%，首先就是取决于你对大市是否看得准确。

    因此，这个问题，实在“是革命的首要问题”。

《操盘一分钟》（13）：底部确定与买进时机(97-8-23)

    现在，我们应该转向实际操作的部分了。

    操作的第一步，当然是从买进开始。对于新股民来说，往往感到困惑的就是这个问
题。其实，只要在股市上摸爬滚打上几年，这个问题就不难了。难的倒是它的反面——
卖出。

    但我们现在还是先说买进时机的选择。初次进场，当然最好是等待一个中期底部的
确定。中期底部一般有这样的明确特征：

    1.股市已调整2--3个月，大体回到前期的某一个平台位置。如果是强势调整，那么
大体的调整位置应该在本轮涨幅的0.312。如果是深度调整，那么，可能的位置将在本
轮涨幅的50%、0.618甚至100%。目前的深沪股市均已回到前期平台，即本轮行情启动
时的位置，经过三个月的深度调整，可以说市场已经几乎没有获利盘，本轮调整的深度
是熊市中都很难见到的，如果换在美国，就会被称为股灾，并且有一批人跳楼（或跳密
西西比河）；

    2.杀跌动力枯竭，这从成交量历史查询中可看到。方法：钱龙- F4--F5（选日线）-
--F2。另外，此时的乖离率已经严重背离到负值；

    3.多数绩优股已走出下降通道，形成较明确的底部。一般的底部图形为：双底（W
底）、底部逐步抬高、横盘出下降通道，或者走出漂亮的弧形底，并有强烈上冲欲望；

    4.指数平滑异同移动平均线macd、随机指数kd、相对强弱指数rsi 均有从低位向
上突破的信号；

    5.日走势图经常出现全日横盘，尾盘放量的走势；

    6.一些有强庄介入的股票开始活跃，表现为反复震荡，目的是振出散户的浮码，并
借机高抛低吸做短线；

    7.市场对利空传闻已经表现麻木，对利好消息开始敏感；

    8.周线在低位开始发出买入信号。

    目前，这些条件可以说全都具备，现在进场的新资金，只要选对股票，其绝对涨幅
可以在一倍左右。

《操盘一分钟》（14）：谈中线建仓(97-8-30)

    现在正是中线建仓时机，如减号金雨所说。但如何建仓，其中大有学问，反正我自
己只有一次是买得最好的——就是宣布暂停国债期货交易那回。

    安妮在她的《看盘与操盘》中说：“买进要慢，卖出要快”。这真是至理名言。不
过，需要加一个前提，那就是这是指中线操作。如果是短线，当然是快进快出，有赚就
走。

    为什么中线买进要慢？原因是中线的买入时机往往不好把握。在空头趋势的尾段，
人气涣散，走势反复，所以你认为是底的时候，往往市场还有反复再跌的可能。因此，
正确的操作方法，是每次下跌后指数反弹时，以自己资金总量的10%左右买进3--5种股
票，急跌再买。留下50%左右的资金，在指数突破月线，趋势确立之时，再果断加码买
进，直至满仓。这种买法，是低位成本平均法，不是最便宜的成本，但可保证相对低廉
的成本，是比较稳健的操盘手法。你看市场上机构大户在低位吸纳，是何等的有耐心，
经常是几千股、万把股的买，上面用大单盖住，下面悄悄地慢慢地吃。这是经典的操作。

    但散户心态一般比较浮躁，求赚心切，希望“炒底”，喜欢“全进全出”的手法。
如果碰对了，这样操盘，可以获利较多，也合乎“资本最大化运用”的原则。但往往买
错时机，结果被套。在底部区域，套不了多久，所以关系不大，还可以用“主动买套” 自
我解嘲。但在行情展开后，这种操作方法，经常是高位深度套牢的直接原因。对于喜欢
痛快，或者跑道不畅、资金不多的散户，小单操作可能有困难，那么也有一个补救方法，
就是逢急跌就大胆在低位接进。用这个方法，千万记住：必须是在连续调整2个月以上，
三角形整理失败，大盘向下突破时。理由是此时做空能量已近尾声，大幅急跌，往往是
机构大户在反抽前故意作最后一砸。但如果被套，就不可轻易斩仓。低位筹码，如果守
不住，等于白做。

    现在市面上流行许多《指南》之类的手册，其实多半是相互抄袭，真有操盘实践的
不多。其中，如“金字塔”或“倒金字塔”买入， “越跌越买，逐步加码”，都是将赌
搏技巧搬来股市，实为误人骗钱。

    下一篇，将会着重探讨选股技巧，请网友稍候。

《操盘一分钟》（15）：选股切忌跟风(97-8-31)

    自从炒股成了全国人民关注的问题，各报刊杂志和像雨后蘑菇一样冒出地面的各种
小册子，都在提供各种选股“诀窍”、“法门” 让新入市的股民们目不暇接。

    其实，选股的秘诀就在你自己的心里。如果你不去研究股票的内在价值，市场炒作
的理念，对你看好的股票的基本经营状况进行分析，那么，光是听到一些“消息”，看
到几条“建议”，就把辛苦积蓄全扔进去，不是太草率一些？去个体商铺买件衣服，虽
然不过几十元的东西，还要左挑右拣，买几万、几十万的股票可以自己不动脑筋？

    我在《炒股五原则》里写的第一条就是“让开大路，占领两厢。选股或是高价或是
低价，中价股最难选。特别要敢碰那些别人不敢问津的潜在优质股。”理由很简单，高
价股之所以价高，就是因为质量好。而低价股，每次行情启动时，也总是因为便宜，有
很多人追捧，群众基础好，而升幅惊人。中价股不上不下，如果题材好，可能升级到高
价股（如琼民源）；但如果题材出利空，就可能降级变成低价股（如琼海虹），所以最
难做。

    机构大户为了不让散户摸到规律，每次行情的操作策略都不同，力求达成攻击的突
然性，但无非是在突破口的选择上作些变化。大市严重超跌时，低价股会显得特别便宜，
因而也容易被当作吸引散户的诱饵。而在大市处于强势时，绩优股当然是最有号召力的。

    但股票的价值无非是它体现的实际资产和赢利能力，在市道看好时，人们还会加上
它的预期赢利。所以，始终将业绩放在首位，是理性投资者的第一法则。

    第二位的，是股票的成长性。这涉及一个股票所属的行业，它的产品的市场潜力、
技术先进性、和同行业的竞争激烈程度。

    放在第三位的，应该考虑股票的可操作性。盘小绩优当然是最理想的。一个再好的
股票，如深发展，到了7亿股的超级大盘，炒动它实在是有点儿不容易。

    在任何国家的股市，成长性最好的始终是科技板块。但风险最大的也是科技板块。
王安公司的破产就是例子。当然，成功的例子就太多了，微软只是其中比较突出的一个。

    我最看好的，当然是电脑股。四通、联想、方正都在香港上市，我们炒不上，剩下
最大的电脑公司就是长城电脑。

    盘小绩优的股票，我推荐宝丽华和深天马。

    长线看好的股票，我推荐深康佳和青岛海尔。

    特殊题材的股票，我推荐沪股的中视股份和古越龙山。

    ——当然，这些都是“仅供参考”的意见。

    而且，选得对而操作不对，也是不行的。但这又是另外的话题了。

《操盘一分钟》（16）：涨跌两迷茫(97-9-9)

    因为工作的原因，《操盘一分钟》有阵子没写了。另一个原因是：写文章要有的放
矢，我也想看看网友们真需要什么再动笔。

    从离线讨论组转来的帖子看，网友们对这段行情还是有些模糊的认识。已经有很多
人说过，股市如战场，那么，上了战场最重要的是什么？那就是掌握敌情了。“知己知
彼，百战不殆”，就是这个意思。

    我已经在前面说过，股市上最主要的一对矛盾，就是散户与机构大户的矛盾（我将
小机构与个人大户也算在散户之中）。那么，决定在股市上的操作策略的最重要的前提
就是，弄清机构大户现在的仓位和操作意图。

    七一回归前，几乎所有散户都以为机构大户会借香港回归大炒一把，但政府干预和
机构大户的提前出货，将绝大部分散户都成功地套牢在上次成交密集区。也正因为机构
大户是空仓，所以才会有6月中旬以来的空前大调整。到行情末段，机构大户甚至不要
任何消息面政策面配合，赤裸裸地大手掼压。直到8月中旬后，大市才企稳并逐渐回升。

    现在，深沪股市都已站在月线之上，呈45度斜角缓慢攀升。每日振幅之小，使短线
高手也最多只能赚几毛钱。因此，营业部大户室都是空空荡荡，电脑开机连30%都不到，
查一下成交记录，也只有散户毫无方向感的零碎买卖报单。

    这种现象告诉我们，现在的行情是机构大户在上升大三浪的第一浪的典型操盘手法
---缓步推高吸筹。可以说，机构大户在操作上是有默契的。没有人故意在尾盘拉高，没
有过分刺激的举动。之所以采取这种作法，当然有顾及政府干预的一面，但更重要的是，
利用现在的低价位尽可能吃足筹码。从这次吸筹的时间之长，可以预见未来的行情将是
十分壮观的。其量度升幅，至少是本轮跌幅的1.312倍。

    同时，这也是一种逼空走法。散户在低位抛掉的绩优股筹码，有很大可能拣不回来，
最后被迫追高买进。现在的向下震仓，一般都不会破颈线位，就是证明。

    机构的战役计划，可能是采取声东击西的手法，先骗散户在三线题材股和次新股追
高买进，将散户套牢在这些板块。然后猛烈启动绩优股，在绩优股板块作成决战态势，
迫使散户斩仓跟进。再将散户套在绩优股上。这样，机构大户便又成功完成了一次“乾
坤大挪移”。

    实者虚之，虚者实之，这是兵家反复强调的用兵原则，在股市上也一样适用。

    因此，我认为，根据自己的操盘经验和跑道情况，网友可以作出适当选择。有做短
线条件的网友，可以在大盘国企股特别是有Ｈ股的三线题材股上，跟机构大户一把，但
必须有赚就走，不可恋战。然后回师绩优股，跟随机构大户参与决战。没有时间和经验
做短线的网友，则干脆就在现在的低位买进绩优股不动，等待机构大户抬轿。

    试图在短线上测准机构大户操作走势的想法，不但不可能成功，而且可能是有害的。

《操盘一分钟》（17）：破心中敌(97-9-12)

    “破心中敌”这个题目是从王阳明的“破山中贼易，破心中贼难” 化出的。王阳明
是理学家，很得蒋介石的欣赏，所以解放后的学术界很少研究他。其实，“心学”还是
有点道理的。

    股市的多空搏杀，本质上是持多空不同观点的人进行的一场心理战。而使用的武器，
就是利用人性的弱点。

    安妮等人都在所著手册中提到，股市中最大的心理障碍就是“贪婪”和“恐惧”。
但如何真正克服它们，却未见满意解释。

    但我在看香港电视的一个专题报道时，一位杰出的香港青年企业家的话却令我深受
启发，他说：“你真的想赚钱，就别老想着钱，而应该多想想赚钱的方法。只要方法正
确，钱自己就会来的。”

    我们之所以常常在股市上犯错误，毛病就是出在我们老想着赚钱，却忽视了方法。
因此，我们才会对许多明显的信号视若无睹。

    比方说，股市最基本的原则是股票的投资价值。但现在的消息却说15大将出台国企
的重大利好，所以大家就拼命炒三线题材股。非要等低价股大跳水之后，才恍然大悟：
原来国企的改革不是一两天就能见效的呀！绩优股无量空跌，“股评家”就说绩优股定
位太高，现在的资金面不足以支持。非要等绩优股飞起之后，大家又突然明白，原来绩
优股下跌无量是因为惜售，市场还是强者恒强。

    在股市，最害人的，就是不能把握自己，人云亦云。

    同时在股市上，散户是在明处，机构大户在暗处，所以操作失误是经常会发生的。
就有网友问过：失误了怎么办？大东按照书上教的方法回答，“定好止蚀位”。这是不
错的，但实践中往往很难做到。因为散户消息不灵，技术手段落后，当发现趋势判断错
误时，就已经迟了。所以散户被套是常有的事，正如机构大户都不免被套一样。

    遇到这种情况，一般书上都是告诉我们，最好的方法是“忍耐”。这诚然是正确的。
即使熊市被高位套牢的筹码，如果一直放到现在，也早就解套了。但有多少人能守这么
久？连牛市中三个月的调整，都有人跳楼。

    因此，消极忍耐不是最好的方法。我也是从《易经》悟到，其实，万物滋生都有自
己的规律，就像播种之后不能一直守着，非要立即看到开花结果的人，大家都知道是蠢
人一样，买了股票之后也最好是不要管它，让它自己去涨跌，直到你觉得该卖的时候。

    “无为而无不为”，就是说，当你什么都不做的时候，你已经包含了一切作为的可
能性，反之，当你有所作为的时候，你同时已经失去了其他作为的可能。雨果说，当蛇
盘成一圈时，它象征着零，也象征着无穷大。这是高度智慧的警句。

    所以，当形势不利，或已经处于被套的态势中，在没有发现更好的出路时，坚守就
是最好的方法。因为你保留了采取其他措施的可能。司马懿在五丈原就是用坚守策略击
败了诸葛亮，因为他有诸葛亮最缺乏的优势——年轻。同样地，散户与机构大户比较，
虽然有许多不利因素，但有一个最重要的优势，就是可以不计资金成本。其实在股市上
最应该着急的是机构大户，拆借的资金利息且不论，光是维持公司开支，就不允许无限
拖延行情。机构因为选错战场散户不跟而套住自己的例子,不胜枚举。

    只要我们牢记不急不躁，顺势而为，我们就会有健康的心态，不会因为一时的涨跌
而惊慌失措。我们不是苦苦忍耐，而是把它看作很自然的事，在股海中自在水击三千里。

《操盘一分钟》（18）：再说技术分析兼答网友(97-9-13)

    xingtj的电脑选股设想，一下子引来这么多网友的兴趣，恐怕也是XINGTJ君所始料
不及的吧。

    操盘，说到底，就是寻找买卖点。人们多年来一直在寻找解决这个问题的途径、诀
窍......不过，至今尚无结果。所谓各种技术分析工具，都只有参考价值，而不是灵丹妙药。
不过，xingtj君的热情可嘉，我们不妨再试一下，看看有什么发现。

    首先，我应该声明，我不是专家，我从来没有实际计算过技术分析的公式。我对技
术分析的书本知识，主要得益于安妮的《股票投资技术分析方法与应用》和陈宁的《寻
找最佳买卖点》。这两本书的作者都是有实际操盘经验的，所以，我以为这是我看过的
最好的股票类书。xingtj君要寻找公式，不妨买来看一下就明白了。

    电脑可以解决迅速处理大量数据的任务，这是它最重要的功能。我前面提过“汇金”
的“主力动向”功能，就是一例。xingtj将电脑用于对技术图表进行分类处理，是很有实
用价值的。如果做的好，可以像JAVA软件一样，挂在各种平台上使用。

    然而，不论是电脑还是人脑，选股时都不可只见树木，不见森林。正如有的网友已
经指出的，光看短线指标很容易被机构大户骗线。因此，这儿就要听一句老人家最爱说
的话：“要统筹兼顾”。

    比方说现在，深沪股市都走出短线头部的图形，发出死亡交叉，那么是否应该出逃
呢？只要看一下周线图就很清楚，现在大盘尚在底部区域，下跌空间十分有限。洗掉的
只是短线浮码。如果机构继续打压，则低价筹码不排除被散户吃掉的可能。

    在常态时，我操作时首先看日线、周线图，判断个股或大盘的位置，然后，再看六
十分钟平均线，寻找买卖点。一般是K线、随机指数kd、指数平滑异同移动平均线macd
都看一下。

    在大市严重超买或超卖时，就需要看一下6日乖离率和相对强弱指数rsi。同时，对
于一些脱离大市走独立行情的个股，要特别留意大单成交情况，尤其尾盘特别关键。

    所以，电脑选股的次序可以是：周线--日线--六十分钟平均线；再加乖离率。这样选
出的股票，一定是调整最充分的股票。但现在700多个股票，有的虽然便宜，就是没有
人做，如广东福地。所以，还要再用资金流向、主力动向再作筛选。结果怎么样，我现
在不知道，因为没试过，但xingtj可以试试。

《操盘一分钟》（19）：坚持主营业绩突出与高成长(97-9-14)

    选股问题既然大家这么关心，那就不妨再多说几句。xingtj君说的是技术派选股方
法，但我更多使用的，却是基本面分析。

    所谓企业的基本面，当然指的是企业的业绩和其他各类财务数据。再广义一些，还
包括该种股票的潜在成长因素，譬如资产重组。现在，各类股评和各路“股评家”都在
大肆渲染所谓“资产重组” 概念和“购并概念”，以为低价股只要得到“资产重组”这
粒“仙丹”，便可以化腐朽为神奇、点铁成金，一夜间直上到绩优股的位置。这是引人
再入误区。只要在企业呆过的人都知道，企业新生产力的形成是需要一个过程的，设备
的引进安装调试，人员的训练调配组织，都不可能一挥而就。同时，不是所有的资产重
组都一定能促进生产力的进步，关键要看这种重组是否有利于主营业绩的成长。

    由于“股评家”的误导，现在人们一讲企业的基本面，就立即想到市盈率。市盈率
是股票市场价格与每股盈利之比，只反映该股票的获利能力，并不能说明这种获利能力
是如何取得，并是否可以继续保持。而实际真正反映企业经营水平的，是该企业主营业
务是否鲜明、主营业绩是否突出。

    最具说服力的，就是深股中的苏物贸和琼民源。两股都曾经在深市的业绩排名榜名
列榜首。可是，它们的业绩是靠炒股得来，主营业绩并不行。所以，一旦上市公司炒股
被限制，苏物贸立即从状元滑到落榜，而琼民源则被无审判入监（这是否也是中国特色），
实际就是无期徒刑。

    所以，从企业基本面选股，首先应该选高成长的板块，再从高成长板块中选主营业
绩突出的龙头股。

    从九七中报中我们可以得出的结论是：目前中国最具高成长性的，首推高科技板块
和通讯电子、家用电器板块，其次是具有行业垄断性的板块，如酒类板块、交通板块、
电力板块等。

    而高科技板块中，最具成长性的，当然是计算机行业，包括软件和硬件企业。4大
计算机公司，联想是计算机主机的龙头、北大方正是出版软件的龙头，四通利方是中文
平台和网络支持软件的龙头，但都香港上市了。只剩长城电脑在境内上了A股。而长城
电脑的获利能力和资金状况都很有潜力，我认为将成为境内计算机板块的龙头大哥。当
然，深科技也是不错的，将继续保持高成长。

    计算机软件方面，奇怪的是，占市场最大份额的网络支持和通讯支持软件在境内却
没有上市公司。

    家用电器板块，当然应该继续看好四川长虹、青岛海尔、深康佳。通讯电子板块中
的TCL和深天马也应关注。

    垄断性行业板块，可以看好湘酒鬼、泸州老窖、申能、粤电力、宝丽华等。

    汽车板块本来是应该很有成长性的，但中国汽车工业至今缺乏规模效应。比较可以
看好的，有一汽轿车、安凯客车、新大洲等。同时，真正可以从资产重组扩大规模效应
和提高主营业绩的，也应该在汽车板块。

    至于“资产重组”和“购并”，其实是投机概念，如果激发“反收购”，倒是会成
为热闹的风景线，但弄得不好，就要套死一批人。延中实业的教训，大概老股民是永生
难忘的。

《操盘一分钟》（20）：心理极限(97-9-22)

    15大的召开，又让散户们失望一回。股市不涨反跌，也不知道江总书记代表什么利
空？否则，今天全文发表江泽民15大报告，干吗这么拼命往下打呢？

    我同意阮华的意见，市场（更准确地说是机构大户）也有犯错误的时候。 顺势而为，
是任何人都必须遵循的市场法则。逆势而动，是必定要付代价的。

    机构大户因为吃不够货，就不顾形势，以为一打散户就会把筹码吐出来。没想到散
户现在也都学乖了，随你怎么打，套住了就不出。这时，机构大户本应反做，即拉高震
仓。那样，集中筹码会容易一些。但机构大户也犯了小气，舍不得拉高，结果，白费了
大量筹码，市场一再超跌，货还是吃不到。根本就不会有恐慌性抛售。机构大户踩错了
节拍，将来被套的可能就是他们自己。

    在这样的时候，所有被套牢的人心里都不舒服。即便像江湖兄说的那样，游戏股市，
心理压力还是无法摆脱的。我们可以在意识中告诉自己，这都是暂时的，黑暗即将过去。
但是，剪不断，理还乱，别是一番滋味在心头。

    原因是很简单的。如同佛罗伊德所说，我们的意识并不能指挥我们的潜意识和本能。
即便我们在哲学和心理修养方面再好，也不能回避我们在股市事实上的挫败。当离开了
意识控制的范畴，心理上的潜意识和本能就会自己出来影响我们的行为。譬如，情绪低
落甚至发火，失眠或者食欲不振等等。

    在这种时候，往往是危险的时刻。这表示我们的心理承受能力已经快到极限，已经
接近临界点。往往就是在这个时候，就是大市将发生逆转的时候，就像《大转折》影片
中强渡浮桥，刘伯承说 “狭路相逢勇者胜”那样——打过去就赢，打不过去就死。但也
就是在这种时候，不免有人会发生心理崩溃。我的一个同事就是在熊市的深综指94点附
近斩仓，而且从此不敢再进股市的，直接损失超过40万。

    所以，心情不好很正常，不如出去玩玩，或看看书什么的。就是别去股市——免得
再犯错误。等股市行情好看了再去。

    据说在美国（我没去过美国，所以说错了也别笑），做期货经纪人的年龄必须在35
岁以下，而且去桑拿按摩好象是经纪人都喜欢的。我想，也就是因为心理压力太大的关
系吧。

    顺便提供一个网址，可拷贝各种中外名著：

    新语丝　文库　http://zhonghua.tet.kth.se/~xys/index.html
            杂志　http://uwalpha.uwinnipeg.ca/~zhouzi/index.html
                  http://www.cmpharm.ucsf.edu/~xiaowu/xys
                  http://xys.asianews.com

《操盘一分钟》（21）：机构将为错误付出代价(97-9-24)

    今天《中国证券报》和《证券时报》同时刊出新华社消息，中国证监会副主席陈耀
先在9月22日举行的中国经济研讨会上说，根据中国证券市场投资者的现状和结构，中
国将在完善立法的前提下，逐步规范发展机构投资者。与此同时，《证券时报》还刊登
了部分大券商谈当前证券市场形势的表态文章，并在一版报眼下的显著位置刊登了本报
评论员文章，标题是《消除疑虑 增强信心》。由此，市场两天来疯狂打压的借口被一扫
而空。股市的反应是，立即跳空高开100多点。

    两报文章，是对15大的政治表态，也代表证监会对于15大以后中国股市的基本态
度。但遗憾的是，为何姗姗来迟。

    这也说明，机构大户近期操作是完全错误的。至今，仍看不到本轮调整的充分理由
的说明。除了他们想诱空之外，别无可言。

    机构大户不管政策面、宏观面的因素，疯狂做市，毒化了中国股市的空气，使广大
散户投资者丧失了对股市的信心，这最终将由机构大户自己来付出代价。

    七一回归，机构大户能够顺利出局，是利用了散户对中央政策的信任和对香港回归
百年盛事的热切期盼。9月行情，散户积极入场，是对15大举行的期待。机构大户却全
部反做，在自己获取暴利的同时，这把利剑也杀伤了绝大部分散户。以后，不管他们放
什么样的题材出来，散户追高必定谨慎，而出货必定坚决。没有人跟进追高杀跌，机构
大户想赚也难。所以，我在上一篇文章就说了，将来很可能是散户套牢机构大户。

《操盘一分钟》（22）：摆脱牛皮的出路(97-10-10)

    大市牛皮，我的《操盘一分钟》也休息了半个月。感谢网友并没有因为我的偷懒而
忘记我，也感谢大东、FZY、红日资讯和新加入的捞客等坚守阵地的网友。

    从目前的K线形态看，无疑大市是已经在低位靠稳，并且指数平滑异同移动平均线
macd即将形成金叉，发出中线买入信号。今天中央电视二台金融快讯以《把握大势 抓
住机遇》为题，以本台短评的形式表示，现在深沪股市经过充分调整，市场已进入投资
安全区域，下一步在证券市场的价值发现机制、国资重组、以及新股的资本公积金等题
材所带来的丰富想象力，将使机遇远大于风险。这是明显发出唱多信号。

    然而，我们注意到，自从打击违轨资金过度投机以来，市场成交日趋萎缩。《证券
时报》10月8日第三版文章《“地量”现象反思》对此作了比较有深度的分析。文章指
出：“很明显，在打击过度投机的同时，如何保持市场活力这一点，现在上上下下都缺
乏研究，因而也拿不出办法，市场客观上步入了类似于一管就死的怪圈。”文章说，“没
有成交量，市场也就不存在了”。提高印花税和打击违规资金的种种措施，现在变成打
击合法投资人的棍子，交易成本（印花税加手续费）过高和市场运行空间的被压缩（振
幅过小），使得市场操作成为不可能。其严重的副作用是券商经营陷入困境、国家税收
减少，更重要的是，在一个萎缩的市场上，党的15大提出解决国企改制出路的股份上市
计划将无法着陆。

    解决的方法其实也不是很难——

    1.立即降低印花税，至少回复到原来千分之三的水平（依然是世界最高的）；

    2.允许保险行业投资股市，规定其风险控制的标准；

    3.放宽投资基金的组织，特别是对民营投资基金适当开放，对其作出提供担保和法
律责任的明确规定；

    4.对新刑法的证券犯罪应该有明确的实施细则，将罪与非罪进行清楚的界定，也就
是将正常的市场行为与人为操纵市场严格区分开来。

    如果入场资金不能有效放大，则二十日均线和月线将对反弹构成反压。

    要使中共15大提出的国企改制目标顺利实现，大市必须站在前期高点——6100点
之上，否则，大规模扩容是不可能获得市场的承接的。

《操盘一分钟》（24）：当日对冲法--超级短线(97-11-9)

    有不少网友对六十分钟均线操作法感兴趣，说明新入市的股民还是“做足每一波”
的心态。其实，股市赚钱的机会看起来天天有，但真的捕捉住却是不容易的。还是那句
老话，必然性是存在于平均化的过程中。时间长度越久，就越是能看清楚趋势的作用。
而在短线中，偶然性经常在作弄着人们。

    与六十分钟均线操作是在数周内完成一个买卖回合不同，对冲是解决在当日完成买
卖行为，博取差价利润。特别是在T+0的时候，对冲是用得最多的操作方法。

    要做当日对冲，在T+1的今天，必须保留一定的现金，与股票筹码保持适当比例。
一般来说，按股票计，不能超过三分之二仓。

    能够做对冲的市道，必须是大市相对平衡的状态，即盘整市。在单边下跌或上升市
中，一般都采取观望。不论大市在高位还是在低位盘整，或者是在上升趋势中的整理状
态，都有可能做成功对冲。

    适宜做对冲的股票走势一般是：低开买入，冲高出货；或者冲高出货，低走回头时
接回。正常状态下，连续拉阳线的股票，有可能在次日开市10分钟冲高后走出三浪下跌
调整，在中午1点半左右到最低点，完成当日洗盘后，再次拉高，以最高或次高报收。

    更加强势的走法是：高开高走，连续三波，在上午10点半左右见最高，然后回落，
尾盘再上翘。对冲的做法是10点半左右见高点跟单减少或者有大单卖出，即抛出部分筹
码，在回调到位，即在低位（五日平均线或十日平均线或当日均价线处受到支撑）走稳，
最好是形成双底，或第二底高于第一底时，作第一单买入，突破当日下跌颈线时全部（即
计划中对冲的额度）买入。

    应当指出，对冲的失误率相当高。失误的对策，过去是定止蚀位，到位即抛。现在
交易成本太高，可能这样做本金消耗太大，不如第二天再找机会抛出。

    成功做对冲有一些必须的条件：首先当然是跑道畅通，买得进，卖得出；其次是必
须结合大盘，指数上行做多，下行做空，顺势而为；第三，如果买入，必须六十分钟平
均线在低位，套不住；第四，必须是做熟悉的股票，对庄家操盘手法比较熟悉以后。最
后也是最重要的，是该股票日振幅必须经常在7%左右，否则，还不够交税（来回1.7%）。

    因此，我一般最多持有3--4个股票，看3个股票，另外有3个股票作为参照系列。
最多熟悉的不超过10个股票。否则，800个股票都要管，就是机构也办不到。当然，收
集资料是全面地尽可能地多收——不定哪天就用上了。


选股需要看“内涵”

阿建

相关报价
股票名称 | 最新价 | 涨跌
锡业股份 | 11.80 | 0.26
华工科技 | 64.49 | 1.44

中国股市成立的时间短，投机性强，参与的散户多，使市场一开始就比较重视投机炒作的研究，注重图形、成交量、价格这些看得见的数据变化，而对于这些表面动态背后的上市公司的真实情况、发展前景的了解，却轻视了。一方面，由于市场信息发布的不对称，使“内部人”及与其有关系者能够提前得到一些“利好”，而在消息正式公布时，投资者按公开信息买进，却成为“套”中人，使投资者对公司的公开信息产生不信任感。另一方面，投资者限于自身的文化和能力，没有可能对上市公司的经营情况作深入的调查、研判。挖掘个股、寻找具有持续发展前景的上市公司的工作，就主要落在投资基金、大型券商及市场咨询机构的身上。对于广大中小散户来说，养成认真阅读这些机构投资者的研发报告的习惯，无疑为自己找到了一个“专家级”的投资顾问。

像锡业股份由专业研发机构推荐后，我们得知，该公司的“云锡牌”精锡是国内锡行业的唯一金奖产品，早在1992年就在伦敦金属交易所挂牌。锡业股份的锡产量在国内市场占33％的份额，具垄断地位，在国际市场的占有率也达到9．57％，中国加入WTO后，出口配额取消，云南锡业股份的产量将直接影响国际市场锡价的波动，对这样一个独特的具有资源垄断地位的上市公司，完全值得长期投资。

加强个股“内涵”的研究挖掘，从股本结构和大股东关系上，也可以发现许多投资或投机的“契机”。像两市“光谷”概念的第一股———华工科技的三个发起人中，居第三位的是江钻股份，其独家拥有华工科技685万股法人股，一旦法人股开始上市流通，按60元的市价算，江钻股份可以套现4．1亿元，而江钻股份目前的股价仅在15元，诚志股份就因为和清华同方的关系，每股仅0．24元的收益就能维持30多元的股价，江钻股份的上升空间可想而知了。


连收小阳线

翟斌

    出现在长期下跌后的低价区，是一个中线买入信号；出现在中价区或高价区，是一个短线买入信号，投资者宜快进快出。
    特征及成因
    1、出现在低价区：股价在长期下跌之后，连续收出小阳线，同时成交量温和放大，意味着股价已探底成功，多方正在逐步积蓄能量准备反攻，因此是一个中线买入信号，未来股价很可能走出一波中级上升行情。2、出现在中价区或高价区：股价在到达一定高位之后经过一段时间的换手洗盘，抛压已逐渐减轻。此时如果连续出现小阳线，伴随逐步放大的成交量，通常预示着多方将发起一轮强攻，大幅拉抬在即。

    举例说明：北京天桥（600657），98年3月17日至3月20日连续收出四根小阳线，同时成交量逐步放大，此后股价开始大幅拉升，从3月20日收盘价8．5元算起，至3月30日最高价13．45元，短短6个交易日，升幅已达58％。

722_1.gif (7550 bytes)

     注意事项

    1、股价最少要连续三天收出小阳线，若能达到五天或以上，则信号更为可靠；

    2、每日收盘价要接近当日最高价；

    3、成交量放大要温和并且有规则；

    4、若在中价区或高价区出现要快进快出，以免高位套牢。
     连收小阴线
    “连收小阳线”的反向操作。出现于中、高价区是中级调整信号，应及时卖出；出现于低价区，则应给予适当关注，此后股价也许在短暂急跌之后出现逆转，形成单日转向。
    举例说明：深华新（0010）：从98年5月22日开始，日K线连续收出多条小阴线，股价一路滑落。

722-2.gif (7521 bytes)


发现凶强庄股的绝招

黄硕

相关报价
股票名称 | 最新价 | 涨跌
春都Ａ | 21.43 | -0.14
青鸟华光 | 23.14 | 0.15
南京水运 | 16.78 | 0.59
莱钢股份 | 20.10 | 0.73
江苏工艺 | 14.98 | -0.02

８月２２日、２３日，这两天恰逢大盘暴跌，一时间传闻纷纷，人人感到自危，抢着卖股票。但换个角度来看，或许现在正是发现真正强势股的绝佳时期，考验主力的时刻到了。如何发现下半年的强势股？我们以史为鉴，以上半年的强势股来举例分析，相信会给大家一个启示的。 “发现强庄股并跟上它”，相信这是二级市场上每个股民最大的梦想。但在深沪两市千余家股票中，如何发现最强的“庄股”呢？我们可以用这个指标——“股东人数”变动来衡量。很明显，股东人数越少，意味着二级市场流通筹码越集中，则“庄家”活动的痕迹越明显。去年年底深交所的巨潮网站上曾披露过一份神奇的统计数据，总股东人数、每个阶段的持股人数一一披露，一时间，“亿安科技公众股东数是否够１千人、是否符合公司法”引起市场的广泛讨论；而同时亿安科技虽然市价已高至４２元，但仍然冲高到１２６元，二级市场也首次意识到强庄股的指标。时间到了２０００年中报，虽然仅披露总股东人数，但已足矣，真正的强庄股已呈“显山显水”之势。 江苏工艺（６００１２８）具备成为强庄股的最佳素质，即：小盘＋中期高送配，３５００万股的流通股本再加上中期１０转６股的绝佳分红方案。难怪这半年内的涨幅能高达１倍以上。公司去年底前十名股东均为法人股东，而今年中报可以发现市场主力的身影：开元基金，持有４８５万股；南方证券，持有３９２万股；淮海公司，持有２７１万股；鼎新实业，持有１００万股。上述四家共持有流通股的３５．６７％。另外江苏工艺去年共有社会公众股东２６８９７户，每股平均持股１３００股；今年６月３０日已大幅减少８７％至３３８９户，每户平均持股剧增至１０３２７股，说明流通股的集中程度大大提高了。 莱钢股份（６００１０２）能成为强庄股实在出乎一般人的意料。它既是国企大盘股又是钢铁股，这一向是市场最不看好的两大题材，但恰好在今年成为两大绝对利好。今年借“钢铁价格暴涨”的行业利好，全体钢铁股被爆炒，而与马钢、首钢的炒作风格不同，莱钢的行情是属于突如其来的旱地拔葱型，在钢铁股炒作正热闹之际，事先无任何征兆，在５月２３日那天早盘突然放出巨量，连拉五根大阳线，带来了钢铁股如日中天的行情。其优势在于业绩一向好，但１．５６亿的流通股本却仍让投资者有些惧怕。但半年间股东人数从７．７万浓缩成１万，说明主力早有预谋地收集，技巧高超。 南京水运（６０００８７）属“两年不鸣、一鸣惊人”型。自１９９７年中期上市起，其间虽然经历了“５·１９”大行情，但公司却从未有过像样的炒作，实在浪费了其４５００万股的小小流通盘以及上市三年“从未送转股”的优势。故这半年间经过“慧眼者”的努力，其流通股东数从２．８万名减少到６７３５名，半年间股东数减少７６％；同时股价由１４元升到２５元，上涨８５％，亦是情理之中的事。而且其中期业绩又佳（０．３５元／股），再加上１０转６股的中期方案，目前市盈率不足３０倍，２６元的价位的确不算太离谱。 春都（０８８５）实在是这几家强势股中最“怪异”、最具“潜力”的一只个股。其这半年间股东数急剧减少，由２．４万人变为不足６千人，减少了７５％，但其股价涨幅却相当小，半年涨幅仅４０％。出现这种背离，实在是个很值得关注的现象。或许与其中期业绩亏损有关，它是这几家强势股中惟一一家中期出现亏损的个股，无论如何，毕竟其流通股本仅有６０００万股，而其最大的流通股东（即第二大股东）为上海伊天科技信息有限公司，这半年间增股１４９万股，总有其道理吧。 青鸟华光（６０００７６）成为上半年大牛股是意料之中的事。有北大青鸟收购它，半年上涨１倍是很正常的。而其股东数由７．３万人锐减到１．８万人，减少了７４％，主力真有先见之明。基金金泰是其最主要的二级市场持股者，共持有９３１万股，约占流通股本的１０％，果是慧眼识英雄。去年此时尚在为程控交换机市场竞争激烈、邮电体制调整影响大而发愁的华光科技，今年却已成欣欣向荣的青鸟华光了。北大青鸟的“水平”可真高：（１）３月份开始洽谈北大青鸟入主事宜，６月中正式转让，７月底更名，而中期业绩却能立竿见影，净利润较上年同期增长１２倍，每股收益由１分钱增为０．１４元；（２）公司上半年的主营业收入较去年同期增长５０％左右，但营业成本却较上年下降了３８％，主营业利润率由５０％剧增为７５％，真是“神奇”。


操盘门道 成交量组合的使用技巧

李雨青

    （一）在目前大盘呈窄幅运行，每日均有个股报收涨停板的时候，正是技术
分析人士如鱼得水、大显身手的黄金时刻。下面介绍一个笔者发明的以成交量为
核心的成交量组合： “搭下中小阳增后阴”成交量组合，它与广泛流行的K线组
合的相互配合使用，效果很好。（本文所选事例，节选自钱龙动态图形。）

    定义及使用注意事项

    1、 五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下
搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致
持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线，与此相
对应当日成交量为阳量，大多数情况下此日量比趋近交叉日量小。
    4、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对
应当日成交量为阴量。
    5、出现在横盘整理末期、大幅拉升前夕。
    6、K线上相对应的往往是庄家震仓、洗盘过程。
    7、 五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负
误差，二者越接近越好。
    8、符合葛南维移动平均线四个买入法则之一。
    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中四个卖出法则之一出现，应出脱持股。

    举例说明

    港澳实业（0504） 97年8月14日至8月20日4个交易日的成交量，组成一个“
搭下中小阳增后阴”的基本图形。从8月21日起，股价强劲上涨，至8月29日止，
7个交易日内股价从6．34元一路涨至8．85元，涨幅近40％。

    成交量组合背景

    庄家在低位吸足筹码以后，下一步就要大规模拉升股价，快速脱离其吸货成
本区。为了便于在高位出货，庄家在中低价位要强制洗盘震仓，将意志不坚定者
驱赶出局。在庄家洗盘震仓期间，接手的投资者通常都是坚定看好后市的，不会
在庄家拉升途中抛货砸盘，这样庄家在高位就可以顺利出货。“搭下中小阳增后
阴”成交量组合就是庄家在洗盘震仓时的成交量表现形态。K线表现形态通常是3
－4根中小阳线加1－2根阴线。K线平均线形态通常是多头排列或即将形成多头排
列。趋势为上升态势初期或横盘整理末期。“搭下中小阳增后阴”成交量组合出
现后，只要K线平均线支持，趋势支持，则投资者即时跟进买入，同时设好止损，
回报应相当丰厚。

操盘门道: 成交量组合的使用技巧（二）

李雨青

    周二，深沪股指双双大幅下跌，一时间“空”气弥漫。前期涨幅较大的资产
重组概念个股纷纷回调，而一些前期基本未动的中价绩优成长性高的个股，却在
此轮回调整理中具备了投资价值， 其K线平均线逐渐步入多头排列，尤其是成交
量方面，潜力牛股纷纷发出了买入信号。下面，介绍一个笔者发明的有助于投资
者寻找理想买点的成交量组合。“上叉阴增”成交量组合。

    定义及使用注意事项：
    1、 5日成交量均线在下，10日成交量均线在上，5日成交量均线自下向上，
与10日成交量均线趋近交叉。5日成交均量与10日成交均量趋于一致，大致持平。
    2、 5日成交量均线与10日成交量均线趋近交叉当日，K线为阴线。与此相对
应，当日成交量为阴量。
    3、 5日成交量均线与10日成交量均线趋近交叉前一日，K线为阴线，与此相
对应当日成交量为阴量，但趋近交叉前一日，量比趋近交叉日量小。
    4、5日成交均量与10日成交均量趋于一致时，允许有10％以内的正负误差，
两者越接近越好。
    5、出现在横盘整理末期，波段整理末期，下跌末期。
    6、K线平均线（5日、10日、30日）多数情况下呈现为空头排列状态。
    7、 此成交量组合出现后，K线一般构筑简单的小平底，有时甚至是陡峭的V
形底，随即快速反转向上拉升。
    8、符合葛南维移动平均线四个买入法则之一。
    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中四个卖出法则之一出现，应出脱持股。

    举例说明：

    1、申达股份（600626）今年3月20日与3月23日2个交易日的成交量组成一个
上叉阴增的基本图形。 从3月24日起至4月8日止，12个交易日内，股价从6．2元
飞涨至10．35元，涨幅超过60％。此成交量组合出现在横盘整理末期。
    2、海鸟电子（600634）今年3月20日与3月23日2个交易日的成交量组成一个
上叉阴增的基本图形。 从3月24日起至4月13日止，短短15个交易日内，股价从7
．68元狂升至13．95元，涨幅高达80％之巨！此成交量组合出现在波段整理末期。

    成交量组合出现背景：

    在较长一段时间的下跌之后，股价出现了跌不下去而盘整的现象。在横盘整
理末期，如果成交量缓步放大，同时，伴随股价同步上涨，就表示在低位承接买
盘踊跃， 买气强烈。此时，投资者即可确信底部已经确立，5日成交均量向10日
成交均量靠拢，微观地说明了此一时期买方力量在有计划地逢低吸纳。多空双方
力量对比发生了根本性变化，多空双方平衡点已向多方倾斜，行情反转即将发生，
指日可待了。

操盘门道: 成交量组合的使用技巧（三）

李雨青

    搭下阳后小阳成交量组合

    定义及使用注意事项
    1、 五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下
搭，与十日成交量均线趋近交叉，五日成交均量与十日成交量趋于一致，大致持
平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉次日，K线为阳线，与此相对
应当日成交量为阳量，但趋近交叉次日量比趋近交叉日量小。
    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相
对应当日成交量为阴量。
    5、K线形态上，五日成交量均线与十日成交量均线趋近交叉次日股价，通常
被趋近交叉日股价所包容。既使有时不被包容，但趋近交叉次日股价往往也只比
趋近交叉日股价略高一点点儿。
    6、出现在小幅上涨末期、横盘整理末期、上涨半途中。
    7、 五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负
误差，二者越接近越好。
    8、符合葛南维移动平均线四个买入法则之一。
    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中四个卖出法则之一出现，应出脱持股。

    举例说明

    天大天财（0836）97年12月29日与12月30日两个交易日的成交量组成一个“
搭下阳后小阳”的基本图形。从12月31日起至98年1月5日止，短短二个交易日内，
股价涨势凶猛，连拉二根大阳线。股价从33．65元大涨至39．94元，涨幅超过18
％。

    成交量组合出现背景

    “搭下阳后小阳”成交量组合主要出现在小幅上涨末期和上涨半途中，尤其
出现在上涨半途中居多。这通常是庄家在把股价向上拉升一段后，为了在高位便
于出货，而在上涨途中进行的短暂强制洗盘。洗盘时间通常只有一天，且以低开
的小阳线、很小的小阳量形式出现。庄家在股价上涨半途中洗盘的目的主要是让
那些在低位吃进筹码的投资者，在庄家将股价拉升至高位出货前，在中间价位区
强制换手，以垫高平均持仓成本，防止在庄家拉高出货时，普通投资者由于获利
丰厚而抛货砸盘。平均持仓成本垫高之后，普通投资者在庄家出货时，由于获利
微薄，所以一般不愿出货，这样，庄家就能“胜利大逃亡”。

 “上叉阳后阴”成交量组合
———成交量组合的使用技巧（四）

    李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进
出为宜。

    定义及使用注意事项：
    1、 五日成交量均线在下，十日成交量均线在上，五日成交量均线自下向上
叉，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致
持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉。次日，K线为阴线，与此相
对应，当日成交量为阴量。
    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相
对应当日成交量为阴量。
    5、出现在小幅上涨末期、横盘整理末期，有时出现在短暂强势整理末期。
    6、五日成交均量与十日成交均量趋于一致时，允许有10％以内的正负误差，
二者越接近越好。
    7、符合葛南维移动平均线八大法则中四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    9、 按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中，四个卖出法则之一出现，应出脱持股。

    举例说明：

    青海明胶（0606），1997年12月24日、25日、26日三个交易日的成交量组成
一个“上叉阳后阴”的基本图形。从1997年12月29日起至1998年1月9日止，短短
8个交易日内， 股价从10．71元一路狂涨至16．93元，涨幅高达58％，获利相当
可观，如图所示。

    成交量组合出现背景：

    股价在较长一段时间内在低位呈窄幅波动，每日起伏不大，且成交量很小，
呈豆粒状分布时， 如果中短期K线平均线相互间距离非常接近，且形成多头排列
或即将形成多头排列时，往往孕育着大行情的产生。投资者一定要密切关住，尤
其是当五日成交均量与十日成交均量大致持平时，意味着五日与十日的平均持仓
量趋于一致，大幅拉升即将开始。在拉升之前，庄家通常照例要向下打压震仓，
将意志不坚者驱赶出局。有时，由于买气过于强烈，庄家打压震仓时阴线的收盘
价甚至高于前一日阳线的收盘价（如本图例），同时伴随短期均线上扬，这是一
个强烈的买入信号，表明股价大涨在即。投资者在设好止损的前提下，应立即跟
进买入。

操盘门道: “搭下阳减”成交量组合
———成交量组合的使用技巧（五）

李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进
出为宜。

    定义及使用注意事项
    1、 五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下
搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致
持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相
对应，当日成交量为阳量，但趋近交叉前一日量比趋近交叉日量大。
    4、通常出现在上涨中段。庄家进行短暂强势调整后，很快会继续上攻。
    5、K线形态上，五日成交量均线与十日成交量均线趋近交叉，当日的股价往
往被趋近交叉前一日的股价所包容。有时，即使不被包容，但交叉当日的股价也
仅仅比交叉前一日的股价最高价高出一点点儿。
    6、 五日成交量与十日成交量趋于一致，大致持平时，允许有百分之十以内
的正负误差，二者越接近越好。
    7、符合葛南维移动平均线四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    9、 按此方法买入股票股价上涨一段后，如果葛南维移动平均线八大法则中
四个卖出法则之一出现，应卖出股票。

    举例说明

    上菱电器（600835），1997年8月29日与9月1日2个交易日的成交量，组成一
个“搭下阳减”成交量组合的基本图形。从1997年9月2日起，股价承接前一阶段
上涨， 继续向上挺升，至1997年9月10日止，7个交易日内，股价从8．07元涨至
10．31元，涨幅达28％，涨幅可观，如图所示。

    成交量组合出现背景

    “搭下阳减” 成交量组合出现时，K线形态上往往是庄家的震仓洗盘行为过
程。庄家震仓洗盘行为方式通常有四种：一为一次性打压式，二为往复震荡式，
三为混合式，四为强势整理式。
    “搭下阳减” 成交量组合在K线上的表现形式即为强势整理式庄家震仓洗盘
行为。这种洗盘震仓的特点是： 短促而有力，持续时间只有一天，K线通常为低
开的小阳线，且股价往往被前一天的股价所包容。这表示经过前一阶段的拉抬之
后，庄家要短暂地休息一下，挤出短线获利盘，充分进行筹码换手，提高平均持
仓成本，便于庄家继续将股价拉升至高位时出货。

操盘门道: “上叉阳减后阴”成交量组合
———成交量组合的使用技巧（六）

李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进
出为宜。

    定义及使用注意事项：
    1、 五日成交量均线在下，十日成交量均线在上。五日成交量均线自下向上
叉，与十日成交量均线趋近交叉。五日成交均量与十日成交均量趋于一致，大致
持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相
对应，当日成交量为阳量，但趋近交叉前一日的量比趋近交叉日量大。
    4、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对
应，当日成交量为阴量。
    5、通常出现在小幅上涨后期，大幅拉升前夕。
    6、K线形态上往往对应着庄家的震仓洗盘过程，庄家进行短暂洗盘震仓后，
随即会展开上攻行情。
    7、 五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负
误差，二者越接近越好。
    8、符合葛南维移动平均四个买入法则之一。
    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中四个卖出法则之一出现，应卖出股票。
    11、至今为止，笔者所发现的成交量组合都是短线选买点的，投资者宜在成
交量组合出现后的次日，逢低买入。

    举例说明：

    中信国安（0839），今年3月23日、3月24日与3月25日三个交易日的成交量，
组成一个“上叉阳减后阴” 的基本图形。从今年3月26日起，股价摆脱小幅上涨
轨道向上挺升，上升角度开始变陡，且股价上涨一去不回头。至5月6日止，28个
交易日内，股价从27．07元大涨至46．50元，涨幅高达72％，涨幅可观，如图所
示。

    成交量组合出现背景：

    股价经过一段时间的下跌之后，当下跌动力不足时，通常会止跌回稳。此时，
表明该股投资价值已显现，投资者可逢低吸纳。当大多数股票受大盘影响，陆陆
续续都发出止跌回稳信号时，如何从众多股票中判断出哪些股票会产生大行情，
哪些股票产生小行情，就成为了投资者首先考虑的问题。“上叉阳减后阴”成交
量组合的出现，可以有效地帮助投资者发现即将产生大行情的股票。该成交量组
合在K线形态上通常显示的是庄家的震仓洗盘行为过程。 按照惯例，在庄家震仓
洗盘之后，随后发生的往往是股价的大幅飚升。因此，投资者如在“上叉阳减后
阴”成交量组合出现的次日买入该股，即可以享受坐轿的乐趣。本文所选成交量
日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。

    定义及使用注意事项：
    1、 五日成交量均线在下，十日成交量均线在上。五日成交量均线自下向上
叉，与十日成交量均线趋近交叉。五日成交均量与十日成交均量趋于一致，大致
持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相
对应，当日成交量为阳量，但趋近交叉前一日的量比趋近交叉日量大。
    4、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对
应，当日成交量为阴量。
    5、通常出现在小幅上涨后期，大幅拉升前夕。
    6、K线形态上往往对应着庄家的震仓洗盘过程，庄家进行短暂洗盘震仓后，
随即会展开上攻行情。
    7、 五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负
误差，二者越接近越好。
    8、符合葛南维移动平均四个买入法则之一。
    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中四个卖出法则之一出现，应卖出股票。
    11、至今为止，笔者所发现的成交量组合都是短线选买点的，投资者宜在成
交量组合出现后的次日，逢低买入。

    举例说明：

    中信国安（0839），今年3月23日、3月24日与3月25日三个交易日的成交量，
组成一个“上叉阳减后阴” 的基本图形。从今年3月26日起，股价摆脱小幅上涨
轨道向上挺升，上升角度开始变陡，且股价上涨一去不回头。至5月6日止，28个
交易日内，股价从27．07元大涨至46．50元，涨幅高达72％，涨幅可观，如图所
示。

    成交量组合出现背景：

    股价经过一段时间的下跌之后，当下跌动力不足时，通常会止跌回稳。此时，
表明该股投资价值已显现，投资者可逢低吸纳。当大多数股票受大盘影响，陆陆
续续都发出止跌回稳信号时，如何从众多股票中判断出哪些股票会产生大行情，
哪些股票产生小行情，就成为了投资者首先考虑的问题。“上叉阳减后阴”成交
量组合的出现，可以有效地帮助投资者发现即将产生大行情的股票。该成交量组
合在K线形态上通常显示的是庄家的震仓洗盘行为过程。 按照惯例，在庄家震仓
洗盘之后，随后发生的往往是股价的大幅飚升。因此，投资者如在“上叉阳减后
阴”成交量组合出现的次日买入该股，即可以享受坐轿的乐趣。

成交量组合的使用技巧（七）

李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进
出为宜。

    定义及使用注意事项
    1、 五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下
搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致
持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对
应当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对
应当日成交量为阴量。
    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相
对应当日成交量为阴量。
    5、出现在小幅上涨末期或横盘整理末期，有时出现在短暂强势整理末期。
    6、 五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负
误差，二者越接近越好。
    7、符合葛南维移动平均线四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    9、 按此方法买入股票且股价上涨一段后，葛南维移动平均线八大法则中四
个卖出法则之一出现，应卖出股票。
    10、到目前为止，经过三年多的研究，笔者研究成熟的成交量组合共计30个，
已汇编成册， 图文并茂，其中选买点的组合26个，选卖点的组合4个。投资者宜
在成交量组合出现后的次日，逢低买入或逢高卖出。

    举例说明

    重庆中药（0591）1997年12月12日、12月15日与12月16日三个交易日的成交
量，组成一个“搭下阳后阴”的基本图形。从1997年12月17日起，股价脱离小幅
盘升状态，强劲向上挺升，连拉9根阳线，狂涨不止，中间几乎未做象样的调整。
至1998年1月7日止， 14个交易日内，股价从9．04元一路大涨至12．40元，涨幅
达37％，如图所示。

    成交量组合出现背景

    股价在从底部向上爬起初段，由于投资者刚从被套的惊悸中缓过劲来，因此
解套盘抛压不断，阻滞了股价的上行速度。另外，庄家为了能在日后的大幅拉升
中减少抛压，从而降低拉升成本，往往也有意无意地压制股价的上行速度，使得
意志薄弱的持仓盘在低位换手。尤其是当股价缓慢爬升至前期高点时，庄家更是
要在此强制洗盘， 使得成交量逐步减少，造成M头的假象出现。随着某日成交量
的突然增加，导致五日成交均量与十日成交均量趋于一致，庄家最终完成了前一
顶部区域的洗盘，作好了向上大幅拉升的准备。在大幅拉升之前，庄家还不忘最
后打压一下，于是“搭下阳后阴”成交量组合出现了。

 “上叉阴减”成交量组合
———成交量组合的使用技巧（八）

李雨青

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进
出为宜。

    定义及使用注意事项
    1、 五日成交量均线在下，十日成交量均线在上，即五日成交均量低于十日
成交均量，五日成交量均线自下向上叉，与十日成交量均线趋近交叉，五日成交
均量与十日成交均量趋于一致，大致持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阴线，与此相对
应当日成交量为阴量。
    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相
对应当日成交量为阴量，但趋近交叉前一日量比趋近交叉日量大。
    4、出现在横盘整理末期、下跌末期。
    5、中短期K线平均线（5日、10日、30日）呈现空头排列时居多。
    6、 五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负
误差，二者越接近越好。
    7、符合葛南维移动平均线四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配
合，则该只股票股价上涨概率更大。
    9、 按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则
中四个卖出法则之一出现，应卖出股票。

    举例说明

    三星石化（600764）今年3月25日与3月26日两个交易日的成交量组成一个“
上叉阴减” 的基本图形。从3月27日起，股价停止盘跌走势，稳住阵脚，向上发
起了强烈攻击， 攻击两日后，稍事回档，然后连续拉出4根中大阳线，中间没有
出现调整， 显示出极强的走势特征。至4月7日为至，8个交易日内，股价从10元
一线一路挺升至12．85元。涨幅达28％。

    成交量组合出现背景

    股价走势处于盘跌之中时，怎样准确地判明底部的出现是每一个投资者时刻
关心的问题。有些投资者因在下跌半途中吃货，结果惨遭被套，其根本原因就在
于没有真正判明底部就进场了。其实，底部的判断有一定的规律，只要掌握了规
律，底部并不难抓到。以本图为例，3月25日的成交量有效放大，伴随股价下跌，
表明底部承接有力， 意味着主力已开始悄然进场，边打压，边入货。3月26日，
成交量减少伴随一根小阴线，且小阴线被前一日中阴线所包容，形成“阴线孕育
阴线”K线组合，表明在低位，投资者普通惜售，抛压极轻。如果再结合RSI技术
指标来看， 则连续底背离现象已出现。至此，成交量、K线等技术指标均给出了
明确的底部信号，投资者趁此机会入市，就抄到了此轮行情的大底。


初学者入门：如何看盘？

伯益

握市场的动向，就要学会看大盘。

首先在开盘时要看集中合竞价的股价和成交额，看是高开还是低开，就是说，和昨天的收盘价相比价格是高了还是低了。它表示出市场的意愿，期待今天的股价是上涨还是下跌。成交量的大小则表示参与买卖的人的多少，它往往对一天之内成交的活跃程度有很大的影响。然后在半小时内看股价变动的方向。

一般来说，如果股价开得太高，在半小时内就可能会回落，如果股价开得太低，在半小时内就可能会回升。这时要看成交量的大小，如果高开又不回落，而且成交量放大，那么这个股票就很可能要上涨。看股价时，不仅看现在的价格，而且要看昨天的收盘价、当日开盘价、当前最高价和最低价、涨跌的幅度等，这样才能看出现在的股价是处在一个什么位置，是否有买入的价值。看它是在上升还是在下降之中。一般来说下降之中的股票不要急于买，而要等它止跌以后再实。上升之中的股票可以买，但在要小心不要被它套住。

一天之内股票往往要有几次升降的波动。你可以看你所要买的股票是否和大盘的走向一致，如果是的话，那么最好的办法就是盯住大盘，在股价上升到顶点时卖出，在股价下降到底时买入。这样做虽然不能保证你买卖完全正确，但至少可以卖到一个相对的高价和买到一个相对的低价。而不会买一个最高价和卖一个最低价。通过买卖手数多少的对比可以看出是买方的力量大还是卖方的力量大。如果卖方的力量远远大于买方则最好不要买。现手说明计算机中刚刚成交的一次成交量的大小。如果连续出现大量，说明有多人在买卖该股，成交活跃，值得注意。而如果半天也没人买，则不大可能成为好股。现手累计数就是总手数。总手数也叫做成交量。有时它是比股价更为重要的指标。总手数与流通股数的比称为换手率，它说明持股入中有多少人是当天买入的。换手率高，说明该股买卖的人多，容易上涨。但是如果不是刚上市的新股，却出现特大换手率(超过百分之五十)，则常常在第二天就下跌，所以最好不要买入。

涨跌有两种表示方法，有时证券公司里大盘显示的是绝对数，即涨或跌了几角几分，一目了然。也有的证券公司里大盘上显示的是相对数，即涨或跌了百分之几。这样当你要知道涨跌的实际数目时就要通过换算。

在公司分红时要进行股权登记，因为登记日第二天再买股票就领不到红利和红股，也不能配股了，股价一般来说是要下跌的。所以第二天大盘上显示的前收盘价就不再是前一天的实际收盘价，而是根据该成交价与分红现金的数量、送配股的数量和配价的高低等结合起来算出来的。在显示屏幕上如果是分红利，就写作DR**。叫做除息；如果是送红股或者配股，就写作XR**，叫做除权；如果是分红又配股，则写作XD**，叫做除权除息。后面两个字是公司名称的缩写，例如"DR长虹"。这一天就叫做该股的除权日或除息日(除权除息日)。

计算除息价的方法比较简单，只要将前一天的收盘价减去分红派息的数量就可以了。例如一只股票前一天的收盘价是2.80元，分红数量是每股5分钱，则除权价就是2.75元。计算除权价时如果是送红股，就要将前一天的收盘价除以第二天的股数。例如一只股票前一天的收盘价是3.90元，送股的比例旧10：3，就要用3.90元除以1+3/10，也就是除权价为3.9/1.3=3.00元。配股时还要把配股时所花的钱加进去。例如一只股票前一天的收盘价是14元，配股比例是10：2，配股价是8元，则除权价为(14*10+8*2)/(10+2)=13元。

经过一天的交易，如果当收盘价的实际价格比算出来的来的价格高，就称作填权，反之，如果实际收盘价比计算出来的价格低，就称作贴权。这往往与当时的市场形势有很大的关系，股价上升时容易填权，股价下跌时则容易贴权。在市场形势好的时候人们往往愿意买入即将配股分红或刚刚除权的股，因为这时容易填权，也就是说，股价很容易在当天继续上涨，虽然收盘时可能看上去股价比前一天低，而实际上股价却是上涨了。


反读消息卖股票

吴玲玲
不少投资者从近千只股票中挑出一匹骏马，骑上后一路上行直冲高峰。但在下马时，由于没把握好时机，可能被撂在调整平台上，或是被摔下马背，元气大伤。如何能赚足后又平安下马？本人有两个小心得与同仁共勉。 其一，卖出股票，我"不悔"。在买入股票前先要告诉自己"戒贪"，别总想抄底卖顶，要定好两个价位：获利点和止损价。股价上涨最终要和其基本面联系，亿安科技（０００８）虽冲上了百元，但在没有基本面的支持下，它最终又跌到了百元以下，因此股价上涨的最终目标位其实是可以事先定出来的，但更关键的在于按预定目标行动。我的经验是：既然已经卖出去了，在一段时间内别看它，"眼不见，心不烦"。 其二，反读"消息"，卖股票。我们在股市里常发现这种现象：一些股票不明原因地疯狂上涨，同时市场出现各种朦胧消息庄家借用"题材"拉抬股价股评家也将之归为"重组"板块、"触网"板块等，吸引了众多跟风盘。一段时间后，公司开始公布利好这时股价却只跌不涨几根阴线就将前期战果扫去一半令人无奈。因此，笔者总结出一条心得：对于不明原因却涨幅较大的股票，在公司公布重大投资决定前后，日线图里出现大阴或大阳线，同时放出巨量，则坚决把其卖掉。五矿发展（６０００５８）２月１７日拉出一根大阴线，在经过两个休息日后，发布公告与香港企业合资成立一教育信息技术有限公司，随后股价便长时间在下降通道内运行。又如深万科（０００２），在３月６日同样拉出大阴线，两天后发布股权变动的提示性公告，股价也开始不断下跌。据笔者观察，这一经验在短线介入时，更为有效。


不同类型股票的投资策略

1.大型股票投资策略
2.中小型股票投资策略
3.成长股投资策略
4.投机股买卖策略
5.蓝筹股投资策略
6.循环股买卖策略
7.业绩激变股投资策略
8.偏高做手股投资策略
其他...

不同类型股票的投资策略

1、大型股票投资策略

大型股票是指股本额在12亿元以上的大公司所发行的股票。这种股票的特性是，其盈余收入大多呈稳步而缓慢的增长趋势。由于炒作这类股票需要较为雄厚的资金，因此，一般炒家都不轻易介入这类股票的炒买炒卖。

对应这类大型股票的买卖策略是：

(1)可在不景气的低价圈里买进股票，而在业绩明显好转、股价大幅升高时予以卖出。同时，由于炒作该种股票所需的资金庞大，故较少有主力大户介入拉升，因此，可选择在经济景气时期入市投资。

(2)大型股票在过去的最高价位和最低价位上，具有较强支撑阻力作用，因此，其过去的高价价位是投资者现实投资的重要参考依据。

2、中小型股票投资策略

中小型股票的特性是：由于炒作资金较之大型股票要少，较易吸引主力大户介入，因而股价的涨跌幅度较大，其受利多或利空消息影响股价涨跌的程度，也较大型股票敏感得多，所以经常成为多头或空头主力大户之间互打消息战的争执目标。 对应中小型股票的投资策略是耐心等待股价走出低谷，开始转为上涨趋势，且环境可望好转时予以买进；其卖出时机可根据环境因素和业绩情况，在过去的高价圈附近获利了结。一般来讲中小型股票在1-2年内，大多有几次涨跌循环出现，只要能够有效把握行情和方法得当，投资中小型股票，获利大都较为可观。

3、成长股投资策略

所谓成长股是指迅速发展中的企业所发行的具有报酬成长率的股票。成长率越大，股价上场的可能性也就越大。

投资成长股的策略是：

(1)要在众多的股票中准确地选择出适合投资的成长股。成长股的选择，一是要注意选择属于成长型的行业。二是要选择资本额较小的股票，资本额较小的公司，其成长的期望也就较大。因为较大的公司要维持一个迅速扩张的速度将是越来越困难的，一个资本额由5,000万变为1亿元的企业就要比一个由5亿变为10亿元的企业容易得多，三是要注意选择过去一、两年成长率较高的股票，成长股的盈利增长速度要大大快于大多数其它股票，一般为其它股票的1.5倍以上。

(2)要恰当地确定好买卖时机。由于成长股的价格往往会因公司的经营状况变化发生涨落，其涨幅度较之其它股票更大。在熊市阶段，成长股的价格跌幅较大，因此，可采取在经济衰退、股价跌幅较大时购进成长股，而在经济繁荣、股价预示快达到顶点时予以卖出。而在牛市阶段，投资成长股的策略应是：在牛市的第一阶段投资于热门股票，在中期阶段购买较小的成长股，而当股市狂热蔓延时，则应不失时机地卖掉持有的股票，由于成长股在熊市时跌幅较大，而在牛市时股价较高，相对成长股的投资，一般较适合积极的投资入。

4、投机股买卖策略

投机股是指那些易被投机者操纵而使价格暴涨暴跌的股票。投机股通常是内地的投机者进行买卖的主要对象，由于这种股票易涨易跌，投机者通过经营和操纵这种股票可以在短时间内赚取相当可观的利润。

投机股的买卖策略是：

(1)选择公司资本额较少的股票作为进攻的目标。因为资本额较少的股票，一旦投下巨资容易造成价格的大幅变动，投资者可能通过股价的这种大幅波动获取买卖差价。

(2)选择优缺点同时并存的股票。因为优缺点同时并存的股票，当其优点被大肆宣染，容易使股票暴涨；而当其弱点被广为传播时，又极易使股价暴跌。

(3)选择新上市或新技术公司发行的股票。这类股票常令人寄以厚望，容易导致买卖双方加以操纵而使股价出现大的波动。

(4)选择那些改组和重建的公司的股票。因为当业绩不振的公司进行重建时，容易使投机者介入股市来操纵该公司，从而使股价出现大的变动。

需要特别指出的是，由于投机股极易被投机者操纵而人为地引起股价的暴涨与暴跌，一般的投资者需采取审慎的态度，不要轻易介入，若盲目跟风，极易被高价套牢，而成为大额投机者的牺牲品。

5、蓝筹股投资策略

蓝筹股的特点是：投资报酬率相当优厚稳定，股价波幅变动不大，当多头市场来临时，它不会首当其冲而使股价上涨。经常的情况是其他股票已经连续上涨一截，蓝筹股才会缓慢攀升；而当空头市场到来，投机股率先崩溃，其它股票大幅滑落时，蓝筹股往往仍能坚守阵地，不至于在原先的价位上过分滑降。

对应蓝筹股的投资策略是：一旦在较适合的价位上购进蓝筹股后，不宜再频繁出入股市，而应将其作为中长期投资的较好对象。虽然持有蓝筹股在短期内可能在股票差价上获利不丰，但以这类股票作为投资目标，不论市况如何，都无需为股市涨落提心吊胆。而且一旦面遇来临，却也能收益甚丰。长期投资这类股票，即使不考虑股价变化，单就分红配股，往往也能获得可观的收益。

对于缺乏股票投资手段且愿作长线投资的投资者来讲，投资蓝筹股不失为一种理想的选择。

6、循环股买卖策略

循环股是指股价涨跌幅度很明显，且一直在某一范围内徘徊的股票。

由于循环股的价格是经常固定在一定范围内涨跌。因此，对应的买卖策略是趁跌价时买进，涨价时卖出。实施此项策略的关键是有效地发现循环股。

寻找循环股的一般方法是从公司的营业报表中，或者根据公司有关的资信了解最近3、4年来股价涨跌的幅度，进而编制出一份循环股一览表。

循环股一览表能反映出股价的涨跌幅度和范围，投资者据此可确定循环股的买点和卖点。

采取循环股买卖策略时，应避开以下三种股票：

(1)股价变动幅度较小的股票。因为波幅较小的股票，纵然能在最低价买进和最高价卖出，但扣除股票交易的税费后，所剩无几，因而不是理想的投资对象。

(2)股价循环间隔时间太长的股票。间隔时间越长，资金占用的成本越大，宜把股价循环的时间限在一年以内。

(3)成交量小的股票。成交量小的股票常会碰到买不到或卖不出的情形，所以也宜尽量避免。

7、业绩激变股投资策略

业绩激变股是受景气或其他因素的影响，公司经营业绩呈现不规则性极端变动的股票。

业绩激变股的股价，大多同公司经营业绩的好坏呈正方向变动趋势，业绩看好，股价涨升，业绩转劣股价跌落。一般来讲，这类股票的价格涨跌幅度较大，而其涨势与跌势的时间，也比其他类股票为长。

对应业绩激变股的投资策略是

(1)待其涨势明显后赶紧买进。有时也可抓住时机，抢其短线生意，以增加利润。

(2)在跌势明朗时，应将所持股票尽快抛出，甚至将可融券放空。

采取业绩激变股的投资策略，要求投资者密切注视公司经营业绩变化，如果能抢在公司业绩变动之前进行此类股票的买卖，则投资效果更为理想。

8、偏高做手股投资策略

偏高做手股是指由于人为炒作而使股价明显偏高的股票。

这类股票涨升状况有时脱离常理，因此股价习性也较难以捉摸。有时在公司处于亏损状态时，因某项未来利多情况在背后支撑，或是多空之间，已演成轧空的做手战，也导致股价明显偏高。甚至在股价已明显偏高的情况下，仍有有心人在不断做手买进，使股价继续一路上扬。一旦做手者停止操作，则股价就出现大幅下跌。

对应偏高做手股的投资策略是；除了熟悉内幕的经验行家之外，最好不要受股价暴涨的诱惑而轻易介入买卖，但在其股价盘整之后的涨升之初，仍可以小额资金短线抢进，但若遇主力撒离股市使该股转为跌势之时，则要迅速忍痛卖出所持股票。千万不可期望反弹再卖，以免被高价套牢，而蒙受更大损失。

home.gif (969 字节)


买股绝招

金兑
先给你看一份交易记录：３月８日买进马钢股份１００股，进价２．８０元；４月１８日卖出马钢股份１００股，卖价５．５２元；４月１８日买进鲁石化１００股，进价５．６４元；７月３日卖出鲁石化１００股，卖价１０．７８元；７月３日买进鞍钢新轧２００股，进价４．６９元。

这是一份真实的交易记录，记录人是我的一位老朋友，也是一个老股迷。他今年的总成绩一般，到目前大概也就２０％左右。但这份记录上的成绩完全是另外一回事，以鞍钢新轧目前的价位计算，这笔“小钱”已从最初的３００块不到变成１０００多块，增值将近４倍！

他那天把这个交易记录拿给我看，是想告诉我，他终于发现了买股票的绝招：什么都不看，业绩、盘子、题材……通通不管，就买价格最低的！他跟我说，最初是因为帐上只有不到３００块钱，闲得无聊又想过过手瘾，只好买进马钢，买了之后几天不动也就忘了。直到马钢成为全世界的热点时，他才想起来，于是“挑个好日子”就把它给卖了。鲁石化又赚钱之后，他才有意识地做试验，出来的钱买了２００股鞍钢新轧，结果试验成功。只是因为鞍钢新轧现在还是价格最低的，所以继续拿着，“等它不是最低价的时候再卖，然后再买最低价的。”

这个朋友可以划入“股精”一类，１９９３年开始做股票，１９９７年辞职，当了职业炒手。人极精明，做股票很用功，专门记股票的笔记本都快装满一柜子了。一度致力于弄出一套“独门暗器”，还专门学会了编程。但是越搞越复杂，后来也就不甚了了，跟我说，不能这么搞，没有出路，还是得另外想辙，越简单越好。没想到无意之中，弄出这么一个“歪招”！

这个歪招能不能行得通？

我没试过，不知道。从他的交易记录来看，应该是不错。但这里有一点很重要，就是心态问题。他做试验的这点钱，只是零头的零头，根本没当回事，所以才有买进之后就忘了的故事。但如果仓位很重呢？比如说８０％甚至１００％，还能这样玩吗？全仓买进一个股票，除了价格最低，没有其它任何理由，你敢吗？涨了还好说，如果长时间不动或跌下去了，你还拿得住吗？———如果有人自信不会在这点上犯错误，那我真建议他不妨试试这个办法。

人都有这个习惯（我觉得是毛病），做事情总要给自己找个说得通的理由，但人类的理性迄今只能解决很小的一部分问题。有时候试着做点没理由的事情，也许会有意想不到的结果。


我来坐庄：股市兵法

股市孙子兵法

1、虚者胜
2、要跟从势
3、文武双全
4、结交须先知
5、静观其变
6、贵在先知
7、心迷股市转，心悟转股市
8、必备素质
9、攻其不备 出其不意
10、兵贵神速

股市兵法

1、虚者胜

孙子曰：“兵者，诡道也。”意思是欺骗敌人也是一种兵法。若只是正直作战是不能获胜的。欺骗人或被欺骗有时也是一种智慧的比赛，也是一种策略。孙子在兵法中一再说过，真实的策略要隐瞒，因为如果让敌方知道了真实情形，则我方的弱点暴露就会招致失败。“兵之形，避实而击虚”。关于虚实有两种解释，其一是空虚的虚，指力量薄弱，给人有机可乘。充实的实，指士气旺盛，战斗力强的状态。第二种解释就是虚伪的虚，事实的实。

股价的变动，反映了投资者内心的虚实。有很多的投资者并没有自己的谋略，仅仅领先商业情报作为谋略攻势。但只依据情报往往是不能获胜的。要注意事实，所谓事实，就是要收集可以信赖的数字，然后作定量的研究，根据自己的目的意图把这些数字作适当的处理，这样，自己就会有一个根据地，然后从这里看清股市的虚实动态，等待攻击的机会。

2、要跟从势

孙子曰：“势者，因利而制权也。”将此运用到投资方面的意思就是：股票市场上的势就是资金的流动。金钱流动的强弱就代表封的强弱，势是因为期待赚钱而产生的。期待愈大，资金的流动性也就愈大，势就愈强，而其他人也会跟着这个势进行，所以也就加强了这个盛世，在这种状态下任何人都无法压制这个势。这势就会发挥意想不到的威力，而出现令人惊异的行情。

孙子认为在战争中，要保持站在有利的地位，只要拥有有利地位，势就永远在自己这边，但势的变动性很大。现在虽然在自己这边，可只要敌人一有动静，自己这方就有可能陷入不利的地位。投资股票也是如此，因为大家都想赚钱，于是顺着强势而去买股票，股票也因此而一路高涨，但这时候只要某些人开始套利，那投资者赚钱的期待就会感到不安，买手采取观望的态度，势也就慢慢萎缩了。在此期间，如果卖压一增加，今后对于涨价的希望就会破灭，股价也会下跌。所以说，市场的动态是由势来决定和支配的，而自己的力量无法造成势的投资者，就只有跟着势来进行。但必须跟着势强的股票，以加强本身的势。

3、文武双全

孙子曰：“故令之以文，齐之以武，是谓必取。”意思是所以要教士兵学会仁义，以军法训练士兵，才能成为必可取胜之军旅。运用于股票市场就是：“文”就如股票投资中的基本分析，“武”就象股市中的技术分析，作为一个投资者要文武双全，才能出入自如，成为股市上赢家。

4、结交须先知

孙子曰：“是故不知诸侯之谋者，不能预交。”意思是不了解各国诸候的企图，不能与之结交朋友。在股票投资中，与其他做手一起炒股票必须事先了解其他做手的目的，投资策略是什么，作到知已知彼，以免偷鸡不成反蚀一把米。

5、静观其变

孙子曰：“火发而兵静，待而勿攻。”意思是敌人内部火势已经燃起，而敌军仍能保持镇静，要观察等待，不要马上进攻。在股票行场中，在低档价位出现连续利空，且重大的利空出现而股价仍然跌不下去时，不要把股票卖出去，更不可放空。

6、贵在先知

孙子曰：“明君贤将，所以动而胜入，成功出于众者，先知也。先知者，不可取一鬼神，不可象于事，不可验于度，必取于人，知敌之情者。”意思是：“英明的君王，贤能的将帅，之所以一出兵就能战胜敌人，成就超出一般人之上，就是因为能先了解敌情。要事先了解敌情，不可取决于鬼神迷信，不可以用过去相似的事做比较，也不可以用日月星辰运行的位置做推测的依据，一定要取决于间谍的情报，才能真正了解敌情。在股票市场中，只有知已知彼，才能百战百胜，尤其是在敌暗我明的情况下，更应如此。市场主力大户的心理是难以推测的。

7、心迷股市转，心悟转股市

孙膑曰：“凡兵之道阵、势、变、权。”察此四者，所以破强敌，取猛将也，得四者生，失四者死。”意思是凡数战斗有四要素：第一；实施战斗在于阵；第 二，阵势优于敌人；第三，造成胜敌之优势；第四，乘势掌握机会在于权。战争的目的在于求得胜利，胜利在于战略战术设计之优良，而战略战术的设计，则以阵、势、变、权为战斗的四要素。所以孙膑说：能够明察这四种道理的，就可以破强敌而擒猛将，得此四者则生，失此四者则死。在股票市场中，作为投资者要心迷股市转，心悟转股市，在进行股票操作前，先策划整体的操作战略，瞄准和确认股市中的大势，占有比对方更有利的优势地位，随机应变，善于把握比较好的时机，能够做到这样，在股票市场中定能稳操胜算。

8、必备素质

孙子曰：“将帅须知，1.上知天之道;2.下知地之理;3.内得其民之心;4.外知敌之情;5.用兵则知八阵之运用日;6.见可胜之形则战;见无可胜之形则上。”意思是，作为将帅需要知道天之道即阴阳、寒暑风雨、晦明。下知地之理，即为知道地之远近、阴易、广狭、死生。内得其民之心，即为内得其民则同仇敌忾，为国家效命。外知敌方之情，即为知敌之强弱，将之贤愚，以及正品、装备、战术等。用兵则知八阵之部署与运用，则可以知已之长攻敌。在股票市场中，作为市场主力和操盘者需要知道股票的大势，了解投资大众的心理，也要了解公司董监事对股价所持的态度，还有其他主力对作的现象。另外，在炒股票时，要注意制定策略，在有把握赢的趋势中才下场，若在没有把握的情况下应暂时休息。

9、攻其不备 出其不意

孙子曰：“攻其不备，出其不意”意思是在战争中，要乘敌人在无防备的情况下，在敌方思想松懈，放松警惕的情况下，乘敌人不注意时攻打没有防备的地方。在股票投资中也是如此，一些市场老手和做手总是在市场热火朝天、大势正旺的时候卖出股票，而在市场冷落，人流稀少，岌岌可危的情况下买进股票，最后总是硕果累累。

10、兵贵神速

孙子曰：“故兵贵胜不贵久。”意思是用兵作战的目的是要取得胜利，绝不能拖延太久。因为战争一拖延太久，就会失去精锐的士兵，战斗力就会降低。另外，如果战争拖得过久，国家的负担就过大，费用会增加。在股票投资上也是如此。所以在股市处于盘局的情况下不要进入股市，待冲破趋势线，并出现买、卖讯号时再进场，真可谓事半功倍。

home.gif (969 字节)


股市

股市孙子兵法

1、虚者胜
孙子曰：“兵者，诡道也。”意思是欺骗敌人也是一种兵法。若只是正直作战是不能获胜的。欺骗人或被欺骗有时也是一种智慧的比赛，也是一种策略。孙子在兵法中一再说过，真实的策略要隐瞒，因为如果让敌方知道了真实情形，则我方的弱点暴露就会招致失败。“兵之形，避实而击虚”。关于虚实有两种解释，其一是空虚的虚，指力量薄弱，给人有机可乘。充实的实，指士气旺盛，战斗力强的状态。第二种解释就是虚伪的虚，事实的实。
股价的变动，反映了投资者内心的虚实。有很多的投资者并没有自己的谋略，仅仅领先商业情报作为谋略攻势。但只依据情报往往是不能获胜的。要注意事实，所谓事实，就是要收集可以信赖的数字，然后作定量的研究，根据自己的目的意图把这些数字作适当的处理，这样，自己就会有一个根据地，然后从这里看清股市的虚实动态，等待攻击的机会。
2、要跟从势
孙子曰：“势者，因利而制权也。”将此运用到投资方面的意思就是：股票市场上的势就是资金的流动。金钱流动的强弱就代表封的强弱，势是因为期待赚钱而产生的。期待愈大，资金的流动性也就愈大，势就愈强，而其他人也会跟着这个势进行，所以也就加强了这个盛世，在这种状态下任何人都无法压制这个势。这势就会发挥意想不到的威力，而出现令人惊异的行情。
孙子认为在战争中，要保持站在有利的地位，只要拥有有利地位，势就永远在自己这边，但势的变动性很大。现在虽然在自己这边，可只要敌人一有动静，自己这方就有可能陷入不利的地位。投资股票也是如此，因为大家都想赚钱，于是顺着强势而去买股票，股票也因此而一路高涨，但这时候只要某些人开始套利，那投资者赚钱的期待就会感到不安，买手采取观望的态度，势也就慢慢萎缩了。在此期间，如果卖压一增加，今后对于涨价的希望就会破灭，股价也会下跌。所以说，市场的动态是由势来决定和支配的，而自己的力量无法造成势的投资者，就只有跟着势来进行。但必须跟着势强的股票，以加强本身的势。
3、文武双全
孙子曰：“故令之以文，齐之以武，是谓必取。”意思是所以要教士兵学会仁义，以军法训练士兵，才能成为必可取胜之军旅。运用于股票市场就是：“文”就如股票投资中的基本分析，“武”就象股市中的技术分析，作为一个投资者要文武双全，才能出入自如，成为股市上赢家。
4、结交须先知
孙子曰：“是故不知诸侯之谋者，不能预交。”意思是不了解各国诸候的企图，不能与之结交朋友。在股票投资中，与其他做手一起炒股票必须事先了解其他做手的目的，投资策略是什么，作到知已知彼，以免偷鸡不成反蚀一把米。
5、静观其变
孙子曰：“火发而兵静，待而勿攻。”意思是敌人内部火势已经燃起，而敌军仍能保持镇静，要观察等待，不要马上进攻。在股票行场中，在低档价位出现连续利空，且重大的利空出现而股价仍然跌不下去时，不要把股票卖出去，更不可放空。
6、贵在先知
孙子曰：“明君贤将，所以动而胜入，成功出于众者，先知也。先知者，不可取一鬼神，不可象于事，不可验于度，必取于人，知敌之情者。”意思是：“英明的君王，贤能的将帅，之所以一出兵就能战胜敌人，成就超出一般人之上，就是因为能先了解敌情。要事先了解敌情，不可取决于鬼神迷信，不可以用过去相似的事做比较，也不可以用日月星辰运行的位置做推测的依据，一定要取决于间谍的情报，才能真正了解敌情。在股票市场中，只有知已知彼，才能百战百胜，尤其是在敌暗我明的情况下，更应如此。市场主力大户的心理是难以推测的。
7、心迷股市转，心悟转股市
孙膑曰：“凡兵之道阵、势、变、权。”察此四者，所以破强敌，取猛将也，得四者生，失四者死。”意思是凡数战斗有四要素：第一；实施战斗在于阵；第二，阵势优于敌人；第三，造成胜敌之优势；第四，乘势掌握机会在于权。战争的目的在于求得胜利，胜利在于战略战术设计之优良，而战略战术的设计，则以阵、势、变、权为战斗的四要素。所以孙膑说：能够明察这四种道理的，就可以破强敌而擒猛将，得此四者则生，失此四者则死。在股票市场中，作为投资者要心迷股市转，心悟转股市，在进行股票操作前，先策划整体的操作战略，瞄准和确认股市中的大势，占有比对方更有利的优势地位，随机应变，善于把握比较好的时机，能够做到这样，在股票市场中定能稳操胜算。
8、必备素质
孙子曰：“将帅须知，1.上知天之道;2.下知地之理;3.内得其民之心;4.外知敌之情;5.用兵则知八阵之运用日;6.见可胜之形则战;见无可胜之形则上。”意思是，作为将帅需要知道天之道即阴阳、寒暑风雨、晦明。下知地之理，即为知道地之远近、阴易、广狭、死生。内得其民之心，即为内得其民则同仇敌忾，为国家效命。外知敌方之情，即为知敌之强弱，将之贤愚，以及正品、装备、战术等。用兵则知八阵之部署与运用，则可以知已之长攻敌。在股票市场中，作为市场主力和操盘者需要知道股票的大势，了解投资大众的心理，也要了解公司董监事对股价所持的态度，还有其他主力对作的现象。另外，在炒股票时，要注意制定策略，在有把握赢的趋势中才下场，若在没有把握的情况下应暂时休息。
9、攻其不备 出其不意
孙子曰：“攻其不备，出其不意”意思是在战争中，要乘敌人在无防备的情况下，在敌方思想松懈，放松警惕的情况下，乘敌人不注意时攻打没有防备的地方。在股票投资中也是如此，一些市场老手和做手总是在市场热火朝天、大势正旺的时候卖出股票，而在市场冷落，人流稀少，岌岌可危的情况下买进股票，最后总是硕果累累。
10、兵贵神速
孙子曰：“故兵贵胜不贵久。”意思是用兵作战的目的是要取得胜利，绝不能拖延太久。因为战争一拖延太久，就会失去精锐的士兵，战斗力就会降低。另外，如果战争拖得过久，国家的负担就过大，费用会增加。在股票投资上也是如此。所以在股市处于盘局的情况下不要进入股市，待冲破趋势线，并出现买、卖讯号时再进场，真可谓事半功倍。


股市

股市孙子兵法

11、不战而屈人之兵
孙子曰：“是故百战百胜非善之善者也；不战而屈人之兵，善之善者也。”意思是，打仗即使是打了100次赢了100次，也算不上高明中的最高明，能够不发动战斗而敌军降服才是高明中的最高明。在股票投资中也是如此，有些投资者进入股市100次，而且每次都获利，但一百次下来，累计所获的利润还没看得准的长线投资者所赚的钱多。其中奥妙在于，一个只注意眼前的利润，而另一个则放长线，钓大鱼；一个重局部，一个重整个大势。
12、速战速决
孙子曰：“其用战也贵胜，久则钝兵挫锐，攻城则力屈。放兵闻挫速，未睹巧之外也，故兵久百国利者，未之有也。故不尽知用兵之害者，则不能尽知用兵之利也。”其意指，用兵作战，以取得胜利为第一要素，战争的时间一拖长，则兵器钝弊，士气也会受到挫折，进攻的时候战斗力消耗殆尽。所以用兵的道理在于迅速，不可逞巧持久。长时间用兵作战对国家有利的，是从来没有的事。因此，不能全面彻底了解用兵的害处，也就不能真正了解用兵的好处。在风云变幻的股票市场上也是如此，如果长期投资，就会受到中途跌价的损失，如果要等到股价恢复，就需要花费很长的时间。另外，在股票投资中若领先借款作信用交易，日后也就会临背负利息增加的负担，偿还期一到，往往会做某些损失来处理这些事。因此，当股票市场出现盘局的情况下，不要进入市场，等待冲破趋势线以及出现买或卖的信号时，迅速入场，往往会收到事半功倍的效果。
13、运筹帷幄
孙子曰：“夫未战而庙算胜者，得算多也，未战而庙算不胜者，得算少也；多算胜，少算不胜，而况于无算呼？”意思是在战争未发动以前，先在庙宇里预测估算比较敌方和我方优势和劣势，估算的结果，如我方优势条件居多，夺取胜利的机会便大，如我方所占优势较少，则得胜的机会亦较少。多做比较计算，对敌我方面的形势就越有把握，少做比较计算就越没有把握，更何况毫无计算比较呢？在股票市场中，投资可以，投机也可以，但就是不能赌博。在购买股票之前，要冷静地思考，仔细地分析自己的经济能力有多大，能承担多大的风险，适合于长线还是短线。经过一番比较分析后，再选择适当的时机，把优良的股票作为自己买进的对象。
14、权衡利弊
孙子曰：“智者之虑，必杂于利害。杂于利而务可信也，杂于害而患可解也。合于利而动，不合于利而止。”意思是明智的将帅在考虑问题的时候，必定要同时兼顾有利的一面和有害的一面。在有利的状况中考虑有利的一面，可以增强信心，加固信念。在有利的状况，考虑有害的一面，可以解除隐患，总之，有利才行动，无利则不妄动。在股票投资中，凡事不可都向好的地方想，不实的海市蜃楼，只会带来遗憾，重要的是投资者在买卖股票上要把可能获得的利益和遭受的亏损进行衡量和分析。然后再进行投资，免得走势与自己的想法相违时而后悔莫及。在无利润的情况下，或看不准行情的情况下最好不要投资。投资应以能否获利为前提。
15、明察详情 呼风唤雨
孙子曰：“将军之事，静以幽，正以治，能愚士率之耳目，使之先知。易其事，华其谋，使人无识，居其所，迁其途，使人不得虑。帅与之期，如登高而去其梯，师与之深，入诸侯之地而发其机。若驱群羊。驱而往，驱而来，莫知所之。聚三军之众，投之于险，此将军之事也。九地之变，屈伸之利，人情之理，不可不察也。”意思是统帅军队这件事情要冷静，沉着，深思远虑，要公正无私，严整不乱。要约束士兵的视听，使他对用兵的计划不知道，改变已经决定的事，更动已经决定的计划，使人无法测知动向，改变驻地，更改行军路线，使人意想不到。突然下令出征，如令登高处而撤走楼梯，使之抱有死无归的决心。主帅带领士兵深入到诸侯之要地，才象发动弓弩之机一般飞射而出。又象赶羊群一般，赶过来赶过去，使士兵都不知道要到那里去，集结大军投入危险的战场是将军的责任。因此，各种地形的变化，进退伸缩的利与不利，士兵的情绪与心理，都是不能不仔细考察的。在股票市场中，主力大户如同统帅千军万马的将军，一呼百应。一听到主力大户拔档，便又不限价地大批杀出。所以，一般的投资大众有时简直是摸不清方向，只有跟着主力转。而主力大户，一般都非常注意投资散户的心理和动向。
16、稳操胜算
孙子曰：“故善用兵者，譬如率然，率然者，常山之蛇也，击其首，则尾至；击其尾则首至；击其中，其首尾俱至。夫吴人与越人相恶也，吴越同舟共济而遇风，其相救也如左右手。”其意指，善于用兵的人，就象常山的蛇一样，打它头部，尾部就来救护；打它的尾部，其头部又来策应；打它的中间，头尾一起来救。例如吴国人和越国人不和，但同乘一船而遇上了风浪，也能如左右手一样互相救援。在股市里，具有非常丰富操作经验的投资者，操盘一定是有条不紊，在看错行情的情况下能保本，看对行情时，赚大钱。所以有经验的炒作老手，在股市风云里，能任凭风浪起，稳坐钓鱼台。一般的投资大众应不断地研习股市行情， 做一个成功的投资者。
17、深思熟虑 稳中求胜
孙子曰：“知兵者，动而不迷，兴而不空。”意思是个真正懂得用兵的将帅，他的一切行动都是深思熟虑的产物，而不是盲目的行动，一切措施均有无穷的变化。专门从事股票研究的人，操作胜算较大，而一些盲目投资入市的人也到处乱碰，到头来可能是竹篮打水一场空，手中持有的“白花花的银子”也丢失了。因此，入股市投资，千万不能盲人骑瞎马，而要勤于思考，勤于分析股市行情，经过思考以后再做投资决策。
18、随机应变
孙子曰：“故进不求名，退不避罪，唯民是保，而利于主，国之宝也。”意思是做主将的人必须把握住，不贪求战胜的虚名，不加避退却的罪责，只求保国为民，只求有利于群主，这样的将帅是国家的瑰宝。在股票市场里，作为投资专家或投资顾问，应该象将在外，君命有所不受的边疆大臣一样，随着股市行情的变化，要采取随机应变的策略，不能囿于过去成功的经验，要面对现实的形势，制定切实可行的措施，以达到赚钱的目的。
19、避开“五危”
孙子曰：“将有五危，必死可杀，必生可虏，贪速可悔，廉洁可辱，爱民可烟。凡此五危，将之过也，用兵之灾也。”意思是，将帅有五种最危险的事，只知死拼，如暴虎凭河，就可能遭敌人所杀；贪生怕死，临阵畏怯，就可能被敌人俘虏；性子急燥，又轻易发怒，就可能受池凌辱；廉洁好名，就可能经不起诽谤；慈众爱民，则可能被敌人烦扰。这五项危险，都是将帅易犯的错误，也是用兵作战的大害。在股票市场中，有些曾在股市风云中享有盛誉的人，由于犯了上述“五危”，而沦落风尘。因此，作为一个股市上的投资老手或专家，应避开“五然”，不要在成功的舞台上只扮演“昙花一现”的角色。要不断完善自己，克服缺点，争当股市上的常胜高手。
20、千军易得　一将难求
孙子曰：“将者，智、信、仁、勇、严也。”意思是：作为一个军事将领必须具备：才智、威信、仁爱、英勇、严肃等素质。“对于股票市场的主力大户，一般的投资大众又敬又畏，爱跟着搭轿，又怕被“套牢”。实际上，主力大户就象统帅千军万成的将领，是股市中难得的人才。正所谓“千军易得，一将难求”。


股市

股市孙子兵法

21、谨慎投资
孙子曰：“兵者国之大事，死生之地，存亡之道，不可不察也。”意思是：战争是国家的大事，直接关系到人民大众的生死，也关系到国家的存亡。所以，必需审慎思考体察才行。在股市里，金钱的输赢，直接关系到投资者的身家性命，没有把握赚钱的投资者最好不要轻易介入，不可匆忙投入股市。
22、心浮气躁多失败
孙子曰：“不争天下之交，不养天下之杖，信已之私，威加于敌，故其成可拔，其国可坠。投之亡地然后存，陷之死地然后生。”意思是不争取友好邦国，不培养深通机谋之士。只凭一已之私，凭民兵威制敌，本身将有 城破国毁的可能。在股票市场里，炒股票的人，一般都宜心平气静，如果是心浮气躁，多以失败而告终。
23、冷静从事
孙子曰：“夫战胜攻取，而不修其功者凶，命曰费留。故曰：明主虑之，即时修之，非利之功，非得不用，非危不战。主不可怒而与师，将不可愠而致战；合于利而动，不合利而上。怒可以复喜，愠可以复悦；亡国不可以复存，死者不可以复生。胡明尹慎之，即将警之，此安国全军。”意思是凡战必胜，攻必取，而不能巩固胜利成果，是很危险的事。这就叫做“费留”。所以说，明智的国君一定得考虑这一点，杰出的将帅也必须认真处置，不是对国家有利，就不行动，不能取得胜利就不用兵，不是非常危险就不作战。 国群切不可因一时愤怒而动员作战，将帅也不可因一时之愤怒而与敌交战，要符合国家的利益才能行动，符合国家利益即停止。愤怒可以转化为喜悦，但是，国家亡了就不可以恢复旧观，人死了更不能复活。所以，明智的君主一定慎重用兵，杰出的将军一定要警惕用兵，这才是安定国家、保全军旅的根本所在。在股票市场中，切记赔钱不加码是期货交易的一条重要守则。投资者当投资股票亏损的时候，一定要保持头脑冷静。所谓君子报仇十年不晚，留得青山在，作为日后择机再入的资本。切忌在输钱的时候，丧失理智，胡乱操作，最终一败涂地。
24、量力而行
孙子曰：“故小敌之坚，大致之擒也。”意思是，力量弱小的军队，如自不量力地去硬碰硬，就必须会变成强大敌人的俘虏。在股市里，以丙种融资作股票的投资人，必须艺高胆大，否则的话，一个反转，便容易断头。用大钱赚小钱，成功的概率高，而以小钱去赚大钱，则有可能造成以卵击石的下场。
25、知已知彼 百战不殆
孙子曰：“知已知彼，百战不殆；知天知地，胜乃可全。”意思是既了解敌人，又了解自己，那么可以经历百次战斗也不会发生危险。既了解天时，又了解地利，胜利的机会就完全无缺了。在股市里，投资者应做到既知道自己的能耐和经济实力，又要分析、研究各个股票的个性，做到知已知彼。另外，还要分析整个国家的经济大势。做到了这几点，投资获利便可稳操胜券了。
26、蓄势待发
孙子曰：“昔之善战者，先为不可胜，必待敌之可胜。胜可知，而不可为。故善战者，先立于不败之地，而不失敌之败也。是故胜兵先胜，而后求战，败兵先战，而后求胜。”意思是，古代善于用兵用战的人，总是先制造有利形势，而使自己不被敌人战胜，然后再等待可能战胜敌人的机会。胜利固然可以事先知道，但是敌人有无可乘之隙，却不能勉强造成，所以善于用兵作战者，先要站在不失败的基础上，使敌人无机可乘，而且不要错过敌人败亡的机会。所以胜利者都是先创造必胜的条件，然后再与敌人作战，只有失败者，总是先与敌人作战，然后再侥幸求胜。在股市里，凡事预则立。投资者在投资股票前，要先研究基本分析、技术分析和财务分析，待比较透彻地了解以后，再进入股票市场，进行实战操作。这样胜算的把握就较大。
27、有备无患
孙子曰：“故用兵者，无恃吾有以待之。无恃其不攻，恃吾有所不可攻也。”意思是：所以用兵的法则是，不要寄希望于敌人不会来，而要靠自己有万全的准备，严阵以待；不要寄希望于敌人不会进攻，而要靠自己有敌人无法攻破的力量。在股市中，过度地扩张信用是导致失败的一个很重要的因素，股市上的行情没有绝对的，如果市场行情尽如人意的话，那么股市中就没有输家。因此，适度的操作策略与资金管理可以确保投资的成果。
28、逆势操作失败多
孙子曰：“兵非贵益多，惟无武进，足以并力料敌取人而已。夫惟无虑而易敌者，必擒于人。”意思是，用兵作战，并不在于兵愈多愈好，只要不轻视敌人而盲目躁进，就可以集中力量，算敌人之虚实，乘胜追击，只有无深谋远虑，而又轻视敌人者，才必遭敌所擒。在股票市场里，大户并不一定都是赢家。作为大户，如果妄自尊大，骄傲自满，逆势操作的话，结局也只有一个，那就是败亡。作为投资散户，也并非不能取得较大的战果，只在勤研技术，积蓄力量，来日一样可以成为大户。
29、师傅领进门 修行在各人
孙子曰：“阵而后战，兵法之常，运用之妙，存乎一心。”意思是在决战之前应先设计好战略战术，这是用兵最基本的方法。至于临战时的随机应变，就不是事先能预测到的，往往要反应敏锐，灵活机动地乘机把握对我方最有利的方法策略才是。在股票市场中也是如此 ，“师父领进门，修行在个人。”股市中的千变万化，没有绝对的上升或下跌大势，一个投资者，要想稳操胜算，获取丰厚的利润，就必须灵活地运用自己所学，并跟着股市大势随机应变。千万不能钻进所学的知识走不出来。
30、守攻高招
孙子曰：“善守者，藏于九地之下，善动者，动于九天之上。”意思是，擅长于防守的人，象深藏于地底一样，使人无法知其虚实，善于进攻的人，象飞跃于高空一样，使人无法防备。“在股市里，善于炒做的主力大户，往往是深藏不露，掼压进货做好底部区，然后配合宣传攻势突破阻力线，造成轧空股票狂涨的形势，然后暗中分段出货，赚取巨额利润，然后暗中分段出货，赚取巨额利润，真可谓“股林高手”。


股市

股市孙子兵法

31、出奇制胜
孙子曰：“凡战者，以正合，以奇胜。”意思是，大凡作战都是以用兵的正常法则与敌方交战，然后顺应战况的变化，用奇兵取胜。在股票市场中，投资者除了谋求正规的基本分析、财务分析、技术分析技巧外，尤其是要注意市场心理的分析研究，这样才能根据股市的变化，用灵活的对策获利。
32、避实击虚
孙子曰：“天兵形象水，水之形，避高而趋下；兵之形，避实而击虚。”意思是用兵的规律象水一样，水流动的规律是以高处向低处流，用兵的规律是避开敌人的锋芒、坚强之处。而攻击其虚弱的地方。在股市里，股票价格若涨不上去的话就回档下来整理，跌不下去就反弹向上，这是股票价格波动的规律，多方和空方哪一方较弱的话，就会成输家，较强的一方便是赢家。
33、退一步　进二步
孙子曰：“运争之难者，以迂为直，以患为利。”意思是在战争中制胜条件最难的就是：如何化迂迥曲折的远路为直线的近路，如何化种种不利因素为有利因素。在股票市场中，主力操作股票都是为了前进先后退，为了跳高先蹲下，结果都是满载而归。
34、透过现象看本质
孙子曰：“辞卑而益备者，进也。辞强而进驱者，退也。见利百不进者，劳也。”意思是如果敌人的使者言辞谦卑，但军旅却积极准备应战，这是向我方进攻的先兆。如果使者言辞强硬，并且在行动上摆出进攻的姿态，这是敌方后退的预兆。敌人看见了利益而不行动，表示军心疲惫。在股票市场中，低档利空消息频传是主力大户进货的大好时机。高档利多消息不断传出，是主力出货的时机。有时市场传言，专家预测股票的价格将升至更高时，却被多头买超了，大家准备获利，结果反而后继无力。
35、虚虚实实 雾里看花
孙子曰：“故攻者，敌不知其所守；善守者，敌不知其所攻。微乎！至于无形，神乎！神乎！至于无声，故能为敌之司命。”意思是所以善于进攻的，能使敌人不知如何防守才好，善于防守者，能使敌人不知怎样进攻才好。多么微妙啊！微妙到看不出一点形迹，多么神奇啊！神奇到没有一点声息，所以就能够掌握敌人的生死存亡的大权。在股票市场中，主力大户要掌握主动之权，操作股票涨中带跌，跌中有涨，虚虚实实，实实虚虚，将对方的心理搞乱。如在低档掼压进货，让人以为是破线该跌，股价处在高档的时候，拉高出货，让人误以为形势一片大好。使人无法感觉到股价将向高处走，只有做到了这样，才能掌握住股价升跌的控制权。
36、静中显“神”
孙子曰：“始如处女，敌人开户，后如脱兔，敌不及拒。”意思是在开始的时候象处女一样沉静，等待敌人放松了戒备，然后象脱兔一样迅速，使敌人对抗不及，从而取得胜利。在股票市场中，当股价处于盘底状况时，许多投资者失去了信心，大量抛出手持股票。等股价一突破盘局，马上就以迅雷不及掩耳的方法，快速挺升，待散户知道时，已经来不及了。
37、凡事预则立
孙子曰：“故知战之地，知战之日，则可千里而会战。”意思是只要事先能预知与敌人交战的地点，能预知与敌人交战的时间，那么即使是长途跋涉，也可以与敌人决战。在股票市场中，如果投资者能运用基本分析和技术分析的各种方法，先预测股价的上升和下跌的幅度，再根据自己的经济实力制定投资操作策略，这样，买卖股票的成功概率就会高多了。
38、如何驾驭市场
孙子曰：“故不知诸侯之谋者，不能预交，非霸王之兵。故三军之事，亲莫亲于间，赏莫于间，事莫密于间，非圣者不能用间，非仁义不能使间，非微妙不能得间之实。微哉！无所不用间也。”意思是不了解诸侯政策的不能预先结交，就不能算作是霸主的军旅。所以军队中的一切事务，没有比间谍再亲信了，也没有比间谍赏赐更厚了，更没有比间谍再机密了，不能才智过人的将帅，不能运用间谍：不是大仁大义的人，不能差遣间谍；不是用心细微，手段巧妙，不能辩别情报之真伪。微妙啊！微妙啊！真是无处不可用间谋。在股票市场里，有很多消息，传言虚虚实实，简直是令人难以捉摸。所以众多的散户本来想搭轿。结果变成了抬轿，想拔档结果被洗出场，市场主力，决不是最新近的朋友。作为投资者本身应多研究心理分析，技术分析，这才是上策。
39、样样显功力
孙子曰：“疾如风、徐如林、侵掠如火，不动如山，难知如阴，动如雷霆。”意思是军旅行动时，快速如风；静止时，肃穆严整如林木一般；进攻敌人时，如燎燃的烈火，猛不可挡；防守时，如山岳一样不可动摇；隐蔽时，如乌云遮天，使敌人无从知晓；快速动作起来，如导雷不及掩耳，使敌人无从退避。在股市里，做手、董监、炒手做股票的过程就是如此。
40、长红会更红（避其锐气击其惰归）
孙子曰：“故善用兵者，避其锐气，击其惰归。无邀正正之旗，勿击堂堂之阵，此治变者也。”意思是所以善于用兵作战的将帅，先在初期避开锐气，再利用其惰怠思归时发动攻击。不要迎击旗帜整齐，部暑周密的敌人，不要攻击阵容强大，实力雄厚的敌人。在股票市场中，一般的投资散户都有一个不好的习惯，尤其是在期货币场中，往往在初期涨势中作卖单，结果往往被轧空，正所谓“心急吃不得热粥。”实际上应在确认涨势已完时富档盘旋数天，才可以作融资。这种方法比较保险，也就是长红会更红不可太早卖出。
41、顺势行动
孙子曰：“商陵勿向、指兵勿逆。佯北勿从，锐率勿攻，饵兵勿食，穷寇勿追，此用兵之法也。”意思是敌人从高地冲下来，不可以正面迎击，以避击锋锐；敌人伪装退却，不要去跟踪追击，以免中了埋伏；当敌人士气正旺的时候不要进攻；当敌人用小部队引诱的时候，不要去理睬；对正在挥师回国的军队，不要去阻挡，包围敌军时要留下缺口，以免敌人全力死战；对陷入绝境的敌人，不要过分迫近，以免其拼死反扑，这些都是用兵应当把握的原则。在股票市场中，投资者若能顺势操作则会事半功倍，逆势操作就会自取灭亡。赚钱的时候，只吃八分便行，勿求功德太圆满，留点好处给别人，实际上就是将最大的风险留给别人承担。
42、从现象把握实质
孙子曰：“谆谆翁翁，徐与人言者，夫众也。数赏者，窘也。数罚者，困也。”意思是将帅若对士兵反复叮咛，神情不安，柔弱无威，表示已得不到拥护。一再犒赏士兵，表示已经没有办法。将帅若一再处罚士兵，则表示将帅统御有困难。在股票市场中，如果是高档利多消息捷报频传，股价只有小涨甚至小跌，表示股价上升的动力不足，可能会大回档，此时应该考虑卖出。


庄家分析之总结

徐刚
与长线庄相对应的的另一个极端是小庄。所谓小庄，就是目标不在于股价创新高，而是在于一个成交空档，或者追求打差价。由于目前的市场大庄横飞，所以基本看不到小庄行动的痕迹。在成交量萎缩的熊市中，我们才能看到他们的身影。有时大庄由于没有机会，也打些小差价玩玩。

小庄做股票首先要找空间。

当时的股价要离主要密集区比较远，一般要在５０％以上，这样才不至于把上面的套牢盘引下来。离次要密集区也要有３０％左右的空间，不过没有也没关系，可以自己砸。

开始做之前一般都要砸盘，或者在大盘跳水之后开始进入。砸盘的目的，除了腾出上涨空间外，另外的一个目的是给持股者一个心理打击，这个打击可以将他们分成两类：一类坚持不住了，在低位割肉；另一类无法接受这个价位，潜意识里告诉自己不要卖出。

然后是建仓。由于快速的下跌，第一类人几乎是同时地卖出，这样庄家就会在短期之内完成建仓。他们的资金有限，只能吃进很小比例的股票，所以时间不能拖长，一旦股票掉下来多了，他们就没有操纵股价的能力了。

底部做成后，立即开始迅速拉高。原因也是因为资金量的问题，当他们持仓量达到极限后，必须立即吸引买盘，缓解资金压力。“表现”是吸引买盘的最有效方法。拉高的方法有两种，一种是趁成交量小时快速拉涨停，另一种是振荡放量涨一天。前一种仅吃进很少的股票就将股价封板，第二天买盘就会来了；后一种是把卖盘全都交给买盘，自己做轿子，不过需要很好的操盘手法，否则是偷鸡不成蚀把米。

出货很简单，只要一天就可以出去大半，剩下的一砸盘就全出光了。这种小庄，其胜算主要是靠大盘走势，还必须有熟练的盘中操作技巧。整体上，一个操作周期只有不到两周，涨幅２０％－３０％，获利１０％。钱多一些的，可以做的长一些，涨幅也大一些。但他们的共同点都是不敢冲击密集区。敢于冲击密集区的，都是大庄，想做大行情的。

＊＊＊＊＊＊

以上大致介绍了一下庄家的做盘方法和作为散户的分析方法。其实分析庄家关键是需要有一个指导思想，对所有的现象都要用这个指导思想去观察，许多道理就明白了，不必为记不住前面那么多的内容而烦恼了。这个指导思想是：１、是庄家，都跑不了吃货、拉高、出货；２、吃货的手段就是躲避买盘，吸引卖盘；出货的手段就是增强散户持股信心，吸引买盘；３、庄家做股票的习惯、手法和信心；４、庄家的共同心理：预期获利幅度、不愿赔钱、不愿认输；５、大盘走势、板块联动、周边消息等对该股买卖盘的影响。

股市如战场，所有的决策都要根据具体情况具体分析。本系列介绍的一切，都是常识性的和常规性的，而实际遇到的情况则都是特定的和特殊的，必须根据它的前因后果来分析推断，才能获得正确的结论。所以，必须要用思想武装头脑，而不是迷信理论与教条。


价量分析问答

问1：成交量对我们分析股市行情有什么作用呢?
问2：那该如何分析呢?
问3：股评中常看到量价分析，您能给我讲讲吗?
问4：个别股成交量与股价间的关系是什么?

价量分析问答

问：成交量对我们分析股市行情有什么作用呢？

答：“成交”是商场的术语，表示经买卖双方同意所达成的交易行为。每日交易过程里，成交价格因客户偏向买或卖之意愿而起波动。股市受外在因素影响，不同交易时间不同价格，有不同数量之买或卖，使交易紧凑而复杂，而投资者买卖股票的信念与行为直接影响每日成交数量（成交量）。

投资大众对股票价值观愈有偏差，市场人气愈旺盛，买卖则愈活络，成交数量自然增加。反之，则减少。

一面观察量之变动，而同时又掌握价格波动，才算是完备的技术分析方法。

问：那该如何分析呢？

答：成交量值是一种供需表现，代表股票市场投资人购买股票欲望的强弱的循环过程。这种循环过程反映人气的聚或散。这种人气聚散需要一段时间，如波涛一样，大浪过去后，尚有余波和浪花，兴风作浪前亦有明显的征兆。将人潮加以数字化便是成交量值，一段行情初起，成交量值开始增加，是渐进的，直至无法再增加，行情便告一段落，进入整理阶段，成交量值渐减少。另一段上升行情再起，股价继续上升、成交量值再度逐渐增加，股价创新高峰而维持不坠，必须有大成交量值做基础，也就是表示换手积极，维持股价。股价下跌时，人气四散，成交量值开始迅速或缓慢萎缩，无法再减少时，下跌行情告一段落，股价反弹后进入整理阶段，成交量值增加。另一段下跌行情再起。股价继续下跌，成交量值再度萎缩，股价创新低谷而无力翻升，就是由于买气不断削弱，形成供大于需的现象。

成交量值多寡亦充分表现人性。股市投资人性格可分三种，即是先知先觉、不知不觉与后知后觉。第一类是煸火者亦是熄火者，他们在股市萎靡不振或稍露转机时买进股票，人弃我取，你丢我捡，使供需关系逐渐转变，在股市掀起买进热潮；这类投资者占少数。第二类是实践者，即股市呈现好景时买进股票，大势转坏时卖出股票，这类投资者也并不多。第三类是悲剧角色，股市达到最高潮时抢进股票，最低潮时卖出股票。成交量值可以说是股市的一面镜子。在长期寂静的行情中突然出现大成交量，表示大户、做手已因炒做材料徐缓形成，先行进场买进，但是股价不一定立即上涨，这也许是试探买进的多头先锋部队，成交量稳定扩大而萎缩时不明显，股价不断向上窜，换手积极，就如接力赛跑一样。由于股性及不同实力的大户与做手集团的操作，即使出现大成交量，有些股票也呈缓慢上升形态，有些股票则以“轧空”为由，展开筹码战，快速调升股价。当股市买气被激发至最高点，实力派大户与做手集团买进股票数量减少，卖出增加，调节市场供需不平衡现象。股价短期内由于买气未散仍可维持，甚至再创新高价，但是接手转弱，成交量开始减少，供需关系随之转变，股价移动平均成本愈来愈高，持有股票者获利愈来愈少，自会将股票抛出，在这种供大于求的情况下股价回跌是必然的。因此美国投资专家葛南维就曾说：“成交量是股市元气，股价只不过是它的表征而已，所以，成交量通常比股价先行。”这便是“先见量后见价”的另一解释。

炒做材料分积极与消极两类。积极性的材料为发行公司实质的改变，营运状况好转，获利增加，这种现象是渐进的，成交量值随股价上升而增加，回跌时多能迅速萎缩，流动筹码少，不易出现极大数值。消极性的材料则是对公司而言，短期是利多，长远看来并非有利，诸如处理土地、股权相争等。做手吃进大量额子，每日进出频繁，将成交量值“做”大，跟进者逐渐增加，当做手出脱手中大部分额子，不再进行操作，成交量就迅速萎缩，此时股价多已下跌一段，使不少跟进者套牢，庞大的高档成交量值需要经过一段时间整理与消化。因此，利用消极性的炒做材料达到拉升出货的股票，受伤较重，都需要相当长的一段时间才有上涨之能力。

问：股评中常看到量价分析，您能给我讲讲吗？

答：那就让我们先讲讲股价日加权指数与成交总值的关系：

多头市场与空头市场的最大区分就是成交总值不同。上升趋势里，投资人购买股票，短期或长期里都可获得利润，因此激发投资意愿，交易活络，在积极换手下，成交总值亦不断创新记录；下跌趋势里，投资人买进股票后，再拟卖出时，股价已下跌一段，因此影响买气，交易自然愈趋清淡，成交总值缩小。这种与自然现象中热则胀、冷则缩类似的结果亦是大户与做手充分使用的手法。

(1) 多头市场里股价走势为：上升（成交总值增加）→回档（成交总值萎缩）→盘档（再萎缩）→上升。

(2) 空头市场里股价走势为：下跌（成交总值减少）→反弹（成交值增加）→盘档（成交值减少）→下跌。

具体来说，成交总值是测量股市行情变化的温度计，成交总值增加或减少的速度可以推断多空战争规模大小与股价指数涨跌的幅度。也就是说，成交总值持续扩大，表示新资金不断涌入股市，是推动股价上涨的原动力。

成交总值与加权股价指数涨跌有密切关系。

(1) 股价指数与成交值之间关系正如滚雪球一样,欲使股价指数上升,成交值必须持续增加。

(2) 多头市场里，每股行情起点成交值均不大，随着指数上升而扩大，直至不能再扩大时，股价指数便开始下跌，也就是最高成交值对应着最高股价指数。有时股价指数虽然继续上升,成交值却无法再出现更高成交值，上升行情极可能在数日内结束，与“先见量、后见价”相印证。也有时在长期下跌行情末期出现巨额转账交易，使成交值突然大增，股价指数则自此上升一段。

(3) 空头市场里，下跌的每段行情成交值均有急剧萎缩现象，显示买气衰退，股价指数愈趋下跌，直至成交值不能再萎缩，跌势便告一段落，也就是最低成交值对应最低股价指数。有时股价指数虽然继续下跌，成交值却不再见萎缩时，下跌行情即将结束。

(4) 最高成交值与最低成交值视当时股市人气聚散而定，没有固定标准与公式。只能从多头市场或空头市场规模推测未来的潜力。

投资者了解成交值与股价指数之关系时，若能将移动平均线理论与成交值搭配，建立10日平均值系统，则可从较长期的成交记录之变化预测股价指数涨或跌，降低误差。

问：个别股成交量与股价间的关系是什么？

答：个别股股价涨跌亦与成交量大小有密切关系，成交量是股价上升的原动力，亦是股价下跌的主因之一。从技术分析观点看，多头市场里，股价上涨时，成交量增加，表示此股就供需关系来说，买进力量大于卖出力量。股价回跌时，成交量迅速减少，持股者惜售，股价在供给减少后又有力量再上涨，这是强势的表现。股价上升，成交量反而减少，表示买气已弱，卖方力量随时有表现之可能，这是弱势。空头市场里，股价下跌，成交量却增加，表示供给增多，接手多为抢反弹行情者，没有信心长期持有，形成上升压力，或是一旦股价稍升，成交量减少，都是弱势的表现。股价下跌，成交量每日均维持极少，不能再减时，表示供给者减少，一旦需求增加，股价立即上涨。

从股价短期变动看，股价上升与下跌速度是多空双方力量表现的结果，成交量多寡扮演重要角色。股价处于低价位时，成交量稳定增加具有调整股价功能。在需求殷切时，股价大涨较容易，上升过程中成交量增加迅速，买气聚集快而发散也快，妨碍继续上升动力，涨幅将有限。成交量稳定增加，利用股价下跌，成交量萎缩来整理筹码，成交量再度增加，股价又有再上升之条件。股价处于高价位时，成交量无法再扩大，导致卖意增强，股价因供需不平衡，成交量萎缩而无力再盘旋于高价位，空头乘势惯压造成市场不安情况，下跌行情产生。下跌过程成交量若萎缩很快，卖意则渐微弱，下跌速度受阻，跌幅有限。成交量若减少缓慢，甚至增加，行情受投资者抢短线心理影响，延长下跌时间，终会导致大跌。

个别股成交量多寡标准决定于此股“股性”，若个别股本属冷门股，没有市场性，股价升降完全操纵于少数主力做手，因此成交量对于股价升降影响较小。冷门股转为热门股过程最重要的便是激起投资者购买欲，使更多投资者对此股渐熟悉而有认同感，成交量与日俱增是必然的，多空对于股价偏高或偏低的不同认识，使股价波动愈趋激烈。股本扩张太快，热门股亦可能转变成冷门股。老态龙钟与前景不佳的股票缺少大户支持，价位完全取决于供需关系。投资者驻足不前，成交量自然逐渐减少，极难恢复往日的成交量水准，股价弹性大减。

home.gif (969 字节)


我的炒股经

能人
在选准"黑马股"后，关键在于掌握获利的程度，所谓"黑马"选到手，获利看骑手，也就是说，要正确地掌握抛出时机。那么如何实际操作呢？其方法也很简便，可以用8个字来概括，这就是"升看均线，跌看跑道"。这里的升是指可以持续持股的意思，这里的跌是指抛出的时机。

例如万东医疗（600055），自2000年1月25日和1月28日5日均线和20日均线分别实现双线跨越后，其5日均价从11．16元至7月13日的20．53元，这期间5日均线尽管弯弯曲曲上行，但真正跌破20日均价的只有3次。第一次是4月19日，5日均价从16．95元穿破17．05元的20日均价，此后6个交易日中最低跌至15．80元，也就是说，当5日均线一破20日均线就卖出，而一旦5日均线回翘16．05元买入，那么可以有1元钱的差价。第二次是6月9日，5日均价以18．10元跌破18．23元的20日均价时，如果从18．10元卖出，可以避开下探至17．00元的风险，同时你如果在17．11元5日均线翘头时买入，则可以获得1元钱的差价。第三次是7月28日，5日均价又以19．39元跌破19．45元的均价，此后一路下探18．30元，又是1元钱的差价。从万东医疗这段走势可以看出两个规律：（1）5日均线只要不破20日均线就可以放心持有，其上升的趋势不会改变，无论怎样弯曲，上升是一定的，由此可以知道无论日K线是阳还是阴，都以持股为上。（2）一旦5日均线跌破20日均线必然会出现持续性，或称为惯性下跌。一般而言，短线可以做些差价，但是千万不要忘记，股价仍处于上升趋势之中，抛出的筹码必须适时补回，这种5日均线破20日均线的现象，从大趋势而言，仍属于合理回调，所以，即使持筹不抛也是正确的。

但是，当5日均线跌破20日均线，且持续下滑，并拖累20日均线向下，乃至双双跌破90日均线时，必须果断离场，因为此后将会产生一段时间较长幅度较大的下跌。对此，我们仍以万东医疗进行分析，该股在2000年前也曾产生过一波上升行情，这就是1999年的"5·19"行情，此股在5月24日5日均线以10．51元突破90日均线的10．38元，又于6月10日20日均线的10．44元突破90日均线的10．39元，从而实现双线跨越，但是股价上升至6月29日的14．5元和5日均线回落，并于7月6日以12．46元跌破20日均线的12．51元，首先发出抛出信号。果然股价下探至11．55元，此时仅仅告诉的是短线抛出，表示后市仍有上升的可能。果然此后又攀升至14．02元。但是到了9月23日5日均线以13．26元跌破13．29元的20日均线后就没有重拾升势，并拖累20日均线一起于10月14日先以5日均线12．72元跌破90日均线12．81元，又以10月21日20日均线的12．81元跌破90日均线的12．88元，此时是一个坚决离场的信号，因为此匹黑马已发出三次信号，第一次是5日均线跌破20日均线，股价为13．26元；第二次是5日均线跌破90日均线，股价是12．72元；第三次是20日均线跌破90日均线，股价是12．81元，如果你对这三次强烈信号都漠然视之，那么你就失去了巩固胜利成果的机会。果然此股从1999年10月21日的12．38元一路下探至1999年12月29日的10．00元，基本回到1999年5月的起跑线上。可见作为一个骑手如果一味地追求马力，而不注重黑马的体力、不注重马的喝水吃草，那么，人误马，马必误人。从万东医疗的个股走势中，可以启示，一匹黑马的发现并不难，真正难的是骑上黑马后密切关注反映黑马体力的这三条均线，当5日均线走软时首先应警觉，20日均线回头时必须考虑休息。当这二条均线跌破90日均线并迫使90日均线向下时，则坚决果断地清仓离场。


j202

蓄之既久　其发必速

    蓄之既久，既可能“烈焰冲天”，也可能“飞流直下三千尺”，在把握速率的同时，更应把握方向。
    （一）从图表上看，当日K线、周K线、月K线、季K线就像满地的基桩时，无论是大盘或个股都有可能一触即发，往往会造成烈焰冲天的飚升或“飞流直下三千尺”，这种现象往往和自己的利益息息相关。首先要搞清楚：为什么密集区的突破有这样强劲的冲力呢？有二股力量凝聚而成。
    1、发动力量
    盘整是相对的，涨或跌是绝对的，一可以这样认为：盘整是为了涨或者跌服务的，不经过蓄势，也能发动，只不过蓄势越久，越值得注意。
    2、追涨（杀跌）力量。
    尤其是技术派对颈线位的理解。一旦巨量向上突破颈线位，并在回拉中不破颈线，则理论上中期涨幅可以从颈线位到底的高度的二倍，既然如此，不追涨更待何时。它们相信度量值迟早会达到，故每一次回档都积极介入。相反，当出现复合头肩顶形态时，放巨量向下突破颈线位，一旦确认有效，下跌的位置就是颈线位—（顶—颈线全）。例如1994年沪市从1000点下跌，在700点区域形成标准的复合头肩顶态势，这种长期形态并非某个大主力能塑造，多空双方在颈线位700区域多次、反复较量，最终该区域被有效击破后，则理论探底的位置为700—（100—700）＝400，实际探至386点。
    这二股力量形成钆空（钆多）行情，在期市的还有一股力量，那就是“敌方”的停损盘，或者爆仓盘，更具“速率”。
    （二）无论是大盘还是个股都存在这种现象，但任何事物都存在辩证的二个方面，有“真发”也有假突破，以下从正面教材和反面教材来谈谈这个技巧在实战中的运用。
    正面教材一：1995年，低价大盘股开始革命，1996年低价大盘股再上台阶。流通股较为适中的“金杯”首当其冲——“金杯”被压抑之深，非一日之寒。“一汽金杯”从13.50元下跌以来，在1.8—2.00横盘了15个月，在一个不甘寂寞的市场，真可谓耐心和无奈。其颈线位为4.18元，一旦巨量启动，中期目标显然是4.18+(4.18-2)=6.36元，“96.1.5”“金杯”收盘价为6.34元（为512点发动行情以来的最高收盘价）。“金杯”的“蓄之既久、其发必速”也给低价大盘股作出表率。
    正面教材二：1996年“长虹”的启动。“长虹”的蓄势实际上分为二个阶段。既可以在下跌中蓄势，也可以在上升中蓄势。
    第一个阶段是在下跌平台的转换中叙事：9元的平台为七个交易日，8元的平台为十个交易日，7.50元的平台为33个交易日。而且每个平台的间隔越来越小，下一个平台所维持的交易日却逐渐增加，而这是在大盘逐步创出新低的情况下出现的。
    第二个阶段是在上升中的蓄势，从7.50元上升中脱离大盘的弱势。稍不留意，大涨小回的它使抛出去的筹码就拣不回来。（见图表5）
l202a.GIF (15761 bytes)
图表5　　　　　　　　　　长虹启动时的状态
    点评：当“长虹”有效突破颈线位10元后，其走势“一发不可收拾”，成为1996年沪市个股涨幅第一位。
    反面教材一：1995年曾风靡一时的“渤海化工”长时间盘整后的突破。1995年开创H股炒作之风的“渤海化工”格外引人注目，当其股价在6.20-7.30元区域横盘22个交易日，“95.8.24”换手率为38%并向上突破时，许多钱阶段从该股身上获利的人迅速、大量跟进，其结果？马上有三根中阴线一举吞没突破阳线，并从此一厥不振，屡创新低。（见图表6）
l202b.GIF (14393 bytes)
图表6　　　　　渤海化工日K线组合
    反面教材二：1996年年末的“爱建股份”。
    “96.9.27”绩优股、上证30金融股的代表已经站在30天大关，紧接着进行近10周的围绕30元的横盘。“96.9.27-96.12.06”，股指从875上升至1212点，该股不为所动，似乎在蓄势，“96.12.09”其放出1600万股的巨量向上突破，但第二天的低开低走马上留下阴影，第三天反抽失败，第四无竟跌破30元。（虽然受政策利空影响，但更表达了主力力不从心的状态）（见图表7）
l202c.GIF (19724 bytes)
图表7 　　　　　　　　　　爱建股份日K线组合
    点评：主力正是利用了“蓄之既久，其发必速”的心理来了个假突破，从而达到出逃或者减仓的目的。
    （三）同样的蓄之既久，“真发”和假突破的不同
    当拉升至某个阶段，再进行长时期横盘后的突破，往往是假突破，因为在加速上扬中，十日均线往往为主力成本，没有必要盘得太久，要么资金有问题，要么伺机减仓意愿浓烈。
    如果持续大跌后，潜伏在远离密集区的价位，再进行长时间横盘后的向上突破，真突破的概率大。
    这里还有一个什么时候“发”的问题。对于个股，巨量突破颈线位并在回拉中以颈线位为强支撑叫“发”；对于大盘，巨量突破五日均线并开始以五日均线为支撑盘上叫“发”。
    （四）谈谈基本面所造成的“蓄之既久，其发必速”
    1996年度的沪市1258，深市4500点时所出现的暴跌局面，是种种隐患，日积月累所造成的。其实，当沪市冲上1100点，深市踏上4000点时，1993年的高处不胜寒的字眼已经屡见报道，中国证监会已连续出台12道措施，意在降温，而不少人以为凭资金就能决定一切，故而不但充耳不闻反而加码买进，忘了什么叫风险，就表明风险已经蓄之既久了，既然在高位蓄满了风险，其向下的速率显然是较大的。


投机的哲学

张晓君

投机只有正确与错误之分，绝无挽救之说

短线投机十分忌讳低位补仓，摊低成本。常常是越买越套，越补越多，最后不可收拾。短线投机急功近利，判断对了马上就赚钱，这是对你判断正确的奖赏，错了马上就要认赔，止损出局。所谓的低位补进，摊低成本之说是逃避现实的做法，不值得提倡。

射人射马擒贼擒王

市场热点常以板块的形式出现，既然是板块那就有领涨的和跟风的。领涨的即龙头股，龙头股的特征是：涨时易涨，跌时抗跌。上涨时，涨幅大，远远领先于其它同板块股票，而下跌时往往等同板块股票已经出现明显的头部时，它才开始破位下跌，因此操作龙头股是收益大风险小的便宜事。切不可以降低风险为由回避龙头股而操作同板块其它股票，舍本逐末则是风险大于收益。近期的国企大盘股板块，马钢与石化便是鲜活的例证。

只要客观不要主观

短线投机切记不要主观。人为预测高点在哪里，或是主观的认为成交量是不是太大而导致出货的做法是十分有害的。通常这类个股走势极强，如前期的海虹、近期的河池化工、马钢股份、岁宝热电、大众科创等，应该说能持有这些个股当属幸运，在操作上应力求完美。这些个股，连续涨停，连拉阳线，我们卖出的依据是：只要它还在上涨，还在拉阳线，就要持有它，一旦它拉出阴线就坚决卖掉它。我们应该把判断出货点的任务留给市场，而不是留给自己。

功夫在盘外

我们以上谈到的这几点都可以归结到一点，那就是善于自我控制。笔者以为做股票好坏不在于入市长短，在于一个人的修养，对人生的感悟，在于是否擅于学习，在于是否谦虚谨慎。做股票的最高境界是：做股尤做人。因此，熟知市场是必不可少的，但是更广阔的学习领域在股市之外。学习、学习、再学习是我们战胜股市的唯一法


如何阅读上市公告书

一、公司业务范围
二、股本到位情况
三、资产构成情况
四、对外投资情况
五、负债情况及偿债能力
六、经营能力和管理水平情况
七、获利能力
八、财务状况变动情况
九、重要事项

如何阅读上市公告书

问：上市公告书该怎么研究？

答：上市公司公布的上市公告书，是投资者了解上市公司的一个重要信息来源。看上市报告书时应主要了解以下几个方面：

一、公司业务范围

目前在我国，一个企业从事的经营业务范围，必须得到工商行政管理机构的认可，而一个公司经营业务范围与其在一个特定时期内的发展与获利能力有密切的关系。一般来说，公司经营范围越是广泛，资金投向的选择余地就越大。精明的公司管理人员往往会选择恰当的时机，投入资金从事属于其经营范围的业务。反之当某一产品或行业在某一时期竞争较为激烈，获利水平降低时，公司可抽出资金及时转向其他产品或行业投资。你可从公司概况中的经营范围和公司前三年经营业绩介绍中去了解公司的业务范围。

二、股本到位情况

按规定，股份有限公司股票上市，首先必须募足股本金。因此公司在公布上市报告书时，必须公布会计师事务所在注册会计师对股本金投入的验证结果。了解股本金到位情况另一更主要的目的是看股东投入股本的时间。由于许多上市公司是在去年年中由原国营企业转制而成的，因此，各种股本进入公司的时间往往有先后。如果社会法人和个人投入股本时间较晚，而公司仍有较高的税后利润，则说明该公司有较强的获利能力。因为所实现的利润，在某段时间内仅仅依靠了部分股本。如果股本全部到位且被合理有效地运用，则会产生更高的利润。对股本到位情况主要看会计师事务所和注册会计师的验资报告。

三、资产构成情况

应从公布的资产负债表上去分析上市公司资产构成情况。一家公司，资产通常有货币性资产、债权性资产、实物性资产、投资性资产、无形资产、递延资产等。在这些资产中，有些直接就可为公司产生效益的，如货币性资产、实物性资产、投资性资产；有些则需经过一定的时间，才能为公司产生效益，如债权性资产中的应收帐款，其他应收款、预付货款等，需要在一定时间以后才能转为货币或实物；有些资产则尽管帐面上存在，但对公司并不能产生效益。它们的存在，只是因为公司会计核算必须符合权责发生制原则的要求，如短期递延资产的待摊费用和长期递延资产中的长期待摊费用等。如果一家公司总资产中债权性资产和递延资产占得比重较大，那么即使总资产很大，也不一定能有较好的经济效益。你可自行计算资产负债表上各类资产占总资产的百分比，从而分析其资产结构的优劣。

四、对外投资情况

按照国际惯例，企业对外投资是作为一种主要的财务信息来加以揭示的。因为对外投资往往能够反映出一家公司的资金实力、控股能力、社会关系、多种经营方式及收益来源等信息。一般来说，如果在上市报告书上看到某公司对外投资面很广，且投资占被投资企业注册资本的50%以上，则说明该公司有一定的资金实力和已经控制了被投资企业。当然分析对外投资还需结合其它一些财务资料来进行。例如，你可从利润表上或财务报表附注说明中去寻找有关投资收益的资料。如果发觉投资金额较大，投资时间较长，但投资收益不大时，就应仔细阅读重要事项揭示，或者直接去函去电上市公司，要求其进一步解释被投资企业的情况。

五、负债情况及偿债能力

举债经营是现代成功企业普通采用的一种经营手段。在本行业、本企业产品资金利润率高于银行贷款利率时，公司管理者总是希望借入更多的资金来开展自己的业务。但举债额度不可能是无限制的，债权人在看到债务人的负债与股东权益比例达到某一数值时，就会停止继续出借资金。而作为股东或潜在股东来讲，上市公司负债大小同自己也有密切的关系。在资产总额已定的情况下，负债越大，股东权益越小。

你在看上市报告书时，有些反映公司负债情况及偿债能力的资料直接就可看到，如财务指标分析中的流动比率、速动比率、股东权益比率。按照国际惯例，流动比率通常应保持在2:1水平上，即流动资产应该是流动负债的2倍。速动比率应该维持在1:1水平上，即速动资产（流动资产减去存货和待摊费用）应该等于流动负债。但这两个比率的2:1和1:1水平不是绝对标准。你应结合企业经营业务性质和经营周期去分析公司的偿债能力。股东权益比率反映股东在总资产中所拥有的权益，它同债务比率正好相反。股东权益比率越大，债务比率越小。在分析债务比率时，应分析该公司投资报酬率高低以及该公司未来收益预测情况。如果投资报酬率较高，未来有较好的收益，则作为股东的上市报告书读者，一般乐意接受较高的债务比率，但作为债权人的读者，一般希望较低的债务比率。

六、经营能力和管理水平情况

反映一家公司经营能力和管理水平好坏的信息资料有很多，在上市报告书中主要从以下几方面去分析。首先，分析公司人员素质。主要看公司高级管理人员的年龄结构、学历层次、主要经历等。此外，还可分析整个公司在册人员的专业人员比例。专业人员中高、中、初级职称的构成。其次，分析应收帐款收回能力。应收帐款帐龄长短，往往能反映出一家公司在资金管理上的能力。由于应收帐款这一资产本身在资金循环过程中并不会增值，以及帐龄越长越有可能成为坏帐，因此，善于管理的人会将应收帐款帐龄尽可能地缩短。你可从财务报表附注说明去分析应收帐款占总资产的比例；分析应收帐款帐龄长短，如果帐龄在半年以上的应收帐款金额占应收帐款总额的比例较大，则说明该公司在资金管理上较为薄弱，不能将一资本在一年内数次升值。应当指出的是，在我国许多企业的其他应收款往往比应收帐款还多。因此，对其他应收款的分析应同应收帐款一样进行。再次，分析存货周转速度。一般来讲，存货周转速度能反映出公司的销售能力、存货管理水平等情况。在资金利润率已定的条件下，一年内存货周转10次比周转5次，就能增加一倍利润。你可将利润表中的营业成本去除以资产负债表中存货项目期初和期末数的平均余额，求出存货周转率。如果某公司年内销售和存货余额在各月是不均衡的，则你求存货平均余额时，就不能简单地将期初数加期末数，然后除以2求得，而应将年内各月平均余额加总后再以平均来求得。年内各月存货平均余额，股东可直接向上市公司去函，索取其有关资料。第四，分析固定资产新旧程度，你可根据资产负债表上的固定资产净值同原值相比。如果发觉比例较高，说明固定资产还可以在较长时间内得到应用；如果看到比例较低，说明企业在不久将来，有可能要抽出资金对固定资产进行投资。

七、获利能力

大多数股民最为关心的是上市公司的获利能力。分析获利能力大小最直接和最简单的是看公司的税后利润。由于目前极大部分准备上市的股份公司都是在去年年内由国营或集体企业转制成立的，因此转制后的股份公司没有去年全年的税后利润数。如果将转制前后两段时间内实现的税后利润作为上市公司全年的税后利润，显然不利于上市公司，因为，转制前的税后利润主要是由国家股来创造的。但按照目前财政规定的计算口径，即将年内转制后实现的税后利润除以转制后月份数乘以12个月确定为全年税后利润也有一定的缺陷。因为国营或集体企业在转制为股份公司时，生产经营过程并没有中断，某些费用被归属于改制前的时间内，而收入被归属于改制后的时间内，这种情况完全可能存在。因此，按全年改制前后两段相加的税后利润同按财政计算口径 得出的税后利润对有些上市公司来讲，存在较大差距。在看上市报告书时，应将上述两种计算方法得出的两种全年税后利润结合起来自己进行分析。对于税后利润另一需注意的是，将原招股说明书中预测1996年可实现的税后利润同上市报告书中1996年实际实现的税后利润相比较，由此作为参考，来判断上市报告书中未来三年经济效益的预测是否可靠。在对上市公司去年实现的税后利润和今后预测税后利润有了较全面的认识后，你再可去分析每股税后利润。每股税后利润越高，股东获得的权益就越多。

分析上市公司获利能力的其他一些指标有：销售利润率（营业利润／营业收入）、资产报酬率（税后利润／总资产）等。你可根据利润表和资产负债表去求得这些指标。如果某些上市公司在刊登上市报告书时，已经对去年实现的税后利润分配股利的话，还可将每股股利同每股市价相比，以判断股东自己的投资报酬率。

八、财务状况变动情况

新的上市报告书中新增了一张财务报表──财务状况变动表。该表最后的结果反映了上市公司在上年度内营运资金（流动资产减去流动负债后的余额）增加或减少的情况。该表右方反映了上年度营运资金增减变动的结果；左方说明了这一结果的原因。你首先应看右方，营运资金增加了，则应从左方去看增加的原因，如增加原因主要是由增加利润导致，说明企业财务状况较好。要是营运资金是减少的，而左方反映出的原因主要是由于公司购置固定资产、进行长期投资所导致，而非亏损所导致，则尽管营运资金在减少，也不能说该公司的财务状况在变化。你应从财务状况变动表左方写明的营资金增减变化结果原因，去分析该公司的财务状况优劣。

九、重要事项

在看上市报告书时，不仅应对财务报表及其附注说明中列示的数据和财务指标进行分析研究，而且还应对重要事项揭示的内容仔细阅读。这一部分中提供的信息，对进一步了解财务报表和财务指标有极大的帮助。例如，你可从中了解该上市公司所适用的所得税税率；公司以前所用的会计政策是否改变，如有改变，其原因和导致的结果是怎样；公司高层管理人员为何变更等等。你还可以从重要事项揭示部分中了解到上市公司1992年度预测税后利润同实际税后利润之间差异的原因。从而去分析这家上市公司未来发展趋势。

home.gif (969 字节)


不同时机的投资策略
1.新股发行时投资策略
2.新股上市时投资策略
3.分红派息前后投资策略
4.多头市场除息期投资策略
其他...

不同时机的投资策略

1、新股发行时投资策略

新股的发行市场与交易市场是相互影响的。了解和把握其相互影响的关系，是投资者在新股发行时，正确进行投资决策的基础。

在交易市场的资金投入量一定的前提下，新股的发行，将会抽走一部分交易市场的资金去认购新股。如果同时公开发行股票的企业很多，将会有较多的资金离开交易市场而进入股票的发行市场，使交易市场的供求状况发生变化。但另一方面，由于发行新股的活动，一般都通过公众传播媒介进行宣传，从而又会吸引社会各界对于股票投资进行关注，进而使新股的申购数量，大多超过新股的招募数量，这样，必然会使一些没有获得申购机会的潜在投资者转而将目光投向交易市场。如果这些潜在投资者经过仔细分析交易市场的上市股票后，发现某些股票本益比、本利比倍数相对低，就可能转而在交易市场购买已上市股票，这样，又给交易市场注入了新的资金量。

虽然在直觉上可将新股发行与交易市场的关系作出上述简单分析和研判，但事实上，真正的相互影响到底是正影响还是负影响，是发行市场影响交易市场，还是交易市场影响发行市场，要依股市的当时情况而定，不能一概而论。例如，1991 年深圳市11家公司发行新股的消息公布以后，不少股民担心新股发行会冲击老股，纷纷抛出老股而形成巨大的卖压，致使老股股价出现大的跌幅，但当抽签认购率只有4.9%时、尚未中签的投资者纷纷又将闲散资金投向交易市场购买老股，从而又使老股价格出现连连攀升的市况。

一般来讲，社会上的游资状况，交易市场的盛衰，以及新股发行的条件，是决定发行市场与交易市场相互影响的主要因素。其具体表现是：

(1)社会上资金存量大、游资充裕、市况好时，申购新股者必然踊跃。

(2)市况疲软，但社会上资金较多时，申购新股者往往也较多。

(3)股票交易市场的市况好，而且属于强势多头市场时，资金拥有者往往愿将闲钱投在交易市场博击，而不愿去参加新股申购碰运气。

(4)新股的条件优良，则不论市况如何，总会有很多人积极去申购。

在我国目前的市况下，投资者可根据新股发行与交易市场的关系，灵活地进行相机抉择。

2、新股上市时投资策略

新股上市一般指的是股份公司发行的股票在证券交易所挂牌买卖。新股上市的消息，一般要在上市前的十来天，经传播媒介公之于众。新股上市的时期不同，往往对股市价格走势产生不同的影响，投资者应根据不同的走势，来恰当地进行投资决策。当新股在股市好景时上市，往往会使股价节节攀升，并带动大势进一步上扬。因为在大势造好时新股上市，容易激起股民的投资欲望，使资金进一步围拢股市，刺激股票需求。例如，日本1975年的东京时装股票在股市热络时上市后，不仅受到股民的热烈欢迎，而且使股价创下了最高水准，并带动了相关的服装公司的股票跟着吃香。深圳市1992年上半年，几家新股在多头市场陆续上市时，使股价指数由1992年3月28日的113点，经过近50天的持续上涨就攀升到300余点，而新上市的南波A股，则由3月28日上市时的每股8元的成交价,到5月19日收市时上升到23.3元。因此投资者在股市大势向上的新股上市时，宜适时入市购股。相反，如果新股在大跌势中上市，股价往往还呈现出进一步下跌的态势。1970年5月，日本长岛股票公开上市时，正值经济危机，股市暴跌的时期。尽管当时的长岛股票被公众认为是最好的股票之一，但谁都没有去评定长岛股票具有怎样的潜在成长率。其结果使长股票在跌势中一起不能复苏。当然，如果在跌势的尾期，购进这种具有高度成长性的新股，则收益将颇为壮观。由于与日本长岛公司同业务的企业在美国一直是最受注意的投资对象，一些精明的外国投资者在股市低谷中一批又一批地购进了当时极为廉价的长岛股票，使得长岛股票在股市复苏的一年之内，涨升了4倍多。深圳的宝安股在1991年的股市低时上市,每股价格曾由5元左右跌至3.45元,但股市复苏后,股价扶摇直上,到1992年5月19日,宝安股收市价已涨升至31.05元。

此外，新股上市时，投资者还应密切注视新上市股票的价位调整，并掌握其调整规律。

一般来讲，新上市股票在挂牌交易前，股权较为分散，其发行价格多为按面额发行和中间价发行。即使是绩优股票，其溢价发行价格也往往低于其市场价，以便使股份公司通过发行股票顺利实现其筹资目标。因此，在新股票上市后，由于其价格往往偏低和需求较大，一般都会出现一段价位调整时期。其价位调整的方式，大体上会出现如下几种情况：

(1)股价调整一次进行完毕,然后维持在某一合理价位进行交易。此种调整价位方式，系一口气将行情做足，并维持其与其它股票的相对比价关系，逐渐地让市场来接纳和认同。

(2)股价一次调整过头,继而回跌,再维持在某一合理价位进行交易。将行情先做过头，然后让它回跌下来，一旦回落到与实质价位相配时，自然会有投资者来承接，然后依据自然供求状况进行交易。

(3)股价调整到合理价位后,滑降下来整理筹码,再做第二段行情调整回到原来的合理价位。这种调整方式，有涨有跌，可使申购股票中签的投资者卖出后获利再进，以致造成股市上的热络气氛。

(4)股价先调整至合理价位的一半或2/3的价位水平后,即予停止,然后进行筹码整理,让新的投资者或市场大户吸进足够的月台票,再做二段行情。此种调整方式，可能使心虚的投资者或心理准备不充分的股民减少盈利，但有利于富有股市实践经验的投资老手获利。由此可见，有效掌握新股上市时的股价运动规律并把握价位调整方式，对于股市上的成功投资者是不可缺的。

3、分红派息前后投资策略

股份公司经营一段时间后（一般为一年），如果营运正常，产生了利润，就要向股东分配股息和红利。其交付方式一段有三种：一种是以现金的形式向股东支付，这是最常见、最普通的形式，在美国，大约80%以上的公司是以现金的形式进行的:二是向股东赠送红股,采取这种方式主要是为了把资金留在公司里扩大经营,经追求公司发展的远期利益和长远目标。目前，深圳的股份公司多采用这种送红股的方式分派。第三种形式是实物分派，即是把公司的产品作为股息和红利分派给股东。这种方式，我国目前还不多见。

在分红派息前夕，持有股票的股东一定要密切关注与分红派息有关的4个日期,这4个日期是：

(1)股息宣布日,即公司董事会将分红派息的消息公布于众的时间。

(2)派息日，即股息正式发放给股东的日期。

(3)股权登记日，即统计和确认参加本期股息红利分配的股东的日期。

(4)除息日，即不再享有本期股息的日期。

在这4个日期中，尤为重要的是股权登记日和除息日。由于每日有无数的投资者在股票市场上买进或卖出，公司的股票不断易手，这就意味着公司的股东也在不断变化之中。因此，公司董事会在决定分红派息时，必须明确公布股权登记日，派发股息就以股权登记日这一天的公司名册为准。凡在这一天的股东名册上记录在案的投资者，公司承认其为股东，有权享受本期派发的股息与红利。如果股票持有者在股权登记日之前没有登记过户，那么其股票出售者的姓名仍会按照规定分派给股票的出售者而不是现在的持有者。由此可见，购买了股票并不一定就能得到股息红利，只有在股权登记日以前到登记公司办理了登记过户手续，才能获取正常的股息红利收入。

至于除息日的把握，对于投资者也至关重要。由于投资者在除息日当天或以后购买的股票，已无权参加本期的股息红利分配，因此，除息日当天的价格会与除息日前的股价有所变化。一般来讲，除息日当天的股市报价就是除息参考价，也即是除息日前一天的收盘价减去每股股息后的价格。例如，某种股票计划每股派发2元的股息，如除息日前的价格。例如，某种股票计划每股派发2元的股息，如除息日前的价格为每股11元,则除息日这天的参考报价就是9元(11元-2元)。掌握除息日前后股价的这种变化规律，有利于投资者在购股时填报适合的委托价，以有效降低其购股成本，减少不必要的损失。深圳市1992年万科股票除息日当天,某股民因不懂得除息日股价的这种变化规律,竟仍以除息日前的股价水平委托购买了万科股,致使万科股的股价图上出现了没有除息缺口的怪现象,也使这位股民用较高的价格购进了价格本应低得多的万科股。

对于有中、长线投资打算的投资者说，还可趁除息前夕的股价偏低时，买入股票过户，以享受股息收入。出现有时在除息前夕股价偏弱的原因，主要在这时短线投资者较多。因为短线投资者一般倾向于不过户、不收息，故在除息前夕多半设法将股票脱手，甚至价位低一些也在所不惜。因此，有中、长线投资计划的人，如果趁短线投资者回吐的时候入市，既可买到一些相对廉价的股票，又可获取股息收入。至于在除息前夕的哪一具体时点买入，则是一个十分复杂的技巧问题。一般来讲，在截止过户前，当大市尚示明朗时，短线投资者较多，因而在行将截止过户时，那些不想过户的短线客，就得将所有的股份沽出，越接近过户期，沽出的短线客就越多，故原则上在截止过户的前1-2天，可买到相对适价位的股票。但切不可将这种情形绝对化。因为如果大家都看好某种股票，或者是某种股票的派息十分诱人，也可能会出现“抢息”现象，即越接近过户期，购买该股票的投资者越多，因而，股价的涨升幅度也就越大，投资者必须具体情况进行具体分析，以恰当地在分红派息期掌握好买卖火候。

4、多头市场除息期投资策略

多头市场是指股价长期保持上涨势头的股票市场，其股价变化的主要特征为一连串的大涨小跌变动。要有效地在多头市场的除息期进行投资，必须首先对多头市场的“除息期行情”进行研判。

多头市场“除息期行情”最显著的特征是：

(1)息优股的股价,随着除息交易日的逐渐接近而日趋上升,这充分反映了股息收入的“时间报酬”。

(2)除息股票往往能够很快填息,有些绩优股不仅能够“完全填息”，而且能够超过除息前的价位。

(3)按照股价的不同,出现向上比价的趋向,投资者所“认同”的本利比倍数愈来愈高。

根据上述“除息期行情”的特征进行分析研判，可以得出多头市场的以下几点结论。

(1)股利的时间价值受到重视,即在越短的时间领到股利,其股票便越具价值。所以反映在股价上，就是出现逐渐升高的走势。

(2)股票除息后能够很快填息,因此,投资者愿意过户领息,长期持股的意愿也较高。

(3)行情发动初摇,由业绩优良、股息优厚、本利比倍数很低的股票带动向上拉升；接着，价位较低却有股利的股票调整价位；最后，再轮到息优股挺扬冲刺。

(4)股市行情一波接着一波上涨,一段挨着一段跳升,轮做的迹象十分明显。选对了股票不断换手可以赚大钱，抱着股票不动也有“获利机会”，因此，投资者一般都不愿将资金撤出股市。

(5)由于在早期阶段本利比偏低,大批投资者被吸引进场,随着股价的不断向上攀升,使得本利比倍数变得愈来愈高。

掌握了多头市场“除息期行情”这种变化特征，投资者如何进行操作也就不说自明了。

home.gif (969 字节)


j206

套牢以后怎么办

    股市中用得最多的词就是“套牢”，“套牢”并不可怕，可怕的是“套牢”以后......
    “套牢”分为热门股套牢和普通股套牢，又分为被动性的高位套牢和一般的中位套牢。套牢以后，套牢之苦接踵而来，然而就象围棋中的定式转换，完全可以化被动为主动。
    （一）热门股套牢以后怎么办
    热门股套牢以后怎么办和普通股套牢以后怎么办是不同的。前者，往往根据成交密集区来判断该股反弹所能摸高的位置和根据量价关系来判断该股反弹的时机。
    1、热门股涨得快，跌得更快。如其下跌10%，还不宜补仓，更不用说在同一成本增仓，因为一旦过早补仓，往往“弹尽粮绝”。由于高位追逐热门股被套，首先必须确立下一个宗旨：是救自己而不是再谋求盈利，因为第一步已经走错，千万不能走错第二步，不然“洞”越补越大，以后“翻身”的日子都没有。
    2、在以后的大盘反弹或上升趋势中，原先热点很可能已经沉寂，即使大盘逐波走高，原热点题材很可能像普通股走势一样，随波逐流，所以采取的措施既不要急又不能拖。
    “95.8”外资控股板块热点产生时，有位投资者共有资金22万元，“95.8.17”买进“鞍山一工”1万股，每股成本6元。买进就套，隔了二天，该上市公司，就否认市场的关于其外资介入的传闻，致使该股股价当日跌至5元，此时该不该补？回答是“不”——由于当日日成交量为82212手，仍然很大，显示下跌动能仍然很大。紧接着，“鞍山一工”公布中期报表，业绩糟糕透顶，股价从终点又回到了起点（3.50元区域），这时盘口反而有大量的主动性买盘，表明连续二个大利空已不影响远离密集区的股价，这时候，操作中有三方面问题需要迅速分析。第一方面的问题，先分析其密集区在那里，理论上有可能存在的反弹高度。第二分析其是否已具备补仓条件。第三个问题是补多少的问题。仔细观察盘口，当日该股低开后，迅即在大量买盘的支撑下上行，表明从终点回到起点的股价已具备补仓条件，由于在上涨和下跌过程中，4.70元为其成交密集区，且该热点虽已退潮，但还没有经过反弹确认，根据存量资金，可以用三倍的量进行补仓，则其综合成本为（3*3.8+6）/4=4.35<4.7。结果在十个交易日内股价就见4.7元。一方面在4.50元派发还略有赢利，一方面该股也就反弹至密集区4.70元价位后，开始中期调整了。（见图表15）
j206a.GIF (15463 bytes)
图表15　　　　　　　　　　　　“95.8.9-95.10.9”的“鞍山一工”
    点评：这种方法不是唯一的解救办法，但其套牢以后怎么办的策略是首肯的。
    （二）普通股套牢（一般的中位套牢）以后怎么办
    普通股套牢，不像热门股套牢那样揪心，但解套周期较长，除了一般的接球，还可以通过互换，缩短套牢周期。
    如果“第一百货”、“隧道股份”套牢，那么既可以在一个市场中换，可以把“第一百货”换成股性较之活跃、股本扩张能力比它强的“新世界”，“隧道股份”换成题材比它丰富的“凌桥”。
    沪深二地也可同时相换。尤其是在1996年上半年深强沪弱刚形成的格局下，进行同价位的相换。例如：“中纺机”换成“猴王”。进行同板块互换，可以把“黄浦房产”换成“深振业”。
  点评：大多数“普通人”买“普通股”，既然是普通股，更需要耐心和毅力，只要买的不是冷门骨，没有必要冒普通股换成热门股的风险。
    （三）高位套牢以后怎么办
    首先，变高位套牢为中位套牢。当大盘瀑布式直泻后，许多股票回到其长期构筑的平台，由于市场平均成本及中期负乖离率，一般来说，迟早会有一波次级行情出现，许多中小投资者往往此时买一些，抱着买套的心理介入，这时不能说不会再迭，而是中期上扬空间大于短期下跌空间。如股价出现反弹，可将补仓筹码获利回吐，从而降低上档套牢筹码成本。再进行一次循环，则上档套牢筹码就变为中档套牢筹码。更何况在涨跌停板制度下，迅速的持续的无量下跌，此时不买点放着，将来必会出现无量上涨，而那时往往以涨停板的情况出现，想补仓或者建仓都不能如愿了。
    其次，既可参照“中位套牢以后怎么办”，也可把剩余资金投入潜力股。后者一旦成功，前者即斩仓，这样，手中又拥有大量资金，可以从容选股。
    点评：这种补仓并不会立杆见影，但中期赢面已定。
    （四）停损
    上述三种方法都强调适时补仓或换筹，那是建立在中短期股价必有弹升的基础上，多少有些被动，但还有一种行之有效的方法，那就是设停损位。主动脱离苦海，寻求下一个“猎物”。
    1996年中，高剂量送股的“厦华电子”也曾经较为引人瞩目，主力借助十送八一路拉抬至24.48元，其间含有搏进“第一届30”的成份，主力采用持续抢权的方式留下巨大的除权缺口，但除权后，一直呈贴权行情。这时候上证30已经明朗化，同样落选的它和“济南轻骑”走势迥异，反映出主力欲出局的操作手法，此时被套者完全可以从盘口看出，该股在含权前和除权后两种截然不同的走势，表明主力已无意和无力抬拉该股，而且该股十送八以后，含金量遭到较大的稀释，此时在其它热点仍较多的状况下，该股股性渐差，故可以采用停损的方法了结。结果躲过了其中期报表极差所造成的大暴跌。（见图表16）
j206b.GIF (16668 bytes)
图表16　　　　　　　　　　　　　　　96.4.18-96.9.18
    点评：能果断停损的人，不会被市场所淘汰，但什么位置设停损，“停损以后怎么办？更是一门深奥的学问。


看均价线找买卖点

姬冠容
盘面在当天的图形里，一般分为两部分，上半部分主要表示当天价格的变动，下半部分则以黄色的柱状线来表示成交量的大小。上半部分也有两条线，一条是黄线，一条是白线。通常情况下，白线表示的是大盘或者个股的指数或者成交价格，而黄线则表示的是通过加权平均以后的指数或者价格曲线。 对于大盘来讲，如果此时大盘在涨（跌），而黄线在白线的上方，则表明此时领涨（领跌）的个股可能是高价股，反之，则表明可能是盘中的低价股。 对于个股而言，如果黄线在白线的上方，首先能够说明的是在较高价位的成交量会多一些；其次，目前的价位在均线之下，说明在高位时的抛压盘有可能会大一些。一般情况来讲，此种情况可能会预示着这只股票当天的走势会相对弱一些。 而有些时候，个股往往会出现一开盘便开始向上拉升，触到本日高点后，便开始在均线附近上下微幅调整，这预示着庄家的持仓量可能已经差不多了，因此不希望再在底部盘整，而是一下拉升到高位，对于筹码的锁定以及快速抬高股价很有好处。所以，在此种情况下，投资者可以适当跟进。 在相反的情况下，个股一开盘便开始向下打压，触到本日低点后，便开始在均线附近上下微幅调整，但是跌幅非常有限。如果此时是在底部，或者上涨的初期，则有可能是庄家想进一步洗筹或者在低位获取一些新的筹码，那么此时投资者也可以适当跟进。而一般投资者在买卖股票时，可以遵循均线下方买，上方卖的原则。 另外，还应该注意的是，运用当日的成交均线来操作的时候，一定要同该只股票的技术形态相结合，不能孤立应用，以免有误。


证券知识：证券业基本概念及其分类

证券知识：
证券业基本概念及其分类

证券 有价证券 证券业 证券商 证券经纪商 证券市场 证券交易所的业务范围 证券经纪人 证券发行公开原则 证券发行注册 公开招股说明书 上市公告书 证券承销合同 包销

第一节、证券业基本概念及其分类

证券

是用来证券票持有人享有的某种特定权益的凭证。如股票、债券、本票、汇票、支票、保险单、存款单、借据、提货单等各种票证单据都是证券。按其性质不同，证券可以分为有价证券和凭证证券两大类。

有价证券又可分为以下三种：
(1)资本证券，如股票、债券等；
(2)货币证券，包括银行券、票据、支票等；
(3)财物证券，如货运单、提单、栈单等。凭证证券则为无价证券包括存款单、借据、收据等。

有价证券

一种具有一定票面金额，证明持券人有权按期取得一定收入，并可自由转让和买卖的所有权或债权证书，通常简称为证券。主要形式有股票和债券两大类。其中债券又可分为公司债券、国家公债和不动产抵押债券等。有价证券本身并没有价值，只是由于它能为持有者带来一定的股息或利息收入，因而可以在证券市场上自由买卖和流通。

证券业

从事证券发行和交易服务的专门行业。是证券市场的基本组成要素之一，主要经营活动是沟通证券需求者和供给者直接的联系，并为双方证券交易提供服务，促使证券发行与流通高效地进行，并维持证券市场的运转秩序。主要由证券交易所、证券公司、证券协会及金融机构组成。

证券商

是由证券主管机关批准成立的证券市场上经营代理证券发行业务，代理证券买卖业务、自营证券买卖业务及代理证券还本付息和支付红利等业务的金融机构。它主要由法人机构组成。证券商可分两大类，一类是证券发行市场上的证券商，属于证券承销商；另一类则是证券流通市场上的证券商，属于证券经纪商。证券经纪商又可分为证券交易所的证券商和场外交易市场的证券商两类。

证券经纪商

经营代理客户买卖有价证券业务的证券商，是证券投资者参加与证券市场的中介。证券经纪商的利润来源是向委托证券买卖的投资人收取的手续费收入，称佣金，各国一般对佣金收入作一定的规定。证券经纪商有丰富的专业知识和证券投资经验，而且信息来源广泛，办事效率高；普通的投资者对证券市场了解少，投资金额小，不能直接进入证券交易市场，通过证券经纪商代理买卖是一条可取的途径。

证券市场

证券商品的交易市场，是股票、公司债券、政府债券等有价证券的交易场所。证券交易通过发行各种证券，组织、吸收长期资金，提供政府和企业所需要的财政资金和长期资金。具体包括证券发行市场和证券交易市场两部分。从整体上看，证券市场隶属于长期金融市场(或资本市场)，是其构成部分之一。证券市场交易种类的不同，可分为股票市场和债券市场，且两者均由各自的发行市场和流通市场构成。

证券交易所的业务范围

主要包括：
①组织管理上市证券；
②提供上市证券集中交易的场所；
③办理证券集中交易的清算交割；
④提供集中交易的上市证券的交易信息；
⑤对证券商进行管理，制定上市证券交易规则(采取自律式证券管理体制的国家)；
⑥办理集中证券过户；
⑦证券市场管理部门许可或委托的其他证券业务。

证券经纪人

指在证券交易所中接受客户指令买卖证券，充当交易双方中介并收取佣金的证券商。它可分为三类，即佣金经纪人两美元经纪人与债券经纪人。

①佣金经纪人
佣金经纪人与投资公众直接发生联系，其职责在于接受顾客的委托后的在交易所交易厅内代为买卖，并在买卖成交后向委托客户收取佣金。佣金经纪人是交易所的主要会员。

②两美元经纪人
两美元经纪人不接受一般顾客的委托，而只在佣金经纪人的委托，从事证券买卖。

③债券经纪人
债券经纪人是以代客买卖债券为业务，以抽取佣金为其报酬的证券商，另外，债券经纪人亦可兼营自行买卖证券业务。

证券发行公开原则

是企业、金融机构和政府发行债券、股票等人价证券所应遵循的基本准则之一。所谓证券发行的公开原则是指有价证券的发行主体在发行证券时，必须按规定将其发行情况及其财务经营状况等向投资者公布。它的范围：主要是特定投资人和社会公众。发行公开原则的确定，是为了保护投资者的利益。

证券发行注册

是政府主管部门对公司发行证券的审核和管理制度之一。即发行人在发行证券以前，必须向主管机关申请注册，并提交公开说明书、公司章程以及经注册会计师审核的财务报表等文件。经证券主管机关审核债券方可发行的一种制度。在证券发行注册中，公开说明书是一个主要组成部分，其内容必须真实并完全公开，否则要负民事或刑事责任。这样规定的目的，主要是为了保护投资者的合法权益。

公开招股说明书

公开发行和出售其证券的公司向证券购买人说明该公司财务状况和发行证券的数量、价格的正式印刷文件。该说明书应当尽可能全面和详尽，以便投资人能够对发行公司的情况做必要的了解，并据以做出是否投资的决定，其内容除对发行涉及的基本问题发发行种类、数量、价格、股东权益、起止日期、认购方法等做出明确规定外，还须详细介绍公司的历史沿革、组织设置、经营内容、近年的财务状况等情况。我国《公司法》和《股票发行与交易管理暂行条例》对招股说明书有明确的内容和格式的要求。

上市公告书

是指上市公司按照证券法规和证券交易所业务规则的要求，于其证券上市前，就其公司自身情况及证券上市的有关事宜，通过证券上市管理机构指定的报刊向社会公众公布的宣传和说明材料。上市公告书的内容应包括下列事项：①证券获准在交易所交易的日期和批准文号；②证券发行情况；③公司创立大会或股东大会同意公司证券在证交所交易的决议；④公司董事、监事和高级管理人员简历及其持有本公司证券情况；⑤公司近三年或成立以来的经营业绩和财务状况以及下一年的溢利预测文件；⑥证券交易所要求载明的其它事项。

证券承销合同

由证券发行者与证券承销者双方签订的、确立各自权利义务须共同遵守的协议。也称证券承销协议。其主要内容包括：承销方式，承销总额，承销费用，承销起止日期，证券交接和款项交割日期，剩余证券的退还方法，违约责任，其他需约定的事项等。

包销

承销商与发行公司商定发行底价签定销协议书，然后组织力量在证券市场以某种方式进行销售。如果证券不能全部销完，所余的未售出部分就作为资产归承销者所有或任其降价出售，自行承担损失。对承销者来说，包销所获丰厚，但风险很大，所以，在新发证券数额较大时，一般由几家承销人组成包销份额、包销收费水平、承担风险的方式等有多种确定方式。在国际证券市场中，银团包销方式最常见。

home.gif (969 字节)


如何分析消息问答

问1：回顾中国股市几年来走过的道路...
问2：一般来说，特大行情发生时...

如何分析消息问答

问：回顾中国股市几年来走过的道路，处处可见“消息”的重大影响，一些突发消息甚至改变了大势的原来走向。实际上，世界各国股市无不受到政策的影响，但像中国股市这样为消息、政策所左右而大幅震荡，也确实是世所罕见的。在正统的消息之外，还有各种各样的谣言、传言，也常令投资者无所适从。那么，我们散户该怎样对待这些传言和消息呢？

答：主要应把握以下几个原则：

（一） 牛市持续一段时间后，要重视利空传言，反看利多传言

因为种种原因，一些正式渠道公布某项消息前，各种小道消息常常会先传开来。在牛市末期，一些“先知先觉者”利用散户的盲热而大举了货，在出货的同时，他们也把所得到的消息透露给至友亲朋，至友亲朋再悄悄传给亲友，结果，小道消息越传越神，终至产生暴跌。因此，当大市已经上涨一段时间后，要格外留意夹杂在利多传言中的利空，并对此作出剖判以指导进出。如1994年9月中旬,当沪市冲至1052点时,有传言要取消T+0、要整顿券商透支等。许多人自认为不可能，结果9月底上交所`深交所、深交所确认这一传言时,股市早已跌到800点之下了。须知在我国的股市中，作空并不能赚钱，因此，在涨至相当高处，很少会有人无中生有编造谣言。有人每逢高位传利空，就认为是“主力震仓”，其实这是一种天大的误解。所以，牛市末期的利空常有可能是真的，而且当利空传到我们耳中时，主力机构必然已出完货了。同样道理，牛市末期的利多传言则常有可能是假的。在涨升过程中，一些机构大户为了出脱存货，常要编造各种利好传言引诱散户跟风抢盘，他们则借机“金蝉脱壳”。如1995年5月底，大势自928点直泻至700点附近，全国有多种证券报刊刊登文章，鼓吹中山火炬是令涨龙头，是最黑的黑马，以至于以讹传讹，不少散户认为主力要发动而跟进，岂料正是这匹“黑马”率领大盘从700点向下破位，在17元之上留下了无数散户的套牢盘。又如1995年4月初，市场盛传4月18日浦东开发区成立五周年时要有利好,结果等到散户买进时,4月18日却并无任何利好。

（二）熊市持续一段时间后，要重视利多传言，同时反看利空传言因长期的下跌，市场信心全无，大户散户几乎全是套中人，所以，一般不会再编利空传言。相反，机构大户因巨资在手急于建仓，而散户却轻易不肯割肉，以至盘中浮筹甚少，为此，他们常常要编造种种利空传言，引诱散户因恐慌而割肉。所以，当跌势将尽时突发大的利空而大盘却再也跌不动的时候，就要防止机构造假市编利空了，要时刻准备建仓持筹。如在1994年7月底，当大盘从遥远的1000点跌至300多点时,市场却在传法人股、国家股上市，在传要创造1元以下价格的股票,甚至在传上证指数要跌成负数，正应了那句股谚――利空出尽是利多。所以，8月1日的暴涨其实有报复性意味。对于利我，也一样，当越来越多的机构通过不断下跌而建仓甚重时，他们再也不允许大势下跌了，于是不断向周围的散兵游勇打气，传出利多消息；或者当他们低位建仓完毕，准备向上拉高时，也会关照至友亲朋及时乘轿子，于是如法炮制，利多情绪流传市场，大势在利多期望下终于飙升。最典型的莫过于1992年11月中旬，当时股市从1420点跌至386点一线时，市场传言对个人股实行补偿性送股利好，于是在金杯、真空等带动下，大盘直攻1558点，虽在事后证明“莫须有”，一轮行情却实实在在地发生了。可见，熊市末期要正视利多，反看利空。

（三） 突发消息需要消化，预期出台反向转化

任何消息的出台都有一个过程，如果在这个过程中泄露了消息，则当消息明朗化时，反会因人人皆知而失去消息的作用，这就是“利空出尽反成利多，利多出尽反成利空”的由来。但若消息保密性好，以至于消息公布时大家都大吃一惊，那么，这个消息的正向作用会持续一段时间才能被。如1994年7月30日的“三大政策”出台前，几乎无任何风声走露，大中散户处于同一起跑线上被消息震晕，及至明白过来，便集体进场抢盘，并由此引发多米诺骨牌效应，大势犹如火上浇油般往上窜。又如1995年5月18日的暂停国债期货消息也引发3天暴涨等。再如1994年12月20日突然传出江苏悦达实行配股权证制度,结果引发大户抢盘，几天内股价从9元多涨至20.40元。这都是突发消息对股市有实质性的正向作用。而当1994年12月28日传出济南百货配股的消息时，股价却从6.80元一路狂跌至5.10元，因为“利多出台是利空”，此前建仓的人要借消息出货。又如1995年5月23日传出新股发行消息后引发股市暴跌,而当6月中旬消息明朗化后,大盘反而跌不下去了,并在7月上旬引起了强劲的反弹行情。

（四）正规消息正确对待，小道消息小心处理

在股市中操作，要随时关心各种各样的消息，对于正规渠道公布的官方消息，投资者应下基功夫研究，直至把每个字都吃透。这其中包括国内各种重大经济、金融变革与法规、证交所的信息公告、证券监管机构发布的公告等，要善于从中追寻深层的含义。如1994年9月16日收市后,上交所宣布整顿清算纪律,严查信用交易,不少股评人认为这条消息出台属利空出尽,进而认为“对股市影响不大”，以致错失出货最佳机会。实际上关键不在于这条消息，而在于它所包含的内容，它表明900点之上已让管理“喊打了”。1995年5月23日之所以公布新股发行消息，不也是因为5月22日到达了928点吗?又如1994年12月，中央经济工作会议召开，有评论立刻指出其“对股市影响不大”，但我们却把这条消息进行了认真研究，进而得出股市向淡的结论。可见，对正规消息也有理解深浅的问题。对小道消息，则应采取上述有关正规消息也有理解深浅的问题。对小道消息，则应采取上述有关原则进行处理。

（五）从敏感程度判断市场强弱

市场人士总是在不断地对各种消息作出反应，从反应的激烈程度可以判断市场的强弱状况。如果市场对利空传言敏感，一有风吹草 就下跌，表明市道软弱；如果市场对利多传言敏感，一出消息就上涨，表明市道较强；若市场对利多利空处于麻木状态，则表明大势变盘在即，要注意突破方向。

问：一般来说，特大行情发生时，领涨的必然是大盘三线股；大行情发生时，领涨的是新股；中级行情发生时，领涨的是三线股；短命行情常由一线股领涨。为什么会形成这种有趣的现象呢？

答：这就应该与资金和人气结合起来综合分析了。首先，因大盘三线股长期受到冷落，一般大户和机构轻易不去碰它们，广大散户却因其股价相对便宜而积极逢低承接，所以，大盘三线股在缺乏集中资金炒作的情况下很难有大的飙升。相反，对于资金实力异常雄厚的主力机构来说，却只有买卖大盘股才能平安撤退，因为大盘股流通数量大（一般超过一亿股），拉高几分钱后就会有获利筹码吐出，主力机构可以较轻松地吃到足够的筹码，同样道理，出货也相对容易。对于大资金来说，进出方便才是最重要的，所以，一旦大盘股率先领涨，则证明有超级资金入场，一轮特大行情近在眼前。如1994年8月1日开始的行情到8月8日告一段落,上证指数从325点冲至754点,涨幅132%,在此期间,大盘股马钢、石化分别上涨189.3%和183.3%，而二线股陆家嘴、东方明球分别上涨105.1%和112.2%。可见，大盘股涨幅远大于二线股，则8月行情自然引发为特大行情。

其次，新股受推宠时可以引发大行情。因为新股上市历来“配套成龙”，一批一批地进行。当新股上市时，一方面承销商为了维护自己的市场形象，会想方设法筹集资金“托一托”，或者干脆“炒一炒”，另一方面上市公司又迫于股东压力，不得不“照顾一下”股价，有的甚至想通过炒作获利，而市场炒手又认为新股市场属性未定，上无天价，炒作时容易引起散户跟风，因此乐意首选个股入场作庄。这样几重因素累加，导致一旦炒新股，必有大行情。当然，这个“大行情”并不一定是指数的大幅扬升，而常是指数涨幅不大，个股却早飞上天。如1994年3月，上证指数围绕700~770点作波动,却创造了界龙从10.8元飙升至29.80元的神话,创造了钢管股份四天之内股价从10.30元升至23.50元的奇迹。所以，一旦出现炒新热潮，投资者便应全力杀入。如1995年2月7日至2月23日,沪市从524点升至608点,涨幅16%,而此间新上市的西藏明珠却从5.50元涨至9.99元,涨幅80.9%,明显产生了炒新股的热潮,这一热潮竟漫延至7月而经久不衰,其间西藏明珠高见24.50元,中山火炬8天内从8.31元升至19.20元,涨幅136%,天津渤海上市后连拉六阳,股价从发行时的2.5元升至6.66元仍意犹未尽。此间，上证指数从524点升至928点,涨幅77.1%,应属名符其实的大行情了。

第三，中级行情由二级股领涨。因二线股盘子中等，题材相对丰富，常为市场炒手选中，但因其股价已较高，向上的空间不大，而且涨升一定时期后会因一线股和三线股不涨而显得如空中楼客般难以支撑，因此，行情难以持久，力度也不会太大。如93年7~12月间恶炒收购概念股和炒作以陆家嘴为代表的浦东概念股都没有持久,上证指数不过在774~1044点间转了个圈又向下突破。

第四，短命行情由一线股领涨，沪市历史上有多次以高价股令涨的先例，不少人企图以拉高一线股为契机为二线股和三线股腾出上升窨，但最终都因炒一线股套牢资金而无法再炒二、三线股，故行情一般短命。其典型如1994年3月底恶炒东方明珠、商业网点、物贸中心、同济科技等价位在20元以上的高价股，最终导致大盘向下破700点而陷入长期熊市。

第五,平盘整理变盘在即时,个股涨跌无序,杂乱无章,在具体形式上表现为黑马乱窜。此时应慎防大势出现变化并向上或向下突破，1993年9~10月间恶炒收购概念,1994年12月恶炒配股概念都给大市雪上加霜并最终向下突破。

不同的行情表现如此，特大行情的不同时期也有类似表现。如第一阶段领涨的是大盘三线股，如马钢、石化；随后各地资金纷纷入场作庄，二线股和新股成为市场庞儿，以至于凌桥日日放阳线，股价从5.06元直29.20元,新上市的哈岁宝、杭百大鸡犬升天，但马钢、石化等大盘股再也抖不起来，一直难创新高。随后一线 股的浦东金桥奋力扬升，企图领涨大盘，但步履已极端沉重，显示下跌端倪。最后，山西汾酒、河南神马、宁波中百、济南轻骑等黑马遍地，大盘几无方向，终于在9月14日引发暴跌。

从这个角度看，股市中的人气与资金其实也是周而复始地循环着的。股市从来就不缺资金也不缺人气，缺的是政策的利好刺激和促使股市涨升的题材。只要有好消息，只有股市上涨，则人气就会聚集，资金就会涌来，股市就会一涨再涨。

home.gif (969 字节)


j213

高抛后一定要低吸吗？

    每个股票都有各自的特性，如同一采用高抛低吸的操作手法，虽在某个阶段有效，但总体是失败的，因为……
    市场是有这样一个笑话，懂得高抛低吸的人就可以成为股评家。非也！有些股票是适合高抛低吸的，有些股票吸了以后，二、三年内是不用抛的，有些股票高抛后就不一定要吸，甚至坚决不要吸。
  （一）有题材引起的热点高抛后不一定要低吸
  有题材引起的热点，其本质是题材的周期生命力，有些题材是经得起推敲的，生命力就旺盛，有些题材欲振无力，高是相对的，低是绝对的。当中还需要市场去理解：如循序渐进的呈现波浪式上涨，则努力掌握每个波浪的高点和低点，高抛低吸是现实的最佳方式，如火箭喷发式上涨，并缺乏足够支撑股价的业绩，则抛出时，虽不一定是最高价，但实际上又是最高价；抛出后，也可以偃旗息“股”一段时间：因为其中期必将深幅回调，为过渡的单纯炒作付出代价。
    “95.5.11-95.11.16”“山西汾酒”从5元涨至13.77元，在这过程中，抛出的筹码都难以吸回来，而在“95.11.16”那日却能从容捡回筹码，不少人“低”吸了。不幸的是，当日的最低价12.10元，就成为至今的最高价。同理，1994年深市的“吉轻工”等权证热火朝天，但高抛后，千万不要低吸，因为它不存在“低”的理论价值：当时的权证应为负值，只不过在延长缴款日的刺激下，具备低价效应，向往“宝安权证”罢了。结果不言而喻，这类权证几乎不值分文。
    （二）业绩持续增长的强势股的高是相对的
    “新疆众和”上市首日以7.58元开盘，每创一个新高，其回档后总没有差价可做，这种情况当日在盘中出现了七次。这一天抛出的所有价位都是一年来的底板价，市场上有这样一句行话：能轻易有倒差价的股票不会是好股票。
    新股尚且如此，更何况业绩增长的强势股。一不留神，其高点就会成为低点，因为有业绩支撑的个股，主要是通过股本扩张能力来显示后劲，短线的高往往是中线的低。
    1996年的“湖北兴化”更是体现了这一特性。“96.6.3”是该股十送五的股权登记日，当日还以抢权的方式劲升了1.66元，以上市六个月以来的最高收盘价19.69元报收。但“96.10.10”该股已上升至27.80元，比19.69元还高出8元。要知道，相对于27.80元，当时的最高价只不过19.69/1.5=13.13。不但填满权，而且原最高价买入者还获利一倍。但好戏还在后头。“96.11.22”，该股为十送四的股权登记日，“97.3.3”该股又上升至27.42元，也就是说，“96.10.10”以27.80元买入者也照样有40%的盈利。所以，只要某股仍保持高含金量，它的高是绝对的，一旦它的含金量明显稀释，它的高才是相对的。（见图表28）
j213.GIF (17556 bytes)
图表28　　　　　　　　　　湖北兴化
    但这里要区分这类股票是市场共鸣的结果，还是庄家刻意的行为；业绩的持续增长是事实还是朦胧的题材。
    （三）高抛低吸的原理
    1、价值中枢所形成的区域概念
    仅除权（除息）因素，就使均线系统有一个中期调整过程。股价也会在市场中重新定位，表面上看股价波动无规律。实际上大多数股票仍有自己的“箱子”：围绕价值波动的理性区域。过高的或者过低的偏离该区域，都会有回拉动作出现。结合大盘中期的波动区域，结合同行业的平均市盈率，结合本身业绩，结合股价体系，结合本身成交密集区，可以测算出该股的波动区域。
    例如“一汽金杯”在2.8-5.2元的整理。
    根据五个结合，初步论断，该股将围绕4元±30%做整理，则5.2元左右或以上抛出，在2.8元左右或一下买进。掌握底至中轴、中轴至顶，中期不就有30%的收获吗？如掌握底至顶收获为60%，当然其业绩上升，则相应的价值中枢上移。如能利用高抛低吸赚股票，则更胜一筹。假如在5元区域卖出1万股，则可在4元区域买入1.56万股……随着持股数的增加，小股东变不了大股票，又何惧市场非理性波动？！
    口诀：盯着自己熟悉的股票，不到高价位（区域）就不买进，到了就坚决买进，（即使可能再跌）。盯着自己熟悉的股票，不到该价位（区域）就不卖出，到了就坚决卖出，（即使可能再涨）。
    在二级市场中，有三种人能盈利，这是其中的一种。
    2、高抛低吸可在二个股票中同时进行
    “石化”和“马钢”虽然都是沪市的第三世界，但“石化”是第三世界的领袖，所以每每有行情，“石化”总是先动，“马钢”的反应要慢一拍。假如你手中同时拥有“石化”和“马钢”，你就这么办：当“石化”连涨数日后，即抛出，用这部分资金买入涨幅相对较小的“马钢”，当“马钢”开始发力时，连同原来的部分一同抛出，这样的高抛低吸必单纯的高抛低吸又进了一步。
    3、高抛低吸在二个市场中同时进行
    1996年沪市低价股迟迟不动或相对深市涨幅明显小，由于当时上市低价股有持续的高量放出，并能进入新的高量区域，就可以在大盘升时（同步升或错位升）抛出沪市的低价股，当大盘跌时（同步跌或错位跌）再买入深市低价股。
    点评：尤其是盯着自己熟悉的股票高抛低吸，远胜短线高手，更能锻炼一个人的耐心。该技巧的原理实际上是对股价内循环的深刻理解。


股价破前顶，一览众山小

黄家坚

有句唐诗：“会当凌绝顶，一览众山小”。股价上行犹如爬山，越往上走压力越大，特别是前期形成的一个个高点，犹如一个个山顶，假如股价能企稳于这些“山顶”之上，投资者即可享受到“一览众山小”的乐趣。一般来说，前期高位套牢了大量的筹码，随着股价逐渐接近头部，解套压力越来越大，前期高位便是股价继续上升需攻克的堡垒。假如股价能轻松地破顶而出，通常会顺势向上拓展空间，因此这种形态可称为“一览众山小”。

这种形态的特征为：

1、股价已在前期形成一个较重要的头部；

2、筑底成功后缓慢回升，慢慢收复失地；

3、多方量能积累到一定程度，强势突破上次头部。

这种形态的技术意义为：股价一旦突破上次高点，说明：1、已完全消化了前期套牢盘的压力，主力不惜银两解放所有的套牢大众，说明其志存高远，前期高位并不是主力的目标位，后市极有可能向更高的山峰攀登；2、确认该股已步入中期强势，假如初涨期的小阴小阳尚无法断定股价已转势的话，一旦股价突破上次高点，则可确认该股已转势，应引起投资者的高度关注。

美亚股份（0803）1999年9月21日在11.77元附近形成头部，之后反复盘跌，12月份在8元附近见底，股价缓缓回升，2月16日缩量涨停，突破去年高位阻力，解放所有套牢盘后股价一马平川，牛气十足。再如，川长江（0586）1999年6月25日在13.62元见顶会反复盘跌，半年之后才探明底部，之后小幅回升，但2月份之前升势极为温和，并未引起市场关注，2月16日收一放量长阳，突破去年高点，中期升势态势正式确立，此时即为参与的最佳时机。投资者参与此类“一览众山”的个股时需注意：

1、突破时势头越强，后劲越充足，若是突破时带着较大的成交量，或是以涨停的方式突破，都说明该股势头越强，如安彩高科（600207）4月6日跳空涨停，创最高收盘价，短线爆发力十足。

2、有时前期形成多个高点，越是突破重要的高点，转势的信号越明确。

根据以上分析，铜都铜业（0630）已放长阳突破去年高点，金泰发展（0712）3月17日破顶而出时势头强劲，主力爬山的劲头十足，投资者不妨密切关注。


庄家操盘技巧及分析方法

庄家操盘技巧

一、庄家的操作一般分为五个阶段
1. 进庄前的准备
2.吸货
3.洗盘
4.拉升
5.出货

庄家操盘技巧及分析方法

一、庄家的操作一般分为五个阶段。

1. 进庄前的准备。

这个要讲究“天时、地利、人和”。天时，即指最好的进庄时机，一般是当宏观经济运行至低谷而有启动 迹象之时，此时入庄意味着在日后的操控过程中能得到来自基本面的正面配合，能顺应市场大趋势的发展。从本质上来讲，庄家只是大规模的投资者，他们的进庄行动也必须符合市场发展趋势的要求。地利即是选择合适的个股。

一般来讲在正式炒作之前，会有一份详细的立项报告送呈机构老总，里面仔细分析了该股票适于炒作的理由，并有完整的操作计划。

人和，即与各方面关系协调。

2.吸货

庄家常用的吸货手法是：先设法打穿重要的技术支撑位，引发技术派炒手的止损盘，形成股价向淡形态，同时散布利空传闻，动摇投资者持股信心。但是，在股价走势最恶劣的时候，却有一股力量在悄悄吸纳，群众在恐慌之余回神一看，股价却并没有下跌多少。

3.洗盘

洗盘的主要目的在于垫高其他投资者的平均持股成本，把短线跟风客赶下车去，以减小进一步拉升股价的压力。同时，在实际的高抛低吸中，庄家也可以赚取可观的差价，以弥补拉升段付出的较高成本。

4.拉升

庄家对股价的控制能力基本上决定于他控制筹码的程度。我们常常看到一天涨20%以上的黑马，但身边的朋友中很少有人持有这只股票，或者曾经持有却已在前几天的振荡中抛掉了。这种懊悔的心情很多人都经历过。事实上，这只股票之所以能够一天涨20%，正是因为散户手中很少持有，绝大部分抓在庄家手上。这样的股票拉升起来极少获利压力，而盘中巨大的成交量大部分是庄家自买自卖造出来的，庄家当然可以随心所欲地控制股价。

5.出货

出货是庄家操作中最关键的一环，也是最难的一关，它直接决定做庄的成败。

一般来讲，庄家出货的手法有三种：

(1)振荡出货法

在高价区反复制造振荡，让散户误以为只是在整理而已，于振荡中慢慢分批出货。这种出货时间长，常用于大盘股或重要的指标股出货操作。

(2)拉高出货法

发布突发性的重大利好消息，之后巨幅高开，吸引散户全面跟进，这时一边放量对倒，一边出货，往往一两天就完成出货操作。这种出货方式要求人气旺盛，消息刺激性强，适合中小盘股操作。但这种出货方式庄家风险很大，只能在行情较为火爆时才能稍有把握成功出货。

(3)打压出货法

直接打压股价出货。这种情况的出现，往往因为庄家发现了突发性的利空。或者某种原因迫使庄家迅速撤庄。投资者千万别以为庄家只有拉高股价才能出货，事实上庄家持股成本远远低于大众持股水平，即使打压出货也有丰厚利润。这种出货方式阴险毒辣，容易将股性搞坏，一般庄家不愿采用。

home.gif (969 字节)


怎样看财务报表

问1：公司财务报表应如何分析呢?
问2：资产负债表有些什么内容呢?
问3：利润及利润分配表又有什么内容呢?
问4：这两个表结合起来该如何分析呢?
问5：那又该如何从行业和国民经济发展状况来分析呢?

问：公司财务报表应如何分析呢？

答：公司财务报表既反映了公司的财务状况，同时也是公司经营状况的综合反映。因此，通过分析公司财务报表，就能对公司财务状况及整个经营状况有个基本的了解。

分析公司财务报表可以掌握反映公司经营状况的一系列基本指标和变化情况，了解公司经营实力和业绩，并将它们与其他公司的情况进行比较，从而对公司的内在价值作出基本的判断。

按有关规定，上市公司应将其中期财务报表(上半年的)和年度财务报表公开发表。这样，一般投资者可从有关报刊上获得上市公司的中期和年度财务报表。

公司中期报表较为简单，年度报表则较为详细，但上市公司的各种财务报表至少应包括两个基本报表，即资产负债表和利润及利润分配表。

问：资产负债表有些什么内容呢？

答：资产负债表是一张静态报表，反映了该报表截止时间时公司的资金来源及分布状况。对该 表的基本分析内容包括了解分析公司当时的财务结构、经营能力、盈利水平和偿债能力。

a、流动资产，包括货币资金、短期投资、应收帐款、应收票据、坏帐准备、预付货款、其他应收款、存货、待处理流动资产净损失、一年内到期的长期债券和其他流动资产。

b、长期投资，一年期以上的投资。

c、固定资产，包括固定资产原值及折旧、净值、固定资产清理、在建工程、待处理固定资产净损失。

d、无形及递延资产。

e、流动负债，包括短期借款、应收票据、应收帐款、预收货款、应付福利费、未付股利、未缴税金、其他未缴及应付、预提费用 、一年内到期的长期负债、 其他。

f、长期负债，包括长期借款及其他。

g、递延税项及其他。

h、股东权益，包括股本、资本公积金、盈余公积金（含公益金）、未分配利润。

问：利润及利润分配表又有什么内容呢？

答：该表是一张动态表，反映了公司在某一时期的经营成果(中期报表反映上半年，年度报表反映全年)。

从公司的主营业务收入和增长率可看出公司自身业务的规模和发展速度。理想的增长模式应呈阶梯式增长，这样的公司业务进展稳定，基础扎实。大起大落的公司则不够安全稳定。

问：这两个表结合起来该如何分析呢？

答：对财务状况的分析不能静态地看一个数据或一张报表的内容，而应将各种财务数据结合起来综合分析才能看出问题的实质。投资者尤其应重视以下指标：

反映获利能力指标包括：

资产收益率=净利润/总资产平均余额×100%

平均余额=(期初余额+期末余额)÷2

股本收益率=税后利润-优先股股息/普通股股本金额×100%

              税后利润－优先股股息
    每股盈利=-----------------------
                  普通股股本总数

净利率＝税后利润/主营业务收入×100%

注: 资产收益率是公司资产获利能力的综合反映, 它的高低直接反映了公司的竞争实力和发展能力, 也是决定公司是否应举债经营的重要依据。股本收益率和每股盈利的高低, 反映了公司分配股利的能力, 也是投资者最为关心的指标。净利率反映了主要经营业务获得净利的能力。

反映经营能力的指标包括:

                  销售成本
    存货周转率=--------------
                存货平均余额

                        销售收入
    应收帐款周转率=------------------
                    应收帐款平均余额

                      销售收入
    资产周转率=----------------------
                    总资产平均余额

以上三个指标分别从不同的角度反映了公司经营能力的高低, 这些指标及公司上期与同行业其他公司的平均水平相比越高越好。

反映偿债能力的指标包括:

自有资产比率和资产负债比率可用下面公式表示：

自有资产比率＝资产净值/资产总额×100%

资产负债比率＝负债额/资产总额×100%

自有资产比率高，说明公司经营资产中举债的比例低，偿债的安全性较高，反之则结果相反。但是对股东来说，该比率过高并非是好现象，因为借款利率如果低 于资产报酬率，则股东可以因公司“低息举债经营”而获得更多的报酬。当然，自有资产比率过低，公司经营扩张过度，将来资金周转有可能出现困难，这对股东来说也并非是好事。

流动比率可用下面公式表示：

流动比率＝流动资产/流动负债

流动比率用来衡量公司清偿短期负债的能力。流动比率高表示公司的短期偿债能力 强，但过高则可能是流动资产过剩，形成资金浪费。一般认为，流动比率为2:1较为适当。过低说明偿债能力不足，过高则说明资金没有有效地利用。

速动比率可用下面公式表示：

速动比率＝速动资产/流动负债

速动资产只是流动资产中的一部分，包括现金、存款、短期证券、应收帐款等很快 能转变成现金的公司资产。该比率显示公司即期偿债的能力。一般认为1:1的比率 是较为合适的。

每股净资产可用下面公式表示：

每股净资产＝资产净值/普通股总数

每股净资产反映了每股股票所含有的现有价值含量，该指标在对公司进行股本扩张和清 算时显得非常重要。对股东来说该指标自然是越高越好。

反映市场价值的指标包括:

              每股市价
市盈率=-------------------------
          每股前一年净盈利

在把握公司经营实绩中, 应依据财务报表的分析并结合对公司其他方面的了解, 如技术水平、人员素质和重大项目情况等, 做出综合分析判断。

问：那又该如何从行业和国民经济发展状况来分析呢？

公司所在行业和国民经济发展状况是影响股票价格的重要因素, 对它们的分析主要是关注政策动向和结论，同时采用定量和定性分析相结合的方法。

对行业和国民经济发展状况的全面把握是相当复杂的, 但一般通过了解政府政策及日常报告和分析它们的主要经济指标, 便可基本认识。其中最有代表性的报告是政府工作报告、指标是行业总产值 或国民生产总值。

通过分析政府报告和公告，我们可以了解国家整体形势、发展方向，一段时间内政府的发展重点和扶持行业。

通过分析行业总产值增长率以及与其他行业增长率的比较或国民生产总值增长速度变化情况, 我们对行业或国民经济发展的状况就有大致的了解。当然, 进一步的认识还需分析其他有关指标, 如行业的平均利润率和国家的通货膨胀率等。

一般而论, 当行业总产值连续稳定增长, 且增长速度和行业平均利润率高于其他多数行业较多时, 表明该行业增长较快, 前景也较好; 反之, 行业前景就不太妙。 当国民生产总值连续稳定地较快增长且通货膨胀率又较低时, 表明国民经济发展状况及其前景较好;反之, 则情况就不妙。

以上所提的这些指标情况从国家或行业发布的统计报告中即可获得。

另外, 为了较全面地认识行业或国民经济发展的状况, 尤其是发展前景的预测, 还应结合对行业周期和国民经济发展周期, 特别是目前行业和国民经济所处的发展阶段进行分析。

对国民经济所处发展阶段及其前景的分析应注意国家重大经济政策的变化和国家经济 计划的安排。

总之, 公司所在行业和国民经济发展前景看好, 将有利于公司的发展和其股票价格的上升; 反之, 则不利。

通过对公司经营实绩、所在行业和国民经济发展状况的基本分析, 我们对公司股票的实际价值就能有个基本的判断。当然, 股票的市场价格并非只取决于其实际价值, 它同时还要受其他种种因素, 尤其是直接受市场供求关系的影响。但是, 从长远看, 股票实际价值的高低终将会在市场价格上体现出来。

home.gif (969 字节)


利润分成

从利润构成看公司经营

中国证监会日前发布了修改后的《公开发行股票公司信息披露的内容与格式准
则第二号〈年度报告的内容与格式〉》，对1995年12月21日发布的同一准则作了
修改。
    在公司披露的年度报告摘要中，有一节是为广大投资者特别关注的。这就是“主
要财务数据与财务指标”。在这一项下，原来只要求披露两年的八项指标及其增减
的百分数，修改后的“公司数据与业务数据摘要”增加了几项内容，其一，增加披
露“公司本年度实现的利润总额，其中主营业务利润、其他业务利润、投资收益、
营业外收支净额。”
    股份有限公司的利润指公司在一定时期内生产经营的财务成果。利润总额主要
由主营业务利润、其他业务利润、投资收益、营业外收支净额四个部分组成。我们
也称利润总额为税前利润，利润总额在扣除所得税后即为净利润。
    主营业务利润反映公司销售商品，提供劳务等主营业务所取得的利润，是主营
业务收入减去营业成本和营业费用(包括销售费用、管理费用、财务费用、商业企
业还包括进货费用)再减去主营业务收入应负担的税金后的数额。
    其他业务利润反映公司除销售商品，提供劳务等主营业务外的其他业务收入扣
除其他业务成本、费用、税金后的利润。
    投资收益反映公司对外投资取得的收入或发生的损失。
    营业外收支反映公司发生的与公司生产经营无直接关系的各项收入减去各项支
出后的数额。包括固定资产盘盈、盘亏；处理固定资产收益、损失；罚款收入、非
常损失等。
    新增加对利润总额及其利润总额构成的披露，主要是让投资者了解公司实现的
利润的主要来源。
    如果主营业务利润占利润总额比重大，则该公司利润的主要来源是依靠自身的
生产经营取得，来源相对比较稳定。如果营业外收支占利润总额比重大，则该公司
利润的主要来源是与公司生产经营无直接关系的各项所得，该利润以后能否保持是
一个未知数。投资者由此可对公司经营成果及生产经营状况有一个大致的了解，以
作出恰当的投资决策。


高科技股能否风云再起
在大盘持续高位震荡的一个多月时间里，一直有一种观点认为只有高科技股才能带领大盘冲关，同时也有人认为高科技股已普遍处于高位，调整从时间上和幅度上来说都不够充分，事实上这一段时间里许多高科技股，特别是一些经过大幅上扬的网络科技股一直在经受是否向下破位的考验。然而就在令许多人担忧的五一长假来临之际，高科技股却在清华紫光、东方电子、中科三环等的带动之下全面走强，令市场的注意力再次集中在高科技板块上，这里我们也约请几位专业人士就此问题进行探讨。

主持人：从科技股进入调整开始，就有人认为年报结束之日就是科技股东山再起之时，理由就是年报公布后市场对科技股的担忧已获得充分的释放，那么几位专家认为此次科技股的全面走强是短线反弹呢还是新一轮行情开始?

深圳新兰德 裴继伟：我认为从整体来看是年初科技股升势的延续，从目前角度看则是调整之后新一轮升势的开始。对科技股的认识实质上就是对新经济的认识，国外的科技股步入调整对深沪市场也形成了一定的影响，但国内的科技股与境外市场科技股相比升幅还远远不足，可以说国内高科技上市公司那种超常规增长的潜力还没有充分发掘，市场对题材的发掘也还不够。这一轮上涨从长线看仍只是开始，相信对大盘走势也会有启发作用。

天津中融 兰海：昨天科技股的全面走强目前只能判断为短线反弹，因为从整体上看仍显得成交量不足。若要确认为新一轮升势，还需要经过一段时间的持续放量才能作出结论。

主持人：许多人认为科技股是带动大盘冲关的唯一选择，实际上在科技股休整的过程中市场热点几经轮换，但最终未能有效推动大盘上攻，这在一个侧面也印证了这一观点。高科技板块高流通市值的特征决定了它对大盘将构成直接影响，同时其股价良好的弹性又是其它板块无法相比的，记得前段时间争做百元股票时市场并未对高股价形成过分担忧，那么高科技股会不会又有一轮争创新高的过程，它与国企大盘股谁将起到龙头作用?

天津中融 兰海：我在《证券时报》本周三关于五月行情的专版中曾提出，五月大盘有可能加速上扬的观点，如果真如此则科技股仍有上涨潜力，但机会应集中在中价科技股中，因为市场对高价位仍有一种“恐高”心理。同样原因，我认为低价大盘股成为市场龙头的可能性也要大于科技股，因为除马钢股份之外实际上还有一大批低价大盘股仍在低位。

深圳新兰德 裴继伟：我认为龙头股非科技股莫属，但要出现年初那种你追我赶的凌利升势也很难。看好科技股的理由前面已讲过，而低价国企大盘股则主要看马钢股份的表现，马钢股份行情结束则意味着这一板块的行情结束。

主持人：从昨日的市场表现中我们可以把科技股简单分成四类：一类是清华紫光为代表的高收益高送配个股，这类个股多数一直维持在高位整理；第二类是上海梅林为代表的网络科技股，这类个股已经过深幅回调；第三类是长城电脑等年内行情未曾大涨的个股；第四类是中科三环等新股。你们认为哪类个股最具潜力。不妨推荐些个股。

深圳新兰德 裴继伟：我最看好新股中的高科技股，从最近新股发行可以看出高科技公司的比重正在增大，我认为这一方面表明一种支持高科技的政策倾向，另一方面也正是市场上涨动力所在。看好新科技股的另一个原因是它的股本扩张潜力，从这一点分析高含权的科技股也有相当的潜力。个股上我曾在周三《证券时报》上推荐了中科三环(0970)，我认为该股有中线潜力，另外深科技(0021)、中兴通讯(0063)也值得关注。


我来坐庄：证券名词解释

证券名词解释

牛市 熊市 多头、 多头市场 空头、空头市场 买空 卖空 利多 利空 长空 长多 死多 跳空 吊空 实多
开盘价 收盘价 报价 最高价 最低价 跌停板价 除息 除权 本益比 抢帽子 坐轿子 抬轿子 洗盘
回档 反弹 拨档 整理 套牢 多杀多 轧空 关卡 支撑线

证券名词解释

牛市

股票市场上买入者多于卖出者，股市行情看涨称为牛市。形成牛市的因素很多，主要包括以下几个方面：①经济因素：股份企业盈利增多、经济处于繁荣时期、利率下降、新兴产业发展、温和的通货膨胀等都可能推动股市价格上涨。②政治因素：政府政策、法令颁行、或发生了突变的政治事件都可引起股票价格上涨。③股票市场本身的因素：如发行抢购风潮、投机者的卖空交易、大户大量购进股票都可引发牛市发生。

熊市

熊市与牛市相反。股票市场上卖出者多于买入者，股市行情看跌称为熊市。引发熊市的因素与引发牛市的因素差不多，不过是向相反方向变动。

多头、多头市场

多头是指投资者对股市看好，预计股价将会看涨，于是趁低价时买进股票，待股票上涨至某一价位时再卖出，以获取差额收益。一般来说，人们通常把股价长期保持上涨势头的股票市场称为多头市场。多头市场股价变化的主要特征是一连串的大涨小跌。

空头、空头市场

空头是投资者和股票商认为现时股价虽然较高，但对股市前景看坏，预计股价将会下跌，于是把借来的股票及时卖出，待股价跌至某一价位时再买进，以获取差额收益。采用这种先卖出后买进、从中赚取差价的交易方式称为空头。人们通常把股价长期呈下跌趋势的股票市场称为空头市场，空头市场股价变化的特征是一连串的大跌小涨。

买空

投资者预测股价将会上涨，但自有资金有限不能购进大量股票于是先缴纳部分保证金，并通过经纪人向银行融资以买进股票，待股价上涨到某一价位时再卖，以获取差额收益。

卖空

卖空是投资者预测股票价格将会下跌，于是向经纪人交付抵押金，并借入股票抢先卖出。待股价下跌到某一价位时再买进股票，然后归还借入股票，并从中获取差额收益。

利多

利多是指刺激股价上涨的信息，如股票上市公司经营业绩好转、银行利率降低、社会资金充足、银行信贷资金放宽、市场繁荣等，以及其他政治、经济、军事、外交等方面对股价上涨有利的信息。

利空

利空是指能够促使股价下跌的信息，如股票上市公司经营业绩恶化、银行紧缩、银行利率调高、经济衰退、通货膨胀、天灾人祸等，以及其他政治、经济军事、外交等方面促使股价下跌的不利消息。

长空

长空是指长时间做空头的意思。投资者对股势长远前景看坏，预计股价会持续下跌，在借股卖出后，一直要等股价下跌很长一段时间后再买进，以期获取厚利。

长多

长多是指长时间做多头的意思。投资者对股势前景看好，现时买进股票后准备长期持有，以期股价长期上涨后获取高额差价。

死多

死多是指抱定主意做多头的意思。投资者对股势长远前景看好，买进股票准备长期持有，并抱定一个主意，不赚钱不卖，宁可放上若干年，一直到股票上涨到一个理想价位再卖出。

跳空

股价受利多或利空影响后，出现较大幅度上下跳动的现象。当股价受利多影响上涨时，交易所内当天的开盘价或最低价高于前一天收盘价两个申报单位以上。当股价下跌时，当天的开盘价或最高价低于前一天收盘价在两个申报单位以上。或在一天的交易中，上涨或下跌超过一个申报单位。以上这种股价大幅度跳动现象称之为跳空。

吊空

股票投资者做空头，卖出股票后，但股票价格当天并未下跌，反而有所上涨，只得高价赔钱买回，这就是吊空。

实多

投资者对股价前景看涨，利用自己的资金实力做多头，即使以后股价出现下跌现象，也不急于将购入的股票出手。

开盘价

开盘是指某种证券在证券交易所每个营业日的第一笔交易，第一笔交易的成交价即为当日开盘价。按上海证券交易所规定，如开市后半小时内某证券无成交，则以前一天的盘价为当日开盘价。有时某证券连续几天无成交，则由证券交易所根据客户对该证券买卖委托的价格走势，提出指导价格，促使其成交后作为开盘价。首日上市买卖的证券经上市前一日柜台转让平均价或平均发售价为开盘价。

收盘价

收盘价是指某种证券在证券交易所一天交易活动结束前最后一笔交易的成交价格。如当日没有成交，则采用最近一次的成交价格作为收盘价，因为收盘价是当日行情的标准，又是下一个交易日开盘价的依据，可据以预测未来证券市场行情；所以投资者对行情分析时，一般采用收盘价作为计算依据。

报价

报价是证券市场上交易者在某一时间内对某种证券报出的最高进价或最低出价，报价代表了买卖双方所愿意出的最高价格，进价为买者愿买进某种证券所出的价格，出价为卖者愿卖出的价格。报价的次序习惯上是报进价格在先，报出价格在后。在证券交易所中，报价有四种：一是口喊，二是手势表示，三是申报纪录表上填明，四是输入电子计算机显示屏。

最高价

最高价也称高值，是指某种证券当日交易中最高成交价格。

最低价

最低价也称为低值，是指某种证券当日交易中的最低成交价格。

跌停板价

为了防止证券市场上价格暴涨暴跌，避免引起过分投机现象，在公开竞价时，证券交易所依法对证券所当天市场价格的涨跌幅度予以适当的限制。即当天的市场价格涨或跌到了一定限度就不得再有涨跌，这种现象的专门术语即为停板。 当天市场价格的最高限度称涨停板，涨停板时的市价称为涨停板价。当天市场价格的最低限度称为跌停板，跌停板时的市价称跌停板价。

除息

股票发行企业在发放股息或红利时，需要事先进行核对股东名册、召开股东会议等多种准备工作，于是规定以某日在册股东名单为准，并公告在此日以后一段时期为停止股东过户期。停止过户期内，股息红利仍发入给登记在册的旧股东，新买进股票的持有者因没有过户就不能享有领取股息红利的权利，这就称为除息。同时股票买卖价格就应扣除这段时期内应发放股息红利数，这就是除息交易。

除权

除权与除息一样，也是停止过户期内的一种规定：即新的股票持有人在停止过户期内不能享有该种股票的增资配股权利。配股权是指股份公司为增加资本发行新股票时，原有股东有优先认购或认配的权利。这种权利的价值可分以下两种情况计算。

    ①无偿增资配股的权利价值＝停止过户前一日收盘价－停止过户前一日收盘价÷（1＋配股率）

    ②有偿增资机股权利价值＝停止过户前前一日收盘价－（停止过户前一日收盘价＋新股缴款额×配股率）÷（1＋配股率）。

其中配股率是每股老股票配发多少新股的比率。

    除权以后的股票买卖称除权交易。

本益比

本益比是某种股票普通股每股市价与每股盈利的比率。所以它也称为股价收益比率或市价盈利比率。

其计算公式为：

                    普通股每股市场价格
          本益比＝--------------------
                    普通股每年每股盈利

上述公式中的分子是指当前的每股市价，分母可用最近一年盈利，也可用未来一年或几年的预测盈利。这个比率是估计普通股价值的最基本、最重要的指标之一。一般认为该比率保持在10－20之间是正常的。过小说明股价低，风险小，值得购买；过大则说明股价高，风险大，购买时应谨慎，或应同时持有的该种股票。但从股市实际情况看，本益比大的股票多为热门股，本益比小的股票可能为冷门股，购入也未必一定有利。

抢帽子

抢帽子是股市上的一种投机性行为。在股市上，投机者当天先低价购进预计股价要上涨的股票，然后待股价上涨到某一价位时，当天再卖出所买进的股票，以获取差额利润。或者在当天先卖出手中持有的预计要下跌的股票，然后待股价下跌至某一价位时，再以低价买进所卖出的股票，从而获取差额利润。

坐轿子

坐轿子是股市上一种哄抬操纵股价的投机交易行为。投机者预计将有利多或利空的信息公布，股价会随之大涨大落，于是投机者立即买进或卖出股票。等到信息公布，人们大量抢买或抢卖，使股价呈大涨大落的局面，这时投机者再卖出或买进股票，以获取厚利。先买后卖为坐多头轿子，先卖后买称为坐空头轿子。

抬轿子

抬轿子是指利多或利空信息公布后，预计股价将会大起大落，立刻抢买或抢卖股票的行为。抢利多信息买进股票的行为称为抬多头轿子，抢利空信息卖出股票的行为称为抬空头轿子。

洗盘

投机者先把股价大幅度杀低，使大批小额股票投资者（散户）产生恐慌而抛售股票，然后再股价抬高，以便乘机渔利。

回档

在股市上，股价呈不断上涨趋势，终因股价上涨速度过快而反转回跌到某一价位，这一调整现象称为回档。一般来说，股票的回档幅度要比上涨幅度小，通常是反转回跌到前一次上涨幅度的三分之一左右时又恢复原来上涨趋势。

反弹

在股市上，股价呈不断下跌趋势，终因股价下跌速度过快而反转回升到某一价位的调整现象称为反弹。一般来说，股票的反弹幅度要比下跌幅度小，通常是反弹到前一次下跌幅度的三分之一左右时，又恢复原来的下跌趋势。

拨档

投资者做多头时，若遇股价下跌，并预计股价还将继续下跌时，马上将其持有的股票卖出，等股票跌落一段差距后再买进，以减少做多头在股价下跌那段时间受到的损失，采用这种交易行为称为拨档。

整理

股市上的股价经过大幅度迅速上涨或下跌后，遇到阻力线或支撑线，原先上涨或下跌趋势明显放慢，开始出现幅度为15％左右的上下跳动，并持续一段时间，这种现象称为整理。整理现象的出现通常表示多头和空头激烈互斗而产生了跳动价位，也是下一次股价大变动的前奏。

套牢

是指进行股票交易时所遭遇的交易风险。例如投资者预计股价将上涨，但在买进后股价却一直呈下跌趋势，这种现象称为多头套牢。相反，投资者预计股价将下跌，将所借股票放空卖出，但股价却一直上涨，这种现象称为空头套牢。

多杀多

即多头杀多头。股市上的投资者普遍认为当天股价将会上涨是大家抢多头帽子买进股票，然而股市行情事与愿违，股价并没有大幅度上涨，无法高价卖出股票，等到股市结束前，持股票者竞相卖出，造成股市收盘价大幅度下跌的局面。

轧空

即空头倾轧空头。股市上的股票持有者一致认为当天股票将会大下跌，于是多数人却抢卖空头帽子卖出股票，然而当天股价并没有大幅度下跌，无法低价买进股票。股市结束前，做空头的只好竞相补进，从而出现收盘价大幅度上升的局面。

关卡

股市受利多信息的影响，股价上涨至某一价格时，做多头的认为有利可图，便大量卖出，使股价至此停止上升，甚至出现回跌。股市上一般将这种遇到阻力时的价位称为关卡，股价上升时的关卡称为阻力线。

支撑线

股市受利空信息的影响，股价跌至某一价位时，做空头的认为有利可图，大量买进股票，使股价不再下跌，甚至出现回升趋势。股价下跌时的关卡称为支撑线。

home.gif (969 字节)


股票的发行与交易：证券市场

股票的发行与交易：
证券市场

证券市场
证券发行市场
证券交易市场

1、证券交易市场
2、证券交易所

证券市场

    证券市场是各种有价证券，包括股票、债券等发行和交换的地方。

    证券市场对经济发展有着重要作用。首先，它能为企业从社会筹集和获得自有资本以及长期债务提供一种办法。其次，它能为各种投资提供清偿条件，从而鼓励储蓄者投资于股票，把资本有效地导向生产领域。第三，它为股票持有人的胆略提供应有报酬，并使他们的资本转向新的事业，以促使风险资本工业的发展。第四，证券市场可以在更广泛的领域网罗小额投资者从事经济发展的投资，有助于在更大的范围内分配财富和所有权，以利于经济的稳定。

    证券市场包括：证券发行市场和证券交易市场两大类。

证券发行市场

    证券发行市场是发行证券的场所，它为资金使用者提供了获得资金的渠道和手段。要资本主义国家，新证券的发行有两种形式：一种是由筹款公司自行上市发行，只要示投资银行给予协助，由投资银行充当发行公司与固体投资者之间的媒价，并从中收取一定的手续费。这种发行方式当然可以节省费用，但筹集时间往往较长。另一种是委托一家或几家投资银行承购保销，由投资银行收取手续费。投资银行有的是独立机构，有遥是经纪行的一部分，其主要任务是：向筹集者建议发行证券的种类，比如，是发行债券，还是发行股票，或发行何种股票；帮助筹资者选择和确定最佳发行时间，即选择股票价格上升的时期，因为在这个时期内投资者容易接受新股票；帮助筹资者选择和确定股票的出集团价格，使其既利于筹资者，又吸引投资者，双方都有利可嵊。确定合理价格，不仅可以扩大股票的需求，而且也可减少投资银行的风险，使投资分行能够在必要的发行时间内全部卖出持有的发行股票。同时，投资银行本身也认购股票，并将这些股票以高些的价格卖给投资者，从中获得一定的利润。这种认购还可以通过几个投资银行所形成的投资银行集团联合进行，使集团中每个成员都购买一定比例的股票，然后各自分别向公众出售，赚取买价与卖价之间的差额。委托投资银行发行股票的做法，可以使筹集者在较短时间内得到资金。

证券交易市场

    1、证券交易市场

    证券交易市场是买卖证券的场所，它为证券发行后证券所有权的转移提供了条件。证券交易市场分为两在类：一类是大型、活跃而有秩序的场内交易，即在证券交易所内进行的交易；另一类是没有固定地点的场外交易，大多是电话中成交。

    股票由发行者推销出动和股票公开出售并到达投资公众手中是两个不同的阶段。资本主义国家的证券市场一般分为“一级证券市场”（或称“初级证券市场”）和“二级证券市场”两类。在一级证券市场流通的是企业和国家新发行的有价证券，这里场交易是占统治地位。在二级证券市场流通的是双前发行或补充发行的有价证券，在这个市场上，交易所起主要作用。例如，美国股票发行者推销股票，多数情况下都并不直接向市场出售，而是由一定的大户承销人独立或联合包销，这个过程即为股票初级市场运行过程。然后，承包人将这些购得的股票拿到市场出售，股票达到投资者手中和投资者相互交易的过程，即为股票二级市场运行过程。30年代资本主义世界经济大危机以后，美国的股票市场开始出现分散化和专业化的趋势。证券交易委员会规定，在交易所买卖股票和经纪人必须是交易所组织成员，在交易所内买卖的股票必须是经过批准的挂牌投票，由于在交易所买卖股票的费用较高，因而出现了挂牌的交易由非交易所成员经纪人在交易所外从事买卖的渠道。这种在交易所挂牌上市，却在场外市场交易的股票交易市场，称为“第三市场”。另外，各种投资公司、保险公司、年金基金、互助储蓄协会等专业金融机构大量购买和持有股票，成了股票交易市场上举足轻重的力量。这些大机构和一些巨型公司愿出高价购买交易所中的席位，以便更有利地从事各种股票、债券的买卖活动、这种方式的股票买卖已形成了一个独立的市场，称为“第四市场”。目前，美国的证券市场十分活跃，已有4000余万人口直接拥有股票，平均每五个人中，就有一个持有私人证券或公司股票。从总体上看，美国股票仍以“初级市场”和“二级市场”为主导，但近些年来，“第三市场”和“第四市场”也在迅速发展。

    2、证券交易所

    证券交易所是从事买卖股票、债券等有价证券的场所，通常被称为“二级证券市场”。证券交易所订有严格的规章制度来制约各个成员的交易活动，对于违反章程者给予开除、停止交易等纪律处分。各国政府还制定了有关法令，对各类证券交易进行控制。证券交易所并不直接从事股票买卖，只负责提供交易的便利，公布交易额和牌价，促进挂牌股票的交易。证券交易所的收益来自会员们缴纳的会费、挂牌费和专项服务费，如电话费。行情自动记录机使用费。这种收入用于解决交易所和各项开支或聘用人员的薪金。

    从国外的经验来持，开办证券交易所需要具备以下几个前提条件。

    第一，要有稳定的政治局面和良好的经济环境。投资者对政治经济形势的变化往往十分敏感，他们需要一种心理上的安全感。战争。国内动乱，以及重大的边境冲突等政治变动，都会给国内的经济活动造成不利的影响，并导致投资者发生心理恐慌。社会政治的长期稳定和经济的迅速发展，不仅会促进开辟新市场，吸引企业家拓展新业务，而且能使投资者产生安全和信任感，激起投资的欲望。所以，稳定的政治局势和良好经济环境，对证券交易所的开办至关重要。

    第二，要对股票有相当大的需求。投资者只有对股票有所需求，才会愿意购买。一般投资者可分为个人投资者和集团投资者，个人投资者需求量的大少，取决于他的实际收入水平，分对股票的股票市场的了解认识程度，以及对投资方式的选择等因素。个人投资者对股票市场的形成有着很大的影响，但集团投资者对股票市场的发展也有不可忽视的力量。因为集团往往拥有大量的资金，并且愿意购买长期股票，在股票交易中蕴藏着巨大的潜力，例如纽约交易所，尽管个人投资者的数量在不断增加，约有4000多人，但其所占的比重却逐渐减少，而集团投资者（包括公司、银行、各种基金会、保险机构等）则日益占居主导地位。其它资本主义国家也是一样，如英国集团投资者占有的股权达77％，日本达73％。但是，也要防止市场被集团投资者垄断，否则市场将会变得没有生气。所以，在股票市场的建立和发展中，个人和集团对股票的需求都有同等重要的意义。

    第三，要有足够数量的、符合上市条件的股票存在，并可以自由转让和买卖，因为股票数量的多汪对其价格的稳定有很大影响。如果股票数量大小，会使很多的投资者追逐很少的股票，从而导致价格剧烈波动。例如韩国、泰国、约旦的股票市场，在初创阶段至少有20家公司，每家有25％的资本额上市发行股票，以便进行交易。在活跃的股票市场，登记上市的股票为数更多。

    第四，要对投资者利益加以保护。建立证券交易所，必须使投资者的利益得到保障，尤其是公司以外的投资者，更需要加以保护，以防止内部人员（主要股东、董事和经理）操纵股票，私分收益。同时，还要为经纪人、包销人建立较高的职业标准，防止由于市场谣言等因素引起的过分投机活动。否则，股票舞弊或诈骗的暴露，将会使　投资者失去对市场的信赖。

    此外，开办证券交易所，还需要一支训练有素的职员队伍和一批经营股票业务的经纪人；同时，国家在税收上对股票投资应该和其它投资方式一样，给以同等的待遇。从世界各国的情况来看，证券交易所可以是字办字管的，也可以是民办民管的，可以是营利性的，也可以是非营利性的。纽约证券交易所、美国证券交易所，以及日本和大多数西文国家的证券交易所，都是协会性质的。他们从会员中产生董事会，由董事会行使管理交易所的全部权力，制订交易所章程，规定交易所成员的业务行为准则等。这些交易所不是营利单位，也不中政府垄断企业，它们是靠优良的服务，在投资者之间和其它交易所之间展开竞争的。

home.gif (969 字节)


投资策略与技巧：如何制订证券投资策略

投资策略与技巧：
如何制订证券投资策略

1、投资多元化策略
2、个人投资策略
3、企业投资策略

如何制订证券投资策略

    1、投资多元化策略

    投资多元化，就是将资金有选择地分散投资于多种证券，以努力减少未来的不确定性，也就是说，要争取以较少的投资风险来获取较多投资收益，这是证券投资者制订投资多元化策略的基本考虑。投资多元化自力更生的理论依据是，如在各种股票短期内的趋势难以捉摸时，买进多种股票则是可减少风险，因为在一般情况下，一种或几种股票市价下跌，收益受损，但总有会另一些股票市价上升，收益增加，从而能够弥补投资者的部分或全部损失。

    投资多元化的具体策略较多，一般是当股票市价轮番上涨时，股票持有者相继以高价抛出手中的股票，以获取收益，但这样就往往会把手中的好股票在价格较低时就卖出了，而把一些劣势股票握在手中。为此，也可以采用“追涨卖跌法”即哪种股票市价上涨就多买一些；哪种股票股价不上涨或者下跌时，就卖出哪种股票，这样就会获得较多的强势股票，使获得能力大大增强。因此，在具体运用投资多元化策略时，关键是要分析时弊、把握时机。当然，在投资安全性较高时，对投资多元化的要求也就较低；而当投资风险较高时，对投资的多元化要求也就相对较高。

    2、个人投资策略

    一是正确处理好证券投资与日常生活的关系。因为对从事个人证券的大多数人来说，均是依据工薪收入来维持日常家计开支的，结余资金并不充裕。这就要求个人投资者在从事证券投资时，应首先安排和保证家庭生活所必需的开支，再将结余资金投资于证券，切不能因作出不恰当的投资决策而影响家庭正常的生活支出。

    二是合理地筹措资金来源。用于证券投资的资金，一般情况下主要利用家庭的结余资金；如果支用暂时闲置留待未来有特定用途的资金时，则应考虑投资于风险相对较小的证券，如国库券、公司债券等。切莫负债投资，除非所投资的证券限期较短、可靠性极强、且收益较好。

    三要合理确定投资证券的期限。一般讲，投资期限越长，收益也越高，但风险也愈大，这时，则应以投资者本人可支配资金期限为投资依据，以防止资金周转困难。

    四是尽量投资于变现能力强的证券。这样，在投资者需要现金时，或者需要调整投资证券的种类时，能够及时“脱手”变现。为此，投资才在选择投资证券时，应优先考虑投资于上市证券，因为上市证券的流通性与变现性最强，但其收益率可能较非上市证券相对低些。这就需根据投资者的客观情况进行选择了。

    五要权衡证券投资收益与风险的利弊得失，特别要分析自身对风险的承受能力，做好承担风险的心理准备和物质准备，然后再付诸投资。

    3、企业投资策略

    第一，企业在进行投资决策时，首先必须分析和选择是从事证券投资合算、还是进行商品生产或经营投资合算？在进行这种选择时，一般通过比较分析来确定，一是对证券投资与其他投资形式的投资收益率进行比较，选择投资收益率较高的投资形式；二是进行投资净收益比较，即在投资收益率比较基础上，还要比较扣除各项成本、税金后的净收益，选择净收益较高的投资形式；三是进行投资可行性比较，如选择证券投资，就应该考虑企业可支配资金　期限与拟投资证券的期限是否相符，能否顺利购入证券等；四是进行综合分析和比较，即对上述各种分析比较结果，结合企业内外各方面的条件，进行综合权衡利弊得失，然后从中选择最为合理、合算的投资形式。

    第二，如果选择证券投资，就必须对证券发行单位的资信等级、经营状况以及发展前景、财务状况及其变动趋势等情况进行分析评价，从中选择信誉高、营运能力强且具发展前景的政府债券或企业证券作为投资对象。

    第三，要合理选择投资证券的期限，既要考虑证券的收益率，又要考虑证券的风险性。

    综上所述，进行证券投资决策时，总的原则是应该选择那些收益高、风险小、期限短、变现性好的证券为投资对象，但在现实生活中十全十美的证券是不存在的，还必须由投资者根据自身的条件制订相应的目标，权衡利弊作出恰当的决策。

home.gif (969 字节)


证券之星 今日市场 StockstarMarket Page

随机指标(KD)

   １、随机指标是欧美期货常用的一种技术分析工具，它对于 中短期股票的技术分析也颇为适用；随机指标综合了动 量观念，强弱指标与移动平均线的优点，具有较强的实 用线,随机指标一般通过一个特定周期(常为9天)内出现 过的最高价,最低价及最后一天的收盘价来计算最后一天 的未成熟随机值。
   ２、随机指标的基本研制技巧：
   （1）当Ｋ值（短期平均值）大于D值（即长期平均值）表示 目前是向上涨升的趋势，因此在图形上，K线向上突破D 线时即为买进信号。
   （2）当D值大于K值，显示目前的趋势是向下跌落，因此在图 形上K线向下跌破D线，因此在图形上，K线向下跌破D线时 即为卖出时机。
   （3）当D值跌至10-15时是最佳买入时机，若高至85-90时则是 卖出信号。
   （4）K线与D线在高档二次交叉则行情将大跌，在低档二次交叉 则行情将大涨。
   （5）K与D在50处交叉为盘整，此指标无明确的买卖信号。
   ３、随机指标(KD)的优缺点： KD指标比RSI准确率高，且有明确的买、卖点出现，但K、D 线交叉时须注意“骗线”出现，因KD过于敏感易被操纵。


打出来的“黑马”

黄家坚

有句成语叫“快马加鞭”，看来要马儿跑得快，必须狠下心来抽其几鞭。股市里的黑马奔跑之前亦需先“打”一顿--主力先大幅打压股价，让人对这个股完全绝望之后再展开主升段。

庄家主力刻意打压造成股价下跌与市场自然出现的卖盘造成股价下跌是不同的，两者的主要区别在于：

1、出现的时机不同，庄家刻意打压一般选择大盘走势走好时突然袭击，其他个股收出红彤彤的阳线该股却大唱反调，别人埋头上攻时它却莫名其妙大幅下挫，能有效制造恐怖气氛，而卖压一般是随着股价的上升逐渐出现。

2、卖压源于股价上涨过程中出现获利抛盘，股价越往上涨，卖出的人越多，股价上行的压力越大；而打压则是主力自己搬筹码砸股价，通常是自卖自买。3月7日ST白云山高开低走，成交放出3100万股的巨量，从该股走势看，已创两年来的新高，随着股价不断上升卖压越来越大，加上上日大盘急跌，投资者纷纷获利为安，造成股价快速回落。此类个股只要多方放弃部分阵地，卖压自然减轻，后市通常有卷土重来的机会，投资者不要一看见放量下跌便断定为“庄家出货”。

3、卖压在分时走势上表现为：早市先冲高，在卖盘逐渐增大的情况下，股价犹如从山顶逐渐下山一样慢慢盘落。四川双马3月20日长阳向上，已创上市以来的新高，第二天继续高开高走，10：00左右一度涨停，但卖盘逐渐增大，涨停被打开后逐波盘落，留下长长的放量上影线，而打压则通常为低开低走，主动性抛盘远远大于主动性买盘，刻意制造恶劣的走势。

金泰发展（0712）明显属于近期“打”出来的黑马，该股今年以来走势温和，从12月底的低位至2月的高位升幅约30%，2月28日大盘“形势一片大好”，收出长阳，该股却低开后迅速下跌，快速砸至跌停的位置，成交1000万股，换手率约25%，抛盘主要以主动性抛盘（内盘大于外盘）为主，但在跌停的位置接盘亦较为踊跃，很明显，股价虽然被大幅打低，主力却不愿筹码“流入外人田”，第二天故伎重演，再度低开低走，黑马被主力的大阴棒抽打之后很快狂奔。

丰华圆珠（600615）3月17日以来的三根长阴，新世界（600628）3月21日的下跌，似乎都属于黑马被“打”，投资者不妨密切关注。


中华人民共和国担保法

（１９９５年６月３０日第八届全国人民代表大会常务委员会第十四次会议通过
    １９９５年６月３０日中华人民共和国主席令第五十号公布 １９９５年１０月１日起施行）

                                 目 录

第一章 总 则

第二章 保 证
第一节 保证和保证人
第二节 保证合同和保证方式
第三节 保证责任

第三章 抵 押
第一节 抵押和抵押物
第二节 抵押合同和抵押物登记
第三节 抵押的效力
第四节 抵押权的实现
第五节 最高额抵押

第四章 质 押
第一节 动产质押
第二节 权利质押

第五章 留 置

第六章 定 金

第七章 附 则

                                  第一章 总 则

    第一条 为促进资金融通和商品流通，保障债权的实现，发展社会主义市场经济，制定本法。
    第二条 在借贷、买卖、货物运输、加工承揽等经济活动中，债权人需要以担保方式保障其债权实现
的，可以依照本法规定设定担保。
    本法规定的担保方式为保证、抵押、质押、留置和定金。
    第三条 担保活动应当遵循平等、自愿、公平、诚实信用的原则。
    第四条 第三人为债务人向债权人提供担保时，可以要求债务人提供反担保。
    反担保适用本法担保的规定。
    第五条 担保合同是主合同的从合同，主合同无效，担保合同无效。担保合同另有约定的，按照约定。
    担保合同被确认无效后，债务人、担保人、债权人有过错的，应当根据其过错各自承担相应的民事责
任。

                                  第二章 保 证
                                第一节 保证和保证人

    第六条 本法所称保证，是指保证人和债权人约定，当债务人不履行债务时，保证人按照约定履行债务
或者承担责任的行为。
    第七条 具有代为清偿债务能力的法人、其他组织或者公民，可以作保证人。
    第八条 国家机关不得为保证人，但经国务院批准为使用外国政府或者国际经济组织贷款进行转贷的除
外。
    第九条 学校、幼儿园、医院等以公益为目的的事业单位、社会团体不得为保证人。
    第十条 企业法人的分支机构、职能部门不得为保证人。
    企业法人的分支机构有法人书面授权的，可以在授权范围内提供保证。
    第十一条 任何单位和个人不得强令银行等金融机构或者企业为他人提供保证；银行等金融机构或者企
业对强令其为他人提供保证的行为，有权拒绝。
    第十二条 同一债务有两个以上保证人的，保证人应当按照保证合同约定的保证份额，承担保证责任。
没有约定保证份额的，保证人承担连带责任，债权人可以要求任何一个保证人承担全部保证责任，保证人都
负有担保全部债权实现的义务。已经承担保证责任的保证人，有权向债务人追偿，或者要求承担连带责任的
其他保证人清偿其应当承担的份额。

                                第二节 保证合同和保证方式

    第十三条 保证人与债权人应当以书面形式订立保证合同。
    第十四条 保证人与债权人可以就单个主合同分别订立保证合同，也可以协议在最高债权额限度内就一
定期间连续发生的借款合同或者某项商品交易合同订立一个保证合同。
    第十五条 保证合同应当包括以下内容：
    （一）被保证的主债权种类、数额；
    （二）债务人履行债务的期限；
    （三）保证的方式；
    （四）保证担保的范围；
    （五）保证的期间；
    （六）双方认为需要约定的其他事项。
    保证合同不完全具备前款规定内容的，可以补正。
    第十六条 保证的方式有：
    （一）一般保证；
    （二）连带责任保证。
    第十七条 当事人在保证合同中约定，债务人不能履行债务时，由保证人承担保证责任的，为一般保证。
    一般保证的保证人在主合同纠纷未经审判或者仲裁，并就债务人财产依法强制执行仍不能履行债务前，
对债权人可以拒绝承担保证责任。
    有下列情形之一的，保证人不得行使前款规定的权利：
    （一）债务人住所变更，致使债权人要求其履行债务发生重大困难的；
    （二）人民法院受理债务人破产案件，中止执行程序的；
    （三）保证人以书面形式放弃前款规定的权利的。
    第十八条 当事人在保证合同中约定保证人与债务人对债务承担连带责任的，为连带责任保证。
    连带责任保证的债务人在主合同规定的债务履行期届满没有履行债务的，债权人可以要求债务人履行债
务，也可以要求保证人在其保证范围内承担保证责任。
    第十九条 当事人对保证方式没有约定或者约定不明确的，按照连带责任保证承担保证责任。
    第二十条 一般保证和连带责任保证的保证人享有债务人的抗辩权。债务人放弃对债务的抗辩权的，保
证人仍有权抗辩。
    抗辩权是指债权人行使债权时，债务人根据法定事由，对抗债权人行使请求权的权利。

                                    第三节 保证责任

    第二十一条 保证担保的范围包括主债权及利息、违约金、损害赔偿金和实现债权的费用。保证合同另
有约定的，按照约定。
    当事人对保证担保的范围没有约定或者约定不明确的，保证人应当对全部债务承担责任。
    第二十二条 保证期间，债权人依法将主债权转让给第三人的，保证人在原保证担保的范围内继续承担
保证责任。保证合同另有约定的，按照约定。
    第二十三条 保证期间，债权人许可债务人转让债务的，应当取得保证人书面同意，保证人对未经其同
意转让的债务，不再承担保证责任。
    第二十四条 债权人与债务人协议变更主合同的，应当取得保证人书面同意，未经保证人书面同意的，
保证人不再承担保证责任。保证合同另有约定的，按照约定。
    第二十五条 一般保证的保证人与债权人未约定保证期间的，保证期间为主债务履行期届满之日起六个
月。
    在合同约定的保证期间和前款规定的保证期间，债权人未对债务人提起诉讼或者申请仲裁的，保证人免
除保证责任；债权人已提起诉讼或者申请仲裁的，保证期间适用诉讼时效中断的规定。
    第二十六条 连带责任保证的保证人与债权人未约定保证期间的，债权人有权自主债务履行期届满之日
起六个月内要求保证人承担保证责任。
    在合同约定的保证期间和前款规定的保证期间，债权人未要求保证人承担保证责任的，保证人免除保证
责任。
    第二十七条 保证人依照本法第十四条规定就连续发生的债权作保证，未约定保证期间的，保证人可以
随时书面通知债权人终止保证合同，但保证人对于通知到债权人前所发生的债权，承担保证责任。
    第二十八条 同一债权既有保证又有物的担保的，保证人对物的担保以外的债权承担保证责任。
    债权人放弃物的担保的，保证人在债权人放弃权利的范围内免除保证责任。
    第二十九条 企业法人的分支机构未经法人书面授权或者超出授权范围与债权人订立保证合同的，该合
同无效或者超出授权范围的部分无效，债权人和企业法人有过错的，应当根据其过错各自承担相应的民事责
任；债权人无过错的，由企业法人承担民事责任。
    第三十条 有下列情形之一的，保证人不承担民事责任：
    （一）主合同当事人双方串通，骗取保证人提供保证的；
    （二）主合同债权人采取欺诈、胁迫等手段，使保证人在违背真实意思的情况下提供保证的。
    第三十一条 保证人承担保证责任后，有权向债务人追偿。
    第三十二条 人民法院受理债务人破产案件后，债权人未申报债权的，保证人可以参加破产财产分配，
预先行使追偿权。

                                     第三章 抵 押
                                  第一节 抵押和抵押物

    第三十三条 本法所称抵押，是指债务人或者第三人不转移对本法第三十四条所列财产的占有，将该财
产作为债权的担保。债务人不履行债务时，债权人有权依照本法规定以该财产折价或者以拍卖、变卖该财产
的价款优先受偿。
    前款规定的债务人或者第三人为抵押人，债权人为抵押权人，提供担保的财产为抵押物。
    第三十四条 下列财产可以抵押：
    （一）抵押人所有的房屋和其他地上定着物；
    （二）抵押人所有的机器、交通运输工具和其他财产；
    （三）抵押人依法有权处分的国有的土地使用权、房屋和其他地上定着物；
    （四）抵押人依法有权处分的国有的机器、交通运输工具和其他财产；
    （五）抵押人依法承包并经发包方同意抵押的荒山、荒沟、荒丘、荒滩等荒地的土地使用权；
    （六）依法可以抵押的其他财产。
    抵押人可以将前款所列财产一并抵押。
    第三十五条 抵押人所担保的债权不得超出其抵押物的价值。
    财产抵押后，该财产的价值大于所担保债权的余额部分，可以再次抵押，但不得超出其余额部分。
    第三十六条 以依法取得的国有土地上的房屋抵押的，该房屋占用范围内的国有土地使用权同时抵押。
    以出让方式取得的国有土地使用权抵押的，应当将抵押时该国有土地上的房屋同时抵押。
    乡（镇）、村企业的土地使用权不得单独抵押。以乡（镇）、村企业的厂房等建筑物抵押的，其占用范
围内的土地使用权同时抵押。
    第三十七条 下列财产不得抵押：
    （一）土地所有权；
    （二）耕地、宅基地、自留地、自留山等集体所有的土地使用权，但本法第三十四条第（五）项、第三
十六条第三款规定的除外；
    （三）学校、幼儿园、医院等以公益为目的的事业单位、社会团体的教育设施、医疗卫生设施和其他社
会公益设施；
    （四）所有权、使用权不明或者有争议的财产；
    （五）依法被查封、扣押、监管的财产；
    （六）依法不得抵押的其他财产。

                            第二节 抵押合同和抵押物登记

    第三十八条 抵押人和抵押权人应当以书面形式订立抵押合同。
    第三十九条 抵押合同应当包括以下内容：
    （一）被担保的主债权种类、数额；
    （二）债务人履行债务的期限；
    （三）抵押物的名称、数量、质量、状况、所在地、所有权权属或者使用权权属；
    （四）抵押担保的范围；
    （五）当事人认为需要约定的其他事项。
    抵押合同不完全具备前款规定内容的，可以补正。
    第四十条 订立抵押合同时，抵押权人和抵押人在合同中不得约定在债务履行期届满抵押权人未受清偿
时，抵押物的所有权转移为债权人所有。
    第四十一条 当事人以本法第四十二条规定的财产抵押的，应当办理抵押物登记，抵押合同自登记之日
起生效。
    第四十二条 办理抵押物登记的部门如下：
    （一）以无地上定着物的土地使用权抵押的，为核发土地使用权证书的土地管理部门；
    （二）以城市房地产或者乡（镇）、村企业的厂房等建筑物抵押的，为县级以上地方人民政府规定的部
门；
    （三）以林木抵押的，为县级以上林木主管部门；
    （四）以航空器、船舶、车辆抵押的，为运输工具的登记部门；
    （五）以企业的设备和其他动产抵押的，为财产所在地的工商行政管理部门。
    第四十三条 当事人以其他财产抵押的，可以自愿办理抵押物登记，抵押合同自签订之日起生效。
    当事人未办理抵押物登记的，不得对抗第三人。当事人办理抵押物登记的，登记部门为抵押人所在地的
公证部门。
    第四十四条 办理抵押物登记，应当向登记部门提供下列文件或者其复印件：
    （一）主合同和抵押合同；
    （二）抵押物的所有权或者使用权证书。
    第四十五条 登记部门登记的资料，应当允许查阅、抄录或者复印。

                                第三节 抵押的效力

    第四十六条 抵押担保的范围包括主债权及利息、违约金、损害赔偿金和实现抵押权的费用。抵押合同
另有约定的，按照约定。
    第四十七条 债务履行期届满，债务人不履行债务致使抵押物被人民法院依法扣押的，自扣押之日起抵
押权人有权收取由抵押物分离的天然孳息以及抵押人就抵押物可以收取的法定孳息。抵押权人未将扣押抵押
物的事实通知应当清偿法定孳息的义务人的，抵押权的效力不及于该孳息。
    前款孳息应当先充抵收取孳息的费用。
    第四十八条 抵押人将已出租的财产抵押的，应当书面告知承租人，原租赁合同继续有效。
    第四十九条 抵押期间，抵押人转让已办理登记的抵押物的，应当通知抵押权人并告知受让人转让物已
经抵押的情况；抵押人未通知抵押权人或者未告知受让人的，转让行为无效。
    转让抵押物的价款明显低于其价值的，抵押权人可以要求抵押人提供相应的担保；抵押人不提供的，不
得转让抵押物。
    抵押人转让抵押物所得的价款，应当向抵押权人提前清偿所担保的债权或者向与抵押权人约定的第三人
提存。超过债权数额的部分，归抵押人所有，不足部分由债务人清偿。
    第五十条 抵押权不得与债权分离而单独转让或者作为其他债权的担保。
    第五十一条 抵押人的行为足以使抵押物价值减少的，抵押权人有权要求抵押人停止其行为。抵押物价
值减少时，抵押权人有权要求抵押人恢复抵押物的价值，或者提供与减少的价值相当的担保。
    抵押人对抵押物价值减少无过错的，抵押权人只能在抵押人因损害而得到的赔偿范围内要求提供担保。
抵押物价值未减少的部分，仍作为债权的担保。
    第五十二条 抵押权与其担保的债权同时存在，债权消灭的，抵押权也消灭。

                                第四节 抵押权的实现

    第五十三条 债务履行期届满抵押权人未受清偿的，可以与抵押人协议以抵押物折价或者以拍卖、变卖
该抵押物所得的价款受偿；协议不成的，抵押权人可以向人民法院提起诉讼。
    抵押物折价或者拍卖、变卖后，其价款超过债权数额的部分归抵押人所有，不足部分由债务人清偿。
    第五十四条 同一财产向两个以上债权人抵押的，拍卖、变卖抵押物所得的价款按照以下规定清偿：
    （一）抵押合同以登记生效的，按照抵押物登记的先后顺序清偿；顺序相同的，按照债权比例清偿；
    （二）抵押合同自签订之日起生效的，该抵押物已登记的，按照本条第（一）项规定清偿；未登记的，
按照合同生效时间的先后顺序清偿，顺序相同的，按照债权比例清偿。抵押物已登记的先于未登记的受偿。
    第五十五条 城市房地产抵押合同签订后，土地上新增的房屋不属于抵押物。需要拍卖该抵押的房地产
时，可以依法将该土地上新增的房屋与抵押物一同拍卖，但对拍卖新增房屋所得，抵押权人无权优先受偿。
    依照本法规定以承包的荒地的土地使用权抵押的，或者以乡（镇）、村企业的厂房等建筑物占用范围内
的土地使用权抵押的，在实现抵押权后，未经法定程序不得改变土地集体所有和土地用途。
    第五十六条 拍卖划拨的国有土地使用权所得的价款，在依法缴纳相当于应缴纳的土地使用权出让金的
款额后，抵押权人有优先受偿权。
    第五十七条 为债务人抵押担保的第三人，在抵押权人实现抵押权后，有权向债务人追偿。
    第五十八条 抵押权因抵押物灭失而消灭。因灭失所得的赔偿金，应当作为抵押财产。

                                第五节 最高额抵押

    第五十九条 本法所称最高额抵押，是指抵押人与抵押权人协议，在最高债权额限度内，以抵押物对一
定期间内连续发生的债权作担保。
    第六十条 借款合同可以附最高额抵押合同。
    债权人与债务人就某项商品在一定期间内连续发生交易而签订的合同，可以附最高额抵押合同。
    第六十一条 最高额抵押的主合同债权不得转让。
    第六十二条 最高额抵押除适用本节规定外，适用本章其他规定。

                                  第四章 质 押
                                第一节 动产质押

    第六十三条 本法所称动产质押，是指债务人或者第三人将其动产移交债权人占有，将该动产作为债权
的担保。债务人不履行债务时，债权人有权依照本法规定以该动产折价或者以拍卖、变卖该动产的价款优先
受偿。
    前款规定的债务人或者第三人为出质人，债权人为质权人，移交的动产为质物。
    第六十四条 出质人和质权人应当以书面形式订立质押合同。
    质押合同自质物移交于质权人占有时生效。
    第六十五条 质押合同应当包括以下内容：
    （一）被担保的主债权种类、数额；
    （二）债务人履行债务的期限；
    （三）质物的名称、数量、质量、状况；
    （四）质押担保的范围；
    （五）质物移交的时间；
    （六）当事人认为需要约定的其他事项。
    质押合同不完全具备前款规定内容的，可以补正。
    第六十六条 出质人和质权人在合同中不得约定在债务履行期届满质权人未受清偿时，质物的所有权转
移为质权人所有。
    第六十七条 质押担保的范围包括主债权及利息、违约金、损害赔偿金、质物保管费用和实现质权的费
用。质押合同另有约定的，按照约定。
    第六十八条 质权人有权收取质物所生的孳息。质押合同另有约定的，按照约定。
    前款孳息应当先充抵收取孳息的费用。
    第六十九条 质权人负有妥善保管质物的义务。因保管不善致使质物灭失或者毁损的，质权人应当承担
民事责任。
    质权人不能妥善保管质物可能致使其灭失或者毁损的，出质人可以要求质权人将质物提存，或者要求提
前清偿债权而返还质物。
    第七十条 质物有损坏或者价值明显减少的可能，足以危害质权人权利的，质权人可以要求出质人提供
相应的担保。出质人不提供的，质权人可以拍卖或者变卖质物，并与出质人协议将拍卖或者变卖所得的价款
用于提前清偿所担保的债权或者向与出质人约定的第三人提存。
    第七十一条 债务履行期届满债务人履行债务的，或者出质人提前清偿所担保的债权的，质权人应当返
还质物。
    债务履行期届满质权人未受清偿的，可以与出质人协议以质物折价，也可以依法拍卖、变卖质物。
    质物折价或者拍卖、变卖后，其价款超过债权数额的部分归出质人所有，不足部分由债务人清偿。
    第七十二条 为债务人质押担保的第三人，在质权人实现质权后，有权向债务人追偿。
    第七十三条 质权因质物灭失而消灭。因灭失所得的赔偿金，应当作为出质财产。
    第七十四条 质权与其担保的债权同时存在，债权消灭的，质权也消灭。

                                  第二节 权利质押

    第七十五条 下列权利可以质押：
    （一）汇票、支票、本票、债券、存款单、仓单、提单；
    （二）依法可以转让的股份、股票；
    （三）依法可以转让的商标专用权，专利权、著作权中的财产权；
    （四）依法可以质押的其他权利。
    第七十六条 以汇票、支票、本票、债券、存款单、仓单、提单出质的，应当在合同约定的期限内将权
利凭证交付质权人。质押合同自权利凭证交付之日起生效。
    第七十七条 以载明兑现或者提货日期的汇票、支票、本票、债券、存款单、仓单、提单出质的，汇
票、支票、本票、债券、存款单、仓单、提单兑现或者提货日期先于债务履行期的，质权人可以在债务履行
期届满前兑现或者提货，并与出质人协议将兑现的价款或者提取的货物用于提前清偿所担保的债权或者向与
出质人约定的第三人提存。
    第七十八条 以依法可以转让的股票出质的，出质人与质权人应当订立书面合同，并向证券登记机构办
理出质登记。质押合同自登记之日起生效。
    股票出质后，不得转让，但经出质人与质权人协商同意的可以转让。出质人转让股票所得的价款应当向
质权人提前清偿所担保的债权或者向与质权人约定的第三人提存。
    以有限责任公司的股份出质的，适用公司法股份转让的有关规定。质押合同自股份出质记载于股东名册
之日起生效。
    第七十九条 以依法可以转让的商标专用权，专利权、著作权中的财产权出质的，出质人与质权人应当
订立书面合同，并向其管理部门办理出质登记。质押合同自登记之日起生效。
    第八十条 本法第七十九条规定的权利出质后，出质人不得转让或者许可他人使用，但经出质人与质权
人协商同意的可以转让或者许可他人使用。出质人所得的转让费、许可费应当向质权人提前清偿所担保的债
权或者向与质权人约定的第三人提存。
    第八十一条 权利质押除适用本节规定外，适用本章第一节的规定。

                                  第五章 留 置

    第八十二条 本法所称留置，是指依照本法第八十四条的规定，债权人按照合同约定占有债务人的动
产，债务人不按照合同约定的期限履行债务的，债权人有权依照本法规定留置该财产，以该财产折价或者以
拍卖、变卖该财产的价款优先受偿。
    第八十三条 留置担保的范围包括主债权及利息、违约金、损害赔偿金、留置物保管费用和实现留置权
的费用。
    第八十四条 因保管合同、运输合同、加工承揽合同发生的债权，债务人不履行债务的，债权人有留置权。
    法律规定可以留置的其他合同，适用前款规定。
    当事人可以在合同中约定不得留置的物。
    第八十五条 留置的财产为可分物的，留置物的价值应当相当于债务的金额。
    第八十六条 留置权人负有妥善保管留置物的义务。因保管不善致使留置物灭失或者毁损的，留置权人
应当承担民事责任。
    第八十七条 债权人与债务人应当在合同中约定，债权人留置财产后，债务人应当在不少于两个月的期
限内履行债务。债权人与债务人在合同中未约定的，债权人留置债务人财产后，应当确定两个月以上的期
限，通知债务人在该期限内履行债务。
    债务人逾期仍不履行的，债权人可以与债务人协议以留置物折价，也可以依法拍卖、变卖留置物。
    留置物折价或者拍卖、变卖后，其价款超过债权数额的部分归债务人所有，不足部分由债务人清偿。
    第八十八条 留置权因下列原因消灭：
    （一）债权消灭的；
    （二）债务人另行提供担保并被债权人接受的。

                                  第六章 定 金

    第八十九条 当事人可以约定一方向对方给付定金作为债权的担保。债务人履行债务后，定金应当抵作
价款或者收回。给付定金的一方不履行约定的债务的，无权要求返还定金；收受定金的一方不履行约定的债
务的，应当双倍返还定金。
    第九十条 定金应当以书面形式约定。当事人在定金合同中应当约定交付定金的期限。定金合同从实际
交付定金之日起生效。
    第九十一条 定金的数额由当事人约定，但不得超过主合同标的额的百分之二十。

                                  第七章 附 则

    第九十二条 本法所称不动产是指土地以及房屋、林木等地上定着物。
    本法所称动产是指不动产以外的物。
    第九十三条 本法所称保证合同、抵押合同、质押合同、定金合同可以是单独订立的书面合同，包括当
事人之间的具有担保性质的信函、传真等，也可以是主合同中的担保条款。
    第九十四条 抵押物、质物、留置物折价或者变卖，应当参照市场价格。
    第九十五条 海商法等法律对担保有特别规定的，依照其规定。
    第九十六条 本法自１９９５年１０月１日起施行。

home.gif (969 字节)


选股绝招

    庄家操作的五个阶段
成交量变化
寻找稳赚图形
分析平均线系统
掌握主力动向
了解个股特性
分析炒作题材

一、庄家的操作一般分为五个阶段

     1.进庄前的准备
     2.吸货
     3.洗盘
     4.拉升
     5.出货

1. 进庄前的准备。

这个要讲究“天时、  地利、人和”。天时，即指最好的进庄时机，
一般是当宏观经济运行至低谷而有启动 迹象之时， 此时入庄意味着
在日后的操控过程中能得到来自基本面的正面配合，能顺应市场大趋
势的发展。从本质上来讲，庄家只是大规模的投资者，他们的进庄行
动也必须符合市场发展趋势的要求。地利即是选择合适的个股。一般
来讲在正式炒作之前，会有一份详细的立项报告送呈机构老总，里面
仔细分析了该股票适于炒作的理由，并有完整的操作计划。人和，即
与各方面关系协调。

2.吸货

庄家常用的吸货手法是：先设法打穿重要的技术支撑位，引发技术派
炒手的止损盘，形成股价向淡形态，同时散布利空传闻，动摇投资者
持股信心。但是，在股价走势最恶劣的时候，却有一股力量在悄悄吸
纳，群众在恐慌之余回神一看，股价却并没有下跌多少。

3.洗盘

洗盘的主要目的在于垫高其他投资者的平均持股成本，把短线跟风客
赶下车去，以减小进一步拉升股价的压力。同时，在实际的高抛低吸
中，庄家也可以赚取可观的差价，以弥补拉升段付出的较高成本。

4.拉升

庄家对股价的控制能力基本上决定于他控制筹码的程度。我们常常看
到一天涨20%以上的黑马， 但身边的朋友中很少有人持有这只股票，
或者曾经持有却已在前几天的振荡中抛掉了。这种懊悔的心情很多人
都经历过。 事实上，这只股票之所以能够一天涨20%，正是因为散户
手中很少持有，绝大部分抓在庄家手上。这样的股票拉升起来极少获
利压力，而盘中巨大的成交量大部分是庄家自买自卖造出来的，庄家
当然可以随心所欲地控制股价。

5.出货

出货是庄家操作中最关键的一环，也是最难的一关，它直接决定做庄
的成败。

一般来讲，庄家出货的手法有三种：

(1)振荡出货法

在高价区反复制造振荡，让散户误以为只是在整理而已，于振荡中慢
慢分批出货。这种出货时间长，常用于大盘股或重要的指标股出货操
作。

(2)拉高出货法

发布突发性的重大利好消息，之后巨幅高开，吸引散户全面跟进，这
时一边放量对倒，一边出货，往往一两天就完成出货操作。这种出货
方式要求人气旺盛，消息刺激性强，适合中小盘股操作。但这种出货
方式庄家风险很大，只能在行情较为火爆时才能稍有把握成功出货。

(3)打压出货法

直接打压股价出货。这种情况的出现，往往因为庄家发现了突发性的
利空。或者某种原因迫使庄家迅速撤庄。投资者千万别以为庄家只有
拉高股价才能出货，事实上庄家持股成本远远低于大众持股水平，即
使打压出货也有丰厚利润。这种出货方式阴险毒辣，容易将股性搞坏，
一般庄家不愿采用。

页首二、成交量变化

     1.成交量的圆弧底
     2.成交量的微妙变化
     3.长期牛股的底部动量

1.成交量的圆弧底

以上海石化为例， 该股在96年5月下旬形成了一个成交量的圆弧底，
表示3. 7元成为一个阶段性底部。底部形成之后放量上冲，显示出较
强的动力。

成交量见底的股票要特别注意。当一支股票的跌幅逐渐缩小或跳空下
跌缺口出现时，通常成交量会极度萎缩，之后量增价扬，这就是股价
见底反弹的时候到了。但是，当成交量见底的时候，人们的情绪往往
也见底了。随着股价的回落，原先在市场上赚了钱的人逐渐退出，而
新进场的人一个个被套，因此入场意愿不断减弱。如果当人们买股票
的欲望最低的时候，股价却不再下跌，那只说明抛股票的欲望也正处
于最低状态，这种状态往往就是筑底阶段的特征。

选股的时候需要耐心，需要一段时间来等候股价筑底。一个能让你赚
大钱的底部超码应该持续半个月以上，最好是几个月。有几个股民有
这样的耐心看着自己买放的股票几个月中价格竟然纹丝不动呢？

大多数投资者不愿意在底部等待太久，他们希望看清形势之后再作出
决策，因此，往往选择成交量随股价上升而急速放大的时候入市。这
一类投资者的存在，形成了突破之后激升的局面。

事实上在成交量的底部买入才是真正保守和安全的。在市势明朗之后
买入的人也许能够赚钱。但是，第一，他们赚不到大钱，他们只是抓
住了行情中间的一段。第二，他们面临的风险实际上比较大，因为他
们买入的价格比底部价格高出了许多。当他们买进的时候，底部买的
投资者已经随时可以获利出场。相比之上，谁主动谁被动就一清二楚
了。

2.成交量的微妙变化

一个总的前提条件是，首先成交量必须大幅萎缩，离开这一点，就谈
不上选股抓黑马的问题。成交量萎缩反映出许多问题，其中最关键的
内容是说明筹码安全性好，也就是说没有人想抛出这只股票了，而同
时股价不下跌，这更说明市场抛压穷尽，只有在这样的基础上，才能
发展出狂涨的黑马股。

事情很简单，肯用功的人们在成交量出现微妙的变化时就发现了，并
果断买入该股，不肯用功的人们此时根本不知道这只股票正在酝酿巨
变。当事情明朗了，股价涨起来之后，大家才蜂拥而至，企图来分一
杯汤喝，这样后知后觉的人们很少能赚到钱，因为他们追进股票的时
候，先知先觉的人们正笑咪咪地收他们的钞票。

成交量变化的分析方法不仅可以用于日线图，在周线图或小时图上都
可以应用。关键在于，用什么样的图分析得出来的结论只能适用于相
应的时段。比如日线图上看到的底部常常是中期底部，随后展开的升
势可能持续一个月到几个月，而小时图上的底部就只能支撑十个小时
到几十个小时。如果你是真正的长线投资者，那么应该用周线图来分
析，周线图上的底部一般可以管一年到几年时间。

3.长期牛股的底部动量

成交量可以说是股价的动量，一只股票在狂涨之前经常是已经长期下
跌或盘整之后，这时成交量大幅萎缩，再出现连续放大或成交量温和
递增而股价上扬，一只底部成交放大的股票，就好像一枚火箭要升空
之前必须要有充足的燃料一样，只有具备充分的底部动力，才能将股
价推到极高的地步。

一只会大涨的股票必须具有充足的底部动力才得以将股价推高，这里
所说的充足的巨量相对于过去的微量而言的，也就是说：当一只股票
的成交量极度萎缩之后，再出现连续量才能将股价推高。成交量是衡
量买气和卖气的工具，它能对股价的走向有所确认。因此，精明的投
资人对于底部出现巨大成交量的股票必须跟踪，因为当一只股票的供
需关系发生极大的变化时，将决定股价的走向，投资者绝对不可以忽
略这种变化发生时股价与量的关系，一旦价量配合，介入之后股价必
然如自己预期般的急速扬升。

成交量形态的改变将是趋势反转的前兆。个股在上涨初期，其成交量
与股价之间的关系是价少量增，成交量不断持续放大，股价也随着成
交量的放大而扬升，一旦进入强势之升段的时候，出现量增价跌，量
缩价升的背离走势，一旦股价跌破十日均线，则显示其强势已经改变
了，此时将暂时结束其强势而进入中期整理阶段。

因此， 当你握有一只强势股的时候，最好紧紧盯住股价日K线图，在
日K线一直保持在10日均线之上时， 可以一路持有，一旦股价以长阴
线或盘势跌破10日均线，应立即出货，考虑换股操作。

盘整完成的股票要特别加以注意，理由是这种股票的机会远远大于风
险。盘整的未期成交量为萎缩，代表抛盘力量的衰竭，基本上，量缩
是一种反转的信号，量缩才有止跌的可能，下跌走势之中，成交量必
须逐渐缩小才有反弹的机会，但是，量缩之后还可能更缩，到底何时
才是底部呢？只有等到量缩之后又是到量增的一天才能确认底部，如
果此时股价已经站在10日均线之上，就更以确定涨势已经开始了。

所以，基本上我们应重视的角度是量缩之后的量增，只有量增才反应
出股票供求关系的改变，只有成交增大才可能使该股具有上升的底部
动量。

页首三、寻找稳赚图形

     1.圆底
     2.双底
     3.突破上升三角形
     4.突破矩形
     5.强势股的走势特征

1.圆底

今年以来深沪股市的走势，越来越明显地表现出一个特点，那就是市
场走势日益趋向于技术化，也就是说，前几年出现的那些反技术化的
操作手法渐渐消失了。无论是市场主力也好，散户投资者也好，都不
得不服从于市场本身的规律，任何企图扭转大势的努力都是徒劳的。

股市之所以出现这样的特征，根本原因是由于今天的股市已经远远不
是前些年股市那种规模，今天上市公司之多，市场容量之大，是以前
不可比拟的。当股市容量越来越大的时候，股价走势本身所应有的规
律性便越来越显现出来了。

在所有这些股价走势的规律中，最直观的就是股价走势形态了，俗称
图形。寻找稳赚图形，实际上就是发现那些良好的走势形态，借助这
些形态来挖掘市场走向的本质，从而捕捉住最能带来丰厚利润的个股。

第一个介绍的稳赚图形就是圆底，之所以把它摆在第一位，是因为历
史证明这个图形是最可靠的。同时，这个图形形成之后，由它所支持
的一轮升势也是最有力量持久的。在圆底的形成过程中，市场经历了
一次供求关系的彻底转变，好象是一部解释市场行为的科教片，把市
势转变的全过程用慢镜头呈现给所有投资者。

应该说，圆底的形态是最容易发现的，因为它给了充分的时间让大家
看出它的存在。但是，正是由于它形成所需时间较长，往往反而被投
资者忽视了。

圆底，就是指股价在经历长期下跌之后，跌势逐渐缓和，并最终停止
下跌，在底部横盘一段时间后，又再次缓慢回升，终于向上发展的过
程。我们说圆底是一个过程而不仅仅是一张图，由股价所描绘的图形
仅仅是这个过程的表象而已。我们要认识和分析的，是这个过程中发
生的种种事情，而不仅仅是表象。

当股价从高位开始回落之初，人们对股价反弹充满信心，市场气氛依
然热烈。因此，股价波动幅度在人们涌跃参与之下显得依然较大。但
事实上，股价在振荡中正在逐渐下行。不用多久，人们就发现在这时
的市场中很难赚到钱，甚至还常常亏钱，因此参与市场的兴趣逐渐减
小。而参与的人越少，股价更加要向下发展取得平衡。正是这种循环
导致股价不断下跌，离场的人越来越多。

然而，当成交量越来越小的时候，经过长时间的换手整理，大家的持
股成本也逐渐降低，这时候股价下跌的动力越来越弱，因为想离场的
人已经离场了，余下的人即使股价再跌也不肯斩仓。这样，股价不再
下跌。但是这时候也没有什么人想买进股票，大家心灰意冷。这种局
面可能要持续相当长一段时间，形成了股价底部横盘的局面。

这种横盘要持续多久很难说，有时是几个月甚至几年，有时候几个星
期， 但我们有兴趣的是，这种局面早 晚会被打破，而盘局打破的象
征是股价开始小幅上扬，成交开始放大。这一现象的实质是市场上出
现了新的买入力量，打破了原有的平衡，因而迫使股价上扬。

事情的发展总是循序渐进、水到渠成的，当新的买入力量持续增强的
时候，说明市场筑底成功，有向上发展的内在要求。于是形成了圆底
的右半部分。

当股价在成交放大的推动下向上突破时，这是一个难得的买入时机，
因为圆底形成所耗时间长，所以在底部积累了较充足的动力，一旦向
上突破，将会引起一段相当有力而持久的上涨。投资者这时必须果断，
不要被当时虚弱的市场气氛吓倒。

2.双底

前面已经讲过，随着市场容量的扩大，技术分析在股市中的作用也越
来越大。正因为市场上有太多的个人或机构都依据图形来操作，图形
的影响力也就越来越大。因此，对于一个完整漂亮的图形不应有所怀
疑，尤其是对于那些需要很长时间形成的图形，更应该相信它。庄家
机构只能短时间内影响股价，无法长期控制股价去形成一个大的形态。

除了圆底之外，另一个可靠的底部形态是双底。选股的时候，在实战
中运用最多的也就是这种图形，双底形成的时间比圆底短一些，但它
常常也具有相当强的攻击力。

一个完整的双底包括两次探底的全过程， 也反应出 买卖双方力量的
消长变化。在市场上实际走势当中，形成圆底的机会较少一些，反而
形成双底的机会较多。因为市场参与者们往往难以忍耐股价多次探底，
当股价第二次回落而无法创新底的时候，投资者大多开始补仓介入了。

每次股价从高水平回落，到某个位置自然而然地发生反弹之后，这个
低点就成为了一个有用的参考点。市场上许多人都立即将股价是否再
次跌破此点当成一个重要入市标准。同时，股价探底反弹一般也不会
在一次就完成，股价反弹之时大可不必立即去追高。一般来讲，小幅
反弹之后股价会再次回落到接近上次低点的水平。这时候应该仔细观
察盘面，看看接近上次低点之后抛压情况如何。最佳的双底应该是这
样的，即股价第二次下探时成交量迅速萎缩，显示出无法下跌或者说
没有人肯抛的局面。事情发展到这个阶段，双底形态可以说成功一半。

那么另一半决定于什么呢？决定于有没有新的买入力量愿意在这个价
位上接货，即有没有主动性买盘介入。一般来讲，股价跌无可跌时总
有人去抄底， 但有没 有人愿意出稍高的价钱就不一定了。如果股价
二次探底之时抛压减轻，但仍然无人肯接货，那么这个双底形态可能
会出问题，股价在悄无声息中慢慢跌破上次低点，这样探底就失败了。

只有当二次探底时抛压极轻，成交萎缩之后，又有人愿意重新介入该
股，二次探底才能成功。在这种主动性买盘的推动下，股价开始上升，
并以比第一次反弹更大的成交量向上突破，这个双底形态才算成功。
看盘高手会在股价第二次探底的时候就发现这是否是一个成功的双底，
并立即作出买卖决定，但是我们建议大家等到双底确认完成之后，即
向上突破之后再介入该股，这样风险小得多。

严格意义上的双底往往要一个月以上才能形成，但是，有许多短线高
手乐意于在小时图或十五分钟图上寻找这种图形。这也是一种有效的
短线操作方法。但要小心的是，一个分时图上的双底形成之后，不能
认为日线图上的造势改变了，因为分时图上的形态能量不足以改变日
线图的走势。

3.突破上升三角形

前面讲的两种包赚图形都是底部形态，在那时候买入当然最好的，风
险最小，收益最大。还有一些可以令你赚钱的图形发生在股价上升的
途中。

股价的上升尤如波浪推进，有涨有落但总趋向上，也就象长途跑步一
样必须休息。股价整理的意义就是在于整理，如果没有整理，股价不
可能有能力再向上冲。  对于短线炒手来讲，股价休整的时候可以暂
时退出观望，或者抽出资金来买入那些休整结束重入升势的股票。如
今股票市场中一个很大特点就是，每天都有许多股票正在盘整，也有
一些股票正完成盘整开始上涨。这样就给投资者以很大的选择余地。

在各种盘整走势中，上升三角形是最常见的走势，也是最标准的整理
形态。抓住刚刚突破上升三角形的股票，足以令你大赚特赚。

股价上涨一段之后，在某个价位上遇阻回落，这种阻力可能是获抛压，
也可能是原先的套牢区的解套压力，甚至有可能是原先的套牢区的解
套压力，甚至有可能是主力出货形成的压力，总之，股价遇阻回落。
在回落过程中，成交量迅速缩小，说明上方抛盘并不急切，只有在到
达某个价位时才能抛压。由于主动性抛盘不多，股价下跌一些之后很
快站稳，并再次上攻。在上攻到上次顶点的时候，同样遇到抛压，但
是，比起第一次来这种抛压小了一些，这可以从成交量上看出来，显
然，想抛的人已经抛了不少，并无新的卖盘出现。这时股价稍作回落，
远远不能跌到上次回落的低位，而成交量更小了。于是股价便自然而
然地再次上攻，终于消化掉上方的抛盘，重新向上发展。在上升三角
形没有完成之前，也就是说在没有向上突破之前，事情的发展方向还
是未知的，如果向上突破不成功，很可能演化为头部形态，因此，在
形态形成过程中不应轻举妄动。突破往往发生在明确的某一天，因为
市场上其实有许多人正盯着这个三角形，等待它完成。一旦向上突破，
理所当然的会引起许多人追捧，从而出现放量上涨局面。

上升三角形形成过程中是难于识别的，但是通过股价第二次回档时盘
面情况的观察，可以有助于估计市势发展的方向。特别是对于个股走
势判断，更加容易把握，因为现在公开信息中包括三个买卖盘口的情
况和即时成交情况，只要仔细跟踪每笔成交，便可以了解该股回档时
抛压及下方支撑的力度，并分析是否属于自然的止跌，如果属于庄家
刻意制造的图形，则支撑显得生硬勉强，抛压无法减轻。

上升三角形的上边线表示的是一种压力，在这一水平上存在某种抛压，
而这一抛压并不是固定不变的。  一般来说，某一水平的势压经过一
冲击之后应该有所减弱，再次冲击时更进一步减弱，到第三次冲击时，
实质性的抛盘已经很少了。剩下的只是心理上的压力而已。这种现象
的出现，说明市场上看淡后市的人并没有增加，倒是看好后市的人越
来越多。由此可以想见，股价向上突破上升三角形的时候，其实不应
该拖泥带水，不应该再有怎样大的阻力，这就是判断一个真实的突破
的关键。

然而，如果在股价多次上冲阻力的过程中，抛压并没有因为多次冲击
而减弱，那只说明市场心态本身正在转坏，抛压经过不断消耗反而没
有真正减少，是因为越来越多人加入了空方的行列，这样的话，在冲
击阻力过程中买入的人也会逐渐失去信心，转而投降到空方阵营之中
去。这种情形发展下去，多次冲击不能突破的顶部自然就成为了一个
具有强大压力的头部了。于是三角形失败，成为多重顶。

相信你现在已经对上升三角形的本质有了具体而充分的认识。在这种
认识的基础上去识别形态，那才是胸有成竹，而捕捉住具有完美上升
三角形的个股，想不赚钱都难了！

4.突破矩形

如果你已经理解了三角形的本质，那么识别矩形整理也是十分容易的
事情。矩形整理的分析意义上与上升三角形完全相同，只是股价每次
下探时都在同一水平获得支撑，而不是象三角形那样低点逐步上移。

矩形常常被人们称为股票箱，意思是股价好象被关在一个箱子里面，
上面有盖，下面有底，而股价在两层夹板之间来回运动。如果这种来
回运动具有一定的规律性，即上升时成交放大，下跌时成交缩小，并
且随着时间的推移成交量整体上呈现缩小的趋势，那么这个矩形是比
较可靠的。

矩形常常是在主力机构强行洗盘下形成的。上方水平的阻力线是主力
预定的洗盘位置，下方的水平支撑线量是扩盘底线。在盘面上我们有
时可以看到股价偶尔会跌破支撑线，但又迅速回到支撑线之上，这可
能是主力拭探市场心态的方法。如果一个重要的支撑位跌破之后，市
场并不进一步下挫，这充分说明市场抛压几乎已经穷尽，没有能力进
一步下跌。

矩形有一个量度升幅，即当矩形向上突破之后，最小要向上升这个矩
形本身的高度那么多。这种量度升幅是某种经典的理论，它在我们的
股市中有多大的可信度还有待观察。但有一点可以肯定，即大的矩形
形态比小的可靠得多。

股价在股票票箱中来回振动的次数可多可少，这决定于市场的需要。
振动的次数越多说明市场清洗越彻底，但要记住，振动的尾声必须伴
随着成交量的萎缩。

在实践中，完全标准的矩形并不常见到，股价走势常常在整理的末段
发生变化，不再具有大的波幅，反而逐渐沉寂下来，高点无法达到上
次高点，而低点比上次稍高一些，这种变形形态比标准的矩形更为可
信，因为在形态的末端市场已经明确地表达了它的意愿，即说明调整
已到末端，即将选择方向。因此，真正的突破不一定发生在颈线上才
进货。当然，这是需要更细致的看盘技巧。

到这里为止，我们已经介绍了四种比较可靠的稳赚图形，从形成分析
的角度来看，他们包括了两个底部形态和两个顶部形态。对于一个完
全领略了形态分析精要的投资者，形态的图形本身已不重要，重要的
东西在图形之外，在市场多空力量的对比，在市场气氛，而图形不过
是市场状态的表象而已。所以，掌握了形态分析精要，就基本上掌握
了市场特有的逻辑，就能做到“一把直尺闯天下”。

5.强势股的走势特征

随着市场上个股之间走势分化情况日趋严重，投资者选股的能力显得
越来越重要。大市的走势必定是波动式的，有升也有跌，只要整体趋
势向上，我们就说大市向好。然而个股走势有时并非完全依照大市波
动，当指数回调时，总有那么一些个股不跌，甚至反而上升，这些个
股往往是强势股。

当然，并非所有大市回调时反而上升的个股均可称为强势股，因为市
场中有一种庄家专门逆势操作，即大市上升时它不升，大市下跌时它
异军突起，对于这一类股票，我们不称它们为强势股，因为它们的势
并不强，只是逆大市而动而已。庄家这样操作的理由主要是，这种股
票容易引起投资者注意，当大市下跌时它名列涨幅榜上，那当然引人
注目，于是总会有人跟风。同时，当大市上升时它不升，则是为了易
于派发，如果指数已经升了相当大一段，自然有人去寻找那些涨幅不
大的股票买入，以期待补涨。总之，逆势而为的股票纯属庄家行为，
不是我们所说的强势股。

强势股是指大市回档时它不回档，而以横盘代替回档，当大市重新向
上时，它升幅更为猛烈的个股。这种股票一般具有好的市场属性，有
长庄把守，有坚实的群众基础。大市下跌时，持该股的投资者根本不
会动摇持股信心，庄家也全力护盘，不让股价下跌，一旦大市转强，
庄家立刻奋力上拉，而散户也大加追捧。

抓住这种股票是最舒服最放心的， 识别这种股票也不难，凡是个股K
线图以横向整理代替回档者，表示有主力长期驻守，市场持股者亦皆
看好后市，所以卖压极轻，浮动筹码少，往往使此股呈稳健上升之势。

同样的时间，同样的大势，不同股票的表现有天壤之别，所以必须尽
量选择强势股操作，到图形上去选择你的强势股，平常可以不做股票，
等到漂亮的图形出现，只抓住强势的，稳赚的股票介入，这样才能使
你的资本快速扩张。记住，受伤一次往往要很久才能复原，恢复元气
的时间是一种痛苦的等待，这是许多市场老手的经验。等待良好的图
形出现，等待强势股出现，这是成功操作者必备的修养。

页首四、分析平均线系统

     1.平均线的本质
     2.强势股平均线系统的特征

1.平均线的本质

对移动平均线进行分析是选择中强势股、黑马股的 又一有效方法。

主张采用移动平均线的人士认为，每天交易中的大多数细小的波动仅
仅是一个重要趋势中的小插曲，如果过分看重这些小波动，反而主要
的趋势及主要的股价变会被忽视。因此，他们认为分析股价走势应有
更加广阔的眼光。采用平均线的方式，着眼于价格变动的大趋势。一
般平均线取样数有3天、7天、10天和30天等等，甚至有长期平均线取
样时间长达150天或250天。

平均线的特性：

①趋势的特性
平均线能够表示出股价运动的基本趋势。

②稳重的特性
移动平均线不会象日线那样大起大落，而是起落相当平稳。向上移动
的平均线常常是缓缓向上，向下的平均线也会缓缓朝下运动、要改变
平均线的运动趋势相当不容易。

③安全的特性
通常愈长期的平均线，愈能表现出安全的特性，即移动平均线不会轻
易地往上往下，必须等市势明朗之后，平均线才会真正改变方向，而
经常市价开始回落之初，移动平均线却是向上的，等到市价落势显著
时，才见移动平均线走下坡。这是移动平均线最大的特色。越是短期
的平均线，安全性愈差，愈是长期的平均线，安全性愈好，但也因此
而使得平均线反应迟钝。

④助涨的特性
股价从平均线下方向上突破之后，平均线也开始向上方移动，可以看
作是多头的支撑线，市价每次跌回到平均线附近时，自然会产生支撑
力量。短期平均线向上移动的速度较快，中长期移动平均线向上移动
的速度较慢，但都表示一定时期间内平均持股成本的增加，买方力量
若仍然强于卖方的话，股价每次跌回平均线附近时，便是买进的时机，
这是平均线的助涨功能消失，股价才会重回平均线之下，这时可能趋
势已经转变。

⑤助跌的特性
股价从平均线上方向下突破，平均线也由此开始向下方运动，这时平
均线成为了空头阻力线，市价每次反弹至平均线附近时，自然产生阻
力。因此在平均线往下运动的时候，每当股价反弹到平均线附近便是
卖出时机，平均线此时具有助跌的作用。如果市价下跌逐渐趋缓，平
均线开始减速下行，此时股价若再次与平均线接近，则有可能向上冲
破均线开始升的涨势，此时平均线的助跌功能减弱。

2.强势股平均线系统的特征

移动平均线就是趋势线，股价在一段时间内，沿着一定的轨道作一定
方向运动，事实上，股价经常贴着这轨道运动，在趋势没有改变之前，
不必卖出手中的股票。而趋势线越陡峭的个股，其走势也越强。凡是
短期均线向上角度越陡的股票，反应出越强的走势，应该列入优先考
虑选择之中，这类股票的均线系统必须呈多头排列方式，且每次股价
回档都在

分析上升趋势线的仰角是非常重要的选股分析，一旦买入自己认为的
强势股就一定要盯住其上升趋势，看它是否继续维持强势。只要是一
条已建立的上升趋势保持未破坏，都表示持股是安全的，新的买入者
继续加入市场， 但是，投资者必须特别加以注意的是股价日K线每次
触及到趋势线时，股价所做的反应到底是获得支持还是跌破，尤其是
突破时伴随着增加的成交量。

趋势的改变，投资者应特别加以警觉，因为那是多空力量的转变，绝
对不要忽视这种转变，当趋势的改变信号甚至反转形态出现时，就是
应该换股的时候了。所以，投资者一定要选择强势股介入，但又要避
免选择乖离率太大的个股，因为这些股票虽然势头很强，但升势过猛
正需要回调整理，不如等它回调至均线附近再介入。

页首五、掌握主力动向

     1.主力选股的依据
     2.主力进货的时机
     3.主力操作的方式
     4.主力轮炒手法分析
     5.散户跟随主力的要诀

1.主力选股的依据

主力在市场上的作用大家有目共睹，中国股市的一大特点即是，各种
主力对股价的影响十分明显，然而主力并不是永远站在胜利一方的，
许多时候庄家炒作失误，也会陷入相当被动的局面。所以对于散户投
资者来讲，要识别并正确地跟踪主力，与庄家周旋，方可避免与失败
的庄家一起灭亡的命运。主力机构的操作失误有时是因为操作水平不
高，有时是大势所逼，有时是因为选股不当。

主力选股的依据可以从技术和基本面两方面去理解。在技术上，被选
中的股票必须是有利于炒作的，比如盘子的大小要与操作者本身资金
量相配合，太大的资金炒作太小的股票会感到池水太浅，不能容身，
太小的资金炒作太大的盘子会感到力不从心，推不动盘口。技术上的
第二个考虑是，目前该股的筹码分布情况。所谓筹码分布，既指筹码
在不同价格上的分布，又指筹码在不同投资者手中的分布。从筹码分
布状况中可以看出上方套牢区主要集中在什么部位，在哪一类投资者
手中。技术方向考虑的第三个方向是指目前该股的走势，是否已经初
步打底完成，还是正处于下跌的途中。在这些方面和因素考虑完之后，
如果认为技术上该股适于炒作，那么还要对公司情况作出调查，了解
其背景，看看有没有什么隐藏的利空，或者有没有可供炒作的题材。

从基本面的考虑主要是指大势的考虑。股票不是天天可以炒的，一般
主力炒作某只股票都应有相应的理由，才能引起散户的跟进，大致下
面这些理由是主力机构乐于接受的。

①有重大利多的股票。
②股本小、筹码少、易于控制的股票。
③公司业绩好的股票。
④可能资产重组的股票。
⑤想象空间大的股票，比如高科技股之类。

2.主力进货的时机

主力进货一般选在下列时机：

①股价在低价区或者有投资价值的时候。
②个股底部构筑完整之时。
③人心极度悲观，严重超跌时。
④恐慌性暴跌或长期下跌之后。
⑤了解到公司有重大利多消息之时。
⑥可能有股权争夺之时。

3.主力操作的方式

主力泛指市场上一股有势力的力量，并不一定具体指某个机构或个人，
因而主力的操作方式在很大程度上要随市势的变化而变化，对中国股
市而言，主力很可能是某个机构或集团，其操作方式也就带有了相当
大的人性色彩。这正是我们的股市投机性强、波动巨大的原因。既然
我们参与了这个市场，就不能忽视这股力量的存在。

主力在市场上的作用主要是：点火、煽动、带动人气，引起股价的波
动。可以说，正是因为主力的存在才使得市场更为活泼。

成交量的变化是推动股价的主要动力，而筹码的锁定程度决定了股价
波动强烈与否。主力如果想要随心所欲地翻云覆雨，首先他必须控制
得住筹码，也就是说他必须透过市场吸收筹码，而且必须与上市公司
相协调，以免上市公司与之作对。当他完全掌握了筹码主动权之后，
才能在阻力不大的情况下操纵股价。

因此，我们在选股时必须特别注意主力的动向及其操作方法，才能精
确判断其做空或做多的企图。

通常主力机构在制定操作计划之后，即在市场中默默吸货，直到能够
控制大局之后，再进行拉升。在吸货期，主力常以散布利空消息或打
压的方式来吓出散户筹码，反复振荡吸货，之后才有可能拉出大阳线，
令股价迅速远离吸货成本区。

在拉升一小段后，主力要进行洗盘操作，使投资者对涨势半信半疑，
不敢坐顺风车，这时市势振荡加剧，令人不安。主力在洗盘时，常故
作弱势状，以诱出信心不坚定者的筹码，令市场平均成本提高。

主力振荡洗盘的方法常常是高出低进，迫使散户抛出，改由另一批看
好后市的人接货。或者，干脆直接向下打压洗盘，顺便赚一些差价。
因此主力在洗盘阶段的目的有两个：一是完成筹码换手，提高平均成
本，二是赚取可观的差价。当洗盘接近完成的时候，股价波动越来越
小，短线客无利可图，筹码自然稳定，很有利于发起另一波攻势。

洗盘完成之后就要拉升，迫使空头加补，这就是我们常说的轧空行情。
这一阶段股价上升猛烈，令人不得不去追涨，这往往就是行情的主升
级。

主力拉升股价的方法包括：散发小道，勾结传媒等，利用大成交量突
破整理区，使技术派人士跟进，或者与上市公司合作，发布利多，号
召散户追高。这时筹码锁定程度很高，股价极容易飞涨。

在主升段的未期，主力开始分批出货，最后的主升段往往是公司利多
最后发布出来的时候， 也是主力出最后一批货的时候。日K线形态往
往以缺口向上，十字星或带巨量的高开小阴线表现。

主力出货形成各种各样的头部，依照出货量的多少或者股票盘子大小
不同而不同， 有的是M头，有的是头肩顶，有的单日转向。总之，主
力出清手中持股之后便撒手不管，股价自然难以维持。

在我们的股票市场上，影响股价的涨跌的各种因素中，首位的是人为
因素，公司业绩与经济环境都排在之后。因为大户主力握有二项有力
武器，其一是雄厚的资金，其二是内幕及媒体的关系。这两点足以决
定了个股的价格很大程度上可以被操纵。

当然，股市的大趋势是无法被完全操纵的，这就是普通投资者有可能
赚钱的原因。庄家即使成功地控制个股价格，如果失去了大势的配合，
一样会作茧自缚，一败涂地，所以对于散户投资者来讲，唯有提高自
己的专业水平，把握好整个经济环境的变化，才能在市场上赚钱。

4.主力轮炒手法分析

主力作多或作空可以从盘面看出征兆。比如当整个大盘以轮涨的方式
出现时，主力作多心态明显，因为轮作可使市场人气不致于快速消散，
且能抑制空头的打压。在人气聚集的情况下，空头打压不但十分费力，
而且反而易被轧空。轮炒的手法也易于掩护已被炒高的个股顺利出局，
因为轮炒可使指数不因个别股票出货而下跌，使指数保持上扬的势头，
这

主力采用轮炒的方式做多，不但可以维持人气不散，更可以令资金易
于周转而灵活运用，指数因轮炒而呈连续上扬形态，整个大盘的成交
值也因轮炒而不消退，使得投资者的资金不至于离开股市。各种股票
在轮炒中排有不同的次序，从而形成领先大势的股票、跟随大势的股
票、落后大势的股票等等。

轮炒有一项重要的特性，那就是当可以炒作的股票家数越来越少时，
即表示接近多头市场的尾声了，至少，应该有一次大的调整了。

5.散户跟随主力的要诀

市场主力操作股票一般以下列法则为依据：

①市场人气状态决定股价的涨跌。
②供求关系的变化是股价变动的根源。
③股价的操作必须灵活，不能一味做多或做空。
④必须有能力控制筹码。
⑤操作必须理性，对散户心理的了解必须透彻。

市场主力操作股价并不是件轻松的事，因为资金大，又要考虑到散户
的心态，大势走向等等。而散户的行动比主力灵活得多，这就为散户
赚钱创造了条件。散户最佳的选股策略是选择那些主力吸货完成刚刚
开始出货时的卖出。要做到这些，必须注意跟随主力的策略。

散户捕捉主力行踪的方法不外乎两种，其一是从成交量上分析，从走
势上看出主力意图。要做到这一点，必须加强看盘功夫的锻炼，全面
掌握各种技术分析方法。关于如何从盘面看出庄家的行动，说起来是
十分丰富的话题，但无论如何，散户先应该掌握基本的技术分析方法。

散户捕捉主力行踪的另一种方法，是从主力制造的种种市场气氛中看
出主力的真实意图，即从市场气氛与庄股实际走势的反差之中发现问
题。在主力吸货的时候，常常会有种种利空消息出来。

散户平时要加强个股的基本分析及炒作题材分析，借以找出可以被主
力介入的个股。除了多注意关于上市公司的各种报导之外，更须多注
意筹码归向分析，追踪盘面的浮码多少。如果发现浮码日益减少，应
密切注意。

散户介入每只股票之前，必须考虑风险与报酬之比例，必须注意到介
入该股的价位与长期底部的距离，乖离率的大小等因素。散户跟随主
力时选择理想的底部介入才是最佳的最安全的策略。毕竟股价要大涨，
必须要有健全而完整的底部图形，筹码安全性高，将来上升的阻力才
会小。底部结构不理想的个股，很难有好的表现。投资者千万不要忽
视一个完整的底部图形，更不要无视它的威力。嘲弄或不信任完美图
形的人，无异于与市场趋势作对，逆行情而操作是会受到重创的。

几乎所有的坚实的底部，在它的低点或是平台部位都会出现成交量剧
减。如果此后，成交量再一路放大且股价收涨，那就表示有一股新的
力量介入，主力进场作多的意图表现无遗，投资者可以大胆跟进，利
润远大于风险。

①判断大势。
②选中好股票。
③不断换股以应付轮炒。

其中，判断大势并不太难，选股才是至胜的重要关键，而应付轮炒则
是使自己资本迅速扩张的好方法。

但是选对股票不一定能赚大钱，如果投资者只知道何时买入而不知道
何时卖出，就会和大多数无知的投资者一样，眼睁睁看着股票大涨，
又眼睁睁看着它跌回去，所有的利润都如过眼烟云，白忙一场。长抱
股票未必是一种高明的操作方法，如果死抱一只毫无希望的股票根本
就不可以赚钱。

当市场的主要趋势发生改变时，投资者必须察觉到这一趋势变化，绝
不可忽视它而盲目乐观，死抱股票。主力的操作也有着阶段性和节奏
感，一旦目标达到，主力会毫不犹豫地出货，这是趋势反转的开始。
所以， 散户跟随主力必须要清楚判断主力出货的时机,这才是胜利的
最后保证。

在股市中要迅速赚大钱就必须追踪盯紧主力，涨时应重势，而不必考
虑其业绩如何。这是股票操作者应有的基本认识，不能以为垃圾股就
不会成为黑马。事实上，股票业绩的好坏不是静止不变的，垃圾股也
可能因为经营改善而成为绩优股，绩优股也可能因为经营失败成为垃
圾股。这就是股票的魅力所在，一切事情都可能发生，股票炒的是明
天而不是今天。

页首六、了解个股特性

     1.选择市场性优异的股票
     2.选择波动幅度大的股票
     3.选择有潜力的低价股
     4.新上市的公司股票应特别注意
     5.选择强势产业的股票

1.选择市场性优异的股票

中国股市的一个特点，是每只股票都有其波动的某种特性，即常说的
股性，我们说某只股票股性好，往往是指它活跃，大势升时它升得多，
大势跌时它乐意去炒它，于是其股性也就越来越活跃。所谓股性不好
的股票，往往是指股价呆滞，它们只会随大市作小幅波动，炒作这种
股票常常赚不到什么钱。

每种股票都有习性，这种习性是在长期的炒作中形成的，是由于大众
对它的看法趋于一致造成的，一般难于突变。但股性也不会永远不变，
有时通过机构长时间的努力，或者由于经济环境大的改变，可能会改
变一些股票的股性。

几乎所有的热门指标股，都有良好的市场性，这些股票锁定性好，易
大起大落，投资者高度认同这些股票，一有风吹草动即大胆跟风，往
往造成股价疯涨。大众认同程度越高，其市场属性越好，而这些股票
往往有主力介入，在其中推波逐浪，甚至有些股票的主力每隔一段时
间总要折腾一番，似乎是吃定了这只股票。而主力对于长期以来介入
较多的股票的市场性很熟悉，常常选择同一只股票多次介入，这正是
形成个股独特股性的重要原因之一。

股本结构这个因素是个股的重要属性之一，多年来股本小的个股往往
较容易成为主力炒作的目标，很多主力介入操作的重要参考就是股本
的大小。小型股容易控制筹码，轻、薄、短、小的股票具备拉升容易
的特点，十分利于操作。

冷门股有时也成为有惊人表现的个股，其实，这种冷门股从前大多也
有过突然爆发的经历，也就是说，它的股性就是喜欢突然拉升。冷门
黑马股大多流通筹码很少，股本小，所以这类股票一旦打底发动攻击
时，其升幅常常十分可观。

股票的市场性是长期形成的，每只股票就象是一副面孔，我们可以在
生活中认识并记住成百上千个朋友的面孔，并一一了解他们的性格，
那么也有可能全面了解每一只股票的特点。到了一定的程度之后，每
只股票对你来说就象是一个朋友，你完全了解他的性格，那么，遇到
一定的情况的时候，你也就能估计他会有什么反映。这对于预测个股
态势是十分有利的。当然，这不是一天两天的功夫，就象是不能在一
日之内有几百个朋友并一一都了解他们一样。你需要付出时间和精力，
分别去与这些股票打交道，一一了解他们的性格。

同样的，当你全面了解个股的特性之后，再有某只股票个性出现变化，
那么你很快就能认出来，并记出他的这些变化。这种情形完全就象某
个朋友的性格发生了变化一样，那当然不是一两天的事情。

因此，选择股票时先要考虑的就是市场属性，落后大势的弱势股不要
去碰它，而热门的指标股是首选目标，某些冷门股经过了长期的盘整，
有可能突然爆发，那也可以考虑。

2.选择波动幅度大的股票

既然每只股票的特性不同，自然有的波动大，有的波动小，波动大的
股票最适合短线炒手进出。当一支原本平静无波，股性死寂的股票突
然连

对于目前大多数的投资者来讲，参与股市只是为了谋取短期差价，相
信股民中真正打算长抓股票等待分红的人并不多，正是由于我们投资
者队伍的这种短期性，使得波动幅度大的股票成为我们首选投资目标。
但是，波幅大意味着风险大，如何低买高卖成为最关键的内容。不论
如何，如果一只股票长期波幅太小，那么还是少碰它为妙，股性虽然
会有变化，但决不是一朝一夕可以变化的，不如等它真正活跃起来之
后再选择它。

3.选择有潜力的低价股

股票价格低，这本身就是一个优势，低价格往往意味着低风险。某只
股之所以价格低，那说明关于该股的种种不利因素多已被大众所了解，
而股票市场上有一个大特点就是，大家已经知道的事情往往对市场不
再发生作用，正如大家已经知道的好消息公布出来也无法再令市场上
升。所以，如果某只股票价格很低，那一定是因为一些众所周知的原
因，而且大家都已经接受了这种现状。然而这些现状不会一成不变，
总有差公司会变好。

同时，低价的特性使得炒作成本下降，容易引起主力的关注，容易控
制筹码。由于比例的效应，低价股上涨时获利的比率更为大，获利空
间与想象空间均更广阔。再加上群众基础好等原因，常常会使低价股
成为大黑马。

当然，并非低价就一定好，有些上市公司积弱多年，毫无翻身机会，
甚至亏损累累，这种公司最好还是不碰为妙。所以说，我们平日要关
注

4.新上市的公司股票应特别注意

今年以来，新股上市节奏越来越快，新股票越来越多，于是投资者已
经变得麻木，对新股视而不见。这种情况的出现，反而为我们提供了
很好的机会。

新股中也有好有坏，但总的来说，他们有一个共同的优势，那就是上
方无套牢盘。一般新股上市时，原始股东都是获利的，只要他们愿意
抛出，都可以赚钱。同时交易从上市的一天开始，没有什么复杂的历
史。这种特性使得机构主力很容易掌握筹码的分布情况，也容易集中
吸货，从而完全控制该股筹码。

尤其是那种上市之后曾跌破发行价的新股，更是十分难得的炒作对象。
在发行价之下，常有大机构大量吸货，日后必有不俗表现。这种股票
筹码高度集中，机构主力爱做多高价格都可以。

今年的市场上，新股被疯狂炒作的例子举不胜举，最后到了几乎是逢
新必炒的地步，这充分证明，当主力机构在市场上再难找到炒作对象
的时候，新股就成为最好的选择。新股的炒作可以当成纯粹的数字游
戏来玩，完全可以不理会其业绩的实质。只要主力有勇气有实力接走
所有低位抛盘，以后的股价就只是一个数字而已了。

另外，由于股票上市的承销商制度，使得新股上市之初的表现直接关
系到承销商和上市公司的面子，所以即使大市不利，券商也要尽力护
盘维持形象。这样护盘的结果往往是手上股票越来越多，最后变成不
得不做庄炒作一番了。

5.选择强势产业的股票

强势产业的股票常常是领导大市的主角，尤其是行业中的老大，往往
具有指标作用，因此，选股必须选择强势产业的领头股，这样往往能
领先大市获利。通常，在某项多头行情中的领头股，到大市趋势反转
之后，便成为抗跌的好股票。

投资者应该了解整个国家的经济形势与产业政策，哪些行业是目前的
经济循环中的强势产业，哪些是夕阳产业，应该做到心中有数。对于
国家产业政策扶持的上市公司来讲，经营上的阻力小一些，获利能力
会大一些。另外，在全世界的产业发展趋势中，也可以看出哪些行业
是有前途的，哪些行业是面临难境的。一个炒股高手不能对世界经济
潮流一无所知，也不能毫不关心国内经济动态，所有这些，其实都是
炒股的基本功，这些看起来零碎的没用的知识，到了你决定投资方向
的时候，往往能起到意外的作用。

投资者应有买股票就是买未来的前景的观念，所以对于前景看好的尖
端产业应具备长远的眼光，对于高科技的，高附加值的产业，尤其要
加以注意。

投资者应经常去审视各类产业股票的表现形态，将有助于摆脱目前弱
势的产业的股票，换入强势产业的股票，你会发现某一行业的股票常
常有某种连动性，如果某产业的龙头股表现疲弱，则往往会波动其他
该行业的股票。

同样的，如果某一行业的几种指标股呈强劲起势，则将带动其他同类
个股。掌握产业动向，是投资者不可忽略的选股要诀，假如你想在股
市中创造佳绩，那么决不能忘记那些强势产业的股票。

页首七、分析炒作题材

     1.常被利用的炒作题材
     2.分析炒作题材
     3.轮炒的策略

1.常被利用的炒作题材

所谓炒作题材，说穿了就是以炒作一只股票为借口，用以激发市场人
气。有些题材具有实质的内容，有些题材则纯粹是空穴来风，甚至是
刻意散布的谣言。

市场上题材变化万千，总的来说有以下几类：

①经营业绩改善或有望改善

②拥有庞大土地资产可以升值

③国家产业政策扶持

④合资合作或股权转让

⑤增资配股或送股分红

⑥控股或收购

所有的炒作题材大都逃不出上述几类，在主力机构的挖掘和夸大之下，
这些题材显得具有无穷的能量，激起了人们的购买欲望。事实上，这
些题材对上市公司本身有多大的好处不是随便可以确定的，许多具体
情况有待具体分析，决不能一概而论。但市场的特点是，只要有题材，
就有人乐于去挖掘和接受，题材的真实作用反而被忽视了。

现在我们来分别看看上述炒作题材的意义。

①经营业绩改善或可望改善

从根本上来讲，业绩是股市的根本所在，所有所谓利好的预期最终都
会反映到上市公司的业绩上来，因此，经营业绩改善或可望改善又比
已经改善更有吸引力，因为人们更重视上市公司的未来。这一类题材
每到上市公司公布业绩报告期间便显得尤其活跃。业绩的改善可以是
因为宏观经济的改善，也可以是因为微观经营水平的改善。在股市中，
业绩是硬道理，而每年的业绩时限是一定的，所以这些题材每到业绩
报告出完之后就暂告一段落，吹牛皮的要破产，真材实料的才能被市
场接受。

②拥有庞大土地资产可望升值

这个题材极具想象力，似乎因为该公司拥有一些宝贵的土地就身价万
千了。土地本身是一种特殊的资产，土地的价值是难以估量的，特别
是一些地处大城市繁华地段的上市公司，更可能因为拥有一片土地而
脱胎换骨。关于这一类题材，投资者其实只要多花一些功夫，认真查
阅上市公司年报和上市公告书，招股说明书等等，均可以事先发现。
可惜真正愿意花时间去做这些工作的人并不多。同时，拥有土地资产
并不一定会升值，即使升值了也不一定会立即表现出效益，所以，最
终还是要看有没有人来挖掘并宣传这个题材，看有没有让升值的土地
表现出效益的契机。

③国家产业政策扶持

国家从经济全局的眼光来考虑，必定会对某些产业进行扶持，给予优
惠政策，其中，最关键的是优惠的税收政策和优惠的贷款支持。处于
这些政策扶持行业的上市公司从中可以得到很大的好处，其业绩改善
自然就有了保证。目前国家重点扶持的产业偏重于基础性产业，能源、
交通、化工、通讯、高科技等等均是扶持对象。这些受扶持的行业往
往同时也正是有市场有效益的行业，投资者选股时应该偏重于这些行
业的上市公司，投资回报的可靠性将大为增加。

④合资合作或股权转让

合资合作或股权转让这件事本身，多数对上市公司有一定的好处，但
这一行为的好处到底有多少，则要具体分析。有一段时间，市场上流
行合资概念，只要是有合作项目的，哪怕还在谈判的初级阶段，也被
疯炒一番，这充分说明市场人气的作用巨大。分析合资题材，要全面
考虑合资伙伴的经济实力和市场能量，分清有利的真合资和纯粹为造
题材而吹捧的假合资，分清合资项目的真正前景是好是坏。我们可以
看到，有许多所谓合资项目并没有给上市公司带来多少好处。

⑤增资配股或分红送股

增资配股本身并不是分红行为，它并没有给股东什么回报，只是给股
东一个增加投资的权利。然而，在牛市中，这种优先投资的权利往往
显得非常重要，并具有了一定价值。因为牛市中人们预期股价会上升，
可以优先投资必定会给投资者带来良好收益。于是有配股题材的个股
在牛市中大加追捧，企图把配股权所包含的价值预先在股价中反映出
来。

分红送股是上市公司给股东的真正回报，在这种回报真正出现之前，
往往会出现抢权现象，因为预期牛市中会填权，所以，增资配股或者
分红送股之所以成为一种炒作题材，是因为人们的牛市预期。一旦市
势逆转，人们预期熊市到来，则送股也好、配股也好，都不能激起人
们的购买欲望。

⑥控股或收购

这是股市中最有吸引力的题材之一，因为它给投资者无限的想象空间。
不过在我们的股市中，真正意义上的控股或收购尚未发生。所以目前，
控股和收购只是一种纯粹的炒作题材，并无实际意义。

2.分析炒作题材

分析题材的最好方法是拿题材来与盘面情况对比，看盘面走势是否支
持该题材的存在。对于真正炒股高手来说，根本不需要整天去打听什
么消息，一切都在盘面上清楚反应了出来。因为这里有一个观点，即：
某个题材到底能给盘面造成多大的影响，那不决定于题材的情况，而
决定于盘面当时的处境。盘面的反应就是供求关系的变化，盘面的状
态就是指目前供求关系的状态。比如说，一根火柴可不可以点燃一场
森林大火呢？不一定。那不决定于这根火柴，而决定于当时森林的状
态。如果正值风高物燥，林中干茸遍地，则星星之火可以燎原，如果
正是春暖花开，细风绵绵，就算你花上一盒火柴也点不起一堆火。市
场也是这样，市场的气氛有干有湿，人气有旺有衰，同样的题材投入
到市场之中，反映常常因时而异。说到这里，你大概已经初步明白了
这个市场的微妙之处。可以想象，在漫漫熊市之中，谁会关心上市公
司有那么一块不起眼的土地呢，谁会在乎上市公司的股票抓在什么人
手上呢。

只要懂得了题材与市场的这种关系，你就等于已经站到了市场之上，
置身事外来分析市场的反应。反过来，通过市场对题材的反应，你也
就可以看出目前市场所处的状态。一个对坏消息没有什么反应的市场，
毫无疑问是一个强势市场，一个对庄家鼓吹的种种好题材没有什么反
应的市场，则一定是个弱势市场。在牛市中，即使庄家不去鼓吹，也
会有投资者自己去挖掘炒作题材。

所以说，题材只是借口，市场状态才是真正的关键。

3.轮炒的策略

轮炒与其说是一种策略，不如说是一种自然的市场现象。所谓轮炒，
是指市场上不同的板块分成一二三几个层次，按顺序分别分批炒作的
现象。轮炒可以是市场主力安排的，也可能是市场自发形成的。

大盘中股票太多，所有股票一起上涨需要太多资金，而且许多股票一
起上攻时，投资者的注意力被分散了，不容易形成强烈的攻势。所以，
出现了轮炒的现象。轮炒的本质是把大盘分割成许多自我体系的部分，
然后便于集中力量来炒作一批股票。另外，当一批股票走弱的时候，
可以有另一批股票来代替前者支撑局面，用以维持市场人气。

轮炒往往依照先一线绩优股再二级股再三级低价股的顺序进行，这是
因为在行情发动之初，人们对后市还有疑虑，一般不敢买入那些业绩
没有保证的个股，而此时绩优股价格明显偏低，投资价值显现，成为
第一批投资者的首选。当一线股的价格炒高之后，二级股随后跟上，
因为他们业绩也不差，既然一线已经价格很高了，那么后来的投资者
只有选择这些股票了。接下来，市场气氛趋于越来越活跃，投机气氛
越来越浓厚，于是三线股作为最投机的品种被炒作。这种炒作常常失
去理性，成为纯粹的投机游戏。

当一二三线股轮炒一遍之后，一般来讲市势就告一段落，回落调整以
等待上升的时机。这是轮炒的普遍规律，当市场上可炒的股票越来越
少的时候，市势也就差不多到尽头了。

但也有另一种情况，即轮炒二线股的时候，一线股已经开始调整，炒
三线股的时候，一二线股又在调整，当三级股炒完了之后，也许一线
股已经调整得相当彻底，这时如果大势长期看好，则有可能重新启动
一线股

所以，当三线股炒完之后，我们应该留意一线股的走势，看调整是否
已经充分成功，看有没有重新启动的迹象。一旦发现如此，则市势可
能长期向好，可以开始一轮新炒作。


证券之星 今日市场 StockstarMarket Page

影响股票价格的因素

影响股票价格变动的因素很多，但基本上可分为 以下三类：市场内部因素，基本面因素，政策因素。 （１）市场内部因素它主要是指市场的供给和需求， 即资金面和筹码面的相对比例，如一定阶段的股市扩 容节奏将成为该因素重要部分。（２）基本面因素 包括宏观经济因素和公司内部因素，宏观经济因素主 要是能影响市场中股票价格的因素，包括经济增长， 经济景气循环，利率，财政收支，货币供应量，物价， 国际收支等，公司内部因素主要指公司的财务状况。 （３）政策因素是指足以影响股票价格变动的国内外 重大活动以及政府的政策，措施，法令等重大事件， 政府的社会经济发展计划，经济政策的变化，新颁布 法令和管理条例等均会影响到股价的变动。 


投资理念要“高科技化”

张建峰

在过去的一年多时间里，全球闻名的“股神”索罗斯、“股王”巴菲特所掌管的基金均以惨败告终，而美国的道·琼斯指数，纳斯达克指数连创新高。华尔街股市牛气冲天，而“股神”、“股王”却双双落败，真是让人难以理解。

同样在这一年里，全球其它股市包括香港恒生指数也是屡创历史新高，高科技板块风光无比。同样沪深Ａ股指数在高科技板块的带动下，也创出历史新高点。而就在全球性追捧高科技股的情况下，却有相当部分投资者不以为然，甚至有些困惑。他们感到困惑的主要有两种：第一，对全球股市包括国内Ａ股市场高科技股创造出的一个又一个神话不以为然，认为这是过度投机，隐患无穷；第二，对上市公司积极重组涉入高科技领域不为以然，认为这是“凑热闹”“起哄”。

投资股市，理念很重要，具有这两种“不以为然”的人，在过去的一年中显然很难在股市中获利，而要更新观念，才能使你的投资跑赢大势，获取丰厚的利润。

股市是经济的晴雨表，其实这种全球性的对高科技股的追捧已经预示着新的产业革命的来临，这种高科技产业革命完全可以和蒸汽机、铁路等推动人类进步的成果相提并论。

许多人之所以对高科技股高价格不以为然，甚至感冒，主要是受市盈率的影响，在他们的头脑中，高科技股的市盈率已高，风险已大。这种用“低市盈率”来衡量股票是偏面使用了市盈率这个分析工具，而忘了它还有衡量未来的一层意义。实际上，高市盈率正是市场对该股的未来有高预期心理，对该公司的发展有很强的认同性。而市场之所以能对高科技股有很强的认同性，是因为高科技产业或许不能马上产生高额的利润，但可以有效地提高社会生产力，正如网络产业不能为我们提供面包，但能使我们以更低的价格得到更好的面包一样。许多专家对美国的经济近十年保持持续增长不理解，而美国的“经济管家”格林斯潘却将这一现象归功于高新技术的运用，使生产力大大提高。所以说全球性的对高科技股的追捧是事物发展必然规律的体现，这是一场新的产业革命的先驱。

我们知道影响企业生存的一般环境因素有政治环境，社会文化环境，经济环境、技术环境、自然环境五个因素，其中技术环境对企业的影响尤为明显，技术环境发生了变化，而企业的生产设施和工艺方法却未改变，企业无疑会遭到无情淘汰。现在的企业已处在一场新的技术革命时代，高科技成果正在被广泛应用。也许正是充分认识到了技术环境发生的变化，所以我们才看到许多企业包括上市公司都在积极重组，进军高科技领域。这种现象反过来也说明高新技术的产业革命已经在我国的许多企业中迅速展开，认识到这一点，我们就不会对许多上市公司积极进行高科技方面的重组不为为然了。

我国的股市还处在不成熟阶段，与成熟的全球其他股市接轨是其发展方向，管理层推出高新技术板指数，为高新技术企业发行上市创造更加优惠的政策条件，是一项适应新的产业革命，顺应股市发展的重要举措，作为投资者应及时调整心态，顺势而为，才可能“富贵逼人”。

回顾过去，总结经验教训，我们发现索罗斯、巴菲特去年之所以在大牛市中不赢反亏，主要是因为没有充分认识到这场新的高新技术产业革命的的重要性，而死抱着以前的投资理念不放，以至屡屡贻误战机，最终导致失败。英雄暮年，时代呼唤新一代的“股神”、“股王”，只要转变观念，认清形势，顺应历史，或许你就是新一代的“股神”、“股王”。


中华人民共和国保险法

（１９９５年６月３０日第八届全国人民代表大会常务委员会第十四次会议通过
1995年6月30日中华人民共和国主席令第五十一号公布
1995年10月1日起施行）

                                      目　录

第一章 总 则
第二章 保险合同
第一节 一般规定
第二节 财产保险合同
第三节 人身保险合同
第三章 保险公司
第四章 保险经营规则
第五章 保险业的监督管理
第六章 保险代理人和保险经纪人
第七章 法律责任
第八章 附 则

                                  第一章 总 则

    第一条 为了规范保险活动，保护保险活动当事人的合法权益，加强对保险业的监督管?理，促进保险事
业的健康发展，制定本法。
    第二条 本法所称保险，是指投保人根据合同约定，向保险人支付保险费，保险人对于合同约定的可能
发生的事故因其发生所造成的财产损失承担赔偿保险金责任，或者当被保险人死亡、伤残、疾病或者达到合
同约定的年龄、期限时承担给付保险金责任的商业保险行为。
    第三条 在中华人民共和国境内从事保险活动，适用本法。
    第四条 从事保险活动必须遵守法律、行政法规，遵循自愿和诚实信用的原则。
    第五条 经营商业保险业务，必须是依照本法设立的保险公司。其他单位和个人不得经营商业保险业务。
    第六条 在中华人民共和国境内的法人和其他组织需要办理境内保险的，应当向中华人民共和国境内的
保险公司投保。
    第七条 保险公司开展业务，应当遵循公平竞争的原则，不得从事不正当竞争。
    第八条 国务院金融监督管理部门依照本法负责对保险业实施监督管理。

                                    第二章 保险合同
                                    第一节 一般规定

    第九条 保险合同是投保人与保险人约定保险权利义务关系的协议。
    投保人是指与保险人订立保险合同，并按照保险合同负有支付保险费义务的人。
    保险人是指与投保人订立保险合同，并承担赔偿或者给付保险金责任的保险公司。
    第十条 投保人和保险人订立保险合同，应当遵循公平互利、协商一致、自愿订立的原则，不得损害社
会公共利益。
    除法律、行政法规规定必须保险的以外，保险公司和其他单位不得强制他人订立保险合同。
    第十一条 投保人对保险标的应当具有保险利益。
    投保人对保险标的不具有保险利益的，保险合同无效。
    保险利益是指投保人对保险标的具有的法律上承认的利益。
    保险标的是指作为保险对象的财产及其有关利益或者人的寿命和身体。
    第十二条 投保人提出保险要求，经保险人同意承保，并就合同的条款达成协议，保险合同成立。保险
人应当及时向投保人签发保险单或者其他保险凭证，并在保险单或者其他保险凭证中载明当事人双方约定的
合同内容。
    经投保人和保险人协商同意，也可以采取前款规定以外的其他书面协议形式订立保险合同。
    第十三条 保险合同成立后，投保人按照约定交付保险费；保险人按照约定的时间开始承担保险责任。
    第十四条 除本法另有规定或者保险合同另有约定外，保险合同成立后，投保人可以解除保险合同。
    第十五条 除本法另有规定或者保险合同另有约定外，保险合同成立后，保险人不得解除保险合同。
    第十六条 订立保险合同，保险人应当向投保人说明保险合同的条款内容，并可以就保险标的或者被保
险人的有关情况提出询问，投保人应当如实告知。
    投保人故意隐瞒事实，不履行如实告知义务的，或者因过失未履行如实告知义务，足以影响保险人决定
是否同意承保或者提高保险费率的，保险人有权解除保险合同。
    投保人故意不履行如实告知义务的，保险人对于保险合同解除前发生的保险事故，不承担赔偿或者给付
保险金的责任，并不退还保险费。
    投保人因过失未履行如实告知义务，对保险事故的发生有严重影响的，保险人对于保险合同解除前发生
的保险事故，不承担赔偿或者给付保险金的责任，但可以退还保险费。
    保险事故是指保险合同约定的保险责任范围内的事故。
    第十七条 保险合同中规定有关于保险人责任免除条款的，保险人在订立保险合同时应当向投保人明确
说明，未明确说明的，该条款不产生效力。
    第十八条 保险合同应当包括下列事项：
    （一）保险人名称和住所；
    （二）投保人、被保险人名称和住所，以及人身保险的受益人的名称和住所；
    （三）保险标的；
    （四）保险责任和责任免除；
    （五）保险期间和保险责任开始时间；
    （六）保险价值；
    （七）保险金额；
    （八）保险费以及支付办法；
    （九）保险金赔偿或者给付办法；
    （十）违约责任和争议处理；
    （十一）订立合同的年、月、日。
    第十九条 投保人和保险人在前条规定的保险合同事项外，可以就与保险有关的其他事项作出约定。
    第二十条 在保险合同有效期内，投保人和保险人经协商同意，可以变更保险合同的有关内容。
    变更保险合同的，应当由保险人在原保险单或者其他保险凭证上批注或者附贴批单，或者由投保人和保
险人订立变更的书面协议。
    第二十一条 投保人、被保险人或者受益人知道保险事故发生后，应当及时通知保险人。
    被保险人是指其财产或者人身受保险合同保障，享有保险金请求权的人，投保人可以为被保险人。
    受益人是指人身保险合同中由被保险人或者投保人指定的享有保险金请求权的人，投保人、被保险人可
以为受益人。
    第二十二条 保险事故发生后，依照保险合同请求保险人赔偿或者给付保险金时，投保人、被保险人或
者受益人应当向保险人提供其所能提供的与确认保险事故的性质、原因、损失程度等有关的证明和资料。
    保险人依照保险合同的约定，认为有关的证明和资料不完整的，应当通知投保人、被保险人或者受益人
补充提供有关的证明和资料。
    第二十三条 保险人收到被保险人或者受益人的赔偿或者给付保险金的请求后，应当及时作出核定；对
属于保险责任的，在与被保险人或者受益人达成有关赔偿或者给付保险金额的协议后十日内，履行赔偿或者
给付保险金义务。保险合同对保险金额及赔偿或者给付期限有约定的，保险人应当依照保险合同的约定，履
行赔偿或者给付保险金义务。
    保险人未及时履行前款规定义务的，除支付保险金外，应当赔偿被保险人或者受益人因此受到的损失。
    任何单位或者个人都不得非法干预保险人履行赔偿或者给付保险金的义务，也不得限制被保险人或者受
益人取得保险金的权利。
    保险金额是指保险人承担赔偿或者给付保险金责任的最高限额。
    第二十四条 保险人收到被保险人或者受益人的赔偿或者给付保险金的请求后，对不属于保险责任的，
应当向被保险人或者受益人发出拒绝赔偿或者拒绝给付保险金通知书。
    第二十五条 保险人自收到赔偿或者给付保险金的请求和有关证明、资料之日起六十日内，对其赔偿或
者给付保险金的数额不能确定的，应当根据已有证明和资料可以确定的最低数额先予支付；保险人最终确定
赔偿或者给付保险金的数额后，应当支付相应的差额。
    第二十六条 人寿保险以外的其他保险的被保险人或者受益人，对保险人请求赔偿或者给付保险金的权
利，自其知道保险事故发生之日起二年不行使而消灭。
    人寿保险的被保险人或者受益人对保险人请求给付保险金的权利，自其知道保险事故发生之日起五年不
行使而消灭。
    第二十七条 被保险人或者受益人在未发生保险事故的情况下，谎称发生了保险事故，向保险人提出赔
偿或者给付保险金的请求的，保险人有权解除保险合同，并不退还保险费。
    投保人、被保险人或者受益人故意制造保险事故的，保险人有权解除保险合同，不承担赔偿或者给付保
险金的责任，除本法第六十四条第一款另有规定外，也不退还保险费。
    保险事故发生后，投保人、被保险人或者受益人以伪造、变造的有关证明、资料或者其他证据，编造虚
假的事故原因或者夸大损失程度的，保险人对其虚报的部分不承担赔偿或者给付保险金的责任。
    投保人、被保险人或者受益人有前三款所列行为之一，致使保险人支付保险金或者支出费用的，应当退
回或者赔偿。
    第二十八条 保险人将其承担的保险业务，以承保形式，部分转移给其他保险人的，为再保险。
    应再保险接受人的要求，再保险分出人应当将其自负责任及原保险的有关情况告知再保险接受人。
    第二十九条 再保险接受人不得向原保险的投保人要求支付保险费。
    原保险的被保险人或者受益人，不得向再保险接受人提出赔偿或者给付保险金的请求。
    再保险分出人不得以再保险接受人未履行再保险责任为由，拒绝履行或者迟延履行其原保险责任。
    第三十条 对于保险合同的条款，保险人与投保人、被保险人或者受益人有争议时，人民法院或者仲裁
机关应当作有利于被保险人和受益人的解释。
    第三十一条 保险人或者再保险接受人对在办理保险业务中知道的投保人、被保险人或者再保险分出人
的业务和财产情况，负有保密的义务。

                              第二节 财产保险合同

    第三十二条 财产保险合同是以财产及其有关利益为保险标的的保险合同。
    本节中的财产保险合同，除特别指明的外，简称合同。
    第三十三条 保险标的的转让应当通知保险人，经保险人同意继续承保后，依法变更合同。但是，货物
运输保险合同和另有约定的合同除外。
    第三十四条 货物运输保险合同和运输工具航程保险合同，保险责任开始后，合同当事人不得解除合
同。
    第三十五条 被保险人应当遵守国家有关消防、安全、生产操作、劳动保护等方面的规定，维护保险标
的的安全。
    根据合同的约定，保险人可以对保险标的的安全状况进行检查，及时向投保人、被保险人提出消除不安
全因素和隐患的书面建议。
    投保人、被保险人未按照约定履行其对保险标的安全应尽的责任的，保险人有权要求增加保险费或者解
除合同。
    保险人为维护保险标的的安全，经被保险人同意，可以采取安全预防措施。
    第三十六条 在合同有效期内，保险标的危险程度增加的，被保险人按照合同约定应当及时通知保险
人，保险人有权要求增加保险费或者解除合同。
    被保险人未履行前款规定的通知义务的，因保险标的危险程度增加而发生的保险事故，保险人不承担赔
偿责任。
    第三十七条 有下列情形之一的，除合同另有约定外，保险人应当降低保险费，并按日计算退还相应的
保险费：
    （一）据以确定保险费率的有关情况发生变化，保险标的危险程度明显减少；
    （二）保险标的的保险价值明显减少。
    第三十八条 保险责任开始前，投保人要求解除合同的，应当向保险人支付手续费，保险人应当退还保
险费。保险责任开始后，投保人要求解除合同的，保险人可以收取自保险责任开始之日起至合同解除之日止
期间的保险费，剩余部分退还投保人。
    第三十九条 保险标的的保险价值，可以由投保人和保险人约定并在合同中载明，也可以按照保险事故
发生时保险标的的实际价值确定。
    保险金额不得超过保险价值；超过保险价值的，超过的部分无效。
    保险金额低于保险价值的，除合同另有约定外，保险人按照保险金额与保险价值的比例承担赔偿责任。　　第四十条
重复保险的投保人应当将重复保险的有关情况通知各保险人。
    重复保险的保险金额总和超过保险价值的，各保险人的赔偿金额的总和不得超过保险价值。除合同另有
约定外，各保险人按照其保险金额与保险金额总和的比例承担赔偿责任。
    重复保险是指投保人对同一保险标的、同一保险利益、同一保险事故分别向二个以上保险人订立保险合
同的保险。
    第四十一条 保险事故发生时，被保险人有责任尽力采取必要的措施，防止或者减少损失。
    保险事故发生后，被保险人为防止或者减少保险标的的损失所支付的必要的、合理的费用，由保险人承
担；保险人所承担的数额在保险标的损失赔偿金额以外另行计算，最高不超过保险金额的数额。
    第四十二条 保险标的发生部分损失的，在保险人赔偿后三十日内，投保人可以终止合同；除合同约定
不得终止合同的以外，保险人也可以终止合同。保险人终止合同的，应当提前十五日通知投保人，并将保险
标的未受损失部分的保险费，扣除自保险责任开始之日起至终止合同之日止期间的应收部分后，退还投保
人。
    第四十三条 保险事故发生后，保险人已支付了全部保险金额，并且保险金额相等于保险价值的，受损
保险标的的全部权利归于保险人；保险金额低于保险价值的，保险人按照保险金额与保险价值的比例取得受
损保险标的的部分权利。
    第四十四条 因第三者对保险标的的损害而造成保险事故的，保险人自向被保险人赔偿保险金之日起，
在赔偿金额范围内代位行使被保险人对第三者请求赔偿的权利。
    前款规定的保险事故发生后，被保险人已经从第三者取得损害赔偿的，保险人赔偿保险金时，可以相应
扣减被保险人从第三者已取得的赔偿金额。
    保险人依照第一款行使代位请求赔偿的权利，不影响被保险人就未取得赔偿的部分向第三者请求赔偿的
权利。
    第四十五条 保险事故发生后，保险人未赔偿保险金之前，被保险人放弃对第三者的请求赔偿的权利
的，保险人不承担赔偿保险金的责任。
    保险人向被保险人赔偿保险金后，被保险人未经保险人同意放弃对第三者请求赔偿的权利的，该行为无
效。
    由于被保险人的过错致使保险人不能行使代位请求赔偿的权利的，保险人可以相应扣减保险赔偿金。
    第四十六条 除被保险人的家庭成员或者其组成人员故意造成本法第四十四条第一款规定的保险事故以
外，保险人不得对被保险人的家庭成员或者其组成人员行使代位请求赔偿的权利。
    第四十七条 在保险人向第三者行使代位请求赔偿权利时，被保险人应当向保险人提供必要的文件和其
所知道的有关情况。
    第四十八条 保险人、被保险人为查明和确定保险事故的性质、原因和保险标的的损失程度所支付的必
要的、合理的费用，由保险人承担。
    第四十九条 保险人对责任保险的被保险人给第三者造成的损害，可以依照法律的规定或者合同的约
定，直接向该第三者赔偿保险金。
    责任保险是指以被保险人对第三者依法应负的赔偿责任为保险标的的保险。
    第五十条 责任保险的被保险人因给第三者造成损害的保险事故而被提起仲裁或者诉讼的，除合同另有
约定外，由被保险人支付的仲裁或者诉讼费用以及其他必要的、合理的费用，由保险人承担。

                                第三节 人身保险合同

    第五十一条 人身保险合同是以人的寿命和身体为保险标的的保险合同。
    本节中的人身保险合同，除特别指明的外，简称合同。
    第五十二条 投保人对下列人员具有保险利益：
    （一）本人；
    （二）配偶、子女、父母；
    （三）前项以外与投保人有抚养、赡养或者扶养关系的家庭其他成员、近亲属。
    除前款规定外，被保险人同意投保人为其订立合同的，视为投保人对被保险人具有保险利益。
    第五十三条 投保人申报的被保险人年龄不真实，并且其真实年龄不符合合同约定的年龄限制的，保险
人可以解除合同，并在扣除手续费后，向投保人退还保险费，但是自合同成立之日起逾二年的除外。
    投保人申报的被保险人年龄不真实，致使投保人支付的保险费少于应付保险费的，保险人有权更正并要
求投保人补交保险费，或者在给付保险金时按照实付保险费与应付保险费的比例支付。
    投保人申报的被保险人年龄不真实，致使投保人实付保险费多于应付保险费的，保险人应当将多收的保
险费退还投保人。
    第五十四条 投保人不得为无民事行为能力人投保以死亡为给付保险金条件的人身保险，保险人也不得
承保。
    父母为其未成年子女投保的人身保险，不受前款规定限制，但是死亡给付保险金额总和不得超过金融监
督管理部门规定的限额。
    第五十五条 以死亡为给付保险金条件的合同，未经被保险人书面同意并认可保险金额的，合同无效。
    依照以死亡为给付保险金条件的合同所签发的保险单，未经被保险人书面同意，不得转让或者质押。
    父母为其未成年子女投保的人身保险，不受第一款规定限制。
    第五十六条 投保人于合同成立后，可以向保险人一次支付全部保险费，也可以按照合同约定分期支付
保险费。
    合同约定分期支付保险费的，投保人应当于合同成立时支付首期保险费，并应当按期支付其余各期的保
险费。
    第五十七条 合同约定分期支付保险费，投保人支付首期保险费后，除合同另有约定外，投保人超过规
定的期限六十日未支付当期保险费的，合同效力中止，或者由保险人按照合同约定的条件减少保险金额。
    第五十八条 依照前条规定合同效力中止的，经保险人与投保人协商并达成协议，在投保人补交保险费
后，合同效力恢复。但是，自合同效力中止之日起二年内双方未达成协议的，保险人有权解除合同。
    保险人依照前款规定解除合同，投保人已交足二年以上保险费的，保险人应当按照合同约定退还保险单
的现金价值；投保人未交足二年保险费的，保险人应当在扣除手续费后，退还保险费。
    第五十九条 保险人对人身保险的保险费，不得用诉讼方式要求投保人支付。
    第六十条 人身保险的受益人由被保险人或者投保人指定。
    投保人指定受益人时须经被保险人同意。
    被保险人为无民事行为能力人或者限制民事行为能力人的，可以由其监护人指定受益人。
    第六十一条 被保险人或者投保人可以指定一人或者数人为受益人。
    受益人为数人的，被保险人或者投保人可以确定受益顺序和受益份额；未确定受益份额的，受益人按照
相等份额享有受益权。
    第六十二条 被保险人或者投保人可以变更受益人并书面通知保险人。保险人收到变更受益人的书面通
知后，应当在保险单上批注。
    投保人变更受益人时须经被保险人同意。
    第六十三条 被保险人死亡后，遇有下列情形之一的，保险金作为被保险人的遗产，由保险人向被保险
人的继承人履行给付保险金的义务：
    （一）没有指定受益人的；
    （二）受益人先于被保险人死亡，没有其他受益人的；
    （三）受益人依法丧失受益权或者放弃受益权，没有其他受益人的。
    第六十四条 投保人、受益人故意造成被保险人死亡、伤残或者疾病的，保险人不承担给付保险金的责
任。投保人已交足二年以上保险费的，保险人应当按照合同约定向其他享有权利的受益人退还保险单的现金
价值。
    受益人故意造成被保险人死亡或者伤残的，或者故意杀害被保险人未遂的，丧失受益权。
    第六十五条 以死亡为给付保险金条件的合同，被保险人自杀的，除本条第二款规定外，保险人不承担
给付保险金的责任，但对投保人已支付的保险费，保险人应按照保险单退还其现金价值。
    以死亡为给付保险金条件的合同，自成立之日起满二年后，如果被保险人自杀的，保险人可以按照合同
给付保险金。
    第六十六条 被保险人故意犯罪导致其自身伤残或者死亡的，保险人不承担给付保险金的责任。投保人
已交足二年以上保险费的，保险人应当按照保险单退还其现金价值。
    第六十七条 人身保险的被保险人因第三者的行为而发生死亡、伤残或者疾病等保险事故的，保险人向
被保险人或者受益人给付保险金后，不得享有向第三者追偿的权利。
    第六十八条 投保人解除合同，已交足二年以上保险费的，保险人应当自接到解除合同通知之日起三十
日内，退还保险单的现金价值；未交足二年保险费的，保险人按照合同约定在扣除手续费后，退还保险费。

                                  第三章 保险公司

    第六十九条 保险公司应当采取下列组织形式：
    （一）股份有限公司；
    （二）国有独资公司。
    第七十条 设立保险公司，必须经金融监督管理部门批准。
    第七十一条 设立保险公司，应当具备下列条件：
    （一）有符合本法和公司法规定的章程；
    （二）有符合本法规定的注册资本最低限额；
    （三）有具备任职专业知识和业务工作经验的高级管理人员；
    （四）有健全的组织机构和管理制度；
    （五）有符合要求的营业场所和与业务有关的其他设施。
    金融监督管理部门审查设立申请时，应当考虑保险业的发展和公平竞争的需要。
    第七十二条 设立保险公司，其注册资本的最低限额为人民币二亿元。
    保险公司注册资本最低限额必须为实缴货币资本。
    金融监督管理部门根据保险公司业务范围、经营规模，可以调整其注册资本的最低限额。但是，不得低
于第一款规定的限额。
    第七十三条 申请设立保险公司，应当提交下列文件、资料：
    （一）设立申请书，申请书应当载明拟设立的保险公司的名称、注册资本、业务范围等；
    （二）可行性研究报告；
    （三）金融监督管理部门规定的其他文件、资料。
    第七十四条 设立保险公司的申请经初步审查合格后，申请人应当依照本法和公司法的规定进行保险公
司的筹建。具备本法第七十一条规定的设立条件的，向金融监督管理部门提交正式申请表和下列有关文件、
资料：
    （一）保险公司的章程；
    （二）股东名册及其股份或者出资人及其出资额；
    （三）持有公司股份百分之十以上的股东资信证明和有关资料；
    （四）法定验资机构出具的验资证明；
    （五）拟任职的高级管理人员的简历和资格证明；
    （六）经营方针和计划；
    （七）营业场所和与业务有关的其他设施的资料；
    （八）金融监督管理部门规定的其他文件、资料。
    第七十五条 金融监督管理部门自收到设立保险公司的正式申请文件之日起六个月内，应当作出批准或
者不批准的决定。
    第七十六条 经批准设立的保险公司，由批准部门颁发经营保险业务许可证，并凭经营保险业务许可证
向工商行政管理机关办理登记，领取营业执照。
    第七十七条 保险公司自取得经营保险业务许可证之日起六个月内无正当理由未办理公司设立登记的，
其经营保险业务许可证自动失效。
    第七十八条 保险公司成立后应当按照其注册资本总额的百分之二十提取保证金，存入金融监督管理部
门指定的银行，除保险公司清算时用于清偿债务外，不得动用。
第七十九条 保险公司在中华人民共和国境内外设立分支机构，须经金融监督管理部门批准，取得分支机构
经营保险业务许可证。
    保险公司分支机构不具有法人资格，其民事责任由保险公司承担。
    第八十条 保险公司在中华人民共和国境内外设立代表机构，须经金融监督管理部门批准。
    第八十一条 保险公司有下列变更事项之一的，须经金融监督管理部门批准：
    （一）变更名称；
    （二）变更注册资本；
    （三）变更公司或者分支机构的营业场所；
    （四）调整业务范围；
    （五）公司分立或者合并；
    （六）修改公司章程；
    （七）变更出资人或者持有公司股份百分之十以上的股东；
    （八）金融监督管理部门规定的其他变更事项。
    保险公司更换董事长、总经理，应当报经金融监督管理部门审查其任职资格。
    第八十二条 保险公司的组织机构，适用公司法的规定。
    第八十三条 国有独资保险公司设立监事会。监事会由金融监督管理部门、有关专家和保险公司工作人
员的代表组成，对国有独资保险公司提取各项准备金、最低偿付能力和国有资产保值增值等情况以及高级管
理人员违反法律、行政法规或者章程的行为和损害公司利益的行为进行监督。
    第八十四条 保险公司因分立、合并或者公司章程规定的解散事由出现，经金融监督管理部门批准后解
散。保险公司应当依法成立清算组，进行清算。
    经营有人寿保险业务的保险公司，除分立、合并外，不得解散。
    第八十五条 保险公司违反法律、行政法规，被金融监督管理部门吊销经营保险业务许可证的，依法撤
销。由金融监督管理部门依法及时组织清算组，进行清算。
    第八十六条 保险公司不能支付到期债务，经金融监督管理部门同意，由人民法院依法宣告破产。保险
公司被宣告破产的，由人民法院组织金融监督管理部门等有关部门和有关人员成立清算组，进行清算。
    第八十七条 经营有人寿保险业务的保险公司被依法撤销的或者被依法宣告破产的，其持有的人寿保险
合同及准备金，必须转移给其他经营有人寿保险业务的保险公司；不能同其他保险公司达成转让协议的，由
金融监督管理部门指定经营有人寿保险业务的保险公司接受。
    第八十八条 保险公司依法破产的，破产财产优先支付其破产费用后，按照下列顺序清偿：
    （一）所欠职工工资和劳动保险费用；
    （二）赔偿或者给付保险金；
    （三）所欠税款；
    （四）清偿公司债务。
    破产财产不足清偿同一顺序清偿要求的，按照比例分配。
    第八十九条 保险公司依法终止其业务活动，应当注销其经营保险业务许可证。
    第九十条 保险公司的设立、变更、解散和清算事项，本法未作规定的，适用公司法和其他有关法律、
行政法规的规定。

                                  第四章 保险经营规则

    第九十一条 保险公司的业务范围：
    （一）财产保险业务，包括财产损失保险、责任保险、信用保险等保险业务；
    （二）人身保险业务，包括人寿保险、健康保险、意外伤害保险等保险业务。
    同一保险人不得同时兼营财产保险业务和人身保险业务。
    保险公司的业务范围由金融监督管理部门核定。保险公司只能在被核定的业务范围内从事保险经营活
动。
    本法施行前已设立的保险公司，按照第二款实行分业经营的办法，由国务院规定。
    第九十二条 经金融监督管理部门核定，保险公司可以经营前条规定的保险业务的下列再保险业务：
    （一）分出保险；
    （二）分入保险。
    第九十三条 除人寿保险业务外，经营其他保险业务，应当从当年自留保险费中提取未到期责任准备
金；提取和结转的数额，应当相当于当年自留保险费的百分之五十。
    经营有人寿保险业务的保险公司，应当按照有效的人寿保险单的全部净值提取未到期责任准备金。
    第九十四条 保险公司应当按照已经提出的保险赔偿或者给付金额，以及已经发生保险事故但尚未提出
的保险赔偿或者给付金额，提取未决赔款准备金。
    第九十五条 除依照前二条规定提取准备金外，保险公司应当依照有关法律、行政法规及国家财务会计
制度的规定提取公积金。
    第九十六条 为了保障被保险人的利益，支持保险公司稳健经营，保险公司应当按照金融监督管理部门
的规定提存保险保障基金。
    保险保障基金应当集中管理，统筹使用。
    第九十七条 保险公司应当具有与其业务规模相适应的最低偿付能力。保险公司的实际资产减去实际负
债的差额不得低于金融监督管理部门规定的数额；低于规定数额的，应当增加资本金，补足差额。
    第九十八条 经营财产保险业务的保险公司当年自留保险费，不得超过其实有资本金加公积金总和的四
倍。
    第九十九条 保险公司对每一危险单位，即对一次保险事故可能造成的最大损失范围所承担的责任，不
得超过其实有资本金加公积金总和的百分之十；超过的部分，应当办理再保险。
    第一百条 保险公司对危险单位的计算办法和巨灾风险安排计划，应当报经金融监督管理部门核准。
    第一百零一条 除人寿保险业务外，保险公司应当将其承保的每笔保险业务的百分之二十按照国家有关
规定办理再保险。
    第一百零二条 保险公司需要办理再保险分出业务的，应当优先向中国境内的保险公司办理。
    第一百零三条 金融监督管理部门有权限制或者禁止保险公司向中国境外的保险公司办理再保险分出业
务或者接受中国境外再保险分入业务。
    第一百零四条 保险公司的资金运用必须稳健，遵循安全性原则，并保证资产的保值增值。
    保险公司的资金运用，限于在银行存款、买卖政府债券、金融债券和国务院规定的其他资金运用形式。
    保险公司的资金不得用于设立证券经营机构和向企业投资。
    保险公司运用的资金和具体项目的资金占其资金总额的具体比例，由金融监督管理部门规定。
    第一百零五条 保险公司及其工作人员在保险业务活动中不得有下列行为：
    （一）欺骗投保人、被保险人或者受益人；
    （二）对投保人隐瞒与保险合同有关的重要情况；
    （三）阻碍投保人履行本法规定的如实告知义务，或者诱导其不履行本法规定的如实告知义务；
    （四）承诺向投保人、被保险人或者受益人给予保险合同规定以外的保险费回扣或者其他利益。

                              第五章 保险业的监督管理

    第一百零六条 商业保险的主要险种的基本保险条款和保险费率，由金融监督管理部门制订。
    保险公司拟订的其他险种的保险条款和保险费率，应当报金融监督管理部门备案。
    第一百零七条 金融监督管理部门有权检查保险公司的业务状况、财务状况及资金运用状况，有权要求
保险公司在规定的期限内提供有关的书面报告和资料。
    保险公司依法接受监督检查。
    第一百零八条 保险公司未按照本法规定提取或者结转各项准备金，或者未按照本法规定办理再保险，
或者严重违反本法关于资金运用的规定的，由金融监督管理部门责令该保险公司采取下列措施限期改正：
    （一）依法提取或者结转各项准备金；
    （二）依法办理再保险；
    （三）纠正违法运用资金的行为；
    （四）调整负责人及有关管理人员。
    第一百零九条 依照前条规定，金融监督管理部门作出限期改正的决定后，保险公司在限期内未予改正
的，由金融监督管理部门决定选派保险专业人员和指定该保险公司的有关人员，组成整顿组织，对该保险公
司进行整顿。
    整顿决定应当载明被整顿保险公司的名称、整顿理由、整顿组织和整顿期限，并予以公告。
    第一百一十条 整顿组织在整顿过程中，有权监督该保险公司的日常业务。该保险公司的负责人及有关
管理人员，应当在整顿组织的监督下行使自己的职权。
    第一百一十一条 在整顿过程中，保险公司的原有业务继续进行，但是金融监督管理部门有权停止开展
新的业务或者停止部分业务，调整资金运用。
    第一百一十二条 被整顿的保险公司经整顿已纠正其违反本法规定的行为，恢复正常经营状况的，由整
顿组织提出报告，经金融监督管理部门批准，整顿结束。
    第一百一十三条 保险公司违反本法规定，损害社会公共利益，可能严重危及或者已经危及保险公司的
偿付能力的，金融监督管理部门可以对该保险公司实行接管。
    接管的目的是对被接管的保险公司采取必要措施，以保护被保险人的利益，恢复保险公司的正常经营。
被接管的保险公司的债权债务关系不因接管而变化。
    第一百一十四条 接管组织的组成和接管的实施办法，由金融监督管理部门决定，并予公告。
    第一百一十五条 接管期限届满，金融监督管理部门可以决定延期，但接管期限最长不得超过二年。
    第一百一十六条 接管期限届满，被接管的保险公司已恢复正常经营能力的，金融监督管理部门可以决
定接管终止。
    接管组织认为被接管的保险公司的财产已不足以清偿所负债务的，经金融监督管理部门批准，依法向人
民法院申请宣告该保险公司破产。
    第一百一十七条 保险公司应当于每一会计年度终了后三个月内，将上一年度的营业报告、财务会计报
告及有关报表报送金融监督管理部门，并依法公布。
    第一百一十八条 保险公司应当于每月月底前将上一月的营业统计报表报送金融监督管理部门。
    第一百一十九条 经营人身保险业务的保险公司，必须聘用经金融监督管理部门认可的精算专业人员，
建立精算报告制度。
    第一百二十条 保险人和被保险人可以聘请依法设立的独立的评估机构或者具有法定资格的专家，对保
险事故进行评估和鉴定。
    第一百二十一条 保险公司应当妥善保管有关业务经营活动的完整帐簿、原始凭证及有关资料。
    前款规定的帐簿、原始凭证及有关资料的保管期限，自保险合同终止之日起计算，不得少于十年。

                            第六章 保险代理人和保险经纪人

    第一百二十二条 保险代理人是根据保险人的委托，向保险人收取代理手续费，并在保险人授权的范围
内代为办理保险业务的单位或者个人。
    第一百二十三条 保险经纪人是基于投保人的利益，为投保人与保险人订立保险合同提供中介服务，并
依法收取佣金的单位。
    第一百二十四条 保险代理人根据保险人的授权代为办理保险业务的行为，由保险人承担责任。
    经营人寿保险代理业务的保险代理人，不得同时接受两个以上保险人的委托。
    第一百二十五条 因保险经纪人在办理保险业务中的过错，给投保人、被保险人造成损失的，由保险经
纪人承担赔偿责任。
    第一百二十六条 保险代理人、保险经纪人办理保险业务时，不得利用行政权力、职务或者职业便利以
及其他不正当手段强迫、引诱或者限制投保人订立保险合同。
    第一百二十七条 保险代理人、保险经纪人应当具备金融监督管理部门规定的资格条件，并取得金融监
督管理部门颁发的经营保险代理业务许可证或者经纪业务许可证，向工商行政管理机关办理登记，领取营业
执照，并缴存保证金或者投保职业责任保险。
    第一百二十八条 保险代理人、保险经纪人应当有自己的经营场所，设立专门帐簿记载保险代理业务或
者经纪业务的收支情况，并接受金融监督管理部门的监督。
    第一百二十九条 保险公司应当设立本公司保险代理人登记簿。
    第一百三十条 本法第一百零五条、第一百零七条、第一百一十七条的规定，适用于保险代理人和保险
经纪人。

                                  第七章 法律责任

    第一百三十一条 投保人、被保险人或者受益人有下列行为之一，进行保险欺诈活动，构成犯罪的，依
法追究刑事责任：
    （一）投保人故意虚构保险标的，骗取保险金的；
    （二）未发生保险事故而谎称发生保险事故，骗取保险金的；
    （三）故意造成财产损失的保险事故，骗取保险金的；
    （四）故意造成被保险人死亡、伤残或者疾病等人身保险事故，骗取保险金的；
    （五）伪造、变造与保险事故有关的证明、资料和其他证据，或者指使、唆使、收买他人提供虚假证
明、资料或者其他证据，编造虚假的事故原因或者夸大损失程度，骗取保险金的。
    有前款所列行为之一，情节轻微，不构成犯罪的，依照国家有关规定给予行政处罚。
    第一百三十二条 保险公司及其工作人员在保险业务中隐瞒与保险合同有关的重要情况，欺骗投保人、
被保险人或者受益人，或者拒不履行保险合同约定的赔偿或者给付保险金的义务，构成犯罪的，依法追究刑
事责任；不构成犯罪的，由金融监督管理部门对保险公司处以一万元以上五万元以下的罚款；对有违法行为
的工作人员，给予处分，并处以一万元以下的罚款。
    保险公司及其工作人员阻碍投保人履行如实告知义务，或者诱导其不履行如实告知义务的，或者承诺向
投保人、被保险人或者受益人给予非法的保险费回扣或者其他利益的，由金融监督管理部门责令改正，对保
险公司处以一万元以上五万元以下的罚款；对有违法行为的工作人员，给予处分，并处以一万元以下的罚
款。
    第一百三十三条 保险代理人或者保险经纪人在其业务中欺骗投保人、被保险人或者受益人的，由金融
监督管理部门责令改正，并处以一万元以上五万元以下的罚款；情节严重的，吊销经营保险代理业务许可证
或者经纪业务许可证。构成犯罪的，依法追究刑事责任。
    第一百三十四条 保险公司的工作人员利用职务上的便利，故意编造未曾发生的保险事故进行虚假理
赔，骗取保险金的，依法追究刑事责任。
    第一百三十五条 违反本法规定，擅自设立保险公司或者非法从事商业保险业务活动的，依法追究刑事
责任，并由金融监督管理部门予以取缔。情节轻微，不构成犯罪的，给予行政处罚。
    第一百三十六条 违反本法规定，超出核定的业务范围从事保险业务的，由金融监督管理部门责令改
正，责令退还收取的保险费，有违法所得的，没收违法所得，并处以违法所得一倍以上五倍以下的罚款；没
有违法所得的，处以十万元以上五十万元以下的罚款；逾期不改正或者造成严重后果的，责令停业整顿或者
吊销经营保险业务许可证。
    第一百三十七条 违反本法规定，未经批准，擅自变更保险公司的名称、章程、注册资本、公司或者分
支机构的营业场所等事项的，由金融监督管理部门责令改正，并处以一万元以上十万元以下的罚款。
    第一百三十八条 违反本法规定，有下列行为之一的，由金融监督管理部门责令改正，并处以五万元以
上三十万元以下的罚款；情节严重的，可以限制业务范围、责令停止接受新业务或者吊销经营保险业务许可
证：
    （一）未按照规定提存保证金或者违反规定动用保证金的；
    （二）未按照规定提取或者结转未到期责任准备金或者未按照规定提取未决赔款准备金的；
    （三）未按照规定提取保险保障基金、公积金的；
    （四）未按照规定办理再保险分出业务的；
    （五）违反规定运用保险公司资金的；
    （六）未经批准设立分支机构或者代表机构的；
    （七）未经批准分立、合并的。
    第一百三十九条 违反本法规定，有下列行为之一的，由金融监督管理部门责令改正，逾期不改正的，
处以一万元以上十万元以下的罚款：
    （一）未按照规定报送有关报告、报表、文件和资料的；
    （二）未按照规定将拟定险种的保险条款和保险费率报送备案的。
    第一百四十条 违反本法规定，有下列行为之一的，由金融监督管理部门责令改正，处以十万元以上五
十万元以下的罚款：
    （一）提供虚假的报告、报表、文件和资料的；
    （二）拒绝或者妨碍依法检查监督的。
    第一百四十一条 违反本法规定，有下列行为之一的，由金融监督管理部门责令改正，处以五万元以上
三十万元以下的罚款：
    （一）超额承保，情节严重的；
    （二）为无民事行为能力人承保以死亡为给付保险金条件的保险的。
    第一百四十二条 违反本法规定，未取得经营保险代理业务许可证或者经纪业务许可证，非法从事保险
代理业务或者经纪业务活动的，由金融监督管理部门予以取缔，没收违法所得，处以违法所得五倍以上十倍
以下的罚款。构成犯罪的，依法追究刑事责任。
    第一百四十三条 对违反本法规定尚未构成犯罪的行为负有直接责任的保险公司高级管理人员和其他直
接责任人员，金融监督管理部门可以区别不同情况予以警告，责令予以撤换，处以五千元以上三万元以下的
罚款。
    第一百四十四条 违反本法规定，给他人造成损害的，应当依法承担民事责任。
    第一百四十五条 对不符合本法规定条件的设立保险公司的申请予以批准的，或者对不符合保险代理
人、保险经纪人条件的申请予以批准的，给予行政处分；情节严重，构成犯罪的，依法追究刑事责任。
    第一百四十六条 金融监督管理部门工作人员在对保险业的监督管理工作中滥用职权、徇私舞弊、玩忽
职守，构成犯罪的，依法追究刑事责任；不构成犯罪的，给予行政处分。

                                  第八章 附 则

    第一百四十七条 海上保险适用海商法的有关规定；海商法未作规定的，适用本法的有关规定。
    第一百四十八条 设立外资参股的保险公司，或者外国保险公司在中国境内设立分公司，适用本法规
定，法律、行政法规另有规定的，适用其规定。
    第一百四十九条 国家支持发展为农业生产服务的保险事业，农业保险由法律、行政法规另行规定。
    第一百五十条 本法规定的保险公司以外的其他性质的保险组织，由法律、行政法规另行规定。
    第一百五十一条 本法施行前按照国务院规定经批准设立的保险公司继续保留，其中不完全具备本法规
定的条件的，应当在规定的期限内达到本法规定的条件。具体办法由国务院规定。
    第一百五十二条 本法自１９９５年１０月１日起施行。

home.gif (969 字节)


中华人民共和国票据法

(1995年5月10日第八届全国人民代表大会常务委员会第十三次会议通过
1995年5月10日中华人民共和国主席令第四十九号公布 自1996年1月1日起施行)

                                 目  录
  第一章  总  则
  第二章  汇  票
    第一节  出  票
    第二节  背  书
    第三节  承  兑
    第四节  保  证
    第五节  付  款
    第六节  追索权
  第三章  本  票
  第四章  支  票
  第五章  涉外票据的法律适用
  第六章  法律责任
  第七章  附  则

                             第一章  总  则

    第一条  为了规范票据行为，保障票据活动中当事人的合法权益，维护社会经济
秩序，促进社会主义市场经济的发展，制定本法。
    第二条  在中华人民共和国境内的票据活动，适用本法。
    本法所称票据，是指汇票、本票和支票。
    第三条  票据活动应当遵守法律、行政法规，不得损害社会公共利益。
    第四条  票据出票人制作票据，应当按照法定条件在票据上签章，并按照所记载
的事项承担票据责任。
    持票人行使票据权利，应当按照法定程序在票据上签章，并出示票据。
    其他票据债务人在票据上签章的，按照票据所记载的事项承担票据责任。
    本法所称票据权利，是指持票人向票据债务人请求支付票据金额的权利，包括付
款请求权和追索权。
    本法所称票据责任，是指票据债务人向持票人支付票据金额的义务。
    第五条  票据当事人可以委托其代理人在票据上签章，并应当在票据上表明其代
理关系。
    没有代理权而以代理人名义在票据上签章的，应当由签章人承担票据责任；代理
人超越代理权限的，应当就其超越权限的部分承担票据责任。
    第六条  无民事行为能力人或者限制民事行为能力人在票据上签章的，其签章无
效，但是不影响其他签章的效力。
    第七条  票据上的签章，为签名、盖章或者签名加盖章。
    法人和其他使用票据的单位在票据上的签章，为该法人或者该单位的盖章加其法定
代表人或者其授权的代理人的签章。
    在票据上的签名，应当为该当事人的本名。
    第八条  票据金额以中文大写和数码同时记载，二者必须一致，二者不一致的，
票据无效。
    第九条  票据上的记载事项必须符合本法的规定。
    票据金额、日期、收款人名称不得更改，更改的票据无效。
    对票据上的其他记载事项，原记载人可以更改，更改时应当由原记载人签章证明。
    第十条  票据的签发、取得和转让，应当遵循诚实信用的原则，具有真实的交易
关系和债权债务关系。
    票据的取得，必须给付对价，即应当给付票据双方当事人认可的相对应的代价。
    第十一条  因税收、继承、赠与可以依法无偿取得票据的，不受给付对价的限制
。但是，所享有的票据权利不得优于其前手的权利。
    前手是指在票据签章人或者持票人之前签章的其他票据债务人。
    第十二条  以欺诈、偷盗或者胁迫等手段取得票据的，或者明知有前列情形，出
于恶意取得票据的，不得享有票据权利。
    持票人因重大过失取得不符合本法规定的票据的，也不得享有票据权利。
    第十三条  票据债务人不得以自己与出票人或者与持票人的前手之间的抗辩事由
，对抗持票人。但是，持票人明知存在抗辩事由而取得票据的除外。
    票据债务人可以对不履行约定义务的与自己有直接债权债务关系的持票人，进行
抗辩。
    本法所称抗辩，是指票据债务人根据本法规定对票据债权人拒绝履行义务的行为。
    第十四条  票据上的记载事项应当真实，不得伪造、变造。
    票据上有伪造、变造的签章的，不影响票据上其他真实签章的效力。
    票据上其他记载事项被变造的，在变造之前签章的人，对原记载事项负责；在变造
之后签章的人，对变造之后的记载事项负责；不能辨别是在票据被变造之前或者之后
签章的，视同在变造之前签章。
    第十五条  票据丧失，失票人可以及时通知票据的付款人挂失止付，但是，未记
载付款人或者无法确定付款人及其代理付款人的票据除外。
    收到挂失止付通知的付款人，应当暂停支付。
    失票人应当在通知挂失止付后３日内，也可以在票据丧失后，直接依法向人民法
院申请公示催告，或者向人民法院提起诉讼。
    第十六条  持票人对票据债务人行使票据权利，或者保全票据权利，应当在票据
当事人的营业场所和营业时间内进行，票据当事人无营业场所的，应当在其住所进行。
    第十七条  票据权利在下列期限内不行使而消灭：
    （一）持票人对票据的出票人和承兑人的权利，自票据到期日起２年。见票即付的
汇票、本票，自出票日起２年；
    （二）持票人对支票出票人的权利，自出票日起６个月；
    （三）持票人对前手的追索权，自被拒绝承兑或者被拒绝付款之日起６个月；
    （四）持票人对前手的再追索权，自清偿日或者被提起诉讼之日起３个月。
    票据的出票日、到期日由票据当事人依法确定。
    第十八条  持票人因超过票据权利时效或者因票据记载事项欠缺而丧失票据权利
的，仍享有民事权利，可以请求出票人或者承兑人返还其与未支付的票据金额相当的
利益。

                             第二章  汇  票

                             第一节  出  票

    第十九条  汇票是出票人签发的，委托付款人在见票时或者在指定日期无条件支
付确定的金额给收款人或者持票人的票据。
    汇票分为银行汇票和商业汇票。
    第二十条  出票是指出票人签发票据并将其交付给收款人的票据行为。
    第二十一条  汇票的出票人必须与付款人具有真实的委托付款关系，并且具有支
付汇票金额的可靠资金来源。
    不得签发无对价的汇票用以骗取银行或者其他票据当事人的资金。
    第二十二条  汇票必须记载下列事项：
    （一）表明“汇票”的字样；
    （二）无条件支付的委托；
    （三）确定的金额；
    （四）付款人名称；
    （五）收款人名称；
    （六）出票日期；
    （七）出票人签章。
    汇票上未记载前款规定事项之一的，汇票无效。
    第二十三条  汇票上记载付款日期、付款地、出票地等事项的，应当清楚、明确。
    汇票上未记载付款日期的，为见票即付。
    汇票上未记载付款地的，付款人的营业场所、住所或者经常居住地为付款地。
    汇票上未记载出票地的，出票人的营业场所、住所或者经常居住地为出票地。
    第二十四条  汇票上可以记载本法规定事项以外的其他出票事项，但是该记载事
项不具有汇票上的效力。
    第二十五条  付款日期可以按照下列形式之一记载：
    （一）见票即付；
    （二）定日付款；
    （三）出票后定期付款；
    （四）见票后定期付款。
    前款规定的付款日期为汇票到期日。
    第二十六条  出票人签发汇票后，即承担保证该汇票承兑和付款的责任。出票人
在汇票得不到承兑或者付款时，应当向持票人清偿本法第七十条、第七十一条规定的
金额和费用。

                             第二节  背  书

    第二十七条  持票人可以将汇票权利转让给他人或者将一定的汇票权利授予他人
行使。
    出票人在汇票上记载“不得转让”字样的，汇票不得转让。
    持票人行使第一款规定的权利时，应当背书并交付汇票。
    背书是指在票据背面或者粘单上记载有关事项并签章的票据行为。
    第二十八条  票据凭证不能满足背书人记载事项的需要，可以加附粘单，粘附于
票据凭证上。
    粘单上的第一记载人，应当在汇票和粘单的粘接处签章。
    第二十九条  背书由背书人签章并记载背书日期。
    背书未记载日期的，视为在汇票到期日前背书。
    第三十条  汇票以背书转让或者以背书将一定的汇票权利授予他人行使时，必须
记载被背书人名称。
    第三十一条  以背书转让的汇票，背书应当连续。持票人以背书的连续，证明其
汇票权利；非经背书转让，而以其他合法方式取得汇票的，依法举证，证明其汇票权
利。
    前款所称背书连续，是指在票据转让中，转让汇票的背书人与受让汇票的被背书
人在汇票上的签章依次前后衔接。
    第三十二条  以背书转让的汇票，后手应当对其直接前手背书的真实性负责。
    后手是指在票据签章人之后签章的其他票据债务人。
    第三十三条  背书不得附有条件。背书时附有条件的，所附条件不具有汇票上的
效力。
    将汇票金额的一部分转让的背书或者将汇票金额分别转让给二人以上的背书无效
。
    第三十四条  背书人在汇票上记载“不得转让”字样，其后手再背书转让的，原
背书人对后手的被背书人不承担保证责任。
    第三十五条  背书记载“委托收款”字样的，被背书人有权代背书人行使被委托
的汇票权利。但是，被背书人不得再以背书转让汇票权利。
    汇票可以设定质押；质押时应当以背书记载“质押”字样。被背书人依法实现其
质权时，可以行使汇票权利。
    第三十六条  汇票被拒绝承兑、被拒绝付款或者超过付款提示期限的，不得背书
转让；背书转让的，背书人应当承担汇票责任。
    第三十七条  背书人以背书转让汇票后，即承担保证其后手所持汇票承兑和付款
的责任。背书人在汇票得不到承兑或者付款时，应当向持票人清偿本法第七十条、第
七十一条规定的金额和费用。

                             第三节  承  兑

    第三十八条  承兑是指汇票付款人承诺在汇票到期日支付汇票金额的票据行为。
    第三十九条  定日付款或者出票后定期付款的汇票，持票人应当在汇票到期日前
向付款人提示承兑。
    提示承兑是指持票人向付款人出示汇票，并要求付款人承诺付款的行为。
    第四十条  见票后定期付款的汇票，持票人应当自出票日起１个月内向付款人提
示承兑。
    汇票未按照规定期限提示承兑的，持票人丧失对其前手的追索权。
    见票即付的汇票无需提示承兑。
    第四十一条  付款人对向其提示承兑的汇票，应当自收到提示承兑的汇票之日起
３日内承兑或者拒绝承兑。
    付款人收到持票人提示承兑的汇票时，应当向持票人签发收到汇票的回单。回单
上应当记明汇票提示承兑日期并签章。
    第四十二条  付款人承兑汇票的，应当在汇票正面记载“承兑”字样和承兑日期
并签章；见票后定期付款的汇票，应当在承兑时记载付款日期。
    汇票上未记载承兑日期的，以前条第一款规定期限的最后一日为承兑日期。
    第四十三条  付款人承兑汇票，不得附有条件；承兑附有条件的，视为拒绝承兑。
    第四十四条  付款人承兑汇票后，应当承担到期付款的责任。

                             第四节  保  证

    第四十五条  汇票的债务可以由保证人承担保证责任。
    保证人由汇票债务人以外的他人担当。
    第四十六条  保证人必须在汇票或者粘单上记载下列事项：
    （一）表明“保证”的字样；
    （二）保证人名称和住所；
    （三）被保证人的名称；
    （四）保证日期；
    （五）保证人签章。
    第四十七条  保证人在汇票或者粘单上未记载前条第（三）项的，已承兑的汇票
，承兑人为被保证人；未承兑的汇票，出票人为被保证人。
    保证人在汇票或者粘单上未记载前条第（四）项的，出票日期为保证日期。
    第四十八条  保证不得附有条件；附有条件的，不影响对汇票的保证责任。
    第四十九条  保证人对合法取得汇票的持票人所享有的汇票权利，承担保证责任
。但是，被保证人的债务因汇票记载事项欠缺而无效的除外。
    第五十条  被保证的汇票，保证人应当与被保证人对持票人承担连带责任。汇票
到期后得不到付款的，持票人有权向保证人请求付款，保证人应当足额付款。
    第五十一条  保证人为二人以上的，保证人之间承担连带责任。
    第五十二条  保证人清偿汇票债务后，可以行使持票人对被保证人及其前手的追
索权。

                             第五节  付  款

    第五十三条  持票人应当按照下列期限提示付款：
    （一）见票即付的汇票，自出票日起１个月内向付款人提示付款；
    （二）定日付款、出票后定期付款或者见票后定期付款的汇票，自到期日起１０日
内向承兑人提示付款。
    持票人未按照前款规定期限提示付款的，在作出说明后，承兑人或者付款人仍应
当继续对持票人承担付款责任。
    通过委托收款银行或者通过票据交换系统向付款人提示付款的，视同持票人提示
付款。
    第五十四条  持票人依照前条规定提示付款的，付款人必须在当日足额付款。
    第五十五条  持票人获得付款的，应当在汇票上签收，并将汇票交给付款人。持
票人委托银行收款的，受委托的银行将代收的汇票金额转帐收入持票人帐户，视同签
收。
    第五十六条  持票人委托的收款银行的责任，限于按照汇票上记载事项将汇票金
额转入持票人帐户。
    付款人委托的付款银行的责任，限于按照汇票上记载事项从付款人帐户支付汇票
金额。
    第五十七条  付款人及其代理付款人付款时，应当审查汇票背书的连续，并审查
提示付款人的合法身份证明或者有效证件。
    付款人及其代理付款人以恶意或者有重大过失付款的，应当自行承担责任。
    第五十八条  对定日付款、出票后定期付款或者见票后定期付款的汇票，付款人
在到期日前付款的，由付款人自行承担所产生的责任。
    第五十九条  汇票金额为外币的，按照付款日的市场汇价，以人民币支付。
    汇票当事人对汇票支付的货币种类另有约定的，从其约定。
    第六十条  付款人依法足额付款后，全体汇票债务人的责任解除。

                             第六节  追索权

    第六十一条  汇票到期被拒绝付款的，持票人可以对背书人、出票人以及汇票的
其他债务人行使追索权。
    汇票到期日前，有下列情形之一的，持票人也可以行使追索权：
    （一）汇票被拒绝承兑的；
    （二）承兑人或者付款人死亡、逃匿的；
    （三）承兑人或者付款人被依法宣告破产的或者因违法被责令终止业务活动的。
    第六十二条  持票人行使追索权时，应当提供被拒绝承兑或者被拒绝付款的有关
证明。
    持票人提示承兑或者提示付款被拒绝的，承兑人或者付款人必须出具拒绝证明，
或者出具退票理由书。未出具拒绝证明或者退票理由书的，应当承担由此产生的民事
责任。
    第六十三条  持票人因承兑人或者付款人死亡、逃匿或者其他原因，不能取得拒
绝证明的，可以依法取得其他有关证明。
    第六十四条  承兑人或者付款人被人民法院依法宣告破产的，人民法院的有关司
法文书具有拒绝证明的效力。
    承兑人或者付款人因违法被责令终止业务活动的，有关行政主管部门的处罚决定
具有拒绝证明的效力。
    第六十五条  持票人不能出示拒绝证明、退票理由书或者未按照规定期限提供其
他合法证明的，丧失对其前手的追索权。但是，承兑人或者付款人仍应当对持票人承
担责任。
    第六十六条  持票人应当自收到被拒绝承兑或者被拒绝付款的有关证明之日起３
日内，将被拒绝事由书面通知其前手；其前手应当自收到通知之日起３日内书面通知
其再前手。持票人也可以同时向各汇票债务人发出书面通知。
    未按照前款规定期限通知的，持票人仍可以行使追索权。因延期通知给其前手或
者出票人造成损失的，由没有按照规定期限通知的汇票当事人，承担对该损失的赔偿
责任，但是所赔偿的金额以汇票金额为限。
    在规定期限内将通知按照法定地址或者约定的地址邮寄的，视为已经发出通知。
    第六十七条  依照前条第一款所作的书面通知，应当记明汇票的主要记载事项，
并说明该汇票已被退票。
    第六十八条  汇票的出票人、背书人、承兑人和保证人对持票人承担连带责任。
    持票人可以不按照汇票债务人的先后顺序，对其中任何一人、数人或者全体行使
追索权。
    持票人对汇票债务人中的一人或者数人已经进行追索的，对其他汇票债务人仍可
以行使追索权。被追索人清偿债务后，与持票人享有同一权利。
    第六十九条  持票人为出票人的，对其前手无追索权。持票人为背书人的，对其
后手无追索权。
    第七十条  持票人行使追索权，可以请求被追索人支付下列金额和费用：
    （一）被拒绝付款的汇票金额；
    （二）汇票金额自到期日或者提示付款日起至清偿日止，按照中国人民银行规定的
利率计算的利息；
    （三）取得有关拒绝证明和发出通知书的费用。
    被追索人清偿债务时，持票人应当交出汇票和有关拒绝证明，并出具所收到利息
和费用的收据。
    第七十一条  被追索人依照前条规定清偿后，可以向其他汇票债务人行使再追索
权，请求其他汇票债务人支付下列金额和费用：
    （一）已清偿的全部金额；
    （二）前项金额自清偿日起至再追索清偿日止，按照中国人民银行规定的利率计
算的利息；
    （三）发出通知书的费用。
    行使再追索权的被追索人获得清偿时，应当交出汇票和有关拒绝证明，并出具所
收到利息和费用的收据。
    第七十二条  被追索人依照前二条规定清偿债务后，其责任解除。

                             第三章  本  票

    第七十三条  本票是出票人签发的，承诺自己在见票时无条件支付确定的金额给
收款人或者持票人的票据。
    本法所称本票，是指银行本票。
    第七十四条  本票的出票人必须具有支付本票金额的可靠资金来源，并保证支付
。
    第七十五条  本票出票人的资格由中国人民银行审定，具体管理办法由中国人民
银行规定。
    第七十六条  本票必须记载下列事项：
    （一）表明“本票”的字样；
    （二）无条件支付的承诺；
    （三）确定的金额；
    （四）收款人名称；
    （五）出票日期；
    （六）出票人签章。
    本票上未记载前款规定事项之一的，本票无效。
    第七十七条  本票上记载付款地、出票地等事项的，应当清楚、明确。
    本票上未记载付款地的，出票人的营业场所为付款地。
    本票上未记载出票地的，出票人的营业场所为出票地。
    第七十八条  本票的出票人在持票人提示见票时，必须承担付款的责任。
    第七十九条  本票自出票日起，付款期限最长不得超过２个月。
    第八十条  本票的持票人未按照规定期限提示见票的，丧失对出票人以外的前手
的追索权。
    第八十一条  本票的背书、保证、付款行为和追索权的行使，除本章规定外，适
用本法第二章有关汇票的规定。
    本票的出票行为，除本章规定外，适用本法第二十四条关于汇票的规定。

                             第四章  支  票

    第八十二条  支票是出票人签发的，委托办理支票存款业务的银行或者其他金融
机构在见票时无条件支付确定的金额给收款人或者持票人的票据。
    第八十三条  开立支票存款帐户，申请人必须使用其本名，并提交证明其身份的
合法证件。
    开立支票存款帐户和领用支票，应当有可靠的资信，并存入一定的资金。
    开立支票存款帐户，申请人应当预留其本名的签名式样和印鉴。
    第八十四条  支票可以支取现金，也可以转帐，用于转帐时，应当在支票正面注
明。
    支票中专门用于支取现金的，可以另行制作现金支票，现金支票只能用于支取现
金。
    支票中专门用于转帐的，可以另行制作转帐支票，转帐支票只能用于转帐，不得
支取现金。
    第八十五条  支票必须记载下列事项：
    （一）表明“支票”的字样；
    （二）无条件支付的委托；
    （三）确定的金额；
    （四）付款人名称；
    （五）出票日期；
    （六）出票人签章。
    支票上未记载前款规定事项之一的，支票无效。
    第八十六条  支票上的金额可以由出票人授权补记，未补记前的支票，不得使用。
    第八十七条  支票上未记载收款人名称的，经出票人授权，可以补记。
    支票上未记载付款地的，付款人的营业场所为付款地。
    支票上未记载出票地的，出票人的营业场所、住所或者经常居住地为出票地。
    出票人可以在支票上记载自己为收款人。
    第八十八条  支票的出票人所签发的支票金额不得超过其付款时在付款人处实有
的存款金额。
    出票人签发的支票金额超过其付款时在付款人处实有的存款金额的，为空头支票
。禁止签发空头支票。
    第八十九条  支票的出票人不得签发与其预留本名的签名式样或者印鉴不符的支
票。
    第九十条  出票人必须按照签发的支票金额承担保证向该持票人付款的责任。
    出票人在付款人处的存款足以支付支票金额时，付款人应当在当日足额付款。
    第九十一条  支票限于见票即付，不得另行记载付款日期。另行记载付款日期的
，该记载无效。
    第九十二条  支票的持票人应当自出票日起１０日内提示付款；异地使用的支票
，其提示付款的期限由中国人民银行另行规定。
    超过提示付款期限的，付款人可以不予付款；付款人不予付款的，出票人仍应当
对持票人承担票据责任。
    第九十三条  付款人依法支付支票金额的，对出票人不再承担受委托付款的责任
，对持票人不再承担付款的责任。但是，付款人以恶意或者有重大过失付款的除外。
    第九十四条  支票的背书、付款行为和追索权的行使，除本章规定外，适用本法
第二章有关汇票的规定。
    支票的出票行为，除本章规定外，适用本法第二十四条、第二十六条关于汇票的
规定。

                       第五章  涉外票据的法律适用

    第九十五条  涉外票据的法律适用，依照本章的规定确定。
    前款所称涉外票据，是指出票、背书、承兑、保证、付款等行为中，既有发生在中
华人民共和国境内又有发生在中华人民共和国境外的票据。
    第九十六条  中华人民共和国缔结或者参加的国际条约同本法有不同规定的，适
用国际条约的规定。但是，中华人民共和国声明保留的条款除外。
    本法和中华人民共和国缔结或者参加的国际条约没有规定的，可以适用国际惯例。
    第九十七条  票据债务人的民事行为能力，适用其本国法律。
    票据债务人的民事行为能力，依照其本国法律为无民事行为能力或者为限制民事行
为能力而依照行为地法律为完全民事行为能力的，适用行为地法律。
    第九十八条  汇票、本票出票时的记载事项，适用出票地法律。
    支票出票时的记载事项，适用出票地法律，经当事人协议，也可以适用付款地法律。
    第九十九条  票据的背书、承兑、付款和保证行为，适用行为地法律。
    第一百条  票据追索权的行使期限，适用出票地法律。
    第一百零一条  票据的提示期限、有关拒绝证明的方式、出具拒绝证明的期限，
适用付款地法律。
    第一百零二条  票据丧失时，失票人请求保全票据权利的程序，适用付款地法律。

                            第六章  法律责任

    第一百零三条  有下列票据欺诈行为之一的，依法追究刑事责任：
    （一）伪造、变造票据的；
    （二）故意使用伪造、变造的票据的；
    （三）签发空头支票或者故意签发与其预留的本名签名式样或者印鉴不符的支票，
骗取财物的；
    （四）签发无可靠资金来源的汇票、本票，骗取资金的；
    （五）汇票、本票的出票人在出票时作虚假记载，骗取财物的；
    （六）冒用他人的票据，或者故意使用过期或者作废的票据，骗取财物的；
    （七）付款人同出票人、持票人恶意串通，实施前六项所列行为之一的。
    第一百零四条  有前条所列行为之一，情节轻微，不构成犯罪的，依照国家有关
规定给予行政处罚。
    第一百零五条  金融机构工作人员在票据业务中玩忽职守，对违反本法规定的票
据予以承兑、付款或者保证的，给予处分；造成重大损失，构成犯罪的，依法追究刑
事责任。
    由于金融机构工作人员因前款行为给当事人造成损失的，由该金融机构和直接责
任人员依法承担赔偿责任。
    第一百零六条  票据的付款人对见票即付或者到期的票据，故意压票，拖延支付
的，由金融行政管理部门处以罚款，对直接责任人员给予处分。
    票据的付款人故意压票，拖延支付，给持票人造成损失的，依法承担赔偿责任。
    第一百零七条  依照本法规定承担赔偿责任以外的其他违反本法规定的行为，给
他人造成损失的，应当依法承担民事责任。

                             第七章  附  则

    第一百零八条  本法规定的各项期限的计算，适用民法通则关于计算期间的规定。
    按月计算期限的，按到期月的对日计算；无对日的，月末日为到期日。
    第一百零九条  汇票、本票、支票的格式应当统一。
    票据凭证的格式和印制管理办法，由中国人民银行规定。
    第一百一十条  票据管理的具体实施办法，由中国人民银行依照本法制定，报国务
院批准后施行。
    第一百一十一条  本法自１９９６年１月１日起施行。

  home.gif (969 字节)


证券之星 今日市场 StockstarMarket Page

如何申购新股

长久以来，虽然有很多人都有申购新股的经历但是其中相当 一部分人对新股申购的细节问题还是不甚了解，特此推出本文以 使广大投资者对如何申购新股有更加全面透彻的认识。 申购新股须知： １．股票发行可采用“上网定价”方式，“全额预缴款”方式， 以及“与储蓄存款挂钩”方式。本文所涉及的各种规程都属于“ 上网定价”方式。 ２．每一股票帐户只能申购一次，重复申购和资金不实的申购一 律视为无效申购，无效申购不得认购新股。 ３．一经申报，不得撤单。 ４．每一帐户申购委托不得少于１０００股，超过１０００股必 须是１０００股的整数倍。 ５．每一股票帐户申购股票数量上限为当次社会公众发行数量的 千分之一。 申购程序： （１）申购当日（Ｔ＋０），投资者申购。 （２）申购日后的第一天（Ｔ＋１），证交所将申购资金冻结在 申购专户中。 （３）（Ｔ＋２），证交所配合承销商和会计师事务所对申购资 金验资，根据到位资金进行连续配号，并通过卫星网络公布中签 率。 （４）（Ｔ＋３），主承销商摇号，公布中签结果。 （５）（Ｔ＋４），对未中签部分的申购款解冻。 


追涨有门道

邹建一
春意盎然，好戏连台。投资者要迅速改变弱市中的操作定势和习惯，紧跟市场的变化，紧贴大资金的运作轨迹。

一轮多头行情来临时，由于大资金急于将在底部吸足的筹码从高位派发，或急于迅速搜集筹码拉高建仓，每天上涨的股票总是多于下跌的股票，涨停板的股票更是一般行情中的数倍。这说明市场此时的主基调是“上涨”，如果我们仍然遵循“逢低吸纳”的策略，就极有可能被主力“轧空”，而错失骑上黑马的机会。历来的多头行情证明，一旦股指走强，资金前仆后继而来，就应该果断“追涨”，特别是追那些跌得狠、弹得快的个股。

但追涨不是不管三七二十一见涨的高的股票就扫货，而是要根据强势市场的特点，追得恰到好处。一般来说，沪深市场在开市前半个小时（中级行情中）都是股价一天中较高或最高的时间，此时追涨，成本最高；而每天上午11点左右和下午2点钟或收市时的价位一般较低，这主要指那些和大盘同步的股票，而个别强势股走自己的独立行情，就要区别对待了。

强势中，不少庄股连续涨停，你不在涨停价位置上排队，就根本吃不到货。还有一些股票是开盘后半小时内封住涨停，这就要看投资者对分时走势的把握技巧了。如果分时走势上5分钟K线在开盘后连续跳空向上，跳空缺口大，大盘回档，它不回档，这种股票极有可能快速封住涨停，故投资者应结合分析成交量和K线形态图，迅速做出是追涨还是观望的决定。

当然，对强势股的追涨，不可能每一次都做得完美，有时候刚刚追进的股票，却碰到它的回落，这就要求我们扫货必须分批，建仓应留有余地。追涨不应一步满仓，这样才有可能给自己纠正判断失误的机会。


证券之星 今日市场 StockstarMarket Page

移动平均线

   １、在技术分析领域里，移动平均线(Moving Averge)是绝 不可少的指标工具。 移动平均线是利用统计学上“移动平均”的原理，将每 天的股价予以移动平均，求出一个趋势值，用来作为股 价走势的研判工具。
   ２、移动平均线依时间长短可分为三种，短期移动平均线， 中期移动平均线，长期移动平均线： 短期移动平均线一般以５天或１０天为计算期间； 中期移动平均线大多以３０天、６０天为计算期间； 长期移动平均线大多以１２０天（半年线）２５０天 　　　　（年线）为计算期间。
   ３、移动平均线的研判主要根据葛兰碧八法则
   （１）移动平均线的买入时机:
   a.平均线从下降逐渐走平，而股价从平均线的下方突破平均 　　　 线时，是买进信号；
   b.股价虽跌入平均线之下，而平均线在上扬，不久股价又回 　　　 到平均线上时为买进信号；
   c.股价线走在平均线之上，股价虽然下跌，但未跌破平均线， 　　　 股价又上升时可以加码买进；
   d.股价线低于平均线，突然暴跌，远离平均线之时，极可能 　　　 再趋向平均线，是为买进时机。
   （２）移动平均线的卖出时机:
   a.平均线从上升逐渐走平，而股价从平均线的上方往下跌破 平均线时，应是卖出信号；
   b.股价呈上升突破平均线，但又立刻回复到平均线之下，而 且平均线仍在继续下跌时，是卖出时机；
   c.股价线在平均线之下，股价上升但未达平均线又告回落， 是卖出时机；
   d.股价线在上升中，且走在平均线之上，突然暴涨，远离平 均线，很可能再趋向平均线，为卖出时机。


缺口理论的指导意义

关景峰
由于市场不是昼夜不停的交易，股指及股价便会出现一些大小不等的跳空缺口，因此市场也就出现了相应的“缺口理论”。用“缺口”测市的投资者不在少数，而且该理论的一些名言名句，如“三跳空，气数尽”在市场中广为流传。那么，缺口理论对市场的指导意义究竟有多大呢？笔者认为，“缺口”本身很直观，易于测市，但该理论不过是市场涨跌互换规律中一种派生品种。例如“三跳空，气数尽”，市场如果出现向上或向下的三跳空，短期内向上做多或向下做空的能量大量释放，即便是不出现缺口，在短期内多方或空方都会“气数尽”。缺口理论并无特别神秘之处，它的最大特点是给投资者提供一个直观测市的机会，其构成原理其实很简单。

当然，市场是信奉“存在就合理”的，该理论在市场中存在多年，有其生存的基础。该理论的市场地位已被主力机构认可，并经常加以利用。缺口理论中一个重要形态即缺口对缺口产生的向上或向下的“岛形”反转，是市场中机构最为认可的。但也要注意，岛形反转形态，也会被多方或空方用来进行骗线，该形态有成交量的支持才最可靠。这不仅仅是指大盘，个股也是一样。投资者对此一定要关注。一般来讲，市场主力较为重视缺口理论，这使该理论地位较突出。但任何事物都有其两面性，关注不等于迷信，毕竟该理论也是技术分析中的一种。股指走牛，几个跳空缺口肯定阻止不了市场的前进。某些个股有严重透支炒作行为，出现大跌，几个向下跳空缺口出现后，该股也不是就此止跌了。投资者应当像对待其它技术指标一样，对缺口理论的市场地位不可定得偏高，使用时也要结合当时市场情况，结合其它指标进行操作。例如，去年“5·19”行情启动后，市场曾出现过三跳空现象，但多方并未气数尽，这虽有一定特殊情况，但也反映出适时把握市场，技术指标辅之才是最重要的。任何理论都有缺陷，关键在于发现其长处，规避其短处，这样才可以提高市场生存能力。


股票市场的性质与功能

股票市场的性质与职能

    通过股票的发行，大量的资金流入股市，又流入了发行股票的企业，促进了资本的集中，提高了企业资本的有机构成，大大加快了商品经济的发展。另一方面，通过股票的流通，使小额的资金汇集了起来，又加快了资本的集中与积累。

    所以股市一方面为股票的流通转让提供了基本的场所，一方面也可以刺激人们购买股票的欲望，为一级股票市场的发行提供保证。同时由于股市的交易价格能比较客观的反映出股票市场的供求关系，股市也能为一级市场股票的发行提供价格及数量等方面的参考依据。

    股票市场的职能反映了股票市场的性质。在市场经济社会中，股票有如下四个方面的职能：

    1．积聚资本。上市公司通过股票市场发行股票来为公司筹集资本。上市公司将股票委托给证券承销商，证券承销商再在股票市场上发行给投资者。而随着股票的发行，资本就从投资者手中流入上市公司。

    2．转让资本。股市为股票的流通转让提供了场所，使股票的发行得以延续。如果没有股市，我们很难想象股票将如何流通，这是由股票的基本性质决定的。当一个投资者选择银行储蓄或购买债券时，他不必为这笔钱的流动性担心。因为无论怎么说，只要到了约定的期限，他都可以按照约定的利率收回利息并取回本金，特别是银行存款，即使提前去支取，除本金外也能得到少量利息，总之，将投资撤回、变为现金不存在任何问题。但股票就不同了，一旦购买了股票就称为了企业的股东，此后，你既不能要求发行股票的企业退股，也不能要求发行企业赎回。如果没有股票的流通与转让场所，购买股票的投资就变成了一笔死钱，即使持股人急需现金，股票也无法兑现。这样的话，人们对购买股票就会有后顾之忧，股票的发行就会出现困难。有了股票市场，股民就可以随时将持有的股票在股市上转让，按比较公平与合理的价格将股票兑现，使死钱变为活钱。

    3．转化资本。股市使非资本的货币资金转化为生产资本，它在股票买卖者之间架起了一座桥梁，为非资本的货币向资本的转化提供了必要的条件。股市的这一职能对资本的追加、促进企业的经济发展有着极为重要的意义。

    4．给股票赋予价格。股票本身并无价值，虽然股票也像商品那样在市场上流通，但其价格的多少与其所代表的资本的价值无关。股票的价格只有在进入股票市场后才表现出来，股票在市场上流通的价格与其票面金额不同，票面金额只是股票持有人参与红利分配的依据，不等于其本身所代表的真实资本价值，也不是股票价格的基础。在股票市场上，股票价格有可能高于其票面金额，也有可能低于其票面金额。股票在股票市场上的流通价格是由股票的预期收益、市场利息率以及供求关系等多种因素决定的。但即使这样，如果没有股票市场，无论预期收益如何，市场利率有多大的变化，也不会对股票价格造成影响。所以说，股票市场具有赋予股票价格的职能。

    在股市中，由于股价的走向取决于资金的运动。资金实力雄厚的机构大户就能在一定程度上影响甚至操纵股价的涨跌。他们可以利用自身的资金实力，采取多种方式制造虚假的行情而从中获利，因而使得股票市场有投机的一面。但这并不能代表股票市场的全部，不能反映股票市场的实质。

    对于股票市场上的投机行为要进行客观的评价。股票市场上的种种投机行为固然会对商品经济的发展产生很大的负作用，但不可忽视的是，投机活动也是资本集中的一个不可缺少的条件。我们应该认识到，正是由于投机活动有获得暴利的可能，才刺激了某些投资者，使其将资金投入股票市场，从而促进资本的大量集中，使货币资金转化为资本。


不同类型股票的投资策略

1.大型股票投资策略
2.中小型股票投资策略
3.成长股投资策略
4.投机股买卖策略
5.蓝筹股投资策略
6.循环股买卖策略
7.业绩激变股投资策略
8.偏高做手股投资策略
其他...

[大型股票投资策略]

大型股票是指股本额在12亿元以上的大公司所发行的股票。这种股票
的特性是，其盈余收入大多呈稳步而缓慢的增长趋势。由于炒作这类股
票需要较为雄厚的资金，因此，一般炒家都不轻易介入这类股票的炒买
炒卖。

对应这类大型股票的买卖策略是：

(1)可在不景气的低价圈里买进股票，而在业绩明显好转、股价大幅升
高时予以卖出。同时，由于炒作该种股票所需的资金庞大，故较少有主
力大户介入拉升，因此，可选择在经济景气时期入市投资。

(2)大型股票在过去的最高价位和最低价位上，具有较强支撑阻力作
用，因此，其过去的高价价位是投资者现实投资的重要参考依据。

[中小型股票投资策略]

中小型股票的特性是：由于炒作资金较之大型股票要少，较易吸引主力
大户介入，因而股价的涨跌幅度较大，其受利多或利空消息影响股价涨
跌的程度，也较大型股票敏感得多，所以经常成为多头或空头主力大户
之间互打消息战的争执目标。 对应中小型股票的投资策略是耐心等待
股价走出低谷，开始转为上涨趋势，且环境可望好转时予以买进；其卖
出时机可根据环境因素和业绩情况，在过去的高价圈附近获利了结。一
般来讲中小型股票在1-2年内，大多有几次涨跌循环出现，只要能够有
效把握行情和方法得当，投资中小型股票，获利大都较为可观。

[成长股投资策略]

所谓成长股是指迅速发展中的企业所发行的具有报酬成长率的股票。成
长率越大，股价上场的可能性也就越大。

投资成长股的策略是：

(1)要在众多的股票中准确地选择出适合投资的成长股。成长股的选
择，一是要注意选择属于成长型的行业。二是要选择资本额较小的股
票，资本额较小的公司，其成长的期望也就较大。因为较大的公司要维
持一个迅速扩张的速度将是越来越困难的，一个资本额由5,000万变为
1亿元的企业就要比一个由5亿变为10亿元的企业容易得多，三是要注
意选择过去一、两年成长率较高的股票，成长股的盈利增长速度要大大
快于大多数其它股票，一般为其它股票的1.5倍以上。

(2)要恰当地确定好买卖时机。由于成长股的价格往往会因公司的经营
状况变化发生涨落，其涨幅度较之其它股票更大。在熊市阶段，成长股
的价格跌幅较大，因此，可采取在经济衰退、股价跌幅较大时购进成长
股，而在经济繁荣、股价预示快达到顶点时予以卖出。而在牛市阶段，
投资成长股的策略应是：在牛市的第一阶段投资于热门股票，在中期阶
段购买较小的成长股，而当股市狂热蔓延时，则应不失时机地卖掉持有
的股票，由于成长股在熊市时跌幅较大，而在牛市时股价较高，相对成
长股的投资，一般较适合积极的投资入。

[投机股买卖策略]

投机股是指那些易被投机者操纵而使价格暴涨暴跌的股票。投机股通常
是内地的投机者进行买卖的主要对象，由于这种股票易涨易跌，投机者
通过经营和操纵这种股票可以在短时间内赚取相当可观的利润。

投机股的买卖策略是：

(1)选择公司资本额较少的股票作为进攻的目标。因为资本额较少的股
票，一旦投下巨资容易造成价格的大幅变动，投资者可能通过股价的这
种大幅波动获取买卖差价。

(2)选择优缺点同时并存的股票。因为优缺点同时并存的股票，当其优
点被大肆宣染，容易使股票暴涨；而当其弱点被广为传播时，又极易使
股价暴跌。

(3)选择新上市或新技术公司发行的股票。这类股票常令人寄以厚望，
容易导致买卖双方加以操纵而使股价出现大的波动。

(4)选择那些改组和重建的公司的股票。因为当业绩不振的公司进行重
建时，容易使投机者介入股市来操纵该公司，从而使股价出现大的变
动。

需要特别指出的是，由于投机股极易被投机者操纵而人为地引起股价的
暴涨与暴跌，一般的投资者需采取审慎的态度，不要轻易介入，若盲目
跟风，极易被高价套牢，而成为大额投机者的牺牲品。

[蓝筹股投资策略]

蓝筹股的特点是：投资报酬率相当优厚稳定，股价波幅变动不大，当多
头市场来临时，它不会首当其冲而使股价上涨。经常的情况是其他股票
已经连续上涨一截，蓝筹股才会缓慢攀升；而当空头市场到来，投机股
率先崩溃，其它股票大幅滑落时，蓝筹股往往仍能坚守阵地，不至于在
原先的价位上过分滑降。

对应蓝筹股的投资策略是：一旦在较适合的价位上购进蓝筹股后，不宜
再频繁出入股市，而应将其作为中长期投资的较好对象。虽然持有蓝筹
股在短期内可能在股票差价上获利不丰，但以这类股票作为投资目标，
不论市况如何，都无需为股市涨落提心吊胆。而且一旦面遇来临，却也
能收益甚丰。长期投资这类股票，即使不考虑股价变化，单就分红配
股，往往也能获得可观的收益。

对于缺乏股票投资手段且愿作长线投资的投资者来讲，投资蓝筹股不失
为一种理想的选择。

[循环股买卖策略]

循环股是指股价涨跌幅度很明显，且一直在某一范围内徘徊的股票。

由于循环股的价格是经常固定在一定范围内涨跌。因此，对应的买卖策
略是趁跌价时买进，涨价时卖出。实施此项策略的关键是有效地发现循
环股。

寻找循环股的一般方法是从公司的营业报表中，或者根据公司有关的资
信了解最近3、4年来股价涨跌的幅度，进而编制出一份循环股一览
表。

循环股一览表能反映出股价的涨跌幅度和范围，投资者据此可确定循环
股的买点和卖点。

采取循环股买卖策略时，应避开以下三种股票：

(1)股价变动幅度较小的股票。因为波幅较小的股票，纵然能在最低价
买进和最高价卖出，但扣除股票交易的税费后，所剩无几，因而不是理
想的投资对象。

(2)股价循环间隔时间太长的股票。间隔时间越长，资金占用的成本越
大，宜把股价循环的时间限在一年以内。

(3)成交量小的股票。成交量小的股票常会碰到买不到或卖不出的情
形，所以也宜尽量避免。

[业绩激变股投资策略]

业绩激变股是受景气或其他因素的影响，公司经营业绩呈现不规则性极
端变动的股票。

业绩激变股的股价，大多同公司经营业绩的好坏呈正方向变动趋势，业
绩看好，股价涨升，业绩转劣股价跌落。一般来讲，这类股票的价格涨
跌幅度较大，而其涨势与跌势的时间，也比其他类股票为长。

对应业绩激变股的投资策略是

(1)待其涨势明显后赶紧买进。有时也可抓住时机，抢其短线生意，以
增加利润。

(2)在跌势明朗时，应将所持股票尽快抛出，甚至将可融券放空。

采取业绩激变股的投资策略，要求投资者密切注视公司经营业绩变化

[偏高做手股投资策略]

偏高做手股是指由于人为炒作而使股价明显偏高的股票。

这类股票涨升状况有时脱离常理，因此股价习性也较难以捉摸。有时在
公司处于亏损状态时，因某项未来利多情况在背后支撑，或是多空之
间，已演成轧空的做手战，也导致股价明显偏高。甚至在股价已明显偏
高的情况下，仍有有心人在不断做手买进，使股价继续一路上扬。一旦
做手者停止操作，则股价就出现大幅下跌。

对应偏高做手股的投资策略是；除了熟悉内幕的经验行家之外，最好不
要受股价暴涨的诱惑而轻易介入买卖，但在其股价盘整之后的涨升之
初，仍可以小额资金短线抢进，但若遇主力撒离股市使该股转为跌势之
时，则要迅速忍痛卖出所持股票。千万不可期望反弹再卖，以免被高价
套牢，而蒙受更大损失。


中华人民共和国会计法

(1985年1月21日第六届全国人民代表大会常务委员会第九次会议通过， 1985年1月21日中华人民共和国主席令第二十一号公布)

                    第一章  总  则
    第一条  为了加强会计工作，保障会计人员依法行使职权，发挥会计工作在维
护国家财政制度和财务制度、保护社会主义公共财产、加强经济管理、提高经济效
益中的作用，特制定本法。
    第二条  国营企业事业单位、国家机关、社会团体、军队办理会计事务，必须
遵守本法。
    第三条  会计机构、会计人员必须遵守法律、法规，按照本法规定办理会计事
务，进行会计核算，实行会计监督。
    第四条  各地方、各部门、各单位的行政领导人领导会计机构、会计人员和其
他人员执行本法，保障会计人员的职权不受侵犯。任何人不得对会计人员打击报复。
    对认真执行本法，忠于职守，做出显著成绩的会计人员，给予精神的或者物质
的奖励。
    第五条  国务院财政部门管理全国的会计工作。
    地方各级人民政府的财政部门管理本地区的会计工作。
    第六条  国家统一的会计制度，由国务院财政部门根据本法制定。
    各省、自治区、直辖市人民政府的财政部门，国务院业务主管部门，中国人民
解放军总后勤部，在同本法和国家统一的会计制度不相抵触的前提下，可以制定本
地区、本部门和军队的会计制度或者补充规定，报国务院财政部门审核批准或者备
案。

                 第二章  会计核算

    第七条  下列事项，应当办理会计手续，进行会计核算：
    （一）款项和有价证券的收付；
    （二）财物的收发、增减和使用；
    （三）债权债务的发生和结算；
    （四）基金的增减和经费的收支；
    （五）收入、费用、成本的计算；
    （六）财务成果的计算和处理；
    （七）其他需要办理会计手续、进行会计核算的事项。
    第八条  会计年度自公历１月１日起至１２月３１日止。
    第九条  会计记帐以人民币元为单位。
    以外国货币计算的，应当折合人民币记帐，同时登记外国货币金额和折合率。
    第十条  会计凭证、会计帐簿、会计报表和其他会计资料必须真实、准确、完
整、并符合会计制度的规定。
    第十一条  办理本法第七条规定的事项，必须填制或者取得原始凭证，并及时
送交会计机构。
    会计机构必须对原始凭证进行审核，并根据经过审核的原始凭证编制记帐凭证。
    第十二条  各单位按照会计制度的规定设置会计科目和会计帐簿。
    会计机构根据经过审核的原始凭证和记帐凭证，按照会计制度关于记帐规则的
规定记帐。
    第十三条  各单位应当建立财产清查制度，保证帐簿记录与实物、款项相符。
    第十四条  各单位按照国家统一的会计制度的规定，根据帐簿记录编制会计报
表上报，经上级主管单位汇总后，报送财政部门和有关部门。
    会计报表由单位行政领导人和会计机构负责人、会计主管人员签名或者盖章。
设置总会计师的单位并由总会计师签名或者盖章。
    第十五条  会计凭证、会计帐簿、会计报表和其他会计资料，应当按照国家有
关规定建立档案，妥善保管。会计档案的保管期限和销毁办法，由国务院财政部门
会同有关部门制定。

                 第三章  会计监督

    第十六条  各单位的会计机构、会计人员对本单位实行会计监督。
    第十七条  会计机构、会计人员对不真实、不合法的原始凭证，不予受理；对
记载不准确、不完整的原始凭证，予以退回，要求更正、补充。
    第十八条  会计机构、会计人员发现帐簿记录与实物、款项不符的时候，应当
按照有关规定进行处理；无权自行处理的，应当立即向本单位行政领导人报告，请
求查明原因，作出处理。
    第十九条  会计机构、会计人员对违反国家统一的财政制度、财务制度规定的
收支，不予办理。
    会计机构、会计人员认为是违反国家统一的财政制度、财务制度规定的收支，
单位行政领导人坚持办理的，会计机构、会计人员可以执行，同时必须向上级主管
单位行政领导人提出书面报告，请求处理，并报审计机关。上级主管单位行政领导
人在接到会计机构、会计人员的报告之日起一个月内，必须作出处理决定。会计人
员不向上级主管单位行政领导人提出报告的，也负有责任。
    第二十条  各单位必须接受审计机关、财政机关和税务机关依照法律和国家有
关规定进行的监督，如实提供会计凭证、会计帐簿、会计报表和其他会计资料以及
有关情况，不得拒绝、隐匿、谎报。
    经国务院财政部门或者省、自治区、直辖市人民政府的财政部门批准的注册会
计师组成的会计师事务所，可以按照国家有关规定承办查帐业务。

                  第四章  会计机构和会计人员

    第二十一条  各单位根据会计业务的需要设置会计机构，或者在有关机构中设
置会计人员并指定会计主管人员。大、中型企业事业单位和业务主管部门可以设置
总会计师。总会计师由具有会计师以上技术职称的人员担任。
    会计机构内部应当建立稽核制度。
    出纳人员不得兼管稽核、会计档案保管和收入、费用、债权债务帐目的登记工
作。
    第二十二条  会计机构、会计人员的主要职责是：
    （一）按照本法第二章的规定，进行会计核算；
    （二）按照本法第三章的规定，实行会计监督；
    （三）拟订本单位办理会计事务的具体办法；
    （四）参与拟订经济计划、业务计划，考核、分析预算、财务计划的执行情况；
    （五）办理其他会计事务。
    第二十三条  会计人员按照干部管理权限的规定任免，企业事业单位的会计机
构负责人、会计主管人员的任免并应经过上级主管单位同意。会计人员忠于职守，
坚持原则，受到错误处理的，上级主管单位应当责成所在单位予以纠正；玩忽职守，
丧失原则，不宜担任会计工作的，上级主管单位应当责成所在单位予以撤换。
    第二十四条  会计人员调动工作或者离职，必须与接管人员办清交接手续。
    一般会计人员办理交接手续，由会计机构负责人、会计主管人员监交。会计机
构负责人、会计主管人员办理交接手续，由单位行政领导人监交，必要时可以由上
级主管单位派人会同监交。

                第五章  法律责任

    第二十五条  单位行政领导人、会计人员违反本法第二章关于会计核算的规定，
情节严重的，给予行政处分。
    第二十六条  单位行政领导人，会计人员和其他人员伪造、变造、故意毁灭会
计凭证、会计帐簿的给予行政处分；情节严重的，依法追究刑事责任。
    第二十七条  会计人员对明知是不真实、不合法的原始凭证予以受理，或者对
明知是违反国家统一的财政制度、财务制度规定的收支予以办理，单位行政领导人、
上级主管单位行政领导人对明知是违反国家统一的财政制度、财务制度规定的收支
决定办理或者坚持办理，情节严重的，给予行政处分；给国家造成重大经济损失的，
依法追究刑事责任。
    第二十八条  上级主管单位行政领导人接到会计人员按照本法第十九条第二款
规定提出的书面报告，无正当理由逾期不作出处理决定的，造成严重后果的，给予
行政处分。
    第二十九条  单位行政领导人和其他人员对依照本法履行职责的会计人员进行
打击报复的，给予行政处分；情节严重的，依法追究刑事责任。

                 第六章  附  则

    第三十条  城乡集体经济组织的会计工作管理办法，根据本法的原则，由国务
院财政部门会同有关主管部门另行规定。
    第三十一条  本法自１９８５年５月１日起施行。

home.gif (969 字节)


中华人民共和国中国人民银行法

（１９９５年３月１８日第八届全国人民代表大会第三次会议通过
１９９５年 ３月１８日中华人民共和国主席令第四十六号公布
１９９５年３月１８起施行）

                                 目  录

    第一章  总  则
    第二章  组织机构
    第三章  人民币
    第四章  业  务
    第五章  金融监督管理
    第六章  财务会计
    第七章  法律责任
    第八章  附  则

                             第一章  总  则

    第一条  为了确立中国人民银行的地位和职责，保证国家货币政策的正确制定和
执行，建立和完善中央银行宏观调控体系，加强对金融业的监督管理，制定本法。
    第二条  中国人民银行是中华人民共和国的中央银行。
    中国人民银行在国务院领导下，制定和实施货币政策，对金融业实施监督管理。
    第三条  货币政策目标是保持货币币值的稳定，并以此促进经济增长。
    第四条  中国人民银行履行下列职责：
    （一）依法制定和执行货币政策；
    （二）发行人民币，管理人民币流通；
    （三）按照规定审批、监督管理金融机构；
    （四）按照规定监督管理金融市场；
    （五）发布有关金融监督管理和业务的命令和规章；
    （六）持有、管理、经营国家外汇储备、黄金储备；
    （七）经理国库；
    （八）维护支付、清算系统的正常运行；
    （九）负责金融业的统计、调查、分析和预测；
    （十）作为国家的中央银行，从事有关的国际金融活动；
    （十一）国务院规定的其他职责。
    中国人民银行为执行货币政策，可以依照本法第四章的有关规定从事金融业务活动
。
    第五条  中国人民银行就年度货币供应量、利率、汇率和国务院规定的其他重要
事项作出的决定，报国务院批准后执行。
    中国人民银行就前款规定以外的其他有关货币政策事项作出决定后，即予执行，
并报国务院备案。
    第六条  中国人民银行应当向全国人民代表大会常务委员会提出有关货币政策情
况和金融监督管理情况的工作报告。
    第七条  中国人民银行在国务院领导下依法独立执行货币政策，履行职责，开展
业务，不受地方政府、各级政府部门、社会团体和个人的干涉。
    第八条  中国人民银行的全部资本由国家出资，属于国家所有。

                            第二章  组织机构

    第九条  中国人民银行设行长一人，副行长若干人。
    中国人民银行行长的人选，根据国务院总理的提名，由全国人民代表大会决定；全
国人民代表大会闭会期间，由全国人民代表大会常务委员会决定，由中华人民共和国
主席任免。中国人民银行副行长由国务院总理任免。
    第十条  中国人民银行实行行长负责制。行长领导中国人民银行的工作，副行长
协助行长工作。
    第十一条  中国人民银行设立货币政策委员会。货币政策委员会的职责、组成和
工作程序，由国务院规定，报全国人民代表大会常务委员会备案。
    第十二条  中国人民银行根据履行职责的需要设立分支机构，作为中国人民银行
的派出机构。中国人民银行对分支机构实行集中统一领导和管理。
    中国人民银行的分支机构根据中国人民银行的授权，负责本辖区的金融监督管理
，承办有关业务。
    第十三条  中国人民银行的行长、副行长及其他工作人员应当恪尽职守，不得滥
用职权、徇私舞弊，不得在任何金融机构、企业、基金会兼职。
    第十四条  中国人民银行的行长、副行长及其他工作人员，应当依法保守国家秘
密，并有责任为其监督管理的金融机构及有关当事人保守秘密。

                             第三章  人民币

    第十五条  中华人民共和国的法定货币是人民币。以人民币支付中华人民共和国
境内的一切公共的和私人的债务，任何单位和个人不得拒收。
    第十六条  人民币的单位为元，人民币辅币单位为角、分。
    第十七条  人民币由中国人民银行统一印制、发行。
    中国人民银行发行新版人民币，应当将发行时间、面额、图案、式样、规格予以公
告。
    第十八条  禁止伪造、变造人民币。禁止出售、购买伪造、变造的人民币。禁止
运输、持有、使用伪造、变造的人民币。禁止故意毁损人民币。禁止在宣传品、出版
物或者其他商品上非法使用人民币图样。
    第十九条  任何单位和个人不得印制、发售代币票券，以代替人民币在市场上流
通。
    第二十条  残缺、污损的人民币，按照中国人民银行的规定兑换，并由中国人民
银行负责收回、销毁。
    第二十一条  中国人民银行设立人民币发行库，在其分支机构设立分支库。分支
库调拨人民币发行基金，应当按照上级库的调拨命令办理。任何单位和个人不得违反
规定，动用发行基金。

                             第四章  业  务

    第二十二条  中国人民银行为执行货币政策，可以运用下列货币政策工具：
    （一）要求金融机构按照规定的比例交存存款准备金；
    （二）确定中央银行基准利率；
    （三）为在中国人民银行开立帐户的金融机构办理再贴现；
    （四）向商业银行提供贷款；
    （五）在公开市场上买卖国债和其他政府债券及外汇；
    （六）国务院确定的其他货币政策工具。
    中国人民银行为执行货币政策，运用前款所列货币政策工具时，可以规定具体的条
件和程序。
    第二十三条  中国人民银行依照法律、行政法规的规定经理国库。
    第二十四条  中国人民银行可以代理国务院财政部门向各金融机构组织发行、兑
付国债和其他政府债券。
    第二十五条  中国人民银行可以根据需要，为金融机构开立帐户，但不得对金融
机构的帐户透支。
    第二十六条  中国人民银行应当组织或者协助组织金融机构相互之间的清算系统
，协调金融机构相互之间的清算事项，提供清算服务。具体办法由中国人民银行规定
。
    第二十七条  中国人民银行根据执行货币政策的需要，可以决定对商业银行贷款
的数额、期限、利率和方式，但贷款的期限不得超过一年。
    第二十八条  中国人民银行不得对政府财政透支，不得直接认购、包销国债和其
他政府债券。
    第二十九条  中国人民银行不得向地方政府、各级政府部门提供贷款，不得向非
银行金融机构以及其他单位和个人提供贷款，但国务院决定中国人民银行可以向特定
的非银行金融机构提供贷款的除外。
    中国人民银行不得向任何单位和个人提供担保。

                          第五章  金融监督管理
    第三十条  中国人民银行依法对金融机构及其业务实施监督管理，维护金融业的
合法、稳健运行。
    第三十一条  中国人民银行按照规定审批金融机构的设立、变更、终止及其业务
范围。
    第三十二条  中国人民银行有权对金融机构的存款、贷款、结算、呆帐等情况随
时进行稽核、检查监督。
    中国人民银行有权对金融机构违反规定提高或者降低存款利率、贷款利率的行为
进行检查监督。
    第三十三条  中国人民银行有权要求金融机构按照规定报送资产负债表、损益表
以及其他财务会计报表和资料。
    第三十四条  中国人民银行负责统一编制全国金融统计数据、报表，并按照国家
有关规定予以公布。
    第三十五条  中国人民银行对国家政策性银行的金融业务，进行指导和监督。
    第三十六条  中国人民银行应当建立、健全本系统的稽核、检查制度，加强内部
的监督管理。

                            第六章  财务会计

    第三十七条  中国人民银行实行独立的财务预算管理制度。
    中国人民银行的预算经国务院财政部门审核后，纳入中央预算，接受国务院财政部
门的预算执行监督。
    第三十八条  中国人民银行每一会计年度的收入减除该年度支出，并按照国务院
财政部门核定的比例提取总准备金后的净利润，全部上缴中央财政。
    中国人民银行的亏损由中央财政拨款弥补。
    第三十九条  中国人民银行的财务收支和会计事务，应当执行法律、行政法规和
国家统一的财务会计制度，接受国务院审计机关和财政部门依法分别进行的审计和监
督。
    第四十条  中国人民银行应当于每一会计年度结束后的三个月内，编制资产负债
表、损益表和相关的财务会计报表，并编制年度报告，按照国家有关规定予以公布。

    中国人民银行的会计年度自公历１月１日起至１２月３１日止。

                            第七章  法律责任

    第四十一条  伪造人民币、出售伪造的人民币或者明知是伪造的人民币而运输的
，依法追究刑事责任。
    变造人民币、出售变造的人民币或者明知是变造的人民币而运输，构成犯罪的，
依法追究刑事责任；情节轻微的，由公安机关处十五日以下拘留、五千元以下罚款。
    第四十二条  购买伪造、变造的人民币或者明知是伪造、变造的人民币而持有、
使用，构成犯罪的，依法追究刑事责任；情节轻微的，由公安机关处十五日以下拘留
、五千元以下罚款。
    第四十三条  在宣传品、出版物或者其他商品上非法使用人民币图样的，中国人
民银行应当责令改正，并销毁非法使用的人民币图样，没收违法所得，并处五万元以
下罚款。
    第四十四条  印制、发售代币票券，以代替人民币在市场上流通的，中国人民银
行应当责令停止违法行为，并处二十万元以下罚款。
    第四十五条  违反法律、行政法规有关金融监督管理规定的，中国人民银行应当
责令停止违法行为，并依法给予行政处罚；构成犯罪的，依法追究刑事责任。
    第四十六条  当事人对行政处罚不服的，可以依照《中华人民共和国行政诉讼法
》的规定提起行政诉讼。
    第四十七条  中国人民银行有下列行为之一的，对负有直接责任的主管人员和其
他直接责任人员，依法给予行政处分；构成犯罪的，依法追究刑事责任：
    （一）违反本法第二十九条第一款的规定提供贷款的；
    （二）对单位和个人提供担保的；
    （三）擅自动用发行基金的。
    有前款所列行为之一，造成损失的，负有直接责任的主管人员和其他直接责任人
员应当承担部分或者全部赔偿责任。
    第四十八条  地方政府、各级政府部门、社会团体和个人强令中国人民银行及其
工作人员违反本法第二十九条的规定提供贷款或者担保的，对负有直接责任的主管人
员和其他直接责任人员，依法给予行政处分；构成犯罪的，依法追究刑事责任；造成
损失的，应当承担部分或者全部赔偿责任。
    第四十九条  中国人民银行的工作人员泄露国家秘密，构成犯罪的，依法追究刑
事责任；情节轻微的，依法给予行政处分。
    第五十条  中国人民银行的工作人员贪污受贿、徇私舞弊、滥用职权、玩忽职守
，构成犯罪的，依法追究刑事责任；情节轻微的，依法给予行政处分。

                             第八章  附  则

    第五十一条  本法自公布之日起施行。

home.gif (969 字节)


中华人民共和国外汇管理条例

（1996年1月29日中华人民共和国国务院第l93号令公布，根据1997年1月14日《国务院
关于修改（中华人民共和国外汇管理条例）的决定》修正）

（1996年1月29日中华人民共和国国务院第l93号令公布，根据1997年1月14日《国务院

关于修改<中华人民共和国外汇管理条例>的决定》修正）
第一章　 总则
第二章　 经常项目外汇
第三章　 资本项目外汇
第四章　 金融机构外汇业务
第五章　 人民币汇率和外汇市场
第六章　 法律责任
第七章　 附则

   第一章 总则

    第一条　为了加强外汇管理，保持国际收支平衡，促进国民经济健康发展，制定本条例。

    第二条　国务院外汇管理部门及其分支机构（以下统称外汇管理机关），依法履行外汇管理职责，
负责本条例的实施。

     第三条　本条例所称外汇，是指下列以外币表示的可以用作国际清偿的支付手段和资产：

    （一）外国货币，包括纸币、铸币；

    （二）外币支付凭证，包括票据、银行存款凭证、邮政储蓄凭证等；

    （三）外币有价证券，包括政府债券、公司债券、股票等；

    （四）特别提款权、欧洲货币单位；

    （五） 其他外汇资产。

    第四条　境内机构、个人、驻华机构、来华人员的外汇收支或者经营活动，适用本条例。

    第五条　国家对经常性国际支付和转移不予限制。

    第六条　国家实行国际收支统计申报制度。凡有国际收支活动的单位和个人，必须进行国际收支统
计申报。

    第七条　在中华人民共和国境内，禁止外币流通，并不得以外币计价结算。

    第八条　任何单位和个人都有权检举、揭发违反外汇管理的行为和活动。对检举、揭发或者协助查
处违反外汇管理案件有功的单位和个人，由外汇管理机关给予奖励，并负责保密。

     返回文件头
第二章　经常项目外汇

    第九条　境内机构的经常项目外汇收入必须调回境内，不得违反国家有关规定将外汇擅自存放在境
外。

    第十条　境内机构的经常项目外汇收入，应当按照国务院关于结汇、售汇及付汇管理的规定卖给外
汇指定银行，或者经批准在外汇指定银行开立外汇帐户。

    第十一条　境内机构的经常项目用汇，应当按照国务院关于结汇、售汇及付汇管理的规定，持有效
凭证和商业单据向外汇指定银行购汇支付。

    第十二条　境内机构的出口收汇和进口付汇，应当按照国家关于出口收汇核销管理和进口付汇核销
管理的规定办理核销手续。

    第十三条　属于个人所有的外汇，可以自行持有，也可以存入银行或者卖给外汇指定银行。个人的
外汇储蓄存款，实行存款自愿、取款自由、存款有息、为储户保密的原则。

    第十四条　个人因私用汇，在规定限额以内购汇；超过规定限额的个人因私用汇，应当向外汇管理
机关提出申请，外汇管理机关认为其申请属实的，可以购汇。
    个人携带外汇进出境，应当向海关办理申报手续；携带外汇出境，超过规定限额的，还应当向海关
出具有效凭证。

    第十五条　个人移居境外后，其境内的资产产生的收益，可以持规定的证明材料和有效凭证向外汇
指定银行购汇汇出或者携带出境。

    第十六条　居住在境内的中国公民持有的外币支付凭证、外币有价证券等形式的外汇资产，未经外
汇管理机关批准，不得携带或者邮寄出境。

    第十七条　驻华机构及来华人员的合法人民币收入，需要汇出境外的，可以持有关证明材料和凭证
到外汇指定银行兑付。

    第十八条　驻华机构和来华人员由境外汇入或者携带入境的外汇，可以自行保存，可以存入银行或
者卖给外汇指定银行，也可以持有效凭证汇出或者携带出境。

     返回文件头
第三章　资本项目外汇

    第十九条　境内机构的资本项目外汇收入，除国务院另有规定外，应当调回境内。

    第二十条　境内机构的资本项目外汇收入，应当按照国家有关规定在外汇指定银行开立外汇帐户；
卖给外汇指定银行的，须经外汇管理机关批准。

    第二十一条　境内机构向境外投资，在向审批主管部门申请前，由外汇管理机关审查其外汇资金来
源；经批准后，按照国务院关于境外投资外汇管理的规定办理有关资金汇出手续。

    第二十二条　借用国外贷款，由国务院确定的政府部门、国务院外汇管理部门批准的金融机构和企
业按照国家有关规定办理。
    外商投资企业借用国外贷款，应当报外汇管理机关备案。

    第二十三条　金融机构在境外发行外币债券，须经国务院外汇管理部门批准，并按照国家有关规定
办理。

    第二十四条　提供对外担保，只能由符合国家规定条件的金融机构和企业办理，并须经外汇管理机
关批准。

    第二十五条　国家对外债实行登记制度。境内机构应当按照国务院关于外债统计监测的规定办理外
债登记。国务院外汇管理部门负责全国的外债统计与监测，并定期公布外债情况。

    第二十六条　依法终止的外商投资企业，按照国家有关规定进行清算、纳税后，属于外方投资者所
有的人民币，可以向外汇指定银行购汇汇出或者携带出境；属于中方投资者所有的外汇，应当全部卖给
外汇指定银行。

     返回文件头
第四章　金融机构外汇业务

    第二十七条　金融机构经营外汇业务须经外汇管理机关批准，领取经营外汇业务许可证。
    未经外汇管理机关批准，任何单位和个人不得经营外汇业务。经批准经营外汇业务的金融机构，经
营外汇业务不得超出批准的范围。

    第二十八条　经营外汇业务的金融机构应当按照国家有关规定为客户开立外汇帐户，办理有关外汇
业务。

    第二十九条　金融机构经营外汇业务，应当按照国家有关规定交存外汇存款准备金，遵守外汇资产
负债比例管理的规定，并建立呆帐准备金。

    第三十条　外汇指定银行办理结汇业务所需的人民币资金，应当使用自有资金。外汇指定银行的结
算周转外汇，实行比例幅度管理，具体幅度由中国人民银行根据实际情况核定。

    第三十一条　金融机构经营外汇业务，应当接受外汇管理机关的检查、监督。经营外汇业务的金融
机构应当向外汇管理机关报送外汇资产负债表、损益表以及其他财务会计报表资料。

    第三十二条　金融机构终止经营外汇业务，应当向外汇管理机关提出申请。金融机构经批准终止经
营外汇业务的，应当依法进行外汇债权、债务的清算，并缴销经营外汇业务许可证。

     返回文件头
第五章　人民币汇率和外汇市场

    第三十三条　人民币汇率实行以市场供求为基础的、单一的、有管理的浮动汇率制度。中国人民银
行根据银行间外汇市场形成的价格，公布人民币对主要外币的汇率。

    第三十四条　外汇市场交易应当遵循公开、公平、公正和诚实信用的原则。

    第三十五条　外汇市场交易的币种和形式由国务院外汇管理部门规定和调整。

    第三十六条　外汇指定银行和经营外汇业务的其他金融机构是银行间外汇市场的交易者。外汇指定
银行和经营外汇业务的其他金融机构，应当根据中国人民银行公布的汇率和规定的浮动范围，确定对客
户的外汇买卖价格，办理外汇买卖业务。

    第三十七条　国务院外汇管理部门依法监督管理全国的外汇市场。
    第三十八条　中国人民银行根据货币政策的要 求和外汇市场的变化，依法对外汇市场进行调控。
     返回文件头
第六章　法律责任

    第三十九条　有下列逃汇行为之一的，由外汇管理机关责令限期调回外汇，强制收兑，并处逃汇金
额百分之三十以上5倍以下的罚款；构成犯罪的，依法追究刑事责任：

    （一）违反国家规定，擅自将外汇存放在境外的；

    （二）不按照国家规定将外汇卖给外汇指定银行的；

    （三）违反国家规定将外汇汇出或者携带出境的；

    （四）未经外汇管理机关批准，擅自将外币存款凭证、外币有价证券携带或者邮寄出境的；

    （五）其他逃汇行为。

    第四十条　有下列非法套汇行为之一的，由外汇管理机关给予警告，强制收兑，并处非法套汇金额
百分之三十以上3倍以下的罚款；构成犯罪的，依法追究刑事责任：

    （一）违反国家规定，以人民币支付或者以实物偿付应当以外汇支付的进口货款或者其他类似支出的；

    （二）以人民币为他人支付在境内的费用，由对方付给外汇的；

    （三）未经外汇管理机关批准，境外投资者以人民币或者境内所购物资在境内进行投资的；

    （四）以虚假或者无效的凭证、合同、单据等向外汇指定银行骗购外汇的；

    （五）非法套汇的其他行为。

    第四十一条　未经外汇管理机关批准，擅自经营外汇业务的，由外汇管理机关没收违法所得，并予
以取缔；构成犯罪的，依法追究刑事责任。
    经营外汇业务的金融机构擅自超出批准的范围经营外汇业务的，由外汇管理机关责令改正，有违法
所得，没收违法所得，并处违法所得1倍以上5倍以下的罚款；没有违法所得的，处10万元以上50万元以
下的罚款；情节严重或者逾期不改正的，由外汇管理机关责令整顿或者吊销经营外汇业务许可证；构成
犯罪的，依法追究刑事责任。

    第四十二条　外汇指定银行未按照国家规定办理结汇、售汇业务的．由外汇管理机关责令改正，通
报批评，没收违法所得，并处10万元以上50万元以下的罚款；情节严重的，停止其办理结汇、售汇业务。

    第四十三条　经营外汇业务的金融机构违反人民币汇率管理、外汇存贷款利率管理或者外汇交易市
场管理的，由外汇管理机关责令改正，通报批评，有违法所得的，没收违法所得，并处违法所得１倍以
上5倍以下的罚款；没有违法所得的，处10万元以上50万元以下的罚款；情节严重的，由外汇管理机关
责令整顿或者吊销经营外汇业务许可证。

    第四十四条　境内机构有下列违反外债管理行为之一的，由外汇管理机关给予警告，通报批评，并
处10万元以上50万元以下的罚款；构成犯罪的，依法追究刑事责任：

    （一）擅自办理对外借款的；

    （二）违反国家有关规定，擅自在境外发行外币债券的；

    （三）违反国家有关规定，擅自提供对外担保的；

    （四）有违反外债管理的其他行为的。

    第四十五条　境内机构有下列非法使用外汇行为之一的，由外汇管理机关责令改正，强制收兑，没
收违法所得，并处违法外汇金额等值以下的罚款；构成犯罪的，依法追究刑事责任：

    （一）以外币在境内计价结算的；

    （二）擅自以外汇作质押的；

    （三）私自改变外汇用途的；

    （四）非法使用外汇的其他行为。

    第四十六条　私自买卖外汇、变相买卖外汇或者倒买倒卖外汇的，由外汇管理机关给予警告，强制收
兑，没收违法所得，并处违法外汇金额百分之三十以上3倍以下的罚款；构成犯罪的，依法追究刑事责任。

    第四十七条　境内机构违反外汇帐户管理规定，擅自在境内、境外开立外汇帐户的，出借、串用、转
让外汇帐户的，或者擅自改变外汇帐户使用范围的，由外汇管理机关责令改正，撤销外汇帐户，通报批评，
并处5万元以上30万元以下的罚款。

    第四十八条　境内机构违反外汇核销管理规定，伪造、涂改、出借、转让或者重复使用进出口核销
单证的，或者未按规定办理核销手续的，由外汇管理机关给予警告，通报批评，没收违法所得，并处５
万元以上30万元以下的罚款；构成犯罪的，依法追究刑事责任。

    第四十九条　经营外汇业务的金融机构违反本条例第二十九条、第三十一条规定的，由外汇管理机
关责令改正，通报批评，并处5万元以上30万元以下的罚款。

    第五十条　当事人对外汇管理机关的处罚决定不服的，可以自收到处罚决定通知书之日起１５日内
向上一级外汇管理机关申请复议；上一级外汇管理机关应当自收到复议申请书之日起２个月内作出复议
决定。当事人对复议决定仍不服的，可以依法向人民法院提起诉讼。

    第五十一条　境内机构违反外汇管理规定的，除依照本条例给予处罚外，对直接负责的主管人员和
其他直接责任人员，应当给予纪律处分；构成犯罪的，依法追究刑事责任。

     返回文件头
第七章　附则

    第五十二条　本条例下列用语的含义：

    （一）“境内机构“是指中华人民共和国境内的企业事业单位、国家机关、社会团体、部队等，包
括外商投资企业。

    （二）“外汇指定银行”是指经外汇管理机关批准经营结汇和售汇业务的银行。

    （三）“个人”是指中国公民和在中华人民共和国境内居住满１年的外国人。

    （四）“驻华机构”是指外国驻华外交机构、领事机构、国际组织驻华代表机构、外国驻华商务机
构和国外民间组织驻华业务机构等。

    （五）“来华人员”是指驻华机构的常驻人员、短期入境的外国人、应聘在境内机构工作的外国人
以及外国留学生等。

    （六）“经常项目“是指国际收支中经常发生的交易项目，包括贸易收支、劳务收支、单方面转移
等。

    （七）“资本项目”是指国际收支中因资本输出和输入而产生的资产与负债的增减项目，包括直接
投资、各类贷款、证券投资等。

    第五十三条　保税区的外汇管理办法，由国务院外汇管理部门另行制定。

    第五十四条　边境贸易和边民互市的外汇管理办法，由国务院外汇管理部门根据本条例规定的原则
另行制定。

    第五十五条　本条例自1996年4月1日起施行。1980年12月18日国务院发布的《中华人民共和国外汇
管理暂行条例》及其配套的细则同时废止。

     返回文件头

  home.gif (969 字节)


中华人民共和国外资企业法

（一九八六年四月十二日第六届全国人民代表大会第四次会议通过）

                        中华人民共和国主席令 第三十九号

    《中华人民共和国外资企业法》已由中华人民共和国第六届全国人民代表大会第四次会议于一九八六年
四月十二日通过，现予公布，自公布之日起施行。

                                                    中华人民共和国主席 李先念
                                                      一九八六年四月十二日

                            《中华人民共和国外资企业法》

    第一条 为了扩大对外经济合作和技术交流，促进中国国民经济的发展，中华人民共和国允许外国的企
业和其他经济组织或者个人（以下简称外国投资者）在中国境内举办外资企业，保护外资企业的合法权益。
    第二条 本法所称的外资企业是指依照中国有关法律在中国境内设立的全部资本由外国投资者投资的企
业，不包括外国的企业和其他经济组织在中国境内的分支机构。
    第三条 设立外资企业，必须有利于中国国民经济的发展，并且采用先进的技术和设备，或者产品全部
出口或者大部分出口。
    国家禁止或者限制设立外资企业的行业由国务院规定。
    第四条 外国投资者在中国境内的投资、获得的利润和其他合法权益，受中国法律保护。
    外资企业必须遵守中国的法律、法规，不得损害中国的社会公共利益。
    第五条 国家对外资企业不实行国有化和征收；在特殊情况下，根据社会公共利益的需要，对外资企业
可以依照法律程序实行征收，并给予相应的补偿。
    第六条 设立外资企业的申请，由国务院对外经济贸易主管部门或者国务院授权的机关审查批准。审查
批准机关应当在接到申请之日起九十天内决定批准或者不批准。
    第七条 设立外资企业的申请经批准后，外国投资者应当在接到批准证书之日起三十天内向工商行政管
理机关申请登记，领取营业执照。外资企业的营业执照签发日期，为该企业成立日期。
    第八条 外资企业符合中国法律关于法人条件的规定的，依法取得中国法人资格。
    第九条 外资企业应当在审查批准机关核准的期限内在中国境内投资；逾期不投资的，工商行政管理机
关有权吊销营业执照。
    工商行政管理机关对外资企业的投资情况进行检查和监督。
    第十条 外资企业分立、合并或者其他重要事项变更，应当报审查批准机关批准，并向工商行政管理机
关办理变更登记手续。
    第十一条 外资企业的生产经营计划应当报其主管部门备案。
    外资企业依照经批准的章程进行经营管理活动，不受干涉。
    第十二条 外资企业雇用中国职工应当依法签定合同，并在合同中订明雇用、解雇、报酬、福利、劳动
保护、劳动保险等事项。
    第十三条 外资企业的职工依法建立工会组织，开展工会活动，维护职工的合法权益。
    外资企业应当为本企业工会提供必要的活动条件。
    第十四条 外资企业必须在中国境内设置会计帐簿，进行独立核算，按照规定报送会计报表，并接受财
政税务机关的监督。
    外资企业拒绝在中国境内设置会计帐簿的，财政税务机关可以处以罚款，工商行政管理机关可以责令停
止营业或者吊销营业执照。
    第十五条 外资企业在批准的经营范围内需要的原材料、燃料等物资，可以在中国购买，也可以在国际
市场购买；在同等条件下，应当尽先在中国购买。
    第十六条 外资企业的各项保险应当向中国境内的保险公司投保。
    第十七条 外资企业依照国家有关税收的规定纳税并可以享受减税、免税的优惠待遇。
    外资企业将缴纳所得税后的利润在中国境内再投资的，可以依照国家规定申请退还再投资部分已缴纳的
部分所得税税款。
    第十八条 外资企业的外汇事宜，依照国家外汇管理规定办理。
    外资企业应当在中国银行或者国家外汇管理机关指定的银行开户。
    外资企业应当自行解决外汇收支平衡。外资企业的产品经有关主管机关批准在中国市场销售，因而造成
企业外汇收支不平衡的，由批准其在中国市场销售的机关负责解决。
    第十九条 外国投资者从外资企业获得的合法利润、其他合法收入和清算后的资金，可以汇往国外。
    外资企业的外籍职工的工资收入和其他正当收入，依法缴纳个人所得税后，可以汇往国外。
    第二十条 外资企业的经营期限由外国投资者申报，由审查批准机关批准。期满需要延长的，应当在期
满一百八十天以前向审查批准机关提出申请。审查批准机关应当在接到申请之日起三十天内决定批准或者不
批准。
    第二十一条 外资企业终止，应当及时公告，按照法定程序进行清算。
    在清算完结前，除为了执行清算外，外国投资者对企业财产不得处理。
    第二十二条 外资企业终止，应当向工商行政管理机关办理注销登记手续，缴销营业执照。
    第二十三条 国务院对外经济贸易主管部门根据本法制定实施细则，报国务院批准后施行。
    第二十四条 本法自公布之日起施行。

  home.gif (969 字节)


中华人民共和国企业破产法

（１９８６年１２月２日第六届全国人民代表大会常务委员会第十八次会议通过）

                                  目 录

第一章 总 则

第二章 破产申请的提出和受理

第三章 债权人会议

第四章 和解和整顿

第五章 破产宣告和破产清算

第六章 附 则

                                  第一章 总 则

    第一条 为了适应社会主义有计划的商品经济发展和经济体制改革的需要，促进全民所有制企业自主经
营，加强经济责任制和民主管理，改善经营状况，提高经济效益，保护债权人、债务人的合法权益，特制定
本法。
    第二条 本法适用于全民所有制企业。
    第三条 企业因经营管理不善造成严重亏损，不能清偿到期债务的，依照本法规定宣告破产。
    企业由债权人申请破产，有下列情形之一的，不予宣告破产：
    （一）公用企业和与国计民生有重大关系的企业，政府有关部门给予资助或者采取其他措施帮助清偿债
务的；
    （二）取得担保，自破产申请之日起六个月内清偿债务的。
    企业由债权人申请破产，上级主管部门申请整顿并且经企业与债权人会议达成和解协议的，中止破产程
序。
    第四条 国家通过各种途径妥善安排破产企业职工重新就业，并保障他们重新就业前的基本生活需要，
具体办法由国务院另行规定。
    第五条 破产案件由债务人所在地人民法院管辖。
    第六条 破产案件的诉讼程序，本法没有规定的，适用民事诉讼程序的法律规定。

                            第二章 破产申请的提出和受理

    第七条 债务人不能清偿到期债务，债权人可以申请宣告债务人破产。
    债权人提出破产申请时，应当提供关于债权数额、有无财产担保以及债务人不能清偿到期债务的有关证
据。
    第八条 债务人经其上级主管部门同意后，可以申请宣告破产。
    债务人提出破产申请时，应当说明企业亏损的情况，提交有关的会计报表、债务清册和债权清册。
    第九条 人民法院受理破产案件后，应当在十日内通知债务人并且发布公告。人民法院在收到债务人提
交的债务清册后十日内，应当通知已知的债权人。公告和通知中应当规定第一次债权人会议召开的日期。
    债权人应当在收到通知后一个月内，未收到通知的债权人应当自公告之日起三个月内，向人民法院申报
债权，说明债权的数额和有无财产担保，并且提交有关证明材料。逾期未申报债权的，视为自动放弃债权。
    人民法院对有财产担保债权和无财产担保债权的申报，应当分别登记。
    第十条 债权人提出破产申请的，债务人应当在收到人民法院通知后十五日内，向人民法院提交本法第
八条第二款所列有关材料。
    债务人为其他单位担任保证人的，应当在收到人民法院通知后五日内转告有关当事人。
    第十一条 人民法院受理破产案件后，对债务人财产的其他民事执行程序必须中止。
    第十二条 人民法院受理破产案件后，债务人对部分债权人的清偿无效，但是债务人正常生产经营所必
需的除外。

                                  第三章 债权人会议

    第十三条 所有债权人均为债权人会议成员。债权人会议成员享有表决权，但是有财产担保的债权人未
放弃优先受偿权利的除外。债务人的保证人，在代替债务人清偿债务后可以作为债权人，享有表决权。
    债权人会议主席由人民法院从有表决权的债权人中指定。
    债务人的法定代表人必须列席债权人会议，回答债权人的询问。
    第十四条 第一次债权人会议由人民法院召集，应当在债权申报期限届满后十五日内召开。以后的债权
人会议在人民法院或者会议主席认为必要时召开，也可以在清算组或者占无财产担保债权总额的四分之一以
上的债权人要求时召开。
    第十五条 债权人会议的职权是：
    （一）审查有关债权的证明材料，确认债权有无财产担保及其数额；
    （二）讨论通过和解协议草案；
    （三）讨论通过破产财产的处理和分配方案。
    第十六条 债权人会议的决议，由出席会议的有表决权的债权人的过半数通过，并且其所代表的债权
额，必须占无财产担保债权总额的半数以上，但是通过和解协议草案的决议，必须占无财产担保债权总额的
三分之二以上。
    债权人会议的决议，对于全体债权人均有约束力。
    债权人认为债权人会议的决议违反法律规定的，可以在债权人会议作出决议后七日内提请人民法院裁
定。

                                  第四章 和解和整顿

    第十七条 企业由债权人申请破产的，在人民法院受理案件后三个月内，被申请破产的企业的上级主管
部门可以申请对该企业进行整顿，整顿的期限不超过两年。
    第十八条 整顿申请提出后，企业应当向债权人会议提出和解协议草案。
    和解协议应当规定企业清偿债务的期限。
    第十九条 企业和债权人会议达成和解协议，经人民法院认可后，由人民法院发布公告，中止破产程
序。和解协议自公告之日起具有法律效力。
    第二十条 企业的整顿由其上级主管部门负责主持。
    企业整顿方案应当经过企业职工代表大会讨论。企业整顿的情况应当向企业职工代表大会报告，并听取
意见。
    企业整顿的情况应当定期向债权人会议报告。
    第二十一条 整顿期间，企业有下列情形之一的，经人民法院裁定，终结该企业的整顿，宣告其破产：
    （一）不执行和解协议的；
    （二）财务状况继续恶化，债权人会议申请终结整顿的；
    （三）有本法第三十五条所列行为之一，严重损害债权人利益的。
    第二十二条 经过整顿，企业能够按照和解协议清偿债务的，人民法院应当终结对该企业的破产程序并
且予以公告。
    整顿期满，企业不能按照和解协议清偿债务的，人民法院应当宣告该企业破产，并且按照本法第九条的
规定重新登记债权。

                                  第五章 破产宣告和破产清算

    第二十三条 有下列情形之一的，由人民法院裁定，宣告企业破产：
    （一）依照本法第三条的规定应当宣告破产的；
    （二）依照本法第二十一条的规定终结整顿的；
    （三）整顿期满，不能按照和解协议清偿债务的。
    第二十四条 人民法院应当自宣告企业破产之日起十五日内成立清算组，接管破产企业。清算组负责破
产财产的保管、清理、估价、处理和分配。清算组可以依法进行必要的民事活动。
    清算组成员由人民法院从企业上级主管部门、政府财政部门等有关部门和专业人员中指定。清算组可以
聘任必要的工作人员。
    清算组对人民法院负责并且报告工作。
    第二十五条 任何单位和个人不得非法处理破产企业的财产、帐册、文书、资料和印章等。
    破产企业的债务人和财产持有人，只能向清算组清偿债务或者交付财产。
    第二十六条 对破产企业未履行的合同，清算组可以决定解除或者继续履行。
    清算组决定解除合同，另一方当事人因合同解除受到损害的，其损害赔偿额作为破产债权。
    第二十七条 破产企业的法定代表人在向清算组办理移交手续前，负责保管本企业的财产、帐册、文
书、资料和印章等。
    破产企业的法定代表人在破产程序终结以前，根据人民法院或者清算组的要求进行工作，不得擅离职
守。
    第二十八条 破产财产由下列财产构成：
    （一）宣告破产时破产企业经营管理的全部财产；
    （二）破产企业在破产宣告后至破产程序终结前所取得的财产；
    （三）应当由破产企业行使的其他财产权利。
    已作为担保物的财产不属于破产财产；担保物的价款超过其所担保的债务数额的，超过部分属于破产财
产。
    第二十九条 破产企业内属于他人的财产，由该财产的权利人通过清算组取回。
    第三十条 破产宣告前成立的无财产担保的债权和放弃优先受偿权利的有财产担保的债权为破产债权。
    债权人参加破产程序的费用不得作为破产债权。
    第三十一条 破产宣告时未到期的债权，视为已到期债权，但是应当减去未到期的利息。
    第三十二条 破产宣告前成立的有财产担保的债权，债权人享有就该担保物优先受偿的权利。
    有财产担保的债权，其数额超过担保物的价款的，未受清偿的部分，作为破产债权，依照破产程序受
偿。
    第三十三条 债权人对破产企业负有债务的，可以在破产清算前抵销。
    第三十四条 下列破产费用，应当从破产财产中优先拨付：
    （一）破产财产的管理、变卖和分配所需要的费用，包括聘任工作人员的费用；
    （二）破产案件的诉讼费用；
    （三）为债权人的共同利益而在破产程序中支付的其他费用。
    破产财产不足以支付破产费用的，人民法院应当宣告破产程序终结。
    第三十五条 人民法院受理破产案件前六个月至破产宣告之日的期间内，破产企业的下列行为无效：
    （一）隐匿、私分或者无偿转让财产；
    （二）非正常压价出售财产；
    （三）对原来没有财产担保的债务提供财产担保；
    （四）对未到期的债务提前清偿；
    （五）放弃自已的债权。
    破产企业有前款所列行为的，清算组有权向人民法院申请追回财产。追回的财产，并入破产财产。
    第三十六条 破产财产中的成套设备，应当整体出售；不能整体出售的，可以分散出售。
    第三十七条 清算组提出破产财产分配方案，经债权人会议讨论通过，报请人民法院裁定后执行。
    破产财产优先拨付破产费用后，按照下列顺序清偿：
    （一）破产企业所欠职工工资和劳动保险费用；
    （二）破产企业所欠税款；
    （三）破产债权。
    破产财产不足清偿同一顺序的清偿要求的，按照比例分配。
    第三十八条 破产财产分配完毕，由清算组提请人民法院终结破产程序。破产程序终结后，未得到清偿
的债权不再清偿。
    第三十九条 破产程序终结后，由清算组向破产企业原登记机关办理注销登记。
    第四十条 破产企业有本法第三十五条所列行为之一，自破产程序终结之日起一年内被查出的，由人民
法院追回财产，依照本法第三十七条的规定清偿。
    第四十一条 破产企业有本法第三十五条所列行为之一的，对破产企业的法定代表人和直接责任人员给
予行政处分；破产企业的法定代表人和直接责任人员的行为构成犯罪的，依法追究刑事责任。
    第四十二条 企业被宣告破产后，由政府监察部门和审计部门负责查明企业破产的责任。
    破产企业的法定代表人对企业破产负有主要责任的，给予行政处分。
    破产企业的上级主管部门对企业破产负有主要责任的，对该上级主管部门的领导人，给予行政处分。
    破产企业的法定代表人和破产企业的上级主管部门的领导人，因玩忽职守造成企业破产，致使国家财产
遭受重大损失的，依照《中华人民共和国刑法》第一百八十七条的规定追究刑事责任。

                                  第六章 附 则

    第四十三条 本法自全民所有制工业企业法实施满三个月之日起试行，试行的具体部署和步骤由国务院
规定。

  home.gif (969 字节)


中华人民共和国中外合作经营企业法

（１９８８年４月１３日第七届全国人民代表大会第一次会议通过）

    第一条 为了扩大对外经济合作和技术交流，促进外国的企业和其他经济组织或者个人（以下简称外国
合作者）按照平等互利的原则，同中华人民共和国的企业或者其他经济组织（以下简称中国合作者）在中国
境内共同举办中外合作经营企业（以下简称合作企业），特制定本法。
    第二条 中外合作者举办合作企业，应当依照本法的规定，在合作企业合同中约定投资或者合作条件、
收益或者产品的分配、风险和亏损的分担、经营管理的方式和合作企业终止时财产的归属等事项。
    合作企业符合中国法律关于法人条件的规定的，依法取得中国法人资格。
    第三条 国家依法保护合作企业和中外合作者的合法权益。
    合作企业必须遵守中国的法律、法规，不得损害中国的社会公共利益。
    国家有关机关依法对合作企业实行监督。
    第四条 国家鼓励举办产品出口的或者技术先进的生产型合作企业。
    第五条 申请设立合作企业，应当将中外合作者签订的协议、合同、章程等文件报国务院对外经济贸易
主管部门或者国务院授权的部门和地方政府（以下简称审查批准机关）审查批准。审查批准机关应当自接到
申请之日起四十五天内决定批准或者不批准。
    第六条 设立合作企业的申请经批准后，应当自接到批准证书之日起三十天内向工商行政管理机关申请
登记，领取营业执照。合作企业的营业执照签发日期，为该企业的成立日期。
    合作企业应当自成立之日起三十天内向税务机关办理税务登记。
    第七条 中外合作者在合作期限内协商同意对合作企业合同作重大变更的，应当报审查批准机关批准；
变更内容涉及法定工商登记项目、税务登记项目的，应当向工商行政管理机关、税务机关办理变更登记手
续。
    第八条 中外合作者的投资或者提供的合作条件可以是现金、实物、土地使用权、工业产权、非专利技
术和其他财产权利。
    第九条 中外合作者应当依照法律、法规的规定和合作企业合同的约定，如期履行缴足投资、提供合作
条件的义务。逾期不履行的，由工商行政管理机关限期履行；限期届满仍未履行的，由审查批准机关和工商
行政管理机关依照国家有关规定处理。
    中外合作者的投资或者提供的合作条件，由中国注册会计师或者有关机构验证并出具证明。
    第十条 中外合作者的一方转让其在合作企业合同中的全部或者部分权利、义务的，必须经他方同意，
并报审查批准机关批准。
    第十一条 合作企业依照经批准的合作企业合同、章程进行经营管理活动。合作企业的经营管理自主权
不受干涉。
    第十二条 合作企业应当设立董事会或者联合管理机构，依照合作企业合同或者章程的规定，决定合作
企业的重大问题。中外合作者的一方担任董事会的董事长、联合管理机构的主任的，由他方担任副董事长、
副主任。董事会或者联合管理机构可以决定任命或者聘请总经理负责合作企业的日常经营管理工作。总经理
对董事会或者联合管理机构负责。
    合作企业成立后改为委托中外合作者以外的他人经营管理的，必须经董事会或者联合管理机构一致同
意，报审查批准机关批准，并向工商行政管理机关办理变更登记手续。
    第十三条 合作企业职工的录用、辞退、报酬、福利、劳动保护、劳动保险等事项，应当依法通过订立
合同加以规定。
    第十四条 合作企业的职工依法建立工会组织，开展工会活动，维护职工的合法权益。
    合作企业应当为本企业工会提供必要的活动条件。
    第十五条 合作企业必须在中国境内设置会计账簿，依照规定报送会计报表，并接受财政税务机关的监
督。
    合作企业违反前款规定，不在中国境内设置会计帐薄的，财政税务机关可以处以罚款，工商行政管理机
关可以责令停止营业或者吊销其营业执照。
    第十六条 合作企业应当凭营业执照在国家外汇管理机关允许经营外汇业务的银行或者其他金融机构开
立外汇账户。
    合作企业的外汇事宜，依照国家有关外汇管理的规定办理。
    第十七条 合作企业可以向中国境内的金融机构借款，也可以在中国境外借款。
    中外合作者用作投资或者合作条件的借款及其担保，由各方自行解决。
    第十八条 合作企业的各项保险应当向中国境内的保险机构投保。
    第十九条 合作企业可以在经批准的经营范围内，进口本企业需要的物资，出口本企业生产的产品。合
作企业在经批准的经营范围内所需的原材料、燃料等物资，可以在国内市场购买，也可以在国际市场购买。
    第二十条 合作企业应当自行解决外汇收支平衡。合作企业不能自行解决外汇收支平衡的，可以依照国
家规定申请有关机关给予协助。
    第二十一条 合作企业依照国家有关税收的规定缴纳税款并可以享受减税、免税的优惠待遇。
    第二十二条 中外合作者依照合作企业合同的约定，分配收益或者产品，承担风险和亏损。
    中外合作者在合作企业合同中约定合作期满时合作企业的全部固定资产归中国合作者所有的，可以在合
作企业合同中约定外国合作者在合作期限内先行回收投资的办法。合作企业合同约定外国合作者在缴纳所得
税前回收投资的，必须向财政税务机关提出申请，由财政税务机关依照国家有关税收的规定审查批准。
    依照前款规定外国合作者在合作期限内先行回收投资的，中外合作者应当依照有关法律的规定和合作企
业合同的约定对合作企业的债务承担责任。
    第二十三条 外国合作者在履行法律规定和合作企业合同约定的义务后分得的利润、其他合法收入和合
作企业终止时分得的资金，可以依法汇往国外。合作企业的外籍职工的工资收入和其他合法收入，依法缴纳
个人所得税后，可以汇往国外。
    第二十四条 合作企业期满或者提前终止时，应当依照法定程序对资产和债权、债务进行清算。中外合
作者应当依照合作企业合同的约定确定合作企业财产的归属。
    合作企业期满或者提前终止，应当向工商行政管理机关和税务机关办理注销登记手续。
    第二十五条 合作企业的合作期限由中外合作者协商并在合作企业合同中订明。中外合作者同意延长合
作期限的，应当在距合作期满一百八十天前向审查批准机关提出申请。
    审查批准机关应当自接到申请之日起三十天内决定批准或者不批准。
    第二十六条 中外合作者履行合作企业合同、章程发生争议时，应当通过协商或者调解解决。中外合作
者不愿通过协商、调解解决的，或者协商、调解不成的，可以依照合作企业合同中的仲裁条款或者事后达成
的书面仲裁协议，提交中国仲裁机构或者其他仲裁机构仲裁。
    中外合作者没有在合作企业合同中订立仲裁条款，事后又没有达成书面仲裁协议的，可以向中国法院起
诉。
    第二十七条 国务院对外经济贸易主管部门根据本法制定实施细则，报国务院批准后施行。
    第二十八条 本法自公布之日起施行。

home.gif (969 字节)


中华人民共和国涉外经济合同法

（一九八五年三月二十一日第六届全国人民代表大会常务委员会第十次会议通过）

                                      目 录

第一章 总 则

第二章 合同的订立

第三章 合同的履行和违反合同的责任

第四章 合同的转让

第五章 合同的变更、解除和终止

第六章 争议的解决

第七章 附 则

                                    第一章 总 则

    第一条 为了保障涉外经济合同当事人的合法权益，促进我国对外经济关系的发展，特制定本法。
    第二条 本法的适用范围是中华人民共和国的企业或者其他经济组织同外国的企业和其他经济组织或者
个人之间订立的经济合同（以下简称合同）。但是，国际运输合同除外。
    第三条 订立合同，应当依据平等互利、协商一致的原则。
    第四条 订立合同，必须遵守中华人民共和国法律，并不得损害中华人民共和国的社会公共利益。
    第五条 合同当事人可以选择处理合同争议所适用的法律。当事人没有选择的，适用与合同有最密切联
系的国家的法律。
    在中华人民共和国境内履行的中外合资经营企业合同、中外合作经营企业合同、中外合作勘探开发自然
资源合同，适用中华人民共和国法律。
    中华人民共和国法律未作规定的，可以适用国际惯例。
    第六条 中华人民共和国缔结或者参加的与合同有关的国际条约同中华人民共和国法律有不同规定的，
适用该国际条约的规定。但是，中华人民共和国声明保留的条款除外。

                                  第二章 合同的订立

    第七条 当事人就合同条款以书面形式达成协议并签字，即为合同成立。通过信件、电报、电传达成协
议，一方当事人要求签订确认书的，签订确认书时，方为合同成立。
    中华人民共和国法律、行政法规规定应当由国家批准的合同，获得批准时，方为合同成立。
    第八条 合同订明的附件是合同的组成部分。
    第九条 违反中华人民共和国法律或者社会公共利益的合同无效。
    合同中的条款违反中华人民共和国法律或者社会公共利益的，经当事人协商同意予以取消或者改正后，
不影响合同的效力。
    第十条 采取欺诈或者胁迫手段订立的合同无效。
    第十一条 当事人一方对合同无效负有责任的，应当对另一方因合同无效而遭受的损失负赔偿责任。
    第十二条 合同一般应当具备以下条款：
    一、合同当事人的名称或者姓名、国籍、主营业所或者住所；
    二、合同签订的日期、地点；
    三、合同的类型和合同标的的种类、范围；
    四、合同标的的技术条件、质量、标准、规格、数量；
    五、履行的期限、地点和方式；
    六、价格条件、支付金额、支付方式和各种附带的费用；
    七、合同能否转让或者合同转让的条件；
    八、违反合同的赔偿和其他责任；
    九、合同发生争议时的解决方法；
    十、合同使用的文字及其效力。
    第十三条 合同应当视需要约定当事人对履行标的承担风险的界限；必要时应当约定对标的的保险范
围。
    第十四条 对于需要较长期间连续履行的合同，当事人应当约定合同的有效期限，并可以约定延长合同
期限和提前终止合同的条件。
    第十五条 当事人可以在合同中约定担保。担保人在约定的担保范围内承担责任。

                            第三章 合同的履行和违反合同的责任

    第十六条 合同依法成立，即具有法律约束力。当事人应当履行合同约定的义务，任何一方不得擅自变
更或者解除合同。
    第十七条 当事人一方有另一方不能履行合同的确切证据时，可以暂时中止履行合同，但是应当立即通
知另一方；当另一方对履行合同提供了充分的保证时，应当履行合同。当事人一方没有另一方不能履行合同
的确切证据,中止履行合同的，应当负违反合同的责任。
    第十八条 当事人一方不履行合同或者履行合同义务不符合约定条件，即违反合同的，另一方有权要求
赔偿损失或者采取其他合理的补救措施。采取其他补救措施后，尚不能完全弥补另一方受到的损失的，另一
方仍然有权要求赔偿损失。
    第十九条 当事人一方违反合同的赔偿责任，应当相当于另一方因此所受到的损失，但是不得超过违反
合同一方订立合同时应当预见到的因违反合同可能造成的损失。
    第二十条 当事人可以在合同中约定，一方违反合同时，向另一方支付一定数额的违约金；也可以约定
对于违反合同而产生的损失赔偿额的计算方法。
    合同中约定的违约金，视为违反合同的损失赔偿。但是，约定的违约金过分高于或者低于违反合同所造
成的损失的，当事人可以请求仲裁机构或者法院予以适当减少或者增加。
    第二十一条 当事人双方都违反合同的，应当各自承担相应的责任。
    第二十二条 当事人一方因另一方违反合同而受到损失的，应当及时采取适当措施防止损失的扩大；没
有及时采取适当措施致使损失扩大的，无权就扩大的损失要求赔偿。
    第二十三条 当事人一方未按期支付合同规定的应付金额或者与合同有关的其他应付金额的，另一方有
权收取迟延支付金额的利息。计算利息的方法，可以在合同中约定。
    第二十四条 当事人因不可抗力事件不能履行合同的全部或者部分义务的，免除其全部或者部分责任。
    当事人一方因不可抗力事件不能按合同约定的期限履行的，在事件的后果影响持续的期间内，免除其迟
延履行的责任。
    不可抗力事件是指当事人在订立合同时不能预见、对其发生和后果不能避免并不能克服的事件。
    不可抗力事件的范围，可以在合同中约定。
    第二十五条 当事人一方因不可抗力事件不能履行合同的全部或者部分义务的，应当及时通知另一方，
以减轻可能给另一方造成的损失，并应在合理期间内提供有关机构出具的证明。

                                  第四章 合同的转让

    第二十六条 当事人一方将合同权利和义务的全部或者部分转让给第三者的，应当取得另一方的同意。
    第二十七条 中华人民共和国法律、行政法规规定应当由国家批准成立的合同，其权利和义务的转让，
应当经原批准机关批准。但是，已批准的合同中另有约定的除外。

                              第五章 合同的变更、解除和终止

    第二十八条 经当事人协商同意后，合同可以变更。
    第二十九条 有下列情形之一的，当事人一方有权通知另一方解除合同：
    一、另一方违反合同，以致严重影响订立合同所期望的经济利益；
    二、另一方在合同约定的期限内没有履行合同，在被允许推迟履行的合理期限内仍未履行；
    三、发生不可抗力事件，致使合同的全部义务不能履行；
    四、合同约定的解除合同的条件已经出现。
    第三十条 对于包含几个相互独立部分的合同，可以依据前条的规定，解除其中的一部分而保留其余部
分的效力。
    第三十一条 有下列情形之一的，合同即告终止：
    一、合同已按约定条件得到履行；
    二、仲裁机构裁决或者法院判决终止合同；
    三、双方协商同意终止合同。
    第三十二条 变更或者解除合同的通知或者协议，应当采用书面形式。
    第三十三条 中华人民共和国法律、行政法规规定应当由国家批准成立的合同，其重大变更应当经原批
准机关批准，其解除应当报原批准机关备案。
    第三十四条 合同的变更、解除或者终止，不影响当事人要求赔偿损失的权利。
    第三十五条 合同约定的解决争议的条款，不因合同的解除或者终止而失去效力。
    第三十六条 合同约定的结算和清理条款，不因合同的解除或者终止而失去效力。

                                第六章 争议的解决

    第三十七条 发生合同争议时，当事人应当可能通过协商或者通过第三者调解解决。
    当事人不愿协商、调解的，或者协商、调解不成的，可以依据合同中的仲裁条款或者事后达成的书面仲
裁协议，提交中国仲裁机构或者其他仲裁机构仲裁。
    第三十八条 当事人没有在合同中订立仲裁条款，事后又没有达成书面仲裁协议的，可以向人民法院起
诉。

                                    第七章 附 则

    第三十九条 货物买卖合同争议提起诉讼或者仲裁的期限为四年，自当事人知道或者应当知道其权利受
到侵犯之日起计算。其他合同争议提起诉讼或者仲裁的期限由法律另行规定。
    第四十条 在中华人民共和国境内履行、经国家批准成立的中外合资经营企业合同、中外合作经营企业
合同、中外合作勘探开发自然资源合同，在法律有新的规定时，可以仍然按照合同的规定执行。
    第四十一条 本法施行之日前成立的合同，经当事人协商同意，可以适用本法。
    第四十二条 国务院依据本法制定实施细则。
    第四十三条 本法自一九八五年七月一日起施行。

  home.gif (969 字节)