简介

这是一个免费软件，是为本人需要而编的,太简单了,不能算软件吧,大家下载回去不要骂我吧,.运行于WINDOWS95/98/NT环境。

作者：李贺群

电子信箱： lihequn@126.com或redsofa@bigfoot.com
主页地址： http://lihequn.126.com

大家有好的想法或想说鼓励的话写信给我,要得到最新的,访问我的主页
http://lihequn.126.com 或http://www.bigfoot.com/~redsofa

另外我还有许多软件，也是免费的，大家快到我的主页下载啊。

注意:

本程序需要您安装了刘览器，上网的好象都安了．

特别感谢

在编程，和做网页的过程中得到了索帆软件小组的大力帮助。
下面是为答谢索帆软件小组，特意为他们宣传软件：

软件介绍

周易研究系列程序目前包括下列软件：

（一）、
软件名称：智者无忧
软件版本：3.1.0
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 88元人民币(中国大陆),境外：US$30或HK$260
软件介绍：
本软件可实现以数起卦，六爻起卦，以时间起卦等多种起卦方法，可列出解卦所需的全部信息，并可记录研究过的每一个卦，并具有求全吉时间，背单词，股票管理等多种功能，是您研究易经，学好外语，跑赢大市的好工具。

（二）、
软件名称：八字研究
软件版本：4.1.0
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 60元人民币(中国大陆),境外：US$30或HK$200
软件介绍：
本软件可排出八字、大运、小运，找出神煞、命宫、胎元、岁运并临等信息。当您轻轻点动鼠标，将一家人。还有您的同事、同学、亲戚、朋友，或您从不同渠道搜集来的名人生辰，输入电脑，他们的八字等资料将瞬间展现在您面前，供您研究，并可分门别类地进行管理,将枯燥麻烦的工作通过电脑程序来标准化、简单化，为您节约大量时间，作为研究是很好的工具，作为游戏也相当好玩。

（三）、
软件名称：起名向导
软件版本：3.0.0
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 20元人民币(中国大陆),境外：US$10或HK$100
起名向导是姓名爱好者的得力工具，可分析姓名、行业名，帮您找出某一姓氏的所有全吉或半吉的“格式”，并可立即查出对应笔画的字，可使用名的拼音定位、名的第一字定位、第二字定位等多种起名方法，让您起名改名随心所欲，方便快捷，起名再也不用查字典了。

（四）、
软件名称：周易万年历
软件版本：3.9.0
软件权限：免费软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 免费
软件介绍：
本万年历可显示公历、农历日期，即可按通常的方式，又可按节令交接显示年、月、日、时之干支，有了它您就不用年年买挂历了，而且是完全免费的，一旦拥有，别无所求。

（五）、
软件名称：紫微斗数
软件版本：3.0.0
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 68元人民币(中国大陆),境外：US$30或HK$260
软件介绍：本软件可快速准确地排出命盘、并列出解盘所需的全部信息。 可分门别类地进行管理，便于研究对照，对八字五行生克感到头疼的人是一大福音，与《八字研究》结合起来更是妙不可言。是命理研究者的必备工具。

（六）、
软件名称：大六壬课
软件版本：3.0.0
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 50元人民币(中国大陆),境外：US$30或HK$260
软件介绍：本软件可快速、准确地进行大六壬起课，列出了课经、毕法赋等内容，并可进行分类管理，对喜欢大六壬的朋友是一大福音

其它软件目前有一个软件：

(一)
软件名称：单词快记
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 10元人民币(中国大陆),境外：US$10或HK$100。
软件介绍：
学英语，几乎伴随着许多中国人的一生，在信息爆炸，计算机技术日新月异的今天，英语水平显得越来越重要。怎样拥有一定的单词量，并牢记单词的发音，为听、说、读、写英语打下坚实的基础，用这个软件吧，静下心来，每天花上半小时，保您一年拿下7000单词。

以上软件在作者主页均可下载,
联系信箱liguojin@126.com 或liguojin@bigfoot.com


股民必读[李清明]

股民必读 [李清明自序]

第一章 股票基础 | 第二章 股民须知
第三章 股市常识 | 第四章 股价分析
第五章 股市风险 | 第六章 股息红利
第七章 股票指数 | 第八章 股评
第九章 股事纠纷 | 第十章 股票相关品
附一 股票投资格言 | 附二 债券基础知识


股市技术分析

证券投资理论与技巧
股市技术分析

第一章 技术分析的理论常识
  • 第一节 技术分析的定义及特点
  • 第二节 道氏股价波动理论
  • 第三节 波浪理论
  • 第四节 股市发展阶段与成长周期理论
  • 第五节 信心理论
  • 第六节 股票价值理论
  • 第七节 证券市场分析论
  • 第八节 亚当理论
  • 第九节 随机漫步理论
  • 第十节 相反理论
  • 第十一节 黄金分割率理论
  • 第十二节 技术分析的操作原则

第二章 对Ｋ线图的深入分析

  • 第一节 Ｋ线图分析法简介
  • 第二节 Ｋ线线势型态分析
  • 第三节 反转型态——头肩顶
  • 第四节 反转型态——头肩底
  • 第五节 反转形态——复合头肩型
  • 第六节 反转形态——单日（双日）反转
  • 第七节 反转形态——圆形顶
  • 第八节 反转型态——双重顶（底）
  • 第九节 反转型态——三重顶（底）
  • 第十节 反转型态——潜伏底
  • 第十一节 反转型态——Ｖ型和伸延Ｖ型
  •
  • 第十二节 反转型态——喇叭型
  • 第十三节 反转型态——菱型
  • 第十四节 整理型态——对称三角形
  • 第十五节 整理型态——上升三角形和下降三角形
  •
  • 第十六节 整理型态——楔型
  • 第十七节 整理型态——矩型
  • 第十八节 整理型态——旗型
  • 第十九节 整理型态——岛型
  • 第二十节 整理型态——碟型
  • 第二十一节 整理型态——头肩整理形态
  • 第二十二节 缺口
  • 第二十三节 趋势线

第三章 其他的技术分析图表

  • 第一节 ＯＸ图
  • 第二节 移动平均线
  • 第三节 平滑异同移动平均线（ＭＡＣＤ）
  • 第四节 相对强弱指数（ＲＳＩ）
  • 第五节 腾落指数（ＡＤＬ）
  • 第六节 涨跌比率（ＡＤＲ）
  • 第七节 超买超卖线（ＯＢＯＳ）
  • 第八节 ＯＢＶ线（成交量净额法）
  • 第九节 随机指数（ＫＤ线）
  • 第十节 乖离率（ＢＩＡＳ）
  • 第十一节 动向指数（ＤＭＩ）
  • 第十二节 心理线（ＰＳＹ）
  • 第十三节 人气指标（ＡＲ）与意愿指标（ＢＲ）
  • 第十四节 动量指标（ＭＴＭ）
  • 第十五节 震荡量指标（ＯＳＣ）
  • 第十六节 威廉指数（％Ｒ）
  •
  • 第十七节 成交量比率（ＶＲ）
  • 第十八节 均量线
  • 第十九节 抛物线转向（ＳＡＲ）
  • 第二十节 逆势操作系统（ＣＤＰ）
  • 第二十一节 成交笔数
  • 第二十二节 指数点成交值（ＴＡＰＩ）
  • 第二十三节 宝塔线
  • 第二十四节 逆时钟曲线


投机智慧

投机智慧 许析光

01 序 | 02 前 言
03 马加斯 | 04 对各国经济分析透彻的郭富拿
05 不被情绪困扰的丹尼 | 06 着重风险管理的钟士
07 不以报价机作为买卖基础的艾细高达 | 08 充满投机细胞的海特
09 懂得把握罕有暴利机会的西里巴 | 10 无招胜有招的博文
11 战无不胜的威斯坦 | 12 曾受军训至胜的史华兹
13 买卖方法与众不同的罗查斯 | 14 专题一投资热线
15 专题二黄金/外汇买卖技巧 | 16 专题三锁仓
17 专题四资金管理 | 18 专题五止损盘设置


新股投资技巧

新股循环炒作定理 | T+0申购法
新股次、新股的投资思路 | 新股的买入与持有
反比与正比 | 调整市中应掌握的技巧
新股申购诀窍 | 非基金配售新股不可小窥
如何申购新股 | 新股短炒五法
黄金分割短炒新股 | 申购新股的猫腻
从承销商看次新股的操作 | 两个月--新股的“蜜月期”


成本分析实战技法

作者: 分析家首席分析师 雪峰

一 成本理论

第一节 成本转换原理 第二节 移动成本分布 第三节 成本分布形态

二 成本分析实战技法

第一节 实战技法一 上峰不死熊市不止 | 第二节 实战技法二 突破低位单峰密集
第三节 实战技法三 上涨多峰密集续涨 | 第四节 实战技法四 突破高位单峰密集
第五节 实战技法五 V形反转至峰密集 | 第六节 实战技法六 成本发散上行延续
第七节 实战技法七 洗盘回归单峰密集 | 第八节 实战技法八 回调峰密集强支撑
第九节 实战技法九 做顶洗盘再度密集 | 第十节 实战技法十 跌穿高位密集止损


股市操盘手

股市操盘手--迫害散户的方法

张 成

01、仔细地看着大盘走势 | 02、命令全部吃进 | 03、桌上的电话铃响了
04、那批人究竟是什么来路 | 05、身后响起悦耳的嗓音 | 06、老板的底细
07、怎么那么快就知道了 | 08、068股票不能再做了 | 09、没有人会相信
10、这消息可靠吗 | 11、更不是害怕 | 12、没忘记提醒他
13、通知亲朋好友 | 14、股票急剧下滑 | 15、再次启动行情
16、忍不住恼火了 | 17、问得好没道理 | 18、全盘转卖出去
19、股价节节上冲 | 20、开始屯兵休息 | 21、连招呼也没打
22、又遇上女股民 | 23、忘得一干二净 | 24、脑袋晕乎乎了
25、便可达到目标 | 26、抛盘越涌越多 | 27、拆借一些资金
28、资金已经用空 | 29、汇报操盘情况 | 30、使他们认赔出局
31、已低于开盘价 | 32、透支将股价往上打 | 33、看了消息大吃一惊
34、大户室一片骚动 | 35、还指望反弹 | 36、惊得双眼发直
37、依然满不在乎 | 38、还有个故事 | 39、想问你一件事
40、再买些068股票 | 41、你有什么要紧事 | 42、要向你付公道
43、仔细地看着大盘走势 | 44、仔细地看着大盘走势 | 45、令他大吃一惊
46、推荐一只股票 | 47、切至其走势上 | 48、大盘依然呈疲态
49、不敢贸然建仓 | 50、联络一些公司 | 51、他的手机响了
52、谈话切入正题 | 53、分成几个层面 | 54、想出一个点子来
55、秘密会议正在进行 | 56、赞成两个原则 | 57、还是忍住了
58、这副担子不轻 | 59、是谁泄的密 | 60、以不能告之详情
61、对他们进行些暗示 | 62、很想知道原因 | 63、将外出操盘
64、很想知道消息来源 | 65、赶到操盘地点 | 66、获得了主动
67、整日未发一兵一卒 | 68、明日准备行动 | 69、就按自己的思路操作
70、仔细地看着大盘走势 | 71、接到内线电话 | 72、是高开还是低开
73、写了三张纸条 | 74、临时改变操作计划 | 75、最终让人统吃
76、怕是用人有误 | 77、你要亲自动手 | 78、先退一步再说
79、认真考虑一下措词 | 80、像做了个梦一般 |


【MyStocks股票网】http://www.MyStocks.com.cn

“赚 钱 之 神”

——华人投资奇才邱永汉
李转良 李安龙编著
        一、雏鹰振翅
        二、写文章赚钱
        三、“百万日元”作家
        四、股市邱神仙
        五、“因为我不是专家”
        六、“吃甘蔗”理论
        七、投资房地产
        八、亲手办企业
        九、赤子之心


【MyStocks股票网】http://www.MyStocks.com.cn

成 交 量 组 合

李雨青 著
    1、成交量组合的使用技巧
    2、选择最佳买点的定位仪
    3、成交量组合的使用技巧（一）
    4、成交量组合的使用技巧（二）
    5、成交量组合的使用技巧（三）
    6、“搭下阳减”成交量组合
    7、“上叉阳减后阴”成交量组合
    8、“搭下阳后阴”成交量组合
    9、“上叉阴减”成交量组合
    10、“上叉阳增”成交量组合
    11、“上叉微阳”成交量组合
    12、“上叉阳增后阴减”成交量组合
    13、“搭下阴增”成交量组合
    14、“上叉中间阴托”成交量组合
    15、“搭下阴”成交量组合
    16、“上叉阳增减阴减”成交量组合
    17、“搭下阴减”成交量组合
    18、“上叉阳后阴”成交量组合
    19、“搭下微阳”成交量组合


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

成交量组合的使用技巧

    所谓成交量组合，就是把某只股票的当日成交量与其5日成交均量及10日成交均量三者综合起来，用以研判股价后市的走势。在该只股票成交量组合显示股价已调整到位，即将被拉升的前夕跟进买入，可享受坐轿的乐趣。

    使用成交量组合选股既符合成交量是股市的元气、量比价先行的道理，又可提防某些主力庄家通过对敲当日成交量制造骗线。

    经过3年左右的研究，已定型的成交量组合有近20个，这些组合在钱龙软件上经大量实例验证，准确率很高。下面试举一例说明：“托”组合。在某只股票呈下跌、盘整或上升的走势中，某一日出现了5日成交量均线低于10日成交量均线，且当日成交量与5日成交量均量持平的情形，当日成交量为阴量并且托住了5日成交量均线。这个组合显示，该股票低位放量，承接有力，买盘积极，预示该股票次日出现的低点将是其今后一段时间内的相对低点。因此，次日可逢低买入，后市必有涨升行情出现。

    需要说明的是，成交量组合是一种短线战术选股方法，在实战中应在葛南维移动平均线八大法则的指导下使用。如有K线组合配合或成交量配合为复合型（两个组合相连）、连锁型（三个组合相连）时，获利概率会更大。

    实例1：今年1月12日，即大跌前一天，深发展（0001）在盘跌中出现了“托”组合（在钱龙软件上放大K线图可看到），5日成交量均线在10日成交量均线之下，且当日成交量（92051手）托住了5日成交量均线（88444手）均量，显示低位换手积极，先知先觉者已开始逢低介入，这预示着深发展次日会出现一个相对低点。

    由于深发展带指数权数大，由此推论大盘会出现一个阶段性低点。次日深发展果然领跌，一度至跌停。由于事先已断定当日低点为今后一段时间内的低点，因此趁机逢低买入当日抗跌性强的股票和绩优股如重庆川仪、江苏春兰等，数个交易日内，收益相当丰厚。

    实例2：今年1月22日，延中实业（600601）在小幅上升回档中出现了5日成交量均线低于10日成交量均线，且当日成交量（3277手）托住了5日成交量均线（3142手均量）的情形，显示股价在回档中买气强烈，股价上攻已近在眼前。在其后的18个交易日内，延中实业从次日的最低价9．18元一路升至第18个交易日，涨幅达100％。

    结合最近盘面走势，使用成交量组合探寻短线潜力股动向可关注600842、600717、600649、600719、600737、600660、0001、0018、0632等股，但抢反弹时一定要注意快进快出。

<<< 上节 下节 >>> 本书目录


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

选择最佳买点的定位仪

    “量比价先行，成交量是最真实的”，这句话几乎出现在任何一本股票类书中，然而真正了解它内涵的投资者却只占极少数，这是因为大多数投资者经常孤立地、片面地、静止地研究成交量，因此很容易上当受骗。而在现实股市中，庄家却频频通过自买自卖对敲出短期的虚假成交量制造骗线，但庄家也并非无懈可击，主要由于印花税及手续费的因素，庄家机构不能维持较长时间的对敲。因此，只要将成交量研究周期适当延长，庄家就会因不堪负担印花税与手续费，而在线路上暴露出其真实意图。正是基于这个原理，笔者经过三年时间的研究分析，成交量组合终于诞生了。

    所谓成交量组合，就是把某只股票的当日成交量与其若干日内的成交均量综合起来，一并研判股价后市的走势。经过观察、研究、分析，五日成交均量、十日成交均量与当日成交量相结合，判断买点准确率较高。使用成交量组合选股既符合“成交量是股市的元气，量比价先行”的道理，又可提防某些主力庄家通过对敲短期成交量制造骗线。当某只股票显示成交量组合出现时，表示股价已调整到位，此时投资者应在该只股票即将被拉升的前夕跟进买入，即可享受坐轿的乐趣。经过三年左右的研究，已定型的成交量组合有20个，这些成交量组合在钱龙软件动态图形上经大量实例验证，准确率很高，下面试举一例说明。

上叉阳后小阳成交量组合

本文所选事例，节选自钱龙软件动态图形。

定义及使用注意事项

    1、五日成交量均线在下，十日成交量均线在上，五日成交量均线自下向上叉，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉次日，K线为阳线，与此相对应当日成交量为阳量，但此日量比前一日量小。

    4、出现在上涨初段、中段。庄家进行短暂强势调整后，很快会继续上攻。

    5、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    6、符合葛南维移动平均线四个买入法则之一。

    7、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    8、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应出脱持股。

    举例说明深华源（0014）今年3月24日形成一个上叉阳后小阳的基本图形。自3月24日起至4月9日止13个交易日内，股价从7．71元大涨至11．66元，涨幅达50％之多。

成交量组合出现背景

    庄家将股价小幅上拉一段后，开始进行强制洗盘，目的是将前段买入股票的散户投资者驱赶出局，以免在庄家大幅拉升时，这些散户投资者因获利太多而抛货砸盘，从而使庄家付出更多的拉升成本，这是庄家绝对不能容忍的，因此强势调整在所难免，成交量组合于是出现了。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

成交量组合的使用技巧（一）

    在目前大盘呈窄幅运行，每日均有个股报收涨停板的时候，正是技术分析人士如鱼得水、大显身手的黄金时刻。下面介绍一个笔者发明的以成交量为核心的成交量组合：“搭下中小阳增后阴”成交量组合，它与广泛流行的K线组合的相互配合使用，效果很好。（本文所选事例，节选自钱龙动态图形。）

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线，与此相对应当日成交量为阳量，大多数情况下此日量比趋近交叉日量小。

    4、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对应当日成交量为阴量。

    5、出现在横盘整理末期、大幅拉升前夕。

    6、K线上相对应的往往是庄家震仓、洗盘过程。

    7、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    8、符合葛南维移动平均线四个买入法则之一。

    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应出脱持股。

举例说明

    港澳实业（0504）97年8月14日至8月20日4个交易日的成交量，组成一个“搭下中小阳增后阴”的基本图形。从8月21日起，股价强劲上涨，至8月29日止，7个交易日内股价从6．34元一路涨至8．85元，涨幅近40％。

604_1.gif (8061 bytes)

成交量组合背景

    庄家在低位吸足筹码以后，下一步就要大规模拉升股价，快速脱离其吸货成本区。为了便于在高位出货，庄家在中低价位要强制洗盘震仓，将意志不坚定者驱赶出局。在庄家洗盘震仓期间，接手的投资者通常都是坚定看好后市的，不会在庄家拉升途中抛货砸盘，这样庄家在高位就可以顺利出货。“搭下中小阳增后阴”成交量组合就是庄家在洗盘震仓时的成交量表现形态。K线表现形态通常是3－4根中小阳线加1－2根阴线。K线平均线形态通常是多头排列或即将形成多头排列。趋势为上升态势初期或横盘整理末期。“搭下中小阳增后阴”成交量组合出现后，只要K线平均线支持，趋势支持，则投资者即时跟进买入，同时设好止损，回报应相当丰厚。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

成交量组合的使用技巧（二）

    周二，深沪股指双双大幅下跌，一时间“空”气弥漫。前期涨幅较大的资产重组概念个股纷纷回调，而一些前期基本未动的中价绩优成长性高的个股，却在此轮回调整理中具备了投资价值，其K线平均线逐渐步入多头排列，尤其是成交量方面，潜力牛股纷纷发出了买入信号。下面，介绍一个笔者发明的有助于投资者寻找理想买点的成交量组合。“上叉阴增”成交量组合。

定义及使用注意事项

    1、5日成交量均线在下，10日成交量均线在上，5日成交量均线自下向上，与10日成交量均线趋近交叉。5日成交均量与10日成交均量趋于一致，大致持平。

    2、5日成交量均线与10日成交量均线趋近交叉当日，K线为阴线。与此相对应，当日成交量为阴量。

    3、5日成交量均线与10日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量，但趋近交叉前一日，量比趋近交叉日量小。

    4、5日成交均量与10日成交均量趋于一致时，允许有10％以内的正负误差，两者越接近越好。

    5、出现在横盘整理末期，波段整理末期，下跌末期。

    6、K线平均线（5日、10日、30日）多数情况下呈现为空头排列状态。

    7、此成交量组合出现后，K线一般构筑简单的小平底，有时甚至是陡峭的V形底，随即快速反转向上拉升。8、符合葛南维移动平均线四个买入法则之一。

    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应出脱持股。

举例说明

    1、申达股份（600626）今年3月20日与3月23日2个交易日的成交量组成一个上叉阴增的基本图形。从3月24日起至4月8日止，12个交易日内，股价从6．2元飞涨至10．35元，涨幅超过60％。此成交量组合出现在横盘整理末期。

    2、海鸟电子（600634）今年3月20日与3月23日2个交易日的成交量组成一个上叉阴增的基本图形。从3月24日起至4月13日止，短短15个交易日内，股价从7．68元狂升至13．95元，涨幅高达80％之巨！此成交量组合出现在波段整理末期。

成交量组合出现背景

    在较长一段时间的下跌之后，股价出现了跌不下去而盘整的现象。在横盘整理末期，如果成交量缓步放大，同时，伴随股价同步上涨，就表示在低位承接买盘踊跃，买气强烈。此时，投资者即可确信底部已经确立，5日成交均量向10日成交均量靠拢，微观地说明了此一时期买方力量在有计划地逢低吸纳。多空双方力量对比发生了根本性变化，多空双方平衡点已向多方倾斜，行情反转即将发生，指日可待了。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

成交量组合的使用技巧（三）

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉次日，K线为阳线，与此相对应当日成交量为阳量，但趋近交叉次日量比趋近交叉日量小。

    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量。

    5、K线形态上，五日成交量均线与十日成交量均线趋近交叉次日股价，通常被趋近交叉日股价所包容。既使有时不被包容，但趋近交叉次日股价往往也只比趋近交叉日股价略高一点点儿。

    6、出现在小幅上涨末期、横盘整理末期、上涨半途中。

    7、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    8、符合葛南维移动平均线四个买入法则之一。

    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应出脱持股。

举例说明

    天大天财（0836）97年12月29日与12月30日两个交易日的成交量组成一个“搭下阳后小阳”的基本图形。从12月31日起至98年1月5日止，短短二个交易日内，股价涨势凶猛，连拉二根大阳线。股价从33．65元大涨至39．94元，涨幅超过18％。

616_1.gif (10831 bytes)

成交量组合出现背景

    “搭下阳后小阳”成交量组合主要出现在小幅上涨末期和上涨半途中，尤其出现在上涨半途中居多。这通常是庄家在把股价向上拉升一段后，为了在高位便于出货，而在上涨途中进行的短暂强制洗盘。洗盘时间通常只有一天，且以低开的小阳线、很小的小阳量形式出现。庄家在股价上涨半途中洗盘的目的主要是让那些在低位吃进筹码的投资者，在庄家将股价拉升至高位出货前，在中间价位区强制换手，以垫高平均持仓成本，防止在庄家拉高出货时，普通投资者由于获利丰厚而抛货砸盘。平均持仓成本垫高之后，普通投资者在庄家出货时，由于获利微薄，所以一般不愿出货，这样，庄家就能“胜利大逃亡”。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“搭下阳减”成交量组合

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应，当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相对应，当日成交量为阳量，但趋近交叉前一日量比趋近交叉日量大。

    4、通常出现在上涨中段。庄家进行短暂强势调整后，很快会继续上攻。

    5、K线形态上，五日成交量均线与十日成交量均线趋近交叉，当日的股价往往被趋近交叉前一日的股价所包容。有时，即使不被包容，但交叉当日的股价也仅仅比交叉前一日的股价最高价高出一点点儿。

    6、五日成交量与十日成交量趋于一致，大致持平时，允许有百分之十以内的正负误差，二者越接近越好。

    7、符合葛南维移动平均线四个买入法则之一。

    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    9、按此方法买入股票股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

举例说明

    上菱电器（600835），1997年8月29日与9月1日2个交易日的成交量，组成一个“搭下阳减”成交量组合的基本图形。从1997年9月2日起，股价承接前一阶段上涨，继续向上挺升，至1997年9月10日止，7个交易日内，股价从8．07元涨至10．31元，涨幅达28％，涨幅可观，如图所示。

708_1.gif (6920 bytes)

成交量组合出现背景

    “搭下阳减”成交量组合出现时，K线形态上往往是庄家的震仓洗盘行为过程。庄家震仓洗盘行为方式通常有四种：一为一次性打压式，二为往复震荡式，三为混合式，四为强势整理式。

    “搭下阳减”成交量组合在K线上的表现形式即为强势整理式庄家震仓洗盘行为。

    这种洗盘震仓的特点是：短促而有力，持续时间只有一天，K线通常为低开的小阳线，且股价往往被前一天的股价所包容。这表示经过前一阶段的拉抬之后，庄家要短暂地休息一下，挤出短线获利盘，充分进行筹码换手，提高平均持仓成本，便于庄家继续将股价拉升至高位时出货。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉阳减后阴”成交量组合

定义及使用注意事项：

    1、五日成交量均线在下，十日成交量均线在上。五日成交量均线自下向上叉，与十日成交量均线趋近交叉。五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应，当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相对应，当日成交量为阳量，但趋近交叉前一日的量比趋近交叉日量大。

    4、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对应，当日成交量为阴量。

    5、通常出现在小幅上涨后期，大幅拉升前夕。

    6、K线形态上往往对应着庄家的震仓洗盘过程，庄家进行短暂洗盘震仓后，随即会展开上攻行情。

    7、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    8、符合葛南维移动平均四个买入法则之一。

    9、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

    11、至今为止，笔者所发现的成交量组合都是短线选买点的，投资者宜在成交量组合出现后的次日，逢低买入。

举例说明

    中信国安（0839），今年3月23日、3月24日与3月25日三个交易日的成交量，组成一个“上叉阳减后阴”的基本图形。从今年3月26日起，股价摆脱小幅上涨轨道向上挺升，上升角度开始变陡，且股价上涨一去不回头。至5月6日止，28个交易日内，股价从27．07元大涨至46．50元，涨幅高达72％，涨幅可观，如图所示。

710_1.gif (7167 bytes)

成交量组合出现背景

    股价经过一段时间的下跌之后，当下跌动力不足时，通常会止跌回稳。此时，表明该股投资价值已显现，投资者可逢低吸纳。当大多数股票受大盘影响，陆陆续续都发出止跌回稳信号时，如何从众多股票中判断出哪些股票会产生大行情，哪些股票产生小行情，就成为了投资者首先考虑的问题。“上叉阳减后阴”成交量组合的出现，可以有效地帮助投资者发现即将产生大行情的股票。该成交量组合在K线形态上通常显示的是庄家的震仓洗盘行为过程。按照惯例，在庄家震仓洗盘之后，随后发生的往往是股价的大幅飚升。因此，投资者如在“上叉阳减后阴”成交量组合出现的次日买入该股，即可以享受坐轿的乐趣。本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“搭下阳后阴”成交量组合

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉次日，K线为阴线，与此相对应当日成交量为阴量。

    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量。

    5、出现在小幅上涨末期或横盘整理末期，有时出现在短暂强势整理末期。

    6、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    7、符合葛南维移动平均线四个买入法则之一。

    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    9、按此方法买入股票且股价上涨一段后，葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

    10、到目前为止，经过三年多的研究，笔者研究成熟的成交量组合共计30个，已汇编成册，图文并茂，其中选买点的组合26个，选卖点的组合4个。投资者宜在成交量组合出现后的次日，逢低买入或逢高卖出。

举例说明

    重庆中药（0591）1997年12月12日、12月15日与12月16日三个交易日的成交量，组成一个“搭下阳后阴”的基本图形。从1997年12月17日起，股价脱离小幅盘升状态，强劲向上挺升，连拉9根阳线，狂涨不止，中间几乎未做象样的调整。至1998年1月7日止，14个交易日内，股价从9．04元一路大涨至12．40元，涨幅达37％，如图所示。

717_1.gif (6697 bytes)

成交量组合出现背景

    股价在从底部向上爬起初段，由于投资者刚从被套的惊悸中缓过劲来，因此解套盘抛压不断，阻滞了股价的上行速度。另外，庄家为了能在日后的大幅拉升中减少抛压，从而降低拉升成本，往往也有意无意地压制股价的上行速度，使得意志薄弱的持仓盘在低位换手。尤其是当股价缓慢爬升至前期高点时，庄家更是要在此强制洗盘，使得成交量逐步减少，造成M头的假象出现。随着某日成交量的突然增加，导致五日成交均量与十日成交均量趋于一致，庄家最终完成了前一顶部区域的洗盘，作好了向上大幅拉升的准备。在大幅拉升之前，庄家还不忘最后打压一下，于是“搭下阳后阴”成交量组合出现了。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉阴减”成交量组合

定义及使用注意事项

    1、五日成交量均线在下，十日成交量均线在上，即五日成交均量低于十日成交均量，五日成交量均线自下向上叉，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阴线，与此相对应当日成交量为阴量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量，但趋近交叉前一日量比趋近交叉日量大。

    4、出现在横盘整理末期、下跌末期。

    5、中短期K线平均线（5日、10日、30日）呈现空头排列时居多。

    6、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    7、符合葛南维移动平均线四个买入法则之一。

    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

举例说明

    三星石化（600764）今年3月25日与3月26日两个交易日的成交量组成一个“上叉阴减”的基本图形。从3月27日起，股价停止盘跌走势，稳住阵脚，向上发起了强烈攻击，攻击两日后，稍事回档，然后连续拉出4根中大阳线，中间没有出现调整，显示出极强的走势特征。至4月7日为至，8个交易日内，股价从10元一线一路挺升至12．85元。涨幅达28％。

成交量组合出现背景

    股价走势处于盘跌之中时，怎样准确地判明底部的出现是每一个投资者时刻关心的问题。有些投资者因在下跌半途中吃货，结果惨遭被套，其根本原因就在于没有真正判明底部就进场了。其实，底部的判断有一定的规律，只要掌握了规律，底部并不难抓到。以本图为例，3月25日的成交量有效放大，伴随股价下跌，表明底部承接有力，意味着主力已开始悄然进场，边打压，边入货。3月26日，成交量减少伴随一根小阴线，且小阴线被前一日中阴线所包容，形成“阴线孕育阴线”K线组合，表明在低位，投资者普通惜售，抛压极轻。如果再结合RSI技术指标来看，则连续底背离现象已出现。至此，成交量、K线等技术指标均给出了明确的底部信号，投资者趁此机会入市，就抄到了此轮行情的大底。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉阳增”成交量组合

定义及使用注意事项

    1、五日成交量均线在下，十日成交量均线在上，即最近五日成交均量小于十日成交均量。五日成交量均线自下向上叉，与十日成交量均线趋近交叉。五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应，当日成交量为阳量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线。与此相对应，当日成交量为阳量，但此日成交量小于趋近交叉日的成交量。

    4、通常出现在横盘整理末期，小幅上涨末期，或大幅拉升初段。

    5、如K线平均线呈多头排列，则后市出现大行情概率极大。

    6、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，两者越接近越好。

    7、符合葛南维移动平均线四个买入法则之一。

    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

举例说明

    1、大显股份（600747）：今年3月31日与4月1日两个交易日的成交量组成一个“上叉阳增”成交量组合的基本图形。从4月2日起股价强劲上涨，至5月20日止，一个半月时间内，股价从14．78元一路大涨至突破27元，涨幅高达95％之多。此“上叉阳增”成交量组合出现在大幅拉升初段，图1。

819_1.gif (8497 bytes)

    2、南通机床（600862）今年3月19日、20日两个交易日的成交量组成一个“上叉阳增”成交量组合的基本图形。从3月23日起至4月8日止13个交易日内，股价从6．31元一路狂升至9．10元，涨幅达40％以上。此“上叉阳增”成交量组合出现在横盘整理末期，图2。

819_2.gif (7801 bytes)

成交量组合出现背景

    大众投资者普遍都有追涨杀跌的习惯，对这种习惯，要分别看待。股价在高位时，追涨为不明智行为，但当股价在低位缓步上升时，尤其当股价与成交量同步上升时，绝佳的买点往往在此时出现，投资者应即时跟进买入。在大行情的初段参与并且一路持有，二、三十个甚至四、五十个交易日后，投资者可获得超乎想象的利润。原理就在于：量价同步缓慢齐升且K线平均线呈多头排列时，后市必有大行情出现。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉微阳”成交量组合

定义及使用注意事项：

    1、五日成交量均线在下，十日成交量均线在上，即最近五日成交均量小于十日成交均量，五日成交量均线自下向上叉，与十日成匀量均线趋近交叉。五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线。与此相对应，当日成交量为阳量，此阳量小于五日成交均量或十日成交均量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量。

    4、出现在横盘整理末期，大幅拉升初段，大幅拉升前夕。

    5、中短期K线平均线（5日、10日、30日）既可呈现为多头排列状态，也可呈现为空头排列状态，但呈现为多头排列居多。

    6、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    7、符合葛南维移动平均线四个买入法则之一。

    8、本成交量组合出现同时或出现后一、二个交易日内，如有预示股价即将上涨的K线组合出现相配合，则该只股票股价上涨概率更大。

    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线四个卖出法则之一出现，或预示股价即将下跌的成交量组合出现，应卖出股票。

举例说明

    深大通（0038）今年4月27日的成交量与五日成交量均线及十日成交量均线相结合组成一个“上叉微阳”的基本图形。从4月28日起，股价摆脱小幅上涨走势，一路上攻，从10．74元一路狂升，连创新高。至5月28日为止，股价大涨至19．90元。一个月的时间内，股价升幅超过85％，获利非常可观。本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。

904_2.gif (4158 bytes)

成交量组合出现背景

    股价经过一段时间调整后，出现了跌不下去而横盘整理的情形。在横盘期间，成交量逐步缩减，随着成交量的逐步减少，五日成交量均线下移至十日成交量均线下方。当空方力量耗尽后，多方主力开始转守为攻抢夺最后的便宜筹码，并将股价逐级抬高。由于主力抢吃筹码，促使成交量有效放大，使得五日成交量均线逐步上移，最终与十日成交量均线趋近交叉。这意味着十日内的均量与五日内的均量趋于一致。如果此时K线平均线也调整到位的话，那么，一轮大规模上攻准备工作即告完成，大幅拉升已近在眼前，投资者应抓紧时机吃货，等待拉升。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉阳增后阴减”成交量组合

定义及使用注意事项

    1、由两根连续阳量、两根连续阴量组合而成；

    2、两根阳量呈递增趋势，两根阴量呈递减趋势（极个别股两根阴量有时也呈递增趋势）；

    3、通常5日成交量均线在下，10日成交量均线在上，5日成交量均线自下向上叉（叉在上述四个交易日内任意一天均可）；

    4、有时，5日成交量均线在上，10日成交量均线在下，10日成交量均线顶托着5日成交量均线向上移动；

    5、通常出现在小幅上升回档末期或大幅拉升前夕；

    6、本成交量组合在K线形态上通常表现为庄家的试盘、震仓洗盘过程；

    7、本组合完成时，K线平均线须符合葛南维移动平均线四个买入法则之一；

    8、成交量组合出现同时或出现后一、两个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大；

    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中卖出法则之一出现，应卖出股票。

举例说明

    申达股份（600626），今年3月26日至3月31日四个交易日的成交量组成一个“上叉阳增后阴减”的基本图形。从今年4月1日起至4月8日止，短短的6个交易日内，股价持续上涨并伴以向上跳空缺口，显示后市上涨力度进一步加大。此轮上涨股价从7．02元一路涨至10．35元，涨幅高达47％，获利非常可观。

904_1.gif (3856 bytes)

成交量组合出现背景

    主力在拉升一只股票之前，一般要在目标价位以下经过漫长的低吸筹码阶段，此阶段有时长达数月。当主力发现在低位越来越难以吸到便宜筹码时，认为拉升时机已经成熟，这时候成交量已经稀少到最小状态，主力只须用很少的资金买入很少的筹码就能把股价打成一根中阳线，这时即标志着主力在主升浪之前的试盘已经开始。如同军队中的小股侦察部队刺探敌情一样，主力试盘的目的是为了看一看响应的投资者多寡，同时兼在相对低位吃货。试盘之后，即是洗盘，洗盘的目的主要是将意志不稳的投资者驱赶出局，同时看看持股者是否惜售。上面这些过程在成交量上显示的即是试盘时为两根连续递增的阳量，表示投资者看好后市，坚定追买促使价升量增。当洗盘时显示为两根连续递减的阴量，表示投资者惜售，不愿在低位抛货，导致价跌量减。投资者发现本成交量组合之后，可在次日逢低买入，等待拉升。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“搭下阴增”成交量组合

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阴线，与此相对应当日成交量为阴量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量，但趋近交叉前一日量比趋近交叉日量小。

    4、出现在下跌末期、波段整理末期、横盘整理末期。

    5、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差，二者越接近越好。

    6、符合葛南维移动平均线四个买入法则之一。

    7、成交量组合出现同时或出现后一、二个交易日内，如有预示股份上涨的K线组合出现相配合，则该只股票股价上涨概率更大。

    8、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

举例说明

    举例说明：水仙电器（600625）今年5月14日与5月15日两个交易日的成交量，组成一个“搭下阴增”成交量组合的基本图形，从今年5月18日起，股价脱离波段整理态势，在对称三角形的下轨线处获得支撑后，带量强劲上攻，涨势凶猛，至今年6月3日止，13个交易日内，股价从7．09元大涨至10．19元，涨幅高达44％，短线获利相当可观。

910_1.gif (3884 bytes)

910_2.gif (2286 bytes)

成交量组合出现背景

    经过一段较长时间的盘跌或波段下跌之后，伴随着股价的下跌，如果成交量在低位稳步增加，特别是五日成交均量与十日成交均量趋于一致，大致持平时，表明近期内投资者平均持仓量趋于一致，显示成交量已调整到位。此时，几条中短期K线平均线如果再相距很近时，就表明平均持仓成本也趋于一致。那么，此时即可以认定庄家调整股价非常彻底、到位，大幅拉升的基本条件已经成熟。投资者可根据自身情况，分别采取选择买入该股，同时设亏损止损，或选取追涨止损暂缓买入，以待进一步观察后市走势的对策。

    采取上述原则和方法选股，选定买入时机并严格控制风险。一般来说，投资者得胜而归概率很大。在目前的弱市中，此成交量组合尤其适用。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉中间阴托”成交量组合

定义及使用注意事项

    1、5日成交量均线低于10日成交量均线，即5日成交均量小于10日成交均量。

    2、由1根阳量、1－3根阴量组合而成（以1－2根阴量居多）。

    3、阳量大于5日成交均量，有时甚至会大于10日成交均量。

    4、第1根阳量后面的1－3根阴量中，其中1根阴量与5日成交均量趋于一致，托住了5日成交量均线。

    5、通常出现在小幅上涨后期或横盘整理后期。

    6、上述组合出现后，后市上涨2－4个交易日（出现2－4根阳量）、涨幅10％－30％的概率极大，在设好止损的前提下，立即跟进买入，买入点最好选在下跌中的下影线部分。

    7、股价上涨时，成交量会随之增加，并使5日成交量均线上移，最终导致5日成交量均线自下向上交叉在10日成交量均线之上，在第1根阳量与后面的2－4根阳量中间，为1－3根阴量。

    8、符合葛南维移动平均线4个买入法则之一。

    9、成交量组合出现同时或出现后1、2个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线8大法则中4个卖出法则之一出现，应卖出股票。

举例说明

    举例说明：燃气股份（0793）今年1月20日－21日两个交易日的成交量，组成一个“上叉中间阴托”成交量组合的基本图形。从今年1月22日起，股价摆脱震荡走势，带量上攻，中短期K线平均线形成多头排列，短期内股价上涨凶猛。至2月10日止，短短4个交易日内，股价从13．60元急涨至16．99元，涨幅高达25％，超短线获取了暴利。

911_1.gif (4790 bytes)

911_2.gif (2515 bytes)

成交量组合出现背景

    股价在下跌时，往往伴随着成交量的减少，当成交量缩小到一定程度不再缩小时，意味着抛压已轻，股价随时有可能反弹回升，甚至转势向上。随着成交量的逐渐缩小，5日成交量均线下移至10日成交量均线下方，当向上的动能累积到一定程度时，成交量会突然增加，超过5日成交均量甚至10日成交均量，表明庄家已开始发动行情了。但此时投资者不要忙于跟进，因为这只是庄家的试盘先头侦察部队，紧接着就是庄家的向下打压洗盘，以试探空方火力强弱，并根据空方的火力强弱程度，决定打压洗盘的力度。在打压结束之后，庄家的大规模拉升才会展开。因此，投资者应选择庄家打压最凶猛过后的一瞬间，在下影线部分跟进买入，即可以享受坐轿的乐趣。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“搭下阴”成交量组合

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，即最近五日成交均量大于十日成交均量，五日成交量均线呈抛物线状自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阴线，与此相对应当日量为阴量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阳线，与此相对应当日量为阳量。

    4、符合葛南维移动平均线八大法则中的四个买入法则之一。

    5、出现在筑底横盘整理末期或小幅上升末期（大幅拉升前夕）。

    6、“搭下阴”可细分为搭下上阴、搭下下阴两种。搭下上阴指五日成交量均线与十日成交量均线趋近交叉当日，阴量大于五日、十日的成交均量，搭下下阴指五日成交量均线与十日成交量均线趋近交叉当日，阴量小于五日、十日的成交均量。

    7、K线平均线既可呈现为多头排列状态，也可呈现为空头排列状态。

    8、成交量组合出现后一、二个交易日内，如有预示股价上涨的K线组合出现相配合，则该只股票股价上涨概率更大。

    9、五日成交均量与十日成交均量趋于一致时，允许有10％以内的正负误差，两者越接近越好。

    10、包括搭下阴在内的所有选买点成交量组合都是适用于短线选买点的，一定注意要快进快出。

举例说明

    “搭下上阴”举例说明：延中实业（600601）今年2月20日出现了“搭下上阴”成交量组合，五日成交均量与十日成交均量接近一致，当日K线为阴线，成交量为阴量，且当日量大于五日、十日成交均量，之后的短短6个交易日内，股价从12元多未经调整一路升到18元多，涨幅近50％，而在搭下阴成交量组合出现之前的十个交易日内，股价从9元多涨到12元多，涨幅达30％左右，前期涨幅明显小于后期涨幅。

925_1.gif (4536 bytes)

    “搭下下阴”举例说明：百隆股份（600700）今年3月23日出现了“搭下下阴”成交量组合，不仅五日成交均量与十日成交均量趋于一致，当日K线为阴线，成交量为阴量，当日量小于五日和十日成交均量。而且，之后的2个交易日的K线与前4个交易日的K线相结合（自3月18日至3月25日共6个交易日），构筑了颇为坚实的“炉架底”K线组合，上攻趋势非常明显。股价从3月23日收盘价6．40元，在8个交易日内一路涨至4月2日9．33元，涨幅超过40％。

925_2.gif (4736 bytes)

成交量组合出现背景

    股价在爆发大行情前，一般都有一段相对平静状态，且成交量变化不大，五日成交量均线与十日成交量均线几乎平行一致。此时，庄家在悄悄低位吸货。如果庄家有意拉抬某只股票，那么该只股票由于庄家的介入，成交量会明显增加并导致五日成交量均线抬高。之后，庄家会减弱、暂时停止上攻趋势，甚至打压股价进行强制洗盘，目的是将小幅上攻中获利的短线筹码挤出。待庄家觉得浮筹减少时，下一步就该进行上攻之前的试盘兼吸货了，此次吸货是准备用于大幅拉升前夕震仓打压之用。此日K线显示为阳线，成交量显示为阳量。次日，庄家进行快速拉升前的最后一次低位洗盘，将前一交易日庄家试盘时跟进的散户压出，并迫使前几个交易日跟进的散户彻底绝望，对该只股票不再抱有上涨的幻想，从而最终离场。在一片悲观声中，该只股票下一个交易日拉开了主升浪的序幕。在近期盘面走势中，此种图形很多，投资者宜多加注意。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉阳增减阴减”成交量组合

定义及使用注意事项

    1、由连续的三根阳量，连续的二根阴量组合而成；

    2、三根阳量中，前二根阳量为递增趋势，后二根阳量为递减趋势，二根阴量呈递减趋势（极个别股二根阴量有时也呈递增趋势）；

    3、通常5日成交量均线在下，10日成交量均线在上，5日成交量均线自下向上叉；

    4、有时5日成交量均线在上，10日成交量均线在下，10日成交量均线顶托5日成交量均线向上移动；

    5、通常出现在小幅上升回档末期或大幅拉升前夕；

    6、本成交量组合在K线形态上通常为庄家的试盘、震仓洗盘过程；

    7、符合葛南维移动平均线四个买入法则之一；

    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大；

    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中四个卖出法则之一出现，应卖出股票。

举例说明

    1、长安信息（600706）今年3月12日至3月19日五个交易日的成交量组成一个“上叉阳增减阴减”的基本图形。3月20日起，股价连续上涨，至4月8日止，短短的14个交易日内，股价从8．85元一路涨至13．92元，涨幅高达57％。

1013_1.gif (3923 bytes)

    2、美利纸业（0815）今年8月4日至8月10日五个交易日的成交量组成一个“上叉阳增减阴减”的基本图形。从3月11日起，股价连续上涨，至8月26日止，短短的12个交易日内，股价从8．20元大涨至11．32元，涨幅达38％。

1013_2.gif (4004 bytes)

成交量组合出现背景

    主力机构在拉抬某只股票前，通常都要有一个低位吸货过程和试盘震仓过程，低位吸货方式主要有慢慢横盘低吸和快速拉抬式暴吸二种，而试盘震仓过程手法则多种多样，本成交量组合形成过程即是其中的一种。连续的三根阳量表示庄家的试盘行为，以测试追风买盘是否积极。连续的二根阴量表示庄家的震仓行为，以测试持股者的心态是否稳定，是否惜售，如果测试结果是股价上涨时量增，下跌时量缩，则说明拉抬股份的时机已经成熟，主力可以大规模介入该只股票而不用担心拉抬失败或耗费大量抬升资金了。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“搭下阴减”成交量组合

定义及使用注意事项

    1、5日成交量均线在上，10日成交量均线在下，即最近5日成交均量大于10日成交均量，5日成交量均线自上向下搭，与10日成交量均线趋近交叉，5日成交均量与10日成交均量趋于一致，大致持平。

    2、5日成交量均线与10日成交量均线趋近交叉当日，K线为阴线，与此相对应，当日成交量为阴量。

    3、5日成交量均线与10日成交量均线趋近交叉前1日，K线为阴线，与此相对应，当日成交量为阴量，但趋近交叉前1日量比趋近交叉日量大。

    4、出现在下跌末期、横盘整理末期、小幅上升后调整末期。

    5、通常出现在底部或次底部，尤其出现在次底部时居多。

    6、“搭下阴减”成交量组合出现时，K线形态与一些技术指标如KDJ等形态有时显示极为不好，似有破位下行趋势，但此种形态恰恰是某些庄家拿手的洗盘震仓的杰作。

    7、5日成交均量与10日成交均量趋于一致时，允许有10％以内的正负误差，二者越接近越好。

    8、符合葛南维移动平均线8大法则中4个买入法则之一。

    9、成交量组合出现同时或出现后1－2个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。

    10、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线8大法则中4个卖出法则之一出现，应出货。

举例说明

    北海新力（0582）：今年4月9日与4月10日2个交易日的成交量，组成一个“搭下阴减”的基本图形。从4月13日起，股价连续上涨，至5月26日止，30个交易日内，股价从8．70元一路飞涨至16．39元，涨幅高达88％，获利可观。

1118-1.gif (8638 bytes)

    南华西（0660）：今年4月6日与4月7日2个交易日的成交量，组成一个“搭下阴减”的基本图形。从4月8日起，股价连创新高，至5月29日止的36个交易日内，股价从14．58元大涨至24．50元，涨幅达68％。

1118-2.gif (7642 bytes)

成交量组合出现背景

    股价在较长时间的下跌或横盘整理之后，盘子已轻，持股者普遍心态稳定，如果此时大盘予以支持向上或至少不狂跌，则庄家的小幅拉升兼最后的吸货就开始了。

    经过一段小幅拉升之后，庄家基本上摸清了其它投资者的动向，为了在大幅拉升时节约拉升成本，庄家按惯例要进行震仓洗盘。“拾下阴减”成交量组合就是庄家震仓洗盘时的成交量表现情况。庄家在刚开始洗盘时（第1根阴量），一些投资者还能坚持持仓，但在庄家进一步的打压下（第2根阴量），心态不稳者终于被赶出局，平均成交持仓量趋于一致，这时，庄家才确信，拉升中潜在的抛盘隐患被扫清了，大幅拉升可以开始了。如果投资者在这一时刻跟进吸货，可即时享受坐轿的乐趣。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“上叉阳后阴”成交量组合

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。

定义及使用注意事项

    1、五日成交量均线在下，十日成交量均线在上，五日成交量均线自下向上叉，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平。
    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应，当日成交量为阳量。
    3、五日成交量均线与十日成交量均线趋近交叉。次日，K线为阴线，与此相对应，当日成交量为阴量。
    4、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量。
    5、出现在小幅上涨末期、横盘整理末期，有时出现在短暂强势整理末期。
    6、五日成交均量与十日成交均量趋于一致时，允许有10％以内的正负误差，二者越接近越好。
    7、符合葛南维移动平均线八大法则中四个买入法则之一。
    8、成交量组合出现同时或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大。
    9、按此方法买入股票且股价上涨一段后，如果葛南维移动平均线八大法则中，四个卖出法则之一出现，应出脱持股。

举例说明

    青海明胶（0606），1997年12月24日、25日、26日三个交易日的成交量组成一个“上叉阳后阴”的基本图形。从1997年12月29日起至1998年1月9日止，短短8个交易日内，股价从10．71元一路狂涨至16．93元，涨幅高达58％，获利相当可观，如图所示。

626_1.gif (10659 bytes)

成交量组合出现背景

    股价在较长一段时间内在低位呈窄幅波动，每日起伏不大，且成交量很小，呈豆粒状分布时，如果中短期K线平均线相互间距离非常接近，且形成多头排列或即将形成多头排列时，往往孕育着大行情的产生。投资者一定要密切关住，尤其是当五日成交均量与十日成交均量大致持平时，意味着五日与十日的平均持仓量趋于一致，大幅拉升即将开始。在拉升之前，庄家通常照例要向下打压震仓，将意志不坚者驱赶出局。有时，由于买气过于强烈，庄家打压震仓时阴线的收盘价甚至高于前一日阳线的收盘价（如本图例），同时伴随短期均线上扬，这是一个强烈的买入信号，表明股价大涨在即。投资者在设好止损的前提下，应立即跟进买入。


【MyStocks股票网】http://www.MyStocks.com.cn

《成交量组合》（李雨青著）

“搭下微阳”成交量组合

    本文所选成交量日期参数，适用于短线操作，投资者据此入市操作，快速进出为宜。

定义及使用注意事项

    1、五日成交量均线在上，十日成交量均线在下，五日成交量均线自上向下搭，与十日成交量均线趋近交叉，五日成交均量与十日成交均量趋于一致，大致持平；

    2、五日成交量均线与十日成交量均线趋近交叉当日，K线为阳线，与此相对应当日成交量为阳量，此阳量小于五日成交均量或十日成交均量。

    3、五日成交量均线与十日成交量均线趋近交叉前一日，K线为阴线，与此相对应当日成交量为阴量；

    4、出现在下跌末期、横盘整理末期、大幅拉升前夕；

    5、中短期K线平均线（5日、10日、30日）既可呈现为多头排列状态，也可呈现为空头排列状态；

    6、五日成交均量与十日成交均量趋于一致时，允许有百分之十以内的正负误差；二者越接近越好；

    7、符合葛南维移动平均线四个买入法则之一；

    8、成交量组合出现或出现后一、二个交易日内，如有K线组合出现相配合，则该只股票股价上涨概率更大；

    9、按此买入股票且股价上涨一段后，如果葛南维移动平均线四个卖出法则之一出现，应卖出股票。

举例说明

    金花股份（6000080）：今年3月2日的成交量与5日成交量均线及10日成交量均线相结合组成一个“搭下微阳”的基本图形。从3月3日起，股价摆脱盘跌走势，发力上攻，从16．80元一路量价齐升，走出了逆大盘走势而上涨的初始图形。在大盘转好后，该股更是连创新高，至5月5日为止，两个月的时间内，算上送股在内，股价升幅超过120％，获利非常可观。

807_1.gif (9295 bytes)

成交量组合出现背景

    股价经过下跌或横盘整理之后，在下跌或横盘末期，由于买盘的进入导致开始放量。在放量时，5日成交量均线被抬高，此放量通常为庄家的试盘行为，之后，庄家为测试盘子轻重要进行数日的强制调整，在调整期间，成交量明显减少，使得5日成交量均线自上向下搭。庄家觉得抛压已轻后，会再向上攻击，当发现只用很少的量就能将K线打成阳线后，明白了持股者惜售的心情，庄家的大幅拉升马上就会开始。因此，投资者一发现“搭下微阳”成交量组合出现，应立即以市价买入该股，等待享受拉升的快乐。

<<< 上节 下节 >>> 本书目录


第 1 章 序

一位职业炒家，入行初期屡战屡败。输得一干二净的噩梦，一再重演， 最后成功的将一个三万美元的户口，变成八千万美元。 基金经理能人 所不能，五年之内，年年丰收。每年收益均以三位数字增涨。 美国小 市镇的炒家，从小做起，成为世界上最大的债券买卖专家。 以证券分 析开始，从事炒卖，七年之内每月均赚取25%，亦即是每年盈利1千4百 巴仙，工具:股票指数市场。 麻省理工学院的工程师，以电脑程序入市 买卖，十六年后赚取二十五万巴仙。
上述惊人成就的主人翁，将会逐一在本书出现接受访问。吐露心声，大 公无私的将投机心得，取胜要决公之于世。
成功与失败，分野在于投机者的带态度，买卖方式反为居次。事实，基 本因素分析，图表分析，或者混合一起，都有一定的作用。
本书介绍的访问将会着重于带出投机的重要共同点:买卖的态度与原则。 投机买卖是获取大量财富的机会。任何人都可以以小博大，从而身成百 万甚至千万富翁，但毕竟成功者少，失败者居多。 (一将功成万骨朽) 是投机市场的真实写照。
本书介绍的成功例子，是百中无一的超人表现。小心阅读，心领神会。 最低限度可以提高作战技巧，较为奢望一点，是在读者中制造另一群投 机明星。
是为序 (许析光)

返回


第 2 章 前 言

史惠加是出名的期货资料研究专家大学毕业后加盟期货公司，任资料研究 员，致力从事基本因素分析。入市初年，受到期货买卖的吸引，断断续续 的参予期货投机买卖，断断续续的理由。
一:公司规定，职员不准炒做期货，要偷偷摸摸的在其他公司开立户口。
二:资金不足，得向亲属借贷，始能尝黄金梦。
三:学艺不精，每次均全军覆没终场。经过多次失败经验，史惠加终于大 彻大悟，找出失败徽结。
第一，基本分析不足以克敌致胜，图表分析可以提高入市时间的准确性， 二者应该相辅相成。
第二，风险管理尤其重要，可以说是取胜的先决条件。从今以后决不可再 犯孤注一掷的错误修正买卖的态度之后，史惠加开始尝到成功的滋味，几 年之内，由小小资金做起，开始以一张合约作为买卖基础，积少成多，变 成超过十万美元的户口。
资金增加，入市态度转为轻浮，成绩亦随之下降，几日之内，一个不小心 的错误令到盈利急降25%痛定思痛，史惠加暂停买卖，改从事写作，多余 资金则以购买物业。五年之后，再度出山，以一万六千美元开始，两年内 再次踏上十万美元关口，但其后难有进展。
史惠加两次成功经验，都在十万美圆关口受阻而寸步难行刺激起四方访问 成功人士的雄心。史惠加身为出色的期货资料研究专家，著作等身，自然 认为未如理想，事实上以史惠加的学实和经验理应得到更好的成绩目睹其 他成功的例子。盈利以倍数计，究竟成功的因素何在?史惠加下定决心， 四处访问，誓将制胜密决公至于众。
甚于知耻近乎于勇的精神，史惠加访问成功人士的目的，在于协助自己突 破，同时亦可作为普通投机大众的明灯，一举两得。
史惠加订下发问的大纲包括:
一，投机制胜的重要条件。
二，入市的方法及态度。
三，买卖的戒条。
四，初入行时的经验。
五，对投机买卖的忠告。
表面看来平平无奇，但成功与失败之间关键往往在于投机者入市时的态度 和纪律。史惠加的访问，轻描谈写的透露玄机值得细味。

返回


第 3 章 屡犯错误仍能成功的马加斯

(1)期货市场的特性
在各类市场之中期货市场最具神秘感。事实上期货市场在美国发展神速， 过去二十年之间成交量增加超过二十倍，可供买卖的合约种类繁多，大致 上可分为六大类。
一 利率期货， 例如债券。
二 股票指数， 例如S&P500。
三 货币类期货，例如日元。
四 贵重金属 例如黄金。
五 能源期货 例如原油。
六 农产品 例如大豆。
由于时代进步，现实美国市场60%的成交量均集中于金融市场的期货和 约，透过套期活动， 期货市场与其他重要市场，包括股票交易所，债券 市场及银行与银行之间的外币交易均有秘密切联系因此成为举足轻重的买 卖媒介，本书第一位介绍的投机奇才米高。马加斯是一位在期货市场发迹 的，期货市场的特性或优点包括。
一， 买卖的和约标准化方便交易。
二， 变现能力高，举例债券期货每日成交数以十万张合约投机者不愁没 有对手。
三， 易于抛空，对于投机者，或需要对冲的实际用家非常重要。
四， 杠杆作用，由于期货买卖只收5%的按金，透过杠杆作用，胜负数额 倍增。
五， 成本底，与现货市场比较，在期货市场买卖需负担的费用极为低 廉，成为刺激成 交量增加的有利条件。
六， 出入方便，除非市场出现跌停板的情况，投机者随时随地都可以买 入沽出，建立新仓。
七， 交易所承担所有风险，无须顾虑因对手破产而追索无门。

(2) 取胜要决
第一个登上投机奇才英雄榜的米高。马加斯，大学毕业后任职期货公司的 资料员，深爱投机买卖，辞去受薪岗位，担任短时间的上市代表，最后受 雇为职业炒家，为公司管理基金。马加斯担任职业炒家多年以来，战绩彪 炳，名下基金的盈利屡次超过公司内其他基金经理的盈 利总和，十年之 内，马加斯管理的户口净值增长二千五百倍户口结余实际上由3万美元开 始神乎奇迹的变为8千万美元。 与其他出色的投机家比较，马加斯早年的炒卖买经验。同样令人沮丧，入 行初期，马加斯一而再，再而三的输得一败涂地。影响三番四次，马加斯 私人户口都以清仓的结局离场。 马加斯初期的失利的经验固然铭记心 中，但最令人心痛的教训实际上来自一次胜利的战役由于平仓过早马加斯 平白失去，获取暴利的机会放胆去赢，以及近早放弃亏损中的和约，同样 重要。尽量利用可以赢取暴利的机会，不急于将小小利润套现，是长期作 战争取胜利的重要条件，亦可以避免事后懊悔，引致心情欠佳健康。 马 加斯说:"赢钱的战役不好好利用，去赢到尽的话，何来利润填补输钱的买 卖"。作为成功的职业炒手，马加斯当然拥有其他打胜仗的优越条件。 马 加斯除了坚持赢要赢到尽的原则之外，另外一个重要的戒条是切记孤注一 掷。 过度投机的教训，马加斯印象极为深刻，在马加斯步向成功路途中 曾遭遇滑铁卢，由小小户口做起净值在千辛万苦经营下，已经积聚至三万 美元。当时马加斯认为植物枯萎病可能再次出现，而令到秫米失收。一厢 情愿的以全部资金买入秫米期货合约，结果全军覆没。
第二次类似的经 验，马加斯又以全部身家买入木材期货和约，由于资金运用不当，噩梦差 一点重临。离开斩仓离场的价位，可以说是间不容发。最后虽能安然度 过，反败为胜但上述两个重要的战役。另到马加斯其后加倍小心应战。马 加斯定下的作战戒条是，每一次买卖的构思只准许输去的5%，除此之外马 加斯认为入市之前预先定止蚀盘亦非常重要，遇到入市失利，手上合约， 呈现帐面亏损，对于后市开始感到迷茫的时候，马加斯建议先行平仓离 场，最低限度的以减低风险，同时可以恢复神智清醒。 炒家最重要的是 要有自己的主见，征询其他专家的意见，只会愈弄愈僵，每人都会有本身 的长处及缺点，马加斯认为采纳太多人的意见，结果将会聚集个人的短处 及缺点于一身，后果如何可想而知。
最后一点，马加斯认为买卖不宜过 于频密，最适宜看准机会出击，否则变成愉悦自己出出入入，等如自毁.�

(3)屡战屡败
问：史惠加 答： 马加斯

问：米高可以告诉我阁下投入期货买卖的起源吗?
答：1969年大学毕业之后，由于成绩优异，进入大学攻读心理学的博士学 位，误交约翰，此君四处吹牛，自称投机能手，可以每星期赢取一倍利 润。
问：你完全相信约翰的才干吗?
答：不错，其实约翰是底班同学，而我只缺投资经验，误入圈套，以每星 期30美元薪酬聘请约翰担任投资顾问，并将全副身家的积蓄开立户口。
问：战绩如何?
答：事后我发现约翰对期货买卖的知识，与本人比较实际上系五十步笑百 步，同样无知，以前他根本未曾涉足期货市场。
问：噢!盲人骑瞎马，你俩可曾得到幸运之神眷顾?
答：刚巧相反，小弟学业成绩一向为列前茅。因此心想只要努力学习，功 力精进的时候，定无失败的理由。先父遗下一笔保险金三千美金。只好成 为我的第二笔注本钱可以东山再起。但在再次买卖之前我的确下了不少功 夫，包括阅读图表分析参考书，以及订阅投资通讯。
问：第二次买卖经验如何?
答：当时主要买卖第五类期货和约，例如秫米小麦大豆。由于夏天发生植 物枯萎病关系，五谷类期货和约全部飞升，一季之内，户口节余暴升之三 万美元。
问：可有英雄盖世的感觉?
答：乐不可之。
问：一年之内获利十倍的经验，除了满足好胜心理之外可有其他影响。
答：影响极大可以说改变了我的一生，受到胜利的鼓舞毅燃放弃学业，全 身心投入投机市场。
问：时间?
答：应该是1970年12月，次年春季五谷类期货再次蠢蠢欲动，当时市场传 言植物枯萎症可能再次打击秫米的收成，因此我部署妥当出击。
问：植物枯萎症的传言可有根据?
答：相信其他专家亦持相同观点，除了赢来的三万美元外，我再向家母借 二万美元，全力出击当时我买入伍万美元可以容许持有合约的最高张数， 等候秫米及小麦上升。
问：成绩如何?
答：初时上落不大，直至有一日，华尔街日报登出头条:"在芝加哥期货市 场，可以发现更多的植物枯萎病"结果当日秫米价格开市后直线下跌，迅 速跌停板。
问：当时你目睹价格狂泻?
答：我当时在经纪行呆若木鸡。
问：为什么不在跌停板之前抽身而退。
答：正确方法当然 是先行平仓离场，但当时反应迟钝，同时一相情愿的 希望价位可能回升，直至跌停板之后，始意识到大势以去，当时寻求解决 办法未果，由于弹尽粮绝惟有在毕日平仓离场。
问：实际损失数目若干?
答：赢来得三万美元全部化为乌有。自家母借来得二万美元则剩下八千美 元，次役教训:切不可孤注一掷。
问：投机秫米大败之后，你如何度日?
答：当时我一无所有，加入一间期货公司，任职资料员。
问：只负责资料研究及分析工作?
答：根据公司规定，资料研究员，不准参与投机买卖。但我死心不改，在 向家母兄弟及女友借贷并且其他期货公司开户买卖，为了避免东窗事发， 当时落盘或问价都要以密码方式与经纪通话胜负喜怒不行于色。
问：实际战果如何?
答：借来得本钱一再输的一干二净。
问：失败的理由何在?
答：问得好!实际上由头错到底第一我不明白买卖的原则，第二我见缺资 金管理，直至1971年10月遇到名师，令到我扭转长期失败的困境。

(四)初尝胜利滋味
问：谁人?
答：爱得华。锡高达是天才的炒家，战绩辉煌初相逢时锡君刚从麻省理工 学院毕业，开始设计电脑程式，用以分析走势。其后我加入锡先生的公司 工作，深受其益。
问：锡高达先生有什么长处?
答：基本上，锡高达顺势买卖。最主要的他教导我入市失利时要及早投 降。赢钱则要有风驶尽帆，另一方面耐心等待入市时机亦系重要的关 键。
问：认识锡高达先生之后开始赢钱?
答：没有，继续失利。
问：一连串的败仗，可曾另你开始怀疑自己的能力或考虑该退出投机市 场?
答：有，我经常问自己我真的奇蠢如牛吗?得到的回答非常清晰米高你并 不愚蠢，天下无难事只怕有心人因此我继续奋斗下去，其后我在结识另一 位良师益友荷斯达德，荷君认为锡高达先生的观点正确，得到两位不同人 士的教导，而方法大同小异，功力逐渐进步。
问：如何积聚入市的本钱?
答：经过多次失败的教训，我变的较有耐性，事实上我已经一无所有，同 时借贷无门，只可以慢慢储蓄，在于友人合资，以1400美元开立期货户 口。
问：合资户口答：谁人负责落盘买卖?
答：我的朋友对于期货买卖全无经验，因此由我全权负责买卖，当时是 1972年7月美国实施价格管制，以压制通货膨胀，理论上期货市场亦受监 管。
问：尼克松的物价冻结计划?
答：对。举例说，夹板的价格冻结在一千尺一百一十美元之下。
问：政府的物价冻结的计划是否收效?
答：物价被冻结在一定的价位之下。由于违反自然供求关系，逐渐造成短 缺的现象，理论上期货市场亦在监管之列。有一日，夹板价钱在报价机上 突破官方限制价位报111.1美元超过一角钱，跟着是一百一十美元，我四 处查寻理由不得要领。
问：夹板是否唯一冲破官方订定的冻结水平?
答：对，毕日夹板以每一千尺一百一十美元八角开始当时我想夹板既然突 围而出，理论上可以升到任何价位，因此把心一横毅然购入一张和约。
问：最终夹板升到什么价位?
答：200美元。
问：你只持有一张和约?
答：顺水推舟，一路加码，大获全胜户口由7百美元暴升至1万2千美元。
问：这是你秫米惨败之后最值得纪念的战役?
答：毫无疑问，是我投机生涯的转折点。
问：现货的夹板市场是否仍停留在一百一十美元之下?
答：理论上仍然被法律限制，不能越雷池半步，但期货市场则成为夹板用 家最后入货机会。
问：换言之，形成官方价和黑市价两个市场?
答：不错，对于缺乏长期供货商的用家来说只有在期货市场以较高的价钱 购入夹板，大部分供应商也大为光火。要在现货市场以官方价格出售。
问：供应商不懂得在期货市场善价而沽?
答：当时法律定义含糊不清而且夹板期货市场尚属萌芽阶段，未被普遍接 受，因此供应商只得徒呼奈何。

(5)刻骨铭心的战役
马加斯经过多次失败经历以后终于踏上成功之路资金由七百美元积聚到一 万二千美元，由于对投机夹板买卖成功，马加斯认为货源短缺现象将影响 木材市场出现缺货上升的市场在胜利冲昏头脑的情况下，马加斯忘记了投 机秫米的教训，再次孤注一掷，连本带利买入木材合约马加斯在一百三十 美元的水平购入木材合约，但美国政府开始发现夹板市场的越轨表现，决 定不让夹板升越冻结价格的历史重演，再马加斯购入木材合约的第二天， 政府官员宣布将会严厉惩罚炒高木材的投机商木材期货价格应声下跌至 117。00美元，马加斯户口净值亦瀑泻至四千美元，连续两周之内政府官 员不断重复管制物价的决心而马加斯户口谨可维持持仓的最底水平与被迫 斩仓价位紧相隔一线，两个星期之内马加斯寝食不安，惶惶不可终日，每 日返工发放工，随时随刻预备放弃投降，马加斯心情固然紧张另一方面为 自己愚蠢的买卖而感到懊悔，最后，幸运之神降临，马加斯坚持抗战到底 的精神终于反败为胜，政府管制物价的毅力未能贯彻始终木材价格开始回 升，平仓计算，户口净值增值至二万四千美元，受到木材战役的教训，马 加斯发誓永不再重蹈覆辙孤注一掷。功力渐进投机渐入化境1973年户口节 余进一步上升到64000美元新高峰。
1973年美国宣布放弃价格管制计划美 元汇率如水就下，世界进入疯狂的通货膨胀年代，马加斯投机工夫进入化 境在配合前所未有的一面倒时势，如鱼得水在全面上升的市势中成为长胜 将军在一片牛气冲天的期货市场。马加斯无意中犯了一个重大的错误，有 风时不懂使尽帆。当时大豆期货，由每蒲式耳美金3员2角五仙暴升至12美 元马加斯在升市之中，一时冲动将所有好仓套现，一相情愿的希望再大豆 出现回吐时再度买入，忘记了顺势买卖的格言马加斯的师傅锡高达一向认 为除非证实市势已经逆转，否则不可随便离开市场赢钱必须赢到尽平仓之 后马加斯目睹大豆连续十二日涨停板目瞪口呆，不知所措，每日往返到公 司，都要忍受锡高达继续享受大豆涨停板的利润，而自己则要坐冷板凳的 痛苦。事实上上班变成了一种难以忍受的折磨，给予马加斯一个刻骨铭心 的教训，马加斯的期货户口节余，直线上升，由700美元开始进至12000美 元偶不慎跌回4000美元其后再增加到24000美元1973年冲向64000美元进而 越上十万美元大关。足够保证马加斯成为棉花市场出市买卖的基本条件， 在棉花期货出市买卖的经验，另马加斯认识到即市图的重要性，可以在低 风险的情形下谋取利润。

(6)成为职业杀手
对于近年期货的表现，马加斯亦同意难于琢磨以下是史惠加与马加斯的对 话。

史惠加---问： 马加斯----答：
问：市场难度增加，你如何应变?
答：减少买卖次数，在有利条件三位一体时，始重注出击。
问：三位一体，什么意思?
答：第一，基本因素应出现供求不平衡的情况，表示大市将会有较大的波 动。 第二，图表分析，必须发出相同信号。 第三，市场基调要与大市走势互相配合，比如说，在牛市之中，向淡消息 可以置之不理，稍有利好传闻，则脱缰上升。
问：你是否坚持限制入市买卖的次数?
答：知易行难，理论上我应该只选择三个条件都具备的市场入手。但我太 喜欢入市带来得刺激及趣味，经常情不自禁的出出入入娱乐自己。
问：可有影响整体的利润表现?
答：当利好条件兼备的时候入市注码通常是游戏盘的五至六倍，因此利润 并不受到不良影响。
问：主要利润均来自三位一体的买卖?
答：对。 离开棉花市场之后，马加斯在1974年摇身一变，受雇于期货公司成为职业 杀手，当时盛行招聘博士人才，为公司基金操刀，务求以钱换钱。马加斯 以学士资历入阁，纯粹依赖多年资料研究的经验，以及炒赢大势的战绩而 受到赏识，事实胜于雄辩马加斯战绩彪炳，户口由三万美元开始数年后， 再注入十万元，投入资金合共十三万，十年之后户口净值升至八千万美 元。
问：你将三万美元的户口变成八千万元，期间过程可否吐露一二?
答：三四年后公司再注入十万元，但亦同时不断从户口支取利润，当时经 济飞升，物价上涨是炒作的良机而公司习惯上每年上抽取30%作为行政费 用。
问：换言之，每年最少赚取30%，始可保证收支平衡?
答：年复一年的战绩均维持于获利1百仙巴以上。
问：战绩最好是那一年?
答：毫无疑问是1979年，当年黄金一直冲上八百美元大关，我把握了机会 赚去了惊人的利润。
问：你一直持有好仓?
答：出出入入，但都赚取到大部分的升幅，最多一次利润超过一百美元， 当时市势牛气冲天，只要看的准，不愁没有机会赚钱，举例说我在澳洲 市开始买入黄金到香港市可能已经推高十美元，在伦敦市再推高十美元， 纽约市开市的时候已经可以获利平仓，将三十美元的利润落袋平安。
问：1969年，你基本上是二十四小时不停的买卖?
答：当时我在加洲居住，利用时间上的优势，当纽约的同事尚在梦乡之中 的时候，我已经同香港的同行过招。
问：可有值得纪念的战役?
答：有!苏联入侵阿富汗的消息刚在电视中出现，而香港的金市全无反 应，价格停留不动，于是我不动声色地静静够入二十万盎司的黄金。
问：即是买入二千张合约，仍然神不知鬼不觉?
答：据我所知对手被公司开除，我上次到香港旅游的时候，友人说我不应 在踏足金银市场，当年战役香港金商记忆犹新。
问：他们知道对手是谁?
答：是。
问：他们可曾怀疑你有内幕消息?
答：初时香港对手以为我失去理智，胡乱买卖，但十分钟之后，消息可是 外泄，人人竟相抢购黄金价位急涨十美元，在短短十分钟之内，我赢到 200万美元。
问：黄金牛市最后以暴跌结束，你离市价位若干?
答：在金价升至750美元左右我以金盆洗手，其后金价一直剽升接近900美 元，不久之后急挫至400美元，因此心情甚佳。

(七)畅谈心得
问：阁下由一个失败的投机者摇身一变成为长胜将军，时间刚与1970年代 中期商品期货的大牛市吻合，请恕我提一个不客气的问题，究竟你的成 功，市势的上升所占的百分比有多少比重?
答：老师讲当时在通货膨胀的背景之下，大部分商品期货都直线上升，只 要你肯买入后持有想输亦是一件难事，再该段期间之内，成功的例子数不 胜数，点石成金的故事俯拾皆是。
问：但是大部分人都不能保留既有利润?
答：不错，但我比较幸运，当势市转的比较飘忽的时候，我的投机技巧亦 日渐进步，称得上一个成熟的投机能手。 除了早期的沉痛经验之后，每一次入市前非常小心避免，再次跌落陷 阱，但有一次，再外汇买卖之中，由于手风顺，再加上利润颇为可观，手 上持有大量马克盘口，刚巧遇到德国中央有银行入市干预，五分钟之内， 输去二百五十万美元，我即时弃城投降，以避免损失继续扩大，但其后市 势随即摆脱干预的影响收复全部失地。
问：与你斩仓时间相距多久?
答：半个小时。
问：你没有重新入市?
答：已经吓破胆。
问：事后检讨，你认为反败为胜，而波及的金额庞大，自然不是愉快的经 验，但别无其他办法，当时的汽势，令你不得不平仓，换取安全的感觉。
答：马加斯在投机市场打出名堂，已经老怀安慰，事实上，再投机市场赢 得漂亮的战役，是我的专长，否则，我专任擦鞋工作也说不定。
问：一个出色的炒家的特长是否与生俱来? 答：我认为顶尖的投机家需要依赖天分，上天后赐的条件，既如一位出色 的音乐家。但要成为一个具有竞争里的炒家，并且以投机维持生计，我相 信努力学习，亦可踏上成功路途。
问：你曾经走过失败及成功的不同路途，对于经常输钱的炒家，或出入行 的学徒，可有什么值得珍贵的忠告?
答：第一每次买卖的构思，只可以输去本钱的5%，这样你可以容易出错二 十次，始会全军尽墨，我强调以买卖构思作为衡量的基础。比如你预算买 入黄金及白银，由于性质相同，只可以作为一个意念处理，另总共的损失 不可以超过本金的5%。第二入市之前必须摆下止损盘，止损盘要切切实实 的，安置妥当，以确保在一定价位斩仓离场。
问：换言之未入市之前，你已经摆妥出市价?
答：对!我永远依照此原则入市买卖，任何成功的炒家必须照此执行。
问：以你的买卖数量，假如将此止损盘直接交由市场处理，是否较为困 难?
答：是，但我的经纪被指示在一定价位止损。
问：以你对止损盘重视的程度，表示你所有入市的盘口均伴以离市的指 示?
答：绝对正确，另一方面，假如入市以后，发觉形势不妙我亦会及时平 仓，而不会感到尴尬。
问：亦即是说，即使入市后只有五分钟，当时你感到有危险的时候，你亦 会毫不犹豫平仓可也你的经纪认为你的神志有可能有问题亦在所不计?
答：为了确保在投机市场生存下去，别无其他途径当你感到前路茫茫，莫 衷一是的时候，最佳的处理办法便是暂时离开市场放假休养到恢复灵感即 可随时加入战斗，有百利无一害根据以往的经验，小休之后，头脑清醒， 战绩多数有优良好的进展。
问：必须独断独行，事实上，我认识不少出色的投机家，但我经常提醒自 己，每人均会有特别的专长，同时会有不同的弱点，假如四出访问之后始 决定下注，结果集合个人的缺点于一身，后果自然不堪回首。 集合他人的意见，另一个缺点是否另到自信心下降，而形成畏首畏 尾?
答：对，自己部署的买卖，信心实足，在未触及止损盘之前，自然可坚持 到底，输了亦无话可说，否则三心二意，难成大事。

(八) 留意转势
马加斯投机买卖，已经由市场证明功力非凡，马加斯最注重三位一体的入 市条件，其中市场基调与市场市势是否想配合占有重要的地位，下面是一 个典型的个案， 1970年代末期大豆进入牛市阶段，市面严重缺货，每周 政府宣布数字的时候，都会显示非常强劲的出口数字。概括一句话，供不 应求数字公布时，大豆价位自然被推高，当时马加斯拥有大量的好仓和 约，一日，经纪来电马加斯:米高，先告讼你一件好消息，出口数字再创 高峰，大豆报升，但同时要通知你一个坏消息，你持有的好仓并没有暴仓 即没有增加新的持仓数量。市场普遍认为大豆合约会连续三日停板，马加 斯对于自己尚未暴仓而深感懊悔，次日大豆果然以涨停板开出，其后大豆 和约，在涨停板价位出现活跃的交投，然后，忽然之间，大豆合约回头下 跌，马加斯如愿以尝的买入更多的大豆和约，此时马加斯心理:大豆应该 连续三日涨停板方能与市场消息相配合，奇怪!沉思片刻之后，马加斯认 为市道不稳，立即通知经纪沽出手上所有好仓和约，并且反手抛空，一时 之间马加斯成为市场的疯狂大沽家，结果大豆价位大幅下跌，马加斯大获 全胜。上述战役，充分证明利好出笼，而市势未能作出相应的上升，可以 放心的沽空。
问：好消息出笼，市势表现未如预期强劲，另你将大豆好仓全部放弃，转 而沽空，大获全盛，是否独一无二。
答：非也，另一件案例。同样发生在70年代中期，当时差不多全部期货都 直线上升，有一日，上升市势非常强劲，几乎全部商品期货都以到达涨停 板，棉花亦然，奇怪的是棉花以涨停开出，然后，开始下跌，最后只比上 日收市高少许收市，其他期货则全部以涨停报收。
问：后果如何?
答：棉花当日创下的最高价，以后亦不复见。
问：亦既是说你非常留意市场与市场之间的共同点，假如某个市场表现特 别差劲，你会小心捕捉沽空的机会。
答：分析正确，以棉花市场而论。在其他期货全部涨停板的情况下，竟然 独自回头，弱势毕呈，任何反应敏捷的炒家都不会放弃沽空的会。举一个 相同的例子，假如市场受到强烈利好的消息冲击，而竟然无动于衷，相信 你亦不会错过沽空的机会。
问：大部分炒家最常犯的错误是什么?
答：误以为可以依赖专家提供的意见，在投机市场争一日长短。
问：专家之言，不可以尽信，请作进一步解释?
答：第一，尽信书不如无书。 第二，专家本身并非投机家，并非实际入市的炒家，子非鱼，安知鱼乐， 举例说，普通的期货经纪，终其一生都不能变成出色的期货炒家。听信经 纪建议入市焉能不败，总而言之一分耕耘一分收获，要在投机市场出人头 地，必须亲力亲为，尽力做好你的功课小心部署，除此之外，别无成功捷 径。
问：其他必须纠正的误解?
答：最愚蠢的信念莫如说认为大户可以互相勾结操纵市场的上落可以说我 认识世上大部分的大炒家，但在百分之九十九的情况下市场的力量比任何 人都大，要向上升的市势终归要向上升。要跌的亦会最终回顺，干扰市场 的力量，只可以产生短暂的影响力。
问：你曾经得到两位良师的教导，另你从失败路途走向成功大道，阁下可 曾总结成功的条件，转而授予其他有缘人士?
答：授予同样另人喜悦，最成功的例子，是我的好友布鲁士。郭富拿。
问：郭富拿成材的理由究竟得力于你的训导，抑或归功与他本身的天才? 两者比较孰重?
答：郭富拿本身是一位教授及出色的专栏作家，学习勤敏，天才横溢，充 分具备了成功的条件。
问：学识之外，其他特别的优点?
答：郭富拿胜在够客观，观察能力超人一等。

(九)进退有度
问：经过多年苦战，可有感到疲倦?
答：当然有，由1983年开始，我发觉不及当年勇猛，似乎需要重新充电。
问：要投机成功，胆量是否重要?
答：胆量是不可缺少的条件，作为一个成功的投机家，必须勇往直前，要 有实验新产品的勇气，要有接受挫折当事事逆境的时候更需要勇气。
问：十年，或二十年之后，你是否会继续炒下去。
答：会。炒卖除了可以赢钱之外，亦系有趣的玩意，我不希望赢取大量金 钱，或再次赔上我的房地产也说不一定。
问：你只系因为有趣而继续不停的参加投机买卖?
答：不倘若生存只为炒做，刺激之余，尚有其他生存情趣，得到平衡的效 果投机更成为有趣的玩意，此点举足轻重，我相信其他成功的投机家亦有 类似的经验。
问：假设三番四次入市失利你会如何处理?
答：初期我曾试图加重注码，希望扭转劣势结果愈弄愈僵。最后，我知道 只可以从减低注码入手，如果再无改进，则索性停止买卖，直至重新 踏上赢钱的路途为止。
问：根据你的经验停战最久的时间是多少?
答：三至四个星期。
问：可有检讨短暂时间失利的理由?
答：我相信主要是输钱令我失去信心。形成输完在输，心理上输去平衡， 成绩自然未如理想。
问：根据你历年的成绩衡量，阁下称得上是一位极出色的投机家，你认为 比别人优胜的地方是什么?
答：我相信主要理由在于思想开明，对于难以置信的消息，我都会平淡加 以处理，举例说，我曾目睹不少行家赢取大量金钱，但一旦开始失利的时 候，便不能自制，继续输下去，而我则会很快的警告自己:你不能输下去 了，停止买卖!当市势与我的设想背道而弛的时候，我亦会很快抽身离 场，保本为上。
问：户口的净值你可每日画图表，观察净值的走势?
答：经常观察自己的进退，这是一条可行的办法。
问：真的对炒卖成绩有帮助?
答：好处无穷，当你的净值江河日下，自然构成值得注意的警号。
问：市面上专家林立，各种通讯如雨后春笋，其中可有值得参考的刊物?
答：我最喜欢加洲股市通讯，此外我亦订阅马田史域。
问：投资股票与期货买卖有什么差别?
答：需要耐心。
问：获利的办法是否完全不同?
答：一理通百理明，三位一体的原则五十年不变。我仍然从图表分析，基 本分析及市场的动态着手当全部的信息确认的时候便可出击，我相信任何 市场的买卖，都可以根据上述方式处理。
问：可曾对那一类股票情有独钟?
答：道琼斯指数的成分股，对我完全没有吸引力，我喜欢小形股，最低限 度，可以避开专业大炒家，远离自相残杀的局面道理如投机澳元的上落往 往比买卖马克容易。
问：对于股票的基本因素，可否略做解释?
答：第一要留意每股的赢利额，及赢利增长的潜力后者当然要依赖自己的 判断能力。 第二市价盈利率，亦是重要的数据，我喜欢看到强劲的赢利增长同时市盈 率最好比较低。
问：换句话说你希望马儿好亦要马儿不吃草?
答：最好的组合当然是每股赢利额高而市价盈利率低，我相信利用一套好 的电脑软件可以提高工作效率。

返回


第 4 章 对各国经济分析透彻的郭富拿

(1)分析精确
布鲁士郭富拿是现今最大的外币炒家，入市的市场包括现货和期货市场， 1987年郭富拿为自己及他的忠实拥护者赢得超过三个亿美元。在过去十年 之内，郭富拿的投机基金每年平均增值87%换一句话说，以复利计算， 1978年以二千美元加入郭富拿的投机基金， 十年后可以增值至一百万美 圆，郭富拿战绩虽然出色，买卖数额惊人，但始终低调处理自己的对外关 系，决不喜欢接受访问。史惠加曾经与郭富拿再一间机构工作，时间大约 系七年前，当时史惠加担任资料分析员，而郭富拿则为职业炒家，为公司 管理客户的投机基金虽然两人曾经为同僚关系，但能够说服郭富拿接受访 问，可以说喜出望外，一方面反映郭富拿对史惠加的信心及信任程度，另 方面郭富拿表示:在投机市场搏杀多年， 我相信全部访问是不切实际的行 为。现时市场流传关于我的故事经常是被扭曲的。或偏于幻想的传奇性成 就。接受今次访问，最低限度，可以留下一个正确的记录。接受访问时。 郭富拿态度从容，与其日理亿金的职业不相配合，使人更加想起郭富拿的 身份-大学教授。实际上郭富拿在哈佛大学毕业后，曾经在母校及宾洲大 学任教，以曾从事政治活动， 但由于经济条件所限，最后走入投机行 业，入行初期郭富拿跟随马加斯学习投机技巧，由于领悟性高，在加上本 身优越的分析能力，再短短时间内，就从身成为一代宗师，隐然有青出于 蓝的表现，郭富拿的主力投机工具是外币市场而赖以克敌制胜的条件则为 对各国经济的深入分析，事实上，郭富拿研究的范围极广，精细之处简直 另人目瞪口呆，郭富拿本人学识渊博，分析精确，远胜于其他炒家，除此 之外郭富拿亦拥有不少优点，现简略介绍一二。风险管理郭富拿认为是成 功的先决条件，未入市前先要有离场的据点，普通炒家对于每次买卖可能 冒的风险多数单独衡量郭富拿则坚持通盘研究每次买卖对全部资金可能带 来的影响，郭富拿则坚持要明确分析，以郭富拿处理投机外币额而言，超 过六亿五千万美元，在加上主要投机外币市场，每个买卖互相关联，因此 不得不特别小心处理。对于止损盘的处理郭富拿表示:我摆设止损盘的原 则，尽量原离群众，摆于及难触及的地方。在此情况下，除非入市决定基 本上错误，郭富拿可以避免因此止损盘欠妥善而放弃一个可以赢取大钱的 机会，而在同一时间，亦可以维持稳健的资金管理制度，背后的哲学是宁 可减少入市的注码，以换就较大的止损盘，普通的炒家往往以银码做为订 定止损盘的根据，去增加买卖的数量，结果是经常遭遇到愚弄，止损后市 势一如所料的发展，徒呼奈何郭富拿引以为戒的另一信条是，切莫因一时 冲动而胡乱买卖，想在投机市场立足，必须依照既定计划行事，成功的炒 家必须具备的条件包括意志坚强独立而又能够远离羊群心理。

(1) 错误决定
1970年中期，郭富拿经过一年时间的深入研究及市场调查，终于在投机行 业，以三千美金资本入市，一次债券跨期的胜利，减去期铜的损失，户口 净值增值四千美元，真正动人的故事，终于发生在郭富拿身上，时间是 1977年，当时大豆市场发生严重缺货的现象，郭富拿认为七月大豆合约， 相对于十一月份的合约。两者的差距只会越来越大，正常而言，但在谷物 类及其他杂货市场，假如出现缺货的情况，不但价钱上升，而且会出现近 期合约比远期合约高的特有现象，郭富拿看准机会，入市买入七月份大豆 合约，同时沽空十一月份合约，两者差价是七月份高六十美仙，郭富拿顺 水推舟，以金字塔加码方式继续增加跨期合约的持仓数量，当郭富拿持仓 合约，增至十五套时经纪行的主管向他发出警告:郭富拿，大豆的按金是 二千美金，而跨期合约的按金是四百美金，但以前大豆疯狂上涨的市势而 言，阁下持有十五套跨期合约，实际上与单头持有七月分的好仓性质相 同，因此我要增收你的按金，每套合约二千美金郭富拿再胜利途中，增加 按金自然成极大阻力，一怒之下，将户口搬往另一间规模较小的经纪行， 77年2月25日，郭富拿持有第一套合约， 4月12日户口净值已经增至3万5 千美元，郭富拿以金字塔加码方增加持有跨期合约的数量，依照既定计划 行事，有板有眼的执行，并误差错，1977年4月13日，大豆再创新高，经 纪致电，郭富拿声调兴奋:郭富拿，大豆价值飞涨上天，看来今天将在次 以涨停板价位收市，七月份已经快将涨停板，十一月份亦步亦趋，继续保 持十一月份的沽仓是否愚不可及呢?到不如将十一月份合约先平仓，之后 假如大豆再涨停板几日利润其不更大。听起来言之有理，于是郭富拿将全 部十一月份的抛空合约平仓，只持有七月份好仓，十几分钟之后，同一经 纪来电语调接近疯狂:我不知道怎样向你交代!但大豆市场全部跌停板!如 何是好?郭富拿差点当场昏厥，幸而后市略微回升，终于郭富拿平仓离场 的机会，埋单计数，郭富拿户口净值由45000美元下降至22000美元，今次 战后带来的震荡郭富拿认为不但是倾家荡产的买卖，感情上所受到的创 伤，尤为深远，郭富拿深为自己的卤莽决定感到羞耻，细心检讨，错失极 多，对于自己作为一个出色炒家的条件亦开始感到怀疑，影响之下，多日 不能进食，事实上，郭富拿以3000美元起步，迅速增加至四万五千美元。 顺风顺水，一心以为期货市场黄金满地，可以随手拾来，增加财富只是轻 而易举的事情，一次错误的决定，另郭富拿领悟到投机买卖的风险停战一 个月彻底检查失误的原因，才放胆再次加入战斗，一句话，一时冲动作出 的卤莽决定，足以误事。

(2) 悬崖勒马
问：郭富拿大豆战役虽然另你自尊心大受打击，毕竟金钱上仍有进帐，在 果断平仓之时，你可曾想到大势可能全面逆转?
答：没有当时只感到恐慌，唯一考虑的要点是尽快离场，我开始明白到赢 钱容易输钱更快，老实讲，我能够得回22000美元简直是洪福齐天。
问：果断的决定，令你避免一场大难?
答：平仓之后，大豆价位直线下挫，稍一犹豫可能全军覆没。
问：七月份大豆与十一月份合约的差价最终如何?
答：七月份大豆下跌较大结果恢复正常关系，七月份价位比十一月份合约 低。
问：换言之即使你不改为单头持有好仓，你的利润亦会逐渐下跌。
答：对但卤莽的平仓，此一时的冲动决定，足以令我倾家荡产，感觉上等 同噩梦，心情久久不能恢复正常。
问：上述战役是否是你一生之中最痛苦的买卖?
答：绝对是!
问：但实际上你在该次战役仍然赢大钱。
答：金钱并不代表一切，数目上净值由三千美元，增加至二万二千美元， 上升六倍，但心灵的创伤难以补偿，回想起来，当时风险程度极高，迹进 疯狂。
问：可以说，跌停板的警号另你及时全身而退。
答：错愕之余，我明白自己已经失去理智，全无纪律幸好能够悬崖勒马， 改过自新。
问：大豆的教训，令你更加注重遵守纪律，强化资金及风险管理之外，可 有其他意义?
答：当市势出现巨变，影响及感情上的平衡，对于前景一片模糊的时候， 我会不顾一切平仓离场。
问：最近的例子。
答：1987年10月19日世界股市崩溃的时刻在当年的10月19日及20日，我对 市场发生的事情，不知底细因此根据本人的买卖戒条，立即将所有盘口平 仓静观其变，避免在糊里糊涂的情况下遭受损失。
问：让我们再次进入时光隧道，大豆战役后投机发展是否顺利?
答：修养生息一个月后，再次加入战斗，三扒两拨，户口净值上升至四万 美元。

(3) 名师指点
问：仍然单独作战?
答：刚巧马加斯任职的机构聘请买卖助手，我前往年应征，几个星期之 后，马加斯对我说，告诉你一个坏消息阁下应征的助手职位已经名落孙 山，但我准备邀请你加入本公司职位是职业炒家。
问：开始时管理的资金若干?
答：三万五千美元。
问：自己可有加入战斗?
答：有，马加斯与我都系闯劲的炒家，我们两人同时兵分两路，一方面公 司管理投机基金，同时亦为私人户口买卖。
问：亦既是说，马加斯系师徒关系?
答：影响深远。
问：马加斯对你的影响极为深远?
答：终身受用，最低限度，马加斯给我一个极为重要的意念。马加斯告诉 我，任何人都可以成为百万富翁，只要你施展浑身解数，前途一片光明， 马加斯向我示范买卖技巧，经过缜密的策划，严守纪律，足以克敌制胜。
问：马加斯另你信心实足?
答：对。
问：其他教诲?
答：必须勇于认错，必须接纳经常出错的现实，马加斯经常提醒我:判断 错误并非羞耻的事情，根据过往经验，我经常在自以为最佳投资机会的买 卖失手，然后选择次选决定出击，亦无功而退，最后，以信心较逊的第三 抉择应战，结果大获全胜。
问：阁下系现今投机高手，究竟有什么特别的条件?
答：过奖，但我起码具备两项重要的要素。 第一，我对未来将会发生的事情，不会受到主观规限，我经常幻想未来市 势可能发生的变动情况。 第二，在压力之下，我仍然保持理智及坚持纪律。
问：买卖技巧可否传授给第三者?
答：天分较为重要，过去多年来，我曾经训练约三十人，但能够成材的只 有四至五个。
问：成绩其实不错，要知道孔子化三千，亦只有七十二人士而已。其他二 十五人下落如何?
答：已经离开投机市场。
问：阁下训练成材的四五个高足，与其他人的成败因素可否解释?
答：能够成材的具有相同的个性，包括意志坚强，独立同时能够灵活运用 相反意见理论。
问：资金管理的原则，是否重要?
答：他们都能够坚守纪律，不过度投机，每次入市的注码适可而止过于贪 心的炒家，最后结果必定贪变贫字，一次意外，便无法自保。
问：可有活生生的例子?
答：有敝公司其中一个买卖炒手，是极为出色的炒家，分析快而准，经常 可以择肥而噬，但整年计数，往往一无所得，本人技巧虽然甘败下风，但 于小心处理入市注码记录良好。
问：关键之处?
答：入市注码，该同事过于勇进，持有合约数量过多，举例说，我买入一 强合约，的时候他可能有十张才感到满意，一两次顺手的买卖，资金可以 既倍增，但全年计算，始终有一无所获。
问：基本因素左右大局。
答：入市之前，你会先考虑有一个明确的市势观点，会将基本因素分析对 与打胜仗，势助极大，但除非我充分了解市势上升或者下跌的原因，我不 会贸然因为图表美妙而胡乱入市。
问：亦即是说，你每一买卖都有基本因素支持?
答：正确，但我亦想强调图表分析的作用，图表分析可以证实基本因素显 示的趋势，加强入市的信心。
问：基本因素的重要性，可否举出实例作为左证?
答：过去六个月来，我对加拿大元走势并无定 论，事实上看好或看淡都有充分理由，除非你以枪杆子对准我的头，强迫 我做出选择，我始会勉强沽空加拿大元，其后，美国与加拿大的贸易协定 签定，受到市场明朗。
问：实际上市势与贸易协议互相配合?
答：在协商过程当中，加拿大元已经价位向上突破当时我已经意会到影响 加拿大元价值的基本因素可能有变，市场已经投下信任一票，因此我顺势 加入战斗，买入加拿大元做好仓的考虑要点，包括了基本因素的转变，及 与市场配合的技术性走势。
问：美加两国签署贸易协定，是否亦在考虑之列?
答：事先我并不知道两国签署协议对加元构成例好，因素有部分人认为美 国货可能充斥加拿大市场，因而利淡加元，但市场永远是对的，先进者入 市的方向可以确定一切，我作出的决定只是顺势买卖。
问：容许我作一个大胆的假设:一个重要的基本性转变发生之后，市场所 做出的反应，可以显示市势的长期趋向。
答：绝对正确，市场走势永远因先进者带领潮流，举例说苏联是技艺高超 的炒家。
问：再那一个市场?
答：外币和五谷类市场。
问：苏联是出色的投机能手，实在出乎一般人意料之外，但一举一动，从 何得悉?
答：苏联要透过商业银行或其他买卖机构出入，消息自然外泻，任何人士 都会听到传闻。
问：以苏联的经济状况，离开一穷二白的程度其实不远，一个管理本身经 济亦欠妥当的国家如何可以为出色的炒家。
答：事实胜于雄辩，你可以向投机市场人士查询，证实苏联在炒卖方面的 崇高地位。
问：何解?
答：苏联拥有最先进的特务系统，对于市场的重要基本消息都可以轻而易 举得到第一手资料，知己知彼，自然可以百战百胜。
问：图表分析的地方如何?
答：中间可大发神威，但亦可能一无是处。
问：请进一步解释。
答：大部分图表分析都声称能够记录过去的走势但不可以预测未来的上 落。
问：图表分析与基本分析如何配合?
答：图表分析好比市场的温度计，研究基本因素的专家扬言图表分析可以 至之不理此点大错特错，医生诊病，对于病人的体温置之不理，又怎可以 正确判断症状呢?实际上图表分析与基本因素两者该相辅相成，图表分析 协助观察其他市场人士的动态，或供求失去平衡的情形，预早作出警号。
问：看来你对于基本因素较为注重，但你可曾单 平图表的可能形态而入市买卖?
答：中间会根据图表的突破的讯号入市，积累了多年的战斗经验，即使事 先没有基本因素配合，而市势突然平地一声雷的冲破徘徊区域，对我来 说，不会造成不安。
问：换而言之，你会跟随突破的方向入市买卖?
答：理所当然!
问：你不怕受到假突破的愚弄?从近年市场观察似乎走势陷阱越来越见普 遍。
答：假如市势在紧凑的徘徊区域突围而出，而无人能够提供出现突破的理 由，此类市势通常可以构成报酬答：风险比率的买卖。
问：从另一方面来说，假如突破当日，华尔街日报已有专文解释可能出现 突破的理由，值博率如何?
答：越多人留意或期待出现的突破，突破的升跌市势多数不会持久，举例 说，秫米在某一区域徘徊上落之后，出现突破而当日华尔街日报载有秫米 可能缺货，市价将会上升的报道，可以预言，秫米突破徘徊区域之后的升 势难以持久。
问：亦即是说，见缺上升答：下跌理由的情况下，出现的突破，将会成为 较佳的获利机会?
答：对!
问：理由何在?
答：越多人留意的形态，出错的机会越大，形成走势陷阱的或然率亦较 高。

(5)摆设止损盘的技巧
问：假设市势在整固阶段之后，向上突破，你顺势买入，其后市势逆转， 跌回徘徊区域之内。请问阁下如何决定离场的时间?或者说，你如何判断 只属于小小回吐，或入市的决定出现基本性的错误?
答：每次入市买卖之前，我必定先订下止损盘，以确保可以安枕无忧，其 次买卖的注码，得视乎止损盘所牵涉的银码而定。而止损盘则根据图表分 析的价位厘定。
问：可否进一步解释摆设止损盘的技巧?
答：举例说，金价在380元的区域内上落，将止损盘摆设于上述范围内， 自然系愚不可及的事情或迟或早，你将成为市场的口中肥肉。我永远将止 损盘摆于图表上重要价位之外。
问：如果大部分炒家将止损盘摆设与同一价位，市势会否受到吸引而逐渐 向止损盘靠拢?上述情况对你可会构成不利的影响?
答：不会，我摆设止损盘的技巧系积聚多年的磨练而成，经过实际战役的 考验，根据图表分析而定下的止损盘，在分析乃判断的正确的情形下，理 论上不会，因为市势出现小小的调整而被除及。无论如何，我会尽量将止 损盘摆在表面上明显的地方，但实际上甚为安全。
问：止损盘的重要性何在?
答：令我安枕无忧，入市之后止损盘成为资金及风险管理的重要工具，假 如出现任何差错，我知道止损盘可以自然而然带我脱离困境而避免涉足深 陷。

(6)顺势者生
问：请问阁下现在时下管理资金若干?
答：超过六亿五千万美元。
问：我相信大半资金乃历年资本增殖的结果。
答：对，去年利润已经超过三亿美元。
问：资金庞大，会否因市场变现能力低而受制肘?
答：难以避免，举例说黄铜期货是我的心爱市 场，但由于成交量低，在我成为大苯象难以尽展所长。
问：在黄铜市场，每日可以买卖多少合约?
答：平均来说，每日成交量在七千至一万张之间，减除跨期合约，及既市 买卖之后，我相信买卖五百至八百张合约，都不成问题。
问：你现在主力投机哪个市场?
答：当然是现货外币市场?
问：在这里投机畅旺可以随心所欲。
答：既然阁下管理的资金过于庞大，而你私人帐户的注码亦甚为可观，可 曾考虑只为自己买卖，免去不必要的烦恼?
问：理论上应该集中精力照顾自己的买卖，实际上利弊互见。 第一我以将大部分私人资金投入自己管理的基金之内。 第二其他投资者的资金对我来说，相当于好仓期权，获利时我可以得到分 红利的好处， 赢面无限，假如投资失利，输的只是付出管理成本。当然 我在投资者心中的名誉亦非常重要但拥有好仓期权的吸引力极大，另我乐 不思蜀。
答：阁下管理的基金，现在以冒升至六亿五千万美元，假如在无止境的上 升，实际操作上是否会出现问题?
问：由于管理的资金过于庞大，在大部分期货时常的确发现流转有困难的 现象，但外币的现货市场，利率期货及石油的期货市场，交投活跃，仍然 可以供我大展身手，无论如何，本人计划小心限制名下资金的增长率，以 免影响炒卖成绩。
答：除了债券及外汇市场之外，阁下入市的买卖量是否足以推动市价上 落?
问：无可避免的经常会令到市势出现波动。但我 永远不会刻意制造走势。
答：假如市场传言，某大户试图推动市价，或尝 试做淡。此类道听途说的消息是否属实?
问：胡说八道，大户影响市价，只可以在及短时间之内奏效，归根结底， 要升的始终要升要跌的始终要跌，大户造市只会带来重要的损失。自以 为可以影响大市上落的炒家最终跌落过度投机的陷阱，结果自然是永不超 生，不可不妨，事实上市场力大无穷，顺势者生。
问：请举实例以资说明?
答：最近某英资机构妄图操纵石油市场，初时略有收获，其后原油价位急 挫四美元，脱离该机构的控制。
问：后果如何?
答：该英资机构一役变输四千万美元，寻且出现财政上的危机。
问：顺势者生。
答：对。

(7)接受挫折
问：当今世上阁下称的上数一数二的期货市场大炒家请问遭受接二连三的 挫折时，如何处理感情上的创伤?
答：感情上的负担，的确难以忍受，在任何一日，我都可能输出以百万计 的金钱，如果同身受，根本不可能继续炒下去。
问：换言之，金钱上的损失，不在令你感到困惑。
答：唯一可以令我感到不安的低劣的资金管理手法，除此之外，间间歇歇 的我会安然接受一两次极大金额的败仗，只需入市之前考虑周详，买卖策 略正确，输钱无话可说，大豆的战役，从跨期买卖，一变而成单头好仓， 是毕生难忘的教训，另我深深领悟到风险管理的重要性。
问：入行多年，可曾有输钱的记录?
答：有，1981年，输去资金的百分之十六。
问：理由何在?
答：一半由于自己的错误，另一半则归咎于市场本质的变化。当年是我入 行以后，商品期货出现的第一个熊市，由于本质上的变化，一时难以适 应，成绩自然不如理想。
问：惯于牛市买卖，另你偏向好仓?
答：实际上情形并非如此简单，熊市主要特点是，市势会急剧下跌，然后 出现快速反弹，我的错误在于太迟沽空，因此在市势反弹便会迫使离场。
问：特别的教训，可否总结一下?
答：熊市的策略，应该是等候高位沽空。
问：1981年你曾经输去16%，该年的失利可曾打击你的信心，或另你重新 检讨作战的策略?
答：彻底检讨风险管理制度， 81年失利的原因，其中一环在于我持有太 多的互相关联的合约，因此81年后我每日都检讨手上盘口的总风险。
问：阁下主要炒卖外汇，请问是否利用银行与银行之间的现货市场或期货 市场。
答：是。
问：何解?
答：第一银行与银行之间的现货市场变现能力高。 第二买卖成本低。 第三可以二十四小时，不停买卖符合需要。
问：外汇买卖占你炒卖的比重若干?
答：平均来说，大约50%至60%的利润来自外汇买卖，可以说举足轻重。
问：买卖外汇的对象，是否涉及五个重要货币之外的杂币。
答：只要买卖活跃，对手充裕的货币，我都乐于沾手，因此，欧洲货币， 包括瑞典丹麦在内，均为炒卖的对象。
问：芝加哥期货市场是否尚有其他不足之处?
答：有，例如进行交叉盘的买卖，由于期货合约金额一早已经定下，不能 为所欲为。
问：何不利用买卖合约张数成就?
答：总不如在现货市场买卖方便及直接。

(8)大胆假设
问：既然阁下对基本因素的分析极为重视，可否略微透漏分析的方法?你 如何决定市场的正确价位?
答：在任何时间，市场做出的价位，我都作为正确的价位看待，然后，我 曾找出可能到价位上落的因素例如世界正在发生变化。
问：请做进一步解释?
答：作为出色的炒家最要的工作，便是幻想将来可能发生的不同局面，在 脑海中对于世界未来的形势，我经常构思不同的影象，然后等待事实的证 明那一幅影象会幻境城成真，当然，大部分幻想出来的影象都不会成为事 实。
问：大部分幻想都会落空，上述操作岂非徒劳无功?
答：非也，根据我的经验突然之间可以发现其中一幅幻象，十次原景之 中，九次均与现实相符，该个假设局面，变成为市势发展的写照。
问：麻烦你举出实际例子?
答：好!87年10月19日后的第一个星期五，异乎寻常的我整夜难以入睡， 整个星期，股灾对美元可能带来的影响，另我陷入沉思状态，莫衷一是， 我幻想出几个不同的景象，其中致意，世界在极度恐慌之余，财政会告完 蛋，在这情况下美元成为政治避风港理应上升。
问：实际情况如何?
答：由该星期的第二日开始美元曾经劲升，理由便是大部分投资者由世界 各地抽资，买入美元但至周末之前，美元开始回顺。
问：事实证明第一个假设错误之后，第二个幻想的景象有如何?
答：世界出现股灾，恐慌之余，急需刺激措施，去稳定大局，但日本和西 德都恐惧刺激措施会令到通涨更加恶化，再加上当时美国贸易赤字继续扩 大，唯一可以解决难题的方法是任由美元下跌，总而言之，最后仍待由美 国财政部长出招，减息去刺激经济，美元下跌亦在所不理。
问：上述思路十分清晰，可否总结你的构思?
答：我想，归根结底美元只有下跌一途才可消除世界性灾难，其他中央银 行亦会协力齐心，支持美国财长贝加任由美元下跌的决定。
问：阁下在星期五晚上才得到正确结论，市场已经关闭，其不贼过兴兵?
答：迟到好过不到，整个周末，我的情绪都极为紧张，事实上预期次周美 元将会大幅下挫，而手上并无淡仓，真如热锅上的蚂蚁，直到星期日晚 上，远东市场开市，我始大手的沽售美元。

(9)寓工作于娱乐
问：你在美国市场买卖时间之外，亦经常在外地加入战斗?
答：时间既是金钱，我不会浪费任何可以赚钱的机会，事实上，在家内， 甚至郊区的度假屋，我都有报价机方便随时买卖，同时我聘请二十四小 时轮时的职员。
问：职员的主要职责是什么?
答：在预定的范围内买卖，遇到重要时候，例如英国首相辞职则要立即通 知我。
问：阁下夜间炒做的次数是否频密?
答：多不胜数。
问：你总不能二十四小时，不停买卖，请问如何安排每日的工作，达到与 私人生活互不冲突的目的?
答：普遍而言，我有早上八时至下午六时或七时买卖，远东市场亦非常重 视，可惜在下午八时开始营业，远东市场上午一段在东京一直炒至本地时 间下午十二时为止，当市场形势需要时，我亦会加入战斗。
问：亦既是说，你彻夜不眠?
答：相距彻夜不眠的情形不远，实际上，我亦会在东京市场小休时上床睡 两个小时，后继续作战，不停作战对我来说较为有趣，紧张刺激兼而有 之。
问：可以看到市势的波浪形式，由一个国家滚到另一个国家?
答：比喻极为贴切。外汇市场是刺激的游戏，赢钱机会垂手可得。可以说 是遍地黄金，另一方面分析国际间的政治及经济形势，亦系一件特别另人 兴奋的工作，配合日夜不停的买卖，根本上可以另你乐次不疲。
问：看来你的工作方式，似乎偏向于不停的游戏阁下是否同意?
答：事实上管理庞大的资金，日夜不听的炒卖，对我来说，并非沉重的工 作，除非输钱，我始终会认为是工作。
问：可否作一个比喻?
答：市场分析等如一个多度空间的棋盘，可以提供智能上的兴趣。
问：阁下留意的世界市场甚多，当然不会放过各类型的经济报告，对于投 资界的通讯是否亦会兼顾?
答：有，例如波浪大师伯撤特，史域，戴维斯。
问：你是否利用该等通讯作为相反理论处理?
答：我不会自视过高当大势出现长期性的上升或下跌时，上述专家都不会 在某一段时间之内分析正确，否则也不会为市场接受。
问：然则，订阅多类的通讯作用何在?
答：如果大部分专家意见相同而市势并不配合，便会构成值得注意的讯 号，在这情况下，我知道大部分专家看好将会做出错误的决策。
问：看好的时候市势向下，而你找到看淡的基本因素，可以加强你做淡的 信心。
答：信心实足。
问：纯粹订阅市场通讯，是否足以带来胜利?
答：或者可以但我认为重要在投机市场获利，个人的信心更加重要。如果 单凭他人的意见入市，可能难以贯彻始终。
问：在众多的通讯之中，何表现突出，可否向投资者推荐?
答：马田史域，马田的股市分析极为中肯，风险管理亦系上选，最重要的 马田不是以预测未来做为标榜他认为只是跟随市势，理智下注。

(10) 交叉盘的特性
问：郭先生你认为投机买卖注重风险管理，另一方面阁下又认为对于持有 合约要坚持到底的信心，两者岂非自相矛盾?
答：鱼与熊掌，可以兼得。
问：请问每次买卖阁下愿意承担的风险若干?
答：第一每次买卖的损失不可以超过全部资金的1%。 第二我会小心研究个别买卖之间的相关程度，事实上每日电脑都会自动分 析手上持有的盘口就相关程度做出报告。
问：作用何在?
答：经一事长一智，以前曾经因持有合约性质相同而遭遇沉痛教训，不得 不特别小心处理，举例说你持有八种不同商品的好仓，如果性质相近而数 则八倍于原来的部署，等于持有一种商品的好仓合约，风险无形中大幅增 加。
问：换一句话说当你同时看好马克及瑞典法郎的走势时，你只会选择两者 走势较佳的作为买入对象。
答：对，更加重要的我喜欢买入一种商品，同时持有另一类相同的沽仓合 约。
问：请进一步解释?
答：现在手上持有的盘口，比对之后，我沽了美金，但以个别货币而言， 我持有日圆的好仓同时沽空马克亦既是说我喜欢交叉买卖。
问：交叉盘是否上落交细?
答：不一定。
问：交叉盘现是外汇市场重要的一份子，可否继续解释交叉盘亦可以暴升 暴跌，风险比买卖单一种外币，有过之无不及?请举实例?
答：最近英镑兑马克汇率长时间在2。96-3.00徘徊为期接近一年，一个月 前终于突破了3.00大关在突破当日英镑兑马克汇率挑战三字大关不下二十 次之多。英国中央银行负偶顽抗，最后放械投降。
问：实际战况如何?
答：汇率一破三字大关，报出三点零一的价位，市场一片空白，全无买 卖，第二个成交价位已经升至3.035。
问：既是说在全无成交的情况下上升了1%。
答：对。
问：在现货市场，是否罕见的情形?
答：非常罕见，事实上当全部市场人士都极为关注，重上三字关口英国中 央银行一旦放弃护关工作，市场人士齐齐起哄，自然全无沽家。
问：此类强劲而快速的突破，是否比普通的突破可靠。
答：不可同日而语。
问：成交价不如理想，亦在所不惜?
答：成交价越差，后果越佳，举例说我在3.04-3.02始能够买入，但两个 小时后，英镑兑马克已经升至3.11。

(11)一将功成万骨枯
问：阁下买卖的方针，基本上系图表分析与基本分析并重，假如只能选择 其中之一，请问如何取舍?
答：同样一句话，鱼与熊掌要兼收并蓄。
问：无论如何，请你做出选择?
答：两者同样重要，但勉强分出轻重的话，今时今日基本分析较为重要， 在1970年代，单凭图表分析，已经足以克敌制胜，当时假突破较少见， 现今图表派瞩目皆是，图表分析深入民间，电脑买卖系统多如雨后春笋， 要靠走势分析出人头地，自然较以前困难。
问：跟随趋势买卖的电脑程式，会否因太多的人应用，及背后的方法大同 小异，而逐渐失效?
答：这是自然的趋势，除非高通胀重临，令到价格长期上升，否则简单的 跟随趋势买卖的方法将会势微，根据目前情况分析，温和的通胀，将会令 导电脑买卖程式英雄无用武之地。
问：单靠电脑及其他买卖系统，不足以在投机市场取胜，然则出色的投机 者，是否要具备过人的天才?
答：一将功成万骨枯事实摆于眼前，能够成为出色的炒家的寥寥可数。
问：投机买卖成功，天才与勤恳孰重?
答：如果不全力以赴，根本不可能成为出色的出色炒家。
问：其他的条件?
答：风险管理，减低注码，最重要的，切莫以个人的意愿，做为入市的根 据。

返回


第 5 章 不被情绪困扰的丹尼士

(1)鹤立鸡群
理察丹尼士是一个期货市场的传奇人物，现时已经归隐，1960年丹尼士在 期货交易所担任跑腿，传送买卖单据时，已经深受投机买卖吸引，1970年 夏天，丹尼士向家里借来八千美圆，在中美期货交易所购入会籍，开始投 机生涯，中美期货交易所，主要迎合小额对冲及投机者的需要，合约金额 刚好符合丹尼士的创业条件，加入中美期货交易所，会员牌经纪用去1200 美圆，剩下可作为投机的资本只有400美圆，另人难以置信的小小资金最 后变成庞大的财富，全盛时期，丹尼士的财产接近二亿美圆，丹尼士的父 亲对儿子的出色表现，当然老怀大慰，可以四出向亲友吹嘘，丹尼士在投 机市场，虽然长时间呼风唤雨，但亦有英雄落难的时刻，在接受访问的时 候，丹尼士正好处于低潮。1978年尾到1988年，丹尼士旗下管理的基金， 由于亏损过多，达到50%的界限，必须停止买卖，丹尼士过人之处便是可 以不动声色，全无情绪上的波动，坦然面对困境在投机市场作战多年，丹 尼士明白到重大的损失是无可避免的，现实丹尼士深信只要基本买卖策略 正确，冬天过去后春天必定重临。丹尼士对自己的信心始终不渝。访问期 间，丹尼士表露的自信心，以及稳定的情绪，给人的感觉，完全不以刚遭 遇重大挫折，1980年代丹尼士是期货市场灼手可热的人。买卖盘口经常可 以带动市势，独领风骚。昨日银价攀升，理由丹尼士大手购入，大市急 挫，起因在于丹尼士的五百张合约，其他市场人士跟风沽售，债券突围而 出冲破重大阻力，市场经纪分析上升的原因，主要是丹尼士在关口大手买 入类似消息，曾经涉足期货市场者，相信都耳熟能详。丹尼士在期货市场 虽然举足轻重，私人生活欲以低调处理，节俭兴家，唯一巨额支出则用于 慈善捐款及政治活动方面。丹尼士前后接受史惠加两次访问。详谈投机心 得之后，毅然宣布脱离投机市场，专心从政，在多年的投机生涯当中，丹 尼士出尽风头，给人的感觉可以在最低点买入，然后在高峰反手沽空，实 际上丹尼士认为在市势扭转的价位买卖，得益不多，丹尼士积聚来的巨额 利润，并非依赖准确的测中大市顶点或低点，根据丹尼士估计他本人95% 的利润，来自5%的买卖可以说，丹尼士深信赢钱要赢到尽的道理，有风时 不晓得驶尽帆，是普通炒家犯的最大毛病，事实上，一方面一面倒的大 势，可遇不可求，捉到鹿而不懂得跺脚，注定要失败，另一方面，要防范 过于固执，以至于市势已经逆转时，上一无所知，丹尼士的买卖要决，下 篇介绍，丹尼士在投机市场的惊人成就，得到行内人士推许，史惠加曾经 访问过的多位杰出炒家，都表示:拍马都追不上丹尼士的班次。丹尼士在 其他出色炒家中的地位可想而知。丹尼士是曾经风雨屹立不倒的斗士，丹 尼士对一般炒家的忠告最重要的一些是:当你们意志消沉，头头碰黑，不 想提及市场买卖的时候，正是你应该专心致志，小心分析买卖机会的时 刻，充满了古龙小说的味道，实际上反映了出色炒家必须具备的条件，不 屈不挠，同时要小心分析，捕捉千载难逢的获利机会。

(2)失败乃成功之母
下面简略介绍丹尼士入行历史。
问：请问你如何投入投机买卖行业?
答：中学毕业，我找到一份暑期工作，在期货交易所担任跑腿，传递买卖 单据，经验非常惨痛，每周工资40美金，但我会在一小时内输得一干二 净，无论如何，我得到第一次参加炒卖学习的机会。
问：听说你21岁之前，已经委托令尊带你即市买卖。
答：对，当时是1968年至1969年，我尚未达到成年岁数，而家父拥有交易 所会藉，正好担任我的买卖手。
问：成绩如何?
答：经常输的一败涂地。 丹尼士由四百美金起家，炒卖成功，个人资产最高峰时达到二亿美元，但 丹尼士出入行时也难免受到失败的挫折，对于初尝败绩的遭遇，且听听他 的心声。
问：入行初期，经常输钱，此段经历是否值得珍贵?
答：千金难得的经验，第一出入行时注马很少，基本上无伤大雅，第二失 败的经历，可以作为以后买卖的警惕，可以说，初初开始炒买卖的时候， 成绩越差，对你今后影响越好。
问：换言之，出入行时成绩太过出色，反而不妙?
答：少时了了，大时未必同样出色。
问：为什么?
答：根据本人多年经验，为经过考验的炒家，难以长时期在投机市场立 足。举例说，某人在黄金暴涨其坚持有好仓获暴利。以后会成为一面倒的 黄金大好友。倾向于固执的持有好仓，自然会影响炒卖成绩。
问：是否有其他实例?
答：有 ，以1973年大豆的一面倒的大升市为例。即使未曾在大豆市场得 到好处的炒家，对于该役的经验亦非常深刻，轻易不会成为大豆淡友。
问：即使说，经验不足，会受到影响而倾向于大豆的好友?
答：对，当你不能冷静分析市势，而存有偏见的时候自然不能出人头地。
问：总而言之，初入行的时候的失败经验，是成功的中途站。
答：是。

(3)投机生涯不顺畅
丹尼士在1970年的夏天，以借来的一千六百美元创业，其中一千二百美元 用于购买交易所会藉，四百美元则作为买卖资本，由于准确的在粟米枯萎 症出现前买入粟米合约，资金迅速上升至三千二百美元，促使丹尼士放弃 升学的机会，全身心投入炒卖行业。
问：多年炒卖生涯中，可有戏剧性和令倒感情重创的经验?
答：当然有，发生在我全身投入炒卖行业第一年。
问：输去若干本钱?
答：我刚放弃学业，全力以赴炒卖。资金只有三千美元，很不幸偶一不 慎，输去三百美元，心神恍惚，反手买卖又一次大败仗。
问：渣沽都输?
答：恶梦尚未过去，当日之内，我在以初入市的方向买卖，连续第三次输 钱，整日计算总共输去一千美元，既是总资金的三分之一。
问：心情自然欠佳，但可有的到宝贵的教训? 答：输钱金额太多，令你心情不稳定的时候，决不应该轻率入市买卖，正 确的处理态度是离场，回家睡觉，对于市况仍要继续观察，小心分析，但 不宜急于在入市买卖。
问：该役失利是否有其他意义?
答：事后检讨，假如我有一套完善的资金管理制度一日之内输去三分之一 资金的可怕经验，应该可以避免。
问：换句话说，当日失败，实际上是最有价值的出色买卖，令你不再陷入 类似困境。
答：分析正确。
问：上述故事，教训我们但日买卖不顺手的时候，可以休息，否则无缘无 故的一而在输钱，获利机会来临时候，剩下的小量资本难又大作为。
答：绝对正确，总而言之，你必须减低损失保存资本，等候可以一展所长 的良机，否则无缘无故的一再输钱，获利机会来临的时候剩下的小量资本 难有大作为。
问：一九七三年大豆牛市是你第一次赚大钱的市场吗？
答：对，我赚了足够多的金钱，可以在第二年加入芝加哥期货市场，除了 顺势之外我亦是一个活跃的即市炒家。
问：其他人表现如何？
答：大部分人不懂得又风驶尽帆的策略，他们急于将利润套现，举例说， 大豆收盘前已经涨停板，其他人虽然相信次日可能大升，但仍然不能抵抗 将利润套现的诱惑，而我则愿意在涨停板价位继续买入。
问：听起来似乎轻而易举的事情。
答：当然亦有风险，但顺势买卖另你稍微占优。
问：获利机会较高？
答：但年大豆连续十几个涨停板是常见的市势，但当时大部分炒家认为涨 停板四至五日已经不思议。
问：大豆固然可以连续即日涨停板，当然以可以无声无息的在第二日跌停 板，请问你如何决定在什么时候停止买入？
答：这是有关或然率的问题，在涨停板价位买入输银码自然较大，但最低 限度顺势买入，可以确保得到获胜的机会较高。
问：不要放弃赚大钱的机会？
答：对！ 理查丹尼士以四百美元的投资，赤手空拳创出一番事业，累计利润在庞大 的慈善及政治捐款之后，仍然踏上二亿美元大关，实际上从一九七零年开 始全身心投入炒生涯以来，丹尼士并非一帆风顺，下面是处理逆境的经 验。
问：多年投机生涯中买卖成绩最差劲的市那一年？
答：一九七八年。
问：是否由于其中一两个市场判断错误引起？
答：当年大部分市场处于横向状态，假突破的市势多不胜数，假如其中一 个市场出现可靠的趋势已可以另到当年成绩改观。
问：一九七八年成绩欠佳，可由其他重要因素？
答：问的好！77年我主要益处市身份直接在市场买卖，但78年开始我在写 字楼遥控指挥，脱离出市代表身份。
问：买卖方式是否因而改变？
答：初市买卖可以得到不少即市消息，及其他第一手资料，举例某黑帮出 市代表，以摸顶或摸底逆市买卖而闻名，足以作为相反指标，离开即市买 卖场地自然不再享有上述优势。买卖策略逐渐以中长线为主。
问：离开大豆期货的买卖场地，实际上有甚什么重要理由？
答：1970年外汇及利率期货尚未面世，但1978年时上述市场已经成熟，足 以提供投机的便利，因此改在写字楼发盘买卖，可以同时买卖多种商品， 长远来说 ，是明智的决定。

（4）开班授徒
问：听说阁下在1978年曾经开办投机训练班的课程是否属实？
答：对，当年招聘第一批的学生，1985年初再训练，另一批有志加入投机 行的学徒。
问：训练课程内容，可否透露一二？
答：好，例如或然率，资金管理的原则以及买卖技巧等，实际上，我将自 己所知全部倾囊相授。
问：成绩如何？
答：最后证明我的构想正确，参加训练课程的学员成绩都甚为理想。
问：换一句话说，任何一位智力中上的人，都可以训练成功的投机家？
答：并非如此简单，当年我收到的申请书大约一千份，从中挑选四十人面 试，最后只有十人参加我的训练课程。
问：挑选的过程当中，以什么作为考察的要点？
答：对不起，我不打算再这里讨论当年挑选学员的原则，理由甚为简单， 假如我告诉你当年挑选学员以棋手为主，下次招聘学徒，将会有大批象棋 手拥来。
问：智力是否重要一环？
答：当然是考虑的因素之一，但并非必须的条件。
问：开班授徒，阁下是否担心买卖秘密外泻？
答：投机买卖成功关键之处在于持之以恒，及遵守纪律，根本上并无秘密 可言，只要买卖策略正确，小心执行，可以说无往不利。
问：对于投机的决策，正确与否，事后加以小心分析，记录在案，是否值 得效仿？
答：多年以来，我都习惯将观察所得，记录下来慢慢回味，对于所做的任 何决策，我喜欢仔细思考。
问：将正确及错误的买卖记录下来，有助于增加功力？
答：理所当然，表面看来，投机买卖是紧张而又刺激的行业，收市后身心 俱疲，大部分人倾向于暂停思考，假如买卖顺手我亦会跟随大队休息。但 身处逆境的时候，自然得加倍努力，检讨失败的理由，以求改进。
问：买卖不如理想，决不应埋首于沙堆，以鸵鸟的方法在做白日梦，希望 明天更好。
答：对，勤有功，戏无益。
问：当你失意的时候，不想在提及有投机买卖，而反是应该投入工作，思 考应变计划。
问：比喻极为贴切，事实上，我不会遇到类似困境，可以说，对于投机买 卖，本人已经达到非常入迷的程度。
问：概括来说，对于投机买卖兴趣浓厚，也是成功的必要条件？
答：对！

（5）不可逆市买卖 丹尼士除了依赖自己的判断入市买卖之外，亦设计了一套电脑程式买卖系 统，由于投机买卖经验丰富，丹尼士的买卖系统根据实际需要厘定，再摆 设止损盘方面，加入了众地莫企的原则。因此再多年的投机买卖当中，该 系统亦占有重要地位。
问：假如阁下的入市灵感，与自动买卖系统的意见背道而驰，请问如何取 舍？
答：按兵不动直到两者互相协调，方考虑入市买卖。
问：自动买卖系统主要是跟随大市趋势运作？
答：是。
问：换一句话说，当出现转角市的时候，永远不会站到正确的一方买卖， 但以阁下身经百战的经验，极有可能已经感觉到了市势快要逆转。再这种 情况下，假设自动系统建议组织沽空，阁下是否愿意改为买入？
答：我不会，我会选择暂时离场，不买不卖。
问：阁下宁愿等待市势证实已经转变，才入市买卖？
答：通常情况下是，我会跟随市势的主流趋势买卖，但在自动买卖系统未 曾发出平仓信号之前，我已经根据自己的直觉先行平仓。
问：逆市买卖的经验，可否简略谈一二？
答：基本上，是投机买卖的大忌，希望各位切莫以身试法。
问：阁下曾经尝试过？成绩如何？
答：当然有，但效果往往不大理想，其中最值得记载的战役是在1974年于 六十美仙的价位抛空期糖。 丹尼士在七四年抛空期糖，入市价位六十美仙最高升至六十六美仙，七个 月后下跌到十二美仙以下，以美金一千一百二十元计算，丹尼士买卖张数 以千张为单位衡量，自然极为惊人，实际上，此类逆市买卖经验并不愉 快。
问：类似逆市抛空期糖的战役，可曾带来巨大的利润？
答：我可以举出十个类似的故事，但总计来说，可能亏损。
问：七四年抛空期糖是罕有的例子，期糖爆炸性的上升在六十美仙沽空， 我相信拥有无比的勇气。
答：谁说不然。
问：期糖的另一个突出的市况是，跌至成本价以下，阁下可曾再次逆市买 卖？
答：有，在期糖的熊市期间，我曾经在六美仙的价位上尝试买入，该次经 验，惨不堪言，在六十美仙抛空期糖的利润，远低于在六美仙买入期糖带 来得损失，两者综合计算，出现大赤字。
问：在该价位买入，下跌幅度是否已经受到限制，为何不抗战到底？
答：在期货行业之内，可以没有底线，真正最低的价位为零，因此期糖可 以跌到两个仙，或者一个仙，没有人可以长期于市势对抗。
问：因此，阁下亦不得不放弃投降？
答：要在投机市场争一日长短，仍以顺势买卖为上。 当时丹尼士买入价位是每磅六美仙，但仍然不能坚持到底，负偶顽抗，其 中问题出在期货合约的益价，在期货合约的熊市阶段，远期合约的价位必 定高与进期合约，因此当转购入七月份合约时，可能要付出一美仙多的溢 价，即以四美仙沽出三月份合约，而以五美仙购入七月份到期合约，七月份到期之前，类似形势再次出现，换言之，逆市买入期糖合约，每次转期 均要付出额外的溢价，另到损失增加，形成财息兼失的局面，丹尼士对上 述困境轻描淡写的说：你被迫在三美仙沽出旧合约，然后以五美仙购入远 期合约，其后，糖价又在跌至三美仙。似乎甚为滑稽，但身受其害者经验 惨不堪言，最后只有放弃投降，期糖另一特性是，当市势转入平衡市的阶 段时，溢价形势会来一个一百八十度大转弯，变成进期合约高于远期合 约。
问：阁下在六美仙的低价购入期糖遭遇滑铁卢，在期货市场内可有其他类 似的例子？
答：俯首即是。
问：愿闻其详。
答：1972年之前，大豆期货上落幅度狭窄，每次上升五十美仙之后必定回 吐，事实上，大豆升 或跌五十美仙投机者都可以放心反其道而行之。
问：当时大豆最高价表现如何？
答：大豆低于四美圆一蒲式耳。
问：1973年大豆市价表现如何？
答：大豆突然冲破四美圆大关，大部分市场人士均认为机不可失，由于大 豆在四美元的高价， 相等于期糖跌至六美仙的价位处境相同，盲目相信历史的人，误以为大豆 升幅有限齐齐沽空。
问：后果如何？
答：大豆升势一如升空火箭，价位瀑升三倍，再短短四五个月的时间内攀 升上十二点九七的高峰。
问：沽空者岂非倾家荡产？
答：假如逆市买卖，再欠缺严密的资金管理制度下随时可能因此一次意外 致命。
问：这个故事教训我们？
答：对，不可能发生的事，也要步步为营，最安全的时候，也是最危险的 关头。
问：可有其他的意义？
答：在投机市场打滚二十多年，我领悟到任何不可能发生的事情，或成为 事实的机率极底的市势，随时都有可能出现，因此，必须时刻提高警惕。

（6）揭示投机技巧
问：假如阁下大盘在手，请问在什么时候可以判断入市错误？依据什么讯 号作为平仓的根据？
答：非常简单，倘若入市买卖一两个星期之后，仍然出现赤字，很明显表 示炒卖错误，时间是最好的证人。
问：如果两无胜负，意义如何？
答：经过长时间的守侯，仍不分胜负，则出错的机会高于一切。
问：入市之前，可有先行确定，可能承受的最高风险？
答：从事任何买卖都要先做最坏的打算，第一可以立于不败之地，第二随 时随地可以第一时间脱离险境。
问：请问作为一位投机者，应该注意什么买卖策略？
答：第一，要顺势买卖，市势显示可靠的趋势是先决条件。 第二，要坚守原则。 第三，无论以什么分析制度作为买卖基础，必须跟随大市趋向，换言之， 要确定自己 是顺水推舟。
问：个别市场之间，是否存有共同点？或则个别市场均拥有突出的个性？
答：我可以不理会市场的名字而入市买卖。
问：请问出现一连串失败的战役时应该如何处理？
答：减低注码，减少出入次数，假如形势认真恶劣，可以索性挂起免战 牌。
问：投机买卖紧张刺激，阁下是否需要中间离场休息？
答：通常而言，小休一两日，已足以恢复作战状态，事实上，在连场大战 中间偷闲休息，是必须的调节，举例，棒球手在抛出手中球时，多数会突 然停顿一秒时间，考虑投球的方法，中间小休，作用相同。
问：投机大众对市场的误解，最主要在那一方面？
答：误认为市场的上落是可以理解的。
问：有关图表分析方面，普通大众的态度又如何？
答：误以为技术分析并不重要，或认为基本因素较为重要。
问：另一个问题，对外界分析者提供的意见，应该如何取舍？
答：可以不理。
问：为什么？
答：在训练新人的时候，我经常会提出一个问题，假如你的分析结果认为 要买入某项商品，而市场经纪刚巧建议沽空，应如何取舍：a）买入（b） 沽空（c）按兵不动，如果答案并非（a）则明显表示该人不适宜继续受 训，投机时常讲究是独断独行。

（7）泰山崩于前而不色变
丹尼士在期货市场称霸多年，可以称为叱咤风云的人物，但1987年的股灾 一役，伤亡惨重，旗下管理的基金在1988年4月被破解散，丹尼士对此事 的感想请听他的心声。
问：期货基金如果损失50%便需要自动停止买卖，阁下，在88年4月解散基 金，是否已经触及自动停业的界限。
答：相差不远，当时已经输去了４９％的资金，因此，我决定停止买卖， 希望客户同意重新开始，将自动停业界限降低。
问：次役对于阁下的将来有何影响。
答：胜负不足一英雄，我将会在逆境是提早脱离市场，但买卖方式，入市 策略无需改变。
问：可又不公开的批评？
答：落井下石之人常情，可以一笑置之。
问：据闻引之阁下巨额损失的买卖在于利率期货合约，究竟在什么地方出 错？
答:当年我大部分的亏损在于沽空利率期货,股灾后美国被迫放宽银根,利 率下降,因此被杀的措手不及。
问:事先没有摆设止损盘?
答:有以87年10月20日为例,我们的止损盘放在上日收市价的四十到五十点 之上,但当日开市已经比上日高出一百九十点以上,另到损失扩大数倍.
问:市价变动异常,你仍然不顾一切的平仓?
答:别无其他的选择. 史惠加访问丹尼士期间,难免提及丹尼士旗下基金由超过一个亿美元到下 跌差不多一半的经验,一问一答之间丹尼士神色自然,态度从容,显示出大 投资家的本色,泰山崩于前而面色不变.
问:阁下管理的基金损失惨重,相信私人户口也会遭到同样的命运,请问如 何处理感情上的创伤?
答:淡然处之.
问:感情上全无波动?
答:极力抑制感情上出现不平衡的状况,感情波动对于买卖是无益而又欠缺 建设性的行为.
问:我明白,但请问如何控制情绪?
答:对于市场上的上落,必须有正确的观点,胜败过于介怀,表示对自己信心 不足,事实上,一两次的挫折可以作为磨练自己看待.短期失利,如果过于关 注,将会影响全盘大局.
问;因此阁下能够轻易避过感情波动的陷阱?
答:对,基本上,买卖顺手的时候,我也不会过于雀跃,因此当运气欠缺时,感 情上所受的创伤自然减低.可以说以到胜负不行于色的阶段.
问:超过二十年的大战经验,是否有助于控制情绪?
答:作为职业投机家,相等于拳手,不长时间便会遭到重击,习惯成自然,情 绪自然受到控制.
问:连续失利的时候,应如何自我鼓励?
答:最好想想打高尔夫球的情形,打出一个坏球之后.你可能将球棒随处抛 出作为发泄.担当你预备打第二棒的时候,必须再次集中精神,低头注视高 尔夫球,希望打出美妙的一棒.

(8)分析经济局势
史惠加在88年中访问丹尼士,煮酒论英雄之余,世界经济局势,自然成为重 要的话体之一.
问:阁下久经战场考验,对于未来经济趋向可有独特见解?
答:1990年末期破纪录的通胀将会重现.
问:通货膨胀的推动力从何而来?
答:美国政府竭力避免严重的经济衰退,将会构成通货膨胀的原动力,为了 设法避免衰退,刺激的措施层出不穷,形成通货的压力.
问:经济衰退的恐慌另到政府放宽银根,放宽银根则带动来通货膨胀?
答:分析正确.
问:政府的财政赤字是计时炸弹,最终会摧毁整个经济体系.
答:形势比人强,大部分人认为赤字问题,已经存在一段时间,不会构成威 胁,而实事刚好相反此时炸弹随时都可以爆炸.
问:你的意思是,人人对于庞大的赤字视若无睹,大局尚佳,经纪仍然强劲直 至谋一日,发觉…。
答:一如白蚁吞噬大厦的地基,初时无人察觉,直至大厦突然之间倒塌,当前 经济局势,我认为不应过于大意,居安思危时应有的态度.
问:假如阁下担当总统职位,首要的任务是否减低财政上的赤字?
答:实际上是当务之急.

(九)退出江湖
丹尼士在88年两度接受史惠加访问之后,终于宣布退出江湖,专心从事政 治,史惠加继续以书面的形式向丹尼士提出几个重要的问题.
问:最后一年加入阁下管理的基金,自然损失惨重,但如果从一开始,便成为 你的客户,直至最后一刻为止,成绩又如何?
答:每投资一千美元,最后变成三千八百三十三美元,以复利计算,每年增长 25%,当然能够提早一年结算户口增长率会增加一倍.
问:市面上谣传阁下最后一年损失甚为严重,绝大部分的资产净值在该阶段 时间内输去,是否言过其实?
答:实际上,我只是输去历年赢得金钱的十分之一,但扣除多年来巨额慈善 政治捐款,输取得金额,占个人资产净值的百分比自然较高.
问:过去一年,炒卖成绩欠佳,是否加速阁下毅然脱离投机行业,专心从政?
答:从政是我的志向,与输赢无关.
问:今后可曾小试牛刀?
答:已经金盆洗手.

返回


第 6 章 着重风险管理的钟士

一:一次失误带来的启示
1987年10月，使投资者难忘的日子，世界股灾，另到投资大众遭到巨额的 损失，同一月份，保罗钟士经营的期货基金，突围而出，一个月赢得令人 震惊的62%的增长，钟士买卖方法与众不同，成绩也经常出人头地，过去 五年内每年都以三位数的增长率向前迈进!年中回落幅度甚为轻微，钟士 无论从事任何行业，都是杰出的人才，举例说，作为一为经济，第二年的 佣金收入即已超过一百万美元，1980年秋钟士加入纽约棉花期货市场，作 为独立的出市买卖手，成绩惊人钟士不但赢得数以百万的暴利，而且在出 市买卖的三年半时间之内，只有一个月曾经亏损，1984年以一千美元加入 刁陀基金，四年之后可以变成一万七千四百八十二美元，1987年10月之 后，钟士停止接受新的资金，但无论如何，四年内的丰功伟绩另到财经界 震动一时的英雄人物。入市买卖的时候，钟士经常大声呼喊，但空闲时 候，处处表现出谦谦君子的风度，兼且慈善为怀，捐出大量金钱，堪称现 代的罗宾汉，乐于劫富济贫，钟士与别不同的地方，在于一开始投机买卖 便盈利，避免了辛酸的经验，但入行初期，成绩仍难免暴起暴跌，直至 1979年棉花期货的一个重要的战役，另到钟士深深领会到了风险管理的重 要性，懂得在作战期间，尽量减低可能蒙受的风险，成绩直线上升，可以 取得非常出色而有稳定的盈利，时至今日，风险管理已经成为钟士入市买 卖的首要课题，入市之前，钟士永不考虑可以赢多少，只是关注风险有多 少，入市之后，不论帐面利润多少，钟士都以上日收盘价作为成本价位看 待。因此钟士不但时刻注意每一盘口的风险对于全盘买卖的表现也小心监 管。举例说，某日钟士旗下基金净值如下跌一至两个百分点，钟士及有可 能既即将所有好仓淡仓全部平掉，减低风险，钟士喜欢挂在嘴边的话:入 市容易，出市难。当钟士炒卖不顺手的时候，可以预期他会逐步减低买卖 的数量直至成绩转好为止，如此这般，当钟士表现欠佳的时候，持有合约 的数量自然也维持在最低水平，个别月份，假如出现赤字，钟士都会极力 避免出现两位数以上的亏损，暂时停止买卖在所不惜。总括一句话，投机 买卖，主要注重防守，进攻居次，对于我国谚语:满招损，谦受益钟士也 不敢或忘。

二:启蒙导师
钟士求学期间，无意中看到介绍理查丹尼士英雄事迹的文章，深受鼓动， 体内投机细胞，因而蠢蠢欲动，丹尼士能人所不能，钟士也立志要在投机 市场创出一番事业。
问:丹尼士可以说是阁下的间接老师，但入行始末可否透露一下?
答:丹尼士吸引我投入炒卖行业，1973年大学毕业之后，叔叔介绍我跟随 杜立斯学习期货买卖的投机技巧。
问:杜立斯是何许人也?
答:是当年最大的棉花期货炒家，比如说棉花期货的未平仓合约共有三万 张，杜立斯个人可能买卖三千张合约，大于其他任何炒家的数量，炒卖风 采，令人叹为观止。
问:杜先生主要是套期保值或者是纯粹投机买卖?
答:百分之百投机买卖，杜立斯永远委托自己专用的经纪买卖，因此市场 其他人士可以清楚地道他的盘口。
问:其他炒家全部了解杜立斯持有好仓或者淡仓?
答:完全清楚。
问:对于杜先生的炒卖成绩没有造成不良的影响?
答:绝对没有。
问:理由何在?
答:要升的始终会上升。要下跌的。栏也拦不住。
问:阁下的启蒙导师。不介意公开自己的买卖盘口。你是否毫无保留的接 受?
答:我较为保守。尽量隐藏自己的买卖盘口。无论如何。有经验得出市代 表。可以轻而易举的知道我落的买卖盘口。
问:归根结底。你也认为隐藏盘口。实际上无关重要?
答:非也。举例说。我习惯以三百张合约作为买卖单位。但我会分开几个 经纪落单。某甲经纪可能负责116张。而乙经纪则负责。其余的184张。
问:市势非人力可以扭转之外。杜立斯对你可由其他的教诲。
答:投机买卖市极具竞争性的行业。丝毫不可以放松。起落之间。情绪可 能大受波动。
问:可否将话题转为集中于买卖技巧方面?
答:当你大手买卖的时候。要在市场容许你离场的时间及早脱身。而非等 到你认为需要平仓的最后一刻落盘平仓。
问:在最高价沽出或者最低价买入是否重要?
答:刚刚相反。杜利斯认为在最高价或者最低价的成交量甚为稀疏。因此 不要期望在市势的转折点可以大手买卖。
问:请举实例。
答:假设棉花上一个高价是56.80美元。在56.85聚集大量止损盘。而市场的 买卖价是56.70买入56.75卖出。遇到我刚需要买入平仓的时候。我会毫不 考虑现在56.75买入一半其余一半则等候突破新高时止损。
问:杜立斯是出色的棉花炒家。对阁下影响深远。可否举出一两点以资证 明?
答:杜先生认为当市势表面看来非常强劲。新高之后。再次创新高。往往 是沽空的大好机会。最坚固的时刻。也是脆弱的关头。
问:相反走势理论值得重视。
答:作为一位出色的投机者，相反走势理论是不可缺少的工具。

三:惊心动魄的战役
问:在阁下的多年炒卖生涯当中，可有特别值得一提的战役。
答:有，1979年的棉花市场，影响我一生。
问:前因后果，清细说端详?
答:当时我是期货经纪，持有四百张7月份棉花合约，高低价则维持在82至 86美仙之间。每次期棉下跌至82美仙左右，我都会场市买入，某一天，棉 花跌破底价之前，下面摆设的止损盘人尽皆知，因此我误以为自己已经， 雨过天晴，棉花可能出现较大幅度的反弹。
问:决定再次买入多张合约?
答:我刚在买卖圈子之外，勇猛的大叫:八十二点九十买入一百张。以当时 的成交量而言是一个极大的买入盘口。
问:后果如何?
答:持有最后现货的经纪奔跑而至:我沽出一百张。换言之，一口气便了 断。
问:一口价买入100张7月份棉花合约，有什么重大意义?
答:意义深远，第一，对手强劲，做好准备交货，当时7月份棉花比10月份 升水四美仙。 第二，在82美仙至86美仙形成徘徊区域，将会向下突破， 度量下跌目标 78美仙。
问:阁下即时发现已经身陷险境?
答:我意识到7月份棉花即将下跌至78美仙，而我将会成为陪葬品，当时手 上好仓合约共有六百张，及一口价成交一百张。
问:你即时决定需要平仓?
答:我决定要反手沽空。
问:是否立即行动?
答:事态严重，不得不立即处决，我通知经纪尽快沽空棉花合约，在六十 秒之后，棉花市场宣布跌停板而我只可以沽出二百二十张合约。
问:其余的好仓如何处理?
答:次日棉花在此低开100点开出，我继续全力抛售，但沽出150张合约之 后，棉花期货再次跌停。
问:最后如何了断?
答:当我沽出最后的好仓合约，改为少量淡仓时，价位已经比我发现入市 错误的时候低了四美仙。
问:阁下反应敏捷，仍然伤痕累累，此役究竟在何处出错?
答:第一，投机市场不可议程英雄，第二，切莫过量买卖，以当时户口净 值衡量，我不该一次买入600张棉花期货合约，该役我共输去资金约六至 七成，意志大受打击，几乎想脱离投机市场。

四:改变投机态度
问:1979年棉花战役，另到你毕生难忘，当时你入行多久?
答:三年半。
问:战绩如何?
答:颇为成功，大部分客户均有所斩获，由于生意额水涨船高，我是公司 重要一员。
问:若一开始即投资1万美元胜负如何?
答:经过棉花战役仍有三倍的利润。
问:换一句话说，直至棉花期货战役为止，你的长期信徒仍然属于胜利 者。
答:对，棉花一役实在太过惊心动魄，我情不自禁的责问自己:蠢蛋，为什 么要孤注一掷，自寻苦果?
问:塞翁失马，焉知非福，该役可有积极性意义?
答:当然有，我开始明白纪律及资金管理的重要性。在半途而废的边缘， 我下定决心，继续奋斗下去。
问:买卖方式有何改进?
答:尽量放松，从容应付，买卖之余，不忘娱乐自己，买卖逆手的时候立 即离场，入市正确继续作战，总而言之，尽量减少受压力的折磨。
问:注码方面是否减少?
答:不再过量投机适可而止。
问:心态方面，是否也有所改变?
答:以前贪胜不知输，次役之后，入市之前赢多少已非重要的问题，首先 要考虑的是危险有几多。 史惠加访问美国多位投机奇才，不约而同的对于止损盘都极为重视，认为 止损盘是不可缺少的工具，下面是钟士的意见。
问:入市之前，阁下是否一定事先知道在什么价位止损?
答:心中摆下止损盘，一到价便立即平仓，义无反顾的平仓止损。
问:一个单独买卖的部署可有定下最高冒险的界限?
答:我喜欢通盘计算，因为所有买卖均互相未因果不可以独立处理。
问:然则，如何控制炒卖的风险?
答:美日早上，我都会议户口净值作为起点，尽量做到每日都有进帐，总 而言之，上一日的收市价便是今日入货成本，因为，即使帐面利润可观， 我仍然步步为营，小心翼翼的进行买卖。
问:每日损益是否根据同一规则管理?
答:风险管理势头及行业内重要课题，不容忽视。
问:每月可以容许忍受的损失是多少?
答:最多可以容忍损失10%，举例来说，7月份，已经输去6.5%的资金，我 只容许再输去3.5%的资金，超过此一界限，自动停止买卖。
问:换一句话说，你不愿意在一个月内见到两位数以上的赤字?
答:绝对正确。
问:无论如何，都不会破戒?
答:矢志不渝。

五:小心驶得万年船
钟士过人之处，其中一点在于利用相反走势理论，在市势的转折点买入或 沽出，同一时间，每次买卖钟士均会摆设止损盘。因此在试图沽出的时 候，经常出现下列情形，在高位沽出摆下止损盘，市价创下新高，止损平 仓，再次沽空，再次止损，周而复始。对于上述情况，重视的处理原则， 可以从下列访问纪录知悉。
问:一个单独的买卖构思，你可以容许止损几次，才放弃继续摸顶的游戏?
答:直至我改变初衷为止。
问:注码方面，又如何处理?
答:每次被止损之后，下次入市的注码自然减细。因此当买卖不顺手的时 候，买卖全额逐渐缩细。
问:表现最差劲的时候注码最细?
答:对，否则难以保存实力。
问:可有其他重要的买卖规则?
答:永远不可加死码，输钱的时候，减低注码，赢钱的则不妨增加买卖数 量。
问:重要数据宣布前夕，是否应大举入市?
答:在我控制范围以外的时间，我不会贸然入市买卖，假如今日，宣布举 足轻重的经济数据，局势未明亮之前，投入大量资金，实际类似赌博智者 不为也。
问:持有输钱的合约，如何是好?
答:如果感到不安，便是即时立昌，离场之后神智清醒，有利于重新部署 出击。
问:钟士投机买卖极为成功，多年战斗下来，累计利润极为可观，但对于 每日买卖，仍然非常小心处理，丝毫不敢掉以轻心，钟士明了投机买卖是 的长远的斗争，不可呈英雄，不可自满，对自己的能力，经常要发出问 号。如临深渊，如履薄冰，才是正确的作战态度。只要你稍稍觉得自己英 雄盖世，充满飘飘然的感觉。下一个战役便会另你一败涂地，打胜仗之后 切莫，因为自己预测准确而不可一世，信心固然重要，但要防范因太过自 信而误事，钟士另外重要买卖规则。 一，在任何价位入市也不重要，每日都要以当时的形势，重新衡量是否应 该继续持有合约。 二，以上日的收市价作为今日的入市价位看待。 三，投机买卖首先要注意坚固后防，先稳守后图出击。 四，每日对手上持有的合约，假设已经出错，小心摆设止损盘，如此这 般，可以控制风险。 五，经过上述，小心部署之后，入市买卖便会全无压力感，可以尽量享受 人生。 六，入市正确，固然可以顺水推舟，买卖稍不如意，由于早有脱身的计 划，两者均不会造成困扰。 总而言之，经过多年成功的经验，钟士对于投机卖，仍然不会踏入过分自 信的陷阱，钟士说[相对于初入投机行业的时间，我觉得自己的胆子越来 越小，我知道在投机市场立足，长期性的如临深渊，如履薄冰的心情作 战，是必要的。

六:绝不缅怀过去
问:据闻阁下每日均与各主要市场的炒家通电话，假如与该等出色炒家对 立，可否感到不安?
答:当然会，与赢家掰手腕，并非是赏心乐事，与出色的炒家闲谈，可以 避免成为对头人。
问:对于阁下入市策略，不会造成混乱的局面?
答:绝无问题。
问:假设你看淡石油后市，而七成以上出色的炒家则看好，如何处理?
答:非常简单，可以耐心等待沽空的机会，举例说，直至上星期三，原有 价位持续上升，由于我所认识最好的石油炒家继续看好，因此我按兵不 动，然后市价突然停顿不前，而改为炒家表示暂时洗手不干，栽培合理好 消息层出不穷，我知道抛空的机会来临，便大手沽空。
问:后果怎样?
答:大获全胜。
问:市面的投资顾问，你认为何人表现较为出色?
答:马田史域及戴维斯，柏澈特。
问:柏澈特，美国波浪理论大师?
答:对，柏澈特是最出色的机会主义者。
问:何解?
答:柏澈特的波浪理论分析市势，多年来预测准确。同时可利用波浪理论 提供低风险高回报的入市机会。
问:阁下炒卖成功，与波浪理论可曾拉上关系?
答:波浪理论的入市方法，经常可以提供，较佳的风险报酬比率，是我炒 卖成功的重要因素。
问:阁下炒卖成绩辉煌，能人所不能，其他炒家及少能够达到你的级数， 究竟成功与失败最重要的差别何在? 答:我想最重要的一点，在于自己不缅怀过去，已经成为历史的事情绝不 会困扰我将来继续作战的决定。
问:可否作进一步解释?
答:举例说，三秒钟之前我入市决定证实是错误的，我会毫不犹豫的立即 止损离场，然后，专心的研究下一步应该采取的行动。
问:对于市场，不可以意气用事?
答:要绝对冷血对待，不可带有任何感情。
问:阁下说绝不缅怀过去，假如两日前你曾发表对某市场走势意见，会否 影响你入市决定?
答:市场千变万化，每次入市买卖必须以最新的形势小心分析衡量，以前 所作的任何评论可以不理。
问:换一句话说，对于以前作出的评论可以不理。
答;对，这是我炒卖成功的重要因素。
问:理由何在?
答:可以避免太过于主观固执而误事，另一方面，海口天空，任你飞翔， 每日均小心翼翼的对未来发展作出慎密的估计，可以确保不会因疏忽而错 失良机。
问:昨日之事不足以介怀，每一日都是新机会的挑战。
答:分析正确。

七:神机妙算
问:阁下管理的基金日益膨胀，金额太大是否造成困扰?
答:以增长百分率衡量，自然难以要求继续以三位数的比率大步向前迈 进。
问:你已经不再接受新客户?
答:不得不割爱，事实上很久以前我已不再接受新的资金。
问:保罗你曾担任经纪及基金人的角色。两者优劣点应该如何分析?
答:我已经完全脱离赚取佣金的经纪行业，同时兼任经纪与基金经理，实 际上在利益的冲突，假设你同时岗位的工作，客户炒输了，你仍然得到佣 金的收益，在这种情况下，工作的压力感较轻但对于客户而言明显不公 平。
问:纯粹担任基金管理人，情况又如何?
答:我必须炒赢，才可以得到报酬，万一炒输了，不但花红没有着落，本 人更赔上营业费用，明刀明枪完全靠真功夫创出一番天地。
问:富于挑战性的工作?
答:乐此不疲。
问:阁下私人资金是否投入自己旗下管理的基金对自己投信任的一票?
答:个人资产净值的85%已经存放在我管理的基金之内，我相信世界上最安 全的地方，同时，上述安排可以时刻提醒自己要步步为营，保守及坚固后 防卫为人为己两蒙其利。
问:87年10月世界股灾，是灾难性的日子，一般投资者都谈虎色变，据悉 当时阁下反获大利，请问其中奥妙?
答:世界股市瀑泻的一个星期，是我投机生涯中最具有刺激性的时刻。
问:将快乐建立在他人的痛苦之上?
答:优胜劣汰，而且部署妥当不同应变计划，兵来将档足以应付不同的形 式的金融恐慌。
问:87年10月19日感觉如何?
答:当时是星期一，我们清楚知道股市灾难性下跌情形与1929年股市暴跌 前两日，如出一辙，根据1929年的模式，我们准确的捕捉到该次股灾的机 会，沽空期指而大获全胜。
问:在什么时间平仓?
答:就在股灾当天1987年10月19日收市的时间。
问:大部分盈利均来自抛空期指。
答:非也，债券的利润也相当可观，在股灾发生当天，我们买入历来最大 手笔的债券好仓，当日债券波幅极大，另到自己也开始怀疑买入债券是否 安全的做法。
问:结果如何?
答:联邦储备局最后决定放松银根，债券狂升，另到我赢到漂亮的一仗。

八:授与受同样令人喜悦
问:其他出名炒家，喜欢开班受徒，阁下曾否效法，将投机心得传受于第 二代?
答:义不容辞。
问:动机何在?
答:我二十一岁时投身炒卖行列，幸得名师指点。得益非浅，因此内心感 觉，应该将一技之长，传受给有缘份的人。
问:成绩如何?
答:部分成绩甚为突出，部分则未如理想。
问:投机成败是否雨天份有关?
答:以前相信两者关系不大，大经过训练班的经验，我开始感到天分事实 上非常重要。
问:看来训练班令你感触良多。
答:对，我知道自己最大的弱点在于过分乐观，包括以为可以轻而易举的 令到他们也踏上成功之路。
问:对于其他出入行的炒家，阁下可以提供什么忠告?
答:不可只集中注意力去赢取金钱，如何保障手上财富其实更加重要。
问:十年或者十五年以后，阁下是否会在投机圈子之内继续作战?
答:除此之外，别无其他更值得我留恋的挑战。

返回


第 7 章 不以报价机作为买卖基础的艾细高达

一：设计电脑买卖程式
艾西高达在金融业内名头并不响亮，投资大众对他认识的不多，举例说， 第一位出现在投机智慧栏的马加斯清清楚楚的说明，自己最初由失败的投 机者摇身一变成为出色的职业炒家艾西高达的指点迷津功不可没，1970年 初艾西高达在一间大型经纪行工作，自行设计及发展一套电脑买卖的程式 系统，由于管理层的多番打扰，成绩为如理想，艾西高达对自己满怀信心 决定自行创业，为自己炒卖，同时管理小量的基金，根据自己设计的电脑 买卖程式系统作出买卖的决策。由72年到88年成绩超人，以其中一个户口 为例，五千美元开始，至88年为止，增长超过250000%，如果将期间客户 提款的数额拨出计算，增长率更高，艾西高达管理的基金长时间的高速成 长，似乎尚无其他炒家可以与之比拟，史惠加访问马加斯的时候，马加斯 大力推荐[你必须访问艾西高达他不但是极出色的炒家，而且是极出色的 思想家，艾西高达买卖的基础全部以电脑发出的讯息作为依据，报价机退 避三舍。
艾西高达开始投机生涯，也难免尝尽酸甜苦辣，1960年末美国财政部停止 出售白银，艾西高达认为此举将会导致白银价格上升，一心以为鸿福将 至，开立期货户口，准备大展身手，在等候入市机会的时候，经受不住经 纪的引诱艾西高达沽空黄铜，结果最终以止损离场，金钱及信心同时惨受 折磨，痛定思痛之余，精心等待买入白银的良机，可惜购入白银之后，银 价开始回头下跌，消息利好，而价格反而回顺，其实是投资市场常见的事 情，但对于当时的艾西高达来说，自然造成惨痛的经验，入市后不久在次 止损离场，市场的变幻莫测，令到艾西高达深感诧异，百无聊赖之际，理 唐志仁发表议论，认为电脑的买卖系统，纯粹以跟随大势趋势作出买卖的 决定，就足以在投机市场上大派用处取胜胜利，艾西高达出身于麻省理工 学院电子工程系。但对于投机心理学极有研究，心理学方面的研究成果， 对于炒卖成功艾西高达承认占有重要地位。艾西高达过人之处，尚包括观 察入微，及反应敏捷。举例来说，史惠加习惯将手表拨快，避免迟到。艾 西高达在接受访问期间，便问[你将手表拨早若干时刻]，艾西高达给人的 感受。不但炒卖成绩出众，兼且已经寻获生活真正意义，天下海阔天空任 我飞翔。

二：英雄无用武之地
艾西高达首次与投机行业结下不解之缘，他在一间大型经纪行担任分析 员，并且负责设计电脑买卖系统。由于艾西高达设计的电脑程式证实可 行，经纪行通过数百名营业员向外界推销该套买卖程式，同时吸引数百万 美元的资金，根据电脑讯息的指示进行买卖，在1970年代初期，几百万美 元已经属于相当庞大的管理基金，可惜试验成绩并不理想，导致艾西高达 毅然决定辞职，自行创业，理由甚为简单，管理阶层经常漠视电脑发出的 买卖信号自作主张作出决策，结果便是炒的一团糟，下面举出一个典型的 例子，糖价在五仙的价位，电脑分析系统发出买入讯号，管理阶层认为不 宜冒险进货最好在糖价回吐二十点的时候才购入，期糖的价格义无反顾头 也不回的继续上升，决策层认为不宜进货，最好在糖价回吐二十点才加入 战斗。价位仍然上升，若无买入的机会，最后决定等候回吐五十点才是适 合的入货时机，三反四次的错过上车的机会之后，糖价突破九仙大关，决 策者这时反而认为牛市形成，机不可失，为管理基金购入期糖合约，结果 期糖随即见顶回落，电脑接着发出沽出的讯号，决策同事在次视若无睹， 自然一败涂地，全无纪律的买卖方式，令到英雄无用武之地，艾西高达除 了自行创业之外，在无其他对策。

问：阁下毅然辞去分析员的工作，除了因管理阶层多方阻挠，令到基金成 绩未如理想之外，可有其他原因?
答：有，管理层希望我修改电脑买卖程式，以增加买卖的频率，赚取较多 的佣金。
问：修改程式，是否是艰巨的工作?
答：易如反掌，但做的次数多，出错的机会也比较多，并非明智之举，若 依照管理层的意愿去做，买卖成绩将会受到不良影响。
问：公司明白你的苦衷吗?
答：刚好相反，管理层坚持要修改程式。
问：道不同不相位谋?
答：为了对客户负责，我决定辞去分析员的工作，改任期货经纪，管理少 量的户口。
问：经纪生涯为期若干?
答：前后不过两年，最后转任基金经理。
问：为什么?
答：担任经纪或多或少会为佣金着想，对客户来说，并不公平担任基金经 理，则纯粹靠真功夫创天下，要炒卖胜利才可以得到管理费及分红。
问：仍以自己设计的电脑程式作为入市的根据?
答：对，但不断改良。
问：管理基金的成绩，可否透露一二?
答：实际成绩，我暂时不打算公开，但其中一个户口可以作为代表，在 1972年以五千美元开始，16年后赚取一千五百万美元以上，如果按照历年 来户主提取的款项计算在内，成绩更加理想。

三：天人合一
问：阁下历年战绩非常突出，为何投资界的人士并无蜂拥而至要求加入?
答：非也，我经常收到加入基金的要求，但我甚少接纳新的户口。
问：生意道门，也拒绝不理?
答：宾主之间的互相了解，才可能够合作愉快，因此对于要求加入的新客 户，必须仔细调查，认为合适才接纳。
问：审查的要点包括什么?
答：主要是客户对管理基金的态度，事实上，经理与客户的关系异常微 妙，倘若，客户对于短期得失过于关注，将会影响基金经理的表现。
问：换言之，客户应该将眼光放在长期收益方面。
答：对，如果客户能够充分支持我的买卖方式以较长时间去衡量损益，可 以畅所欲为，自然事半功倍。
问：开始时有多少客户参加?
答：大约六至七个，当时士1970年初期。
问：最初的一批客户，尚有多少继续宾主关系?
答：四个。
问：已经停止户口的损益如何?
答：其中一个客户赢了一千五百万美元，感到心满意足，提款后自己买 卖，另外一位客户取得一千万美元的利润后决定归隐，在海边的地方购置 房产，享受田园之乐。
问：什么帮助你设计第一套程式买卖系统?
答：理查。唐志仁的五日与二十日平均线交叉系统。及他的每周买卖制 度，都是启发我的导师，事实上，今日小弟略有所成，唐志仁的功不可 没。
问：也就是说，以第一套电脑程式买卖系统的平均线作为设计的基础?
答：对，以五日与二十日平均线交叉理论为主，略为经过修改，计算方式 以EMA的办法处理。
问：为何不用传统的方法计算?
答：EMA的计算方法较为简便，出错的机会较低，第一套买卖系统以平均 线为主，但每一个炒家都会拥有其独特的性格，因此，必须因材施教，将 买卖策略加以修改。
问：未作更改之前，阁下与原始的系统是否可以相辅相成。
答：原来的买卖系统极为简单，但不容许作出越轨行为，因此经常出现个 人的灵感与电脑的讯号互相矛盾的情形，令我感到非常困惑。
问：最后终于以电脑讯号作为买卖的根据?
答：经过修改的电脑程式买卖系统加入了杰出炒家的买卖规则，足以信 赖，与本人合作无间。

四：失败的经验
问：多年投机生涯当中，可有某一年的成绩较为差劲?
答：有，以1980年的表现最劣。
问：道理何在?
答：商品期货以大牛市告终，而我的好友心态一时未能扭转过来，经常在 低位买入，及尝试持有好仓面对一面倒向下的市势。成绩自然未如理想。
问：在此之前欠缺大型熊市的经验?
答：对，因此不得不以真金白银换取宝贵的教训。
问：当时阁下的风险管理制度是否失去作用?
答：实际上，电脑分析系统指示暂时离场而我则坚持继续作战，同时不断 去寻找市势的顶点或者底点，结果在过渡抛售的情况下，持续下跌，令我 投资损失不菲。
问：最后如何了断?
答：暂时停赛。
问：对出入行的炒家，阁下可以提供什么忠告?
答：将投机资金交与出色炒家代为炒卖，同一时间选择自己喜欢的工作努 力耕耘。
问：阁下的买卖规则包括什么要点?
答：第一，减低损失，尽早投降。 第二，赢要赢到尽，有风驶尽帆。 第三，减低入市注码。 第四，遵守纪律。 第五，在适当的时间修改买卖规则。
问：阁下谈到一方面要遵守纪律，另一方面则需修改买卖规则，两者之 间，如何能够共存?
答：鱼与熊掌，必须兼得。
问：在什么时间修订买卖戒条?
答：大部分时间我都会遵守纪律，根据既定规则。
问：可曾有难于跟随既定规则的买卖经验?
答：遇到上述情况在没有应付的方法的时候，便自动停赛放假去也，直至 心情平静，可以循规蹈矩方再次投入战场。
问：换言之，任何一个炒家，都不可能长期跟随既定的规则进行买卖?
答：第一，规则符合炒家的个性。 第二，日久生厌，是人之常情，因此作为杰出的炒家，买卖规则必须不断 改进，才能取得出色的战绩。
问：从事投机买卖，勇气是否重要?
答：非常重要。
问：如何训练，才可能达到充满信心的阶段?
答：透过默想，沉思作战方法。训练潜意识发展潜能，日久有功，效力自 然显示。
问：说来容易，是否可以轻易训练成功?
答：第一，要持之以恒。 第二，必须认真从事。 否则将会变成做白日梦，必须分清楚灵感与空想之间的分别。

五：趋势是你的朋友
问：图表分析是否有助于投机买卖?
答：炒卖成功，跟随趋势行事，是必要的条件。 正确分析图表，有利于认清市场的趋势，一如滑浪风帆，图表分析可以协 助你认清水流的倾向及特点顺势而行无往不利。
问：1987年的股灾，阁下战绩如何?
答：股灾当日，有所得利而且整个月计算，甚至一年总和，我都站在胜利 的一方。
问：股灾对于阁下，全无影响?
答：月有阴晴圆缺，世事岂有完美，股灾当日，由于抛空了利率期货，略 有亏损。
问：跟随趋势买卖的炒家，87年股灾时表现如何?
答：大部分应有所斩获，最低限度，应该已经平好仓，避过大灾难认真依 章办事的，则会抛空期指和股票大获全胜。
问：近年职业炒家日渐增加，市场走势，会否因而出现转变。
答：与五年或十年之前比较市场倾向，依然故我，并无本质上的变化。
问：阁下管理的基金日趋庞大，买卖张数增加，是否造成不便?
答：买卖张数较多，略有困扰，但如能得到能干的经纪协助，实际上困难 不大。
问：能干的经纪，要具备什么条件?
答：有经验，同时具备专业的态度，另一方面，与志同道合的炒家倾谈， 也是有益及有建设性的事情。
问：阁下战绩彪炳，卓然成家，对于市面其他顾问的意见，是否尚有兼 顾?
答：透过经纪报刊及经纪专递的消息。我对大部分了然于胸。
问：根据该等意见入市可有斩获?
答：大致来说，胜负均等，但部分专家有沾沾自喜的态度，可以断定将会 惨败终场。
问：投资通讯之类的刊物应该如何看待?
答：出色的炒家，专责炒卖，妙笔生花的撰写通讯，各尽所能，各取所 需。
问：言下之意，可以不理。
答：对。
问：在决定入市买卖之前，其他炒家的意见，是否要加以考虑?
答：完全不理，尤其是信心十足的意见，更加没有参考价值。市场老手只 会说：[看来机会甚高][ 或类似判断态度审慎，然而命中率甚高]。
问：在什么时候开始，阁下认为可以成为长胜将军?
答：长远以来，我都在两个心理状态之下来回跳动。 第一，我战无不胜。 第二，以往佳绩，幸运成分居多。 每当我信心十足的时候，接着便会出现一连串的败仗，惨不堪言。
问：中国谚语说：[满招损，谦受益]岂非大派用场?
答：是我的座右铭，不敢或忘。

六：报价机可免则免
问：对于通货膨胀，美元及黄金的长期走势，阁下看法如何?
答：通货膨胀是新陈代谢的必然阶段，世界货币最终下场是一文不值，黄 金将会成为储藏的对象。
问：杰出的炒家，天分是否重要?
答：一如出色的音乐家，或者运动员天分是成功的重要条件，天分与成功 炒家合而为一，根本分不开。
问：天分与勤恳两者孰重?
答：难分难解。
问：投资买卖与阁下的私人生活，如何配合?
答：事实上两者已经混为一体，我的生活便是不停的投资买卖。
问：阁下办公室之内，似乎并无报价机的踪影?
答：设置报价机等于将老虎机设在写字台上，后果便是不停向老虎机奉 献，直至山穷水尽。
问：然则，又如何作出买卖的决定?
答：每日收市后，取得价位资料，交由电脑分析，然后制定入市的策略。
问：阁下炒卖成功，市场分析及心理分析，两者重要性如何衡量?
答：心理分析是推动工作热忱提高市势分析的素质。辅助行动，可以说， 正确的心理分析是驾驶员，而市势分析，则是精确的地图。
问：阁下对心理学素有研究，请问如何判断某人是成功的炒家?
答：成功的炒家，从事任何行业均有出色的表现。 艾西高达认为炒卖成功时，在市场取得应有的利润至于失败的一群，输钱 后可以四处诉苦受到亲友的关怀，变相的透过输钱赢到同情，也算是胜利 者。 投机技巧未臻化境，而又想在投机市场分取一杯羹者，可求助于杰出的炒 家，另一方面，潜心自学或者参加各类研讨会和投机理论课程，也是进步 的途径。

返回


第 8 章 充满投机细胞的海特

一:大器晚成
海特在大学期间，已开始对期货买卖感到兴趣，但正式投入炒家行列，其 间过程甚为曲折。大器晚成是海特先生的写照。学业并不突出毕业后从事 多样化的工作。每一个岗位停留的时间都不长，滚动的石子永不留苔，自 然难以期望会有什么出色的表现。1968年海特决定加入投机行业，第一个 踏脚石是股票经纪，几年后成为全职期货经纪，入行十年之后，海特开始 捕捉到市场的脉搏。定下进攻大计。成立明治投资管理公司先后罗致了两 大投资天才，分别是彼德马费士博士及米马戴文一位电脑专家，明治投资 管理公司的投资策略重点在于平稳的增长，一两年的突出表现，反为次 要，换言之，风险管理是首要的课题，1981年明治投资管理公司开始为客 户管理资金开始到1988年为止7年内平均每年获利增长30%之上，最高增长 率为60%任何连续六个月之内最高亏损只有0。15%，如果以连续十二个月 作为结算期，亏损也不超过1%。由于战绩可人，明治投资管理公司旗下基 金增长速度惊人，81年开始成立的时候，只有二百万美元参加，现时以累 计至八亿美元，海特加入投机生涯的途径非常迂回曲折，但海特的投机细 胞慧根早种，再求学期间早已注定与炒卖行业结下不解之缘。海特其中一 位恩师。是大学一位极富幽默感的教授业余兼职政府银行审核员，再例行 审核期间，教授突然向银行总裁大叫一声，今次证据确凿看你往哪里逃? 银行总裁即时昏厥!实际上，教授只不过与银行总裁开玩笑，当时帐目尚 未发现欠妥的地方。其后戏言成真，银行帐目果然露出破绽，银行总裁做 贼心虚成为破案的重要线索，该位教授谈笑风生因此课程极受学生欢迎授 课期间，教授经常举出实例，介绍金融业各种类型的工具，包括股票债券 期货等，教授声称世界上最疯狂的市场是期货市场炒家只需付5%得按金， 便可以大炒特炒，而5%得按金大部分均是借回来的资金顿时引起哄堂大笑 只有海特里外的沉默，付出5%的按金便可以进行投机买卖，假如运用得 当，自然可以利润倍增，海特心想期货市场是发达的捷径。事实上，期货 市场的确遍地是黄金技术高超自然可以一展所长，另一方面，水能载舟亦 能覆舟，因此提高买卖技巧是重要的环节。
二:永不改悔的走势派
问：阁下入行之初，深信可以找到击败市场的方法请问信心从何而来?
答：当时只订下宏愿，但经过多年的实战经验，我深信市场效率永远难以 达到完美的地步。另一方面群众易犯的错误，不断重复出现 ，因此，只
要方法正确必定可以突出重围。
问：群众的错误包括什么?
答：数不胜数，例如经常更改电脑买卖制度，稍有失手就改用另一套买卖 策略，电脑系统指示买入。三心二意的不愿依照讯号执行等等，每次参加 研讨会，闲谈之间，总会听到事后孔明式的怨言我的分析系统表现极为准 确可惜我并没有依照执行，否则可以赢到历年来最大的胜仗。
问：市场效率永远不会达到完善的地步，可有例子?
答：1637年荷兰的郁金香炒上5千5百荷兰盾的高价，然后暴跌至50荷兰 盾，剩下百分之一的价值1929年某股票上升到233美元股灾之后股价只有 31美元。1961年德州仪器公司股票由207美元急跌倒49美元损失77%。
问：期货方面的例子?
答：80年白银升越50美元然后跌至5美元，下跌90%。
问：阁下在投机市场堪称传奇人物，请问位投入炒卖生涯之前从事什么工 作?
答：最后一份工作是乐队经理在一个周末有三个乐队同时进行录音另我疲 于奔命。因此决定投身自己最喜欢的行业。希望一展所长。
问：选择什么途径?
答：尝试担任股票经纪。
问：见工的时候有何奇遇?
答：难以遗忘的是负责面试的人装模作样的说:我们只代客户买入蓝筹 股。
问：当时你对金融业务可能认识不深是否了解蓝筹股的意义?
答：一无所知，面试完毕马上查找蓝筹股的起源，原来是出自赌场。
问：何解?
答：蒙特卡洛赌场最大的筹码是以蓝色印制，因此引出来蓝筹股是代表第 一线的业绩股。
问：蓝筹股的意义有什么启示?
答：股票投资其实是赌博的一种。基于上述理由，我将股票分析的书抛到 脑后改而研究赌博入门的书籍。
问：道理何处?
答：投资取胜关键在于如何提高取胜的机会，能够准确的计算出赔率便可 以找到打败市场的方法足以克敌制胜。

三:面对现实
问：在正式代他人管理基金之前阁下曾经深切的试验认为胜券在握方才行 动?
答：当然有，彼公司对于自行设计的买卖系统极有信心，在试验期间曾经
尝试以不同的期间作为检验的基础，举例说，在任何一段连续六个月的期 间内，成功率达到90%。
问：其他较长的期间试验的结果如何?
答：一年的期间成功率是97%或连续18个月的期间是100%的取胜结果。
问：过去七年内实际成绩可否公开?
答：胜出百分之九十。
问：换一句话说成绩极为稳定。
答：对。
问：职员之中有突出的人才吗?
答：其中一人曾经在英军中服役，官至中校是出色的炸弹专家。对任何是 军充满信心。
问：纪律部队的人，转任投机行业，表现通常表现突出，理由何在?
答：意志坚强，遵守纪律是投机取胜的重要条件。
问：该位中校可曾受到重大的打击?
答：有某日联邦储备局突然改变政策。另到市场大势作出180度的转变。
问：贵公司深受影响?
答：其中一个基金本来已增长50%转瞬之间只剩下20%的盈利。
问：阁下如何处理?
答：面对现实，立即通知客户解释管理欠佳的理由同时说明长远作战必可 获利。
问：遭遇困难时面对现实，排除万难，争取胜利，可否做进一步的解释?
答：遇到困难或炒卖不顺手的时候。以鸵鸟政策拖延作出应付的方法，是 普通炒家常犯的错误。
问：鸵鸟政策与事无补?
答：对，记得我担任期货经纪的期间，上司经常教导:当你的客户出现亏 损的时候，必须立即通知客户，否则必定由第三者代劳。破坏你和客户的 关系。
问：阁下可曾担当第三者的工作?
答：哈!哈!有，某日经济行做了一单亏损的买卖，我即时反应是我的天在 180美元买入黄金简直是全无理智。
问：同行如敌国理应如此。
答：问题在于出错时，必须面对现实，向客户解释清楚，谋求脱身之计， 避免产生误会。
问：当时，贵公司其中一个基金净值急跌阁下如何处理?
答：炸弹专家也手忙脚乱不知所措。哭丧着脸象我请示，我即时改变其中 一个刚加入公司的基金的大客户一间瑞士银行。
问：如何解释?
答：我向银行解释类似突变的市势几年之内只会出现一次，纯属意外而敝 公司作战计划，以长期性平稳增长为主，长远来看，信心十足。
问：结果如何?
答：该银行增加一倍的投资额，现时仍然是我们公司的重要客户。

四:最紧要赢钱
问：阁下果断的决定，及时向客户解释清楚，化险为夷，功不可没，但请
问凭什么相信长远作战必定胜利?
答：根据电脑程式买卖，一两日的战果不能预早知道结果，但长久计算你 可以肯定在胜利的一方。
问：为什么?
答：此点可以跟保险业的原则相比，举例说，对于任何一位六十岁的男 士，你不可能知道次年该位男士是否继续生存，但如果以十万人作为试验 的对象，以统计学分析，可以准确的计算出一年后若干人会仍然活在世 上。
问：阁下可以精确计算投机市场作战结果?
答：正确。
问：也就是说，电脑系统是你的偶像你的指挥官。
答：对，神圣不可侵犯，长期的循规蹈矩，已经胜算在握。
问：朋友之间，可否有提出质问?
答：其中一位，在期货市场一败涂地，便曾经向我质疑:机械式的买卖， 年年如是，你不觉沉
闷吗?
问：高见如何?
答：买卖的目的并非寻求刺激，只要达到赢钱的效果，沉闷与否，并不重 要。
问：但是长期机械式的买卖感觉是否平淡的无味?
答：实际上非常平淡，但报酬极为可观，我认为是正确的作战策略。
问：遇到炒家聚会，岂不成为听众?
答：理所当然，其他炒家可能眉飞色舞的大放厥词，描述精彩的战役，对 我来说，沉默是金。
问：任何买卖，均无特别之处?
答：是。 海特管理的基金以平稳的增长见长。信条之一是电脑买卖系统的忠实信 徒，信条之二是小心处理风险问题步步为营，某年，海特到伦敦访问世界 上最大的咖啡炒家，下面是两人对话的摘要。
问：咖啡炒家
答：海特
问：欢迎到访，请问阁下对咖啡的认识，可否与在下比较?
答：拍马也追不上。
问：客气，事实上，本人是现今世界上最大的咖啡炒家，我清清楚楚的知 道咖啡从生产到运输的整个过程，与主要出口国的部长都十分熟悉，可以 说，基本因素及有关资料了如指掌。
答：小弟自认对咖啡，全属门外汉，日常生活中，咖啡也并非本人喜欢的
饮品。
问：然则，阁下如何能够在咖啡市场买卖?
答：衡量风险程度之后，赔率是否理想，根据电脑讯息指示入市买卖。 两个人海阔天空的畅谈投机之道，在数小时的闲谈过程中咖啡大炒家先后 五次向海特询问以什么作为入市买卖的准则。 海特只回答:首重风险管理。 三个月后，咖啡大炒家在咖啡市场大败，输去一亿美元内幕消息，完全失 去作用。上述故事的教训无论你的资讯如何充足，不管你如何小心处理， 出错在所难免。但如果审慎处 理风险问题，永不作孤注一投的傻事，便可以化险为夷，其次，事先做最 坏的打算，小心衡量风险与报酬的比率，无往不利。

五:三大戒条
海特管理的特色，在于平淡中显示出真功夫，默默耕耘，依照既定方针办 事，不求精彩的表现，但求平稳的长期增长。买卖戒条方面，主要有三大 规则，现分别介绍。
问：不懂咖啡的人，安然度过大市，而号称咖啡大户的特级炒家则惨败输 去一亿美金理由何在?
答：大炒家不懂得或者轻视风险管理的问题。风险的问题处理不当，要知 道一次意外就足以致命。
问：阁下如何处理风险管理的课题?
答：敝公司管理基金的政策非常保守。第一戒条是任何单一买卖，均不能 够损失超过户口净值的1%。
问：限制是否过严?
答：非也，针无两头利，根据上述策略，敝公司肯定不会出现惊人的战 绩，但将损失金额限制在1%之下，任何个别买卖出错，实际上无关痛痒， 对于整个大局肯定不会大带来灾难性的影响。
问：要在平稳重显示出真功夫?
答：对，将风险减低，同时持之以恒，对于基金经理来说，是绝对重要的 守则。
问：可否提出反面教材，以资说明?
答：我认识一位出色的基金经理，其客户突然提取一半的资金，该位经理 本应将买卖张数减半，但为了表现自己，并没有减低入市的注码。
问：后果怎样?
答：户口净值急跌至原来总金额的20%。
问：风险管理重要不可以掉以轻心，是吗?
答：是最重要的课程，处理不当，随时可能被淘汰出局。
问：请问第二项戒条，是什么?
答：顺势买卖，永不作出越轨的行为。
问：趋势是你的朋友，人尽皆知，跟随电脑讯息入市实非轻而易举的事。
答：说来容易，但人性的弱点在于喜欢突出个人表现自己，英雄主义极易 带来不必要的损失，因此敝公司几个主要伙伴，已经白纸黑字签署协议， 声明必须跟随既有买卖系统办事，决不容许出错。
问：过去几年，成绩如何?
答：成绩有目共睹，每年均保持平稳的增长，事实上，多年以来，敝公司 从来没出现低劣的买卖。
问：低劣的买卖?买卖可以分类?
答：买卖可以分成四类，赢钱的，输钱的，好的，及低劣的买卖。
问：不论白猫黑猫能够赢钱的便是好猫?
答：非也输钱的买卖不一定列为低劣的赌注。
问：不明白，请进一步解释。
答：举例说，某一次买卖，输赢的机会率是五五波，而赔率是1赔3，可以 作为好的买卖看待，结果即使是输钱，也不能将该此买卖列为低劣的决 策。
问：换言之，顺势买卖之外，风险报酬比率是重要的考虑要点。
答：投机市场带有赌博的性质，赔率的高低也要重点考虑。
问：长期计算，是否有利?
答：已保险业原则衡量，经过无数次买卖之后，在统计学上必可以占优， 可以说稳操胜券。
问：第三条规则是何方神圣?
答：为了减低风险，敝公司尽量分散投资。
问：如何分散投资。
答：第一，敝公司买卖的合约种类，肯定比任何一间基金管理公司多，第 二敝公司不依赖任何一种自动买卖系统。
问：岂非自相矛盾?
答：买卖系统也有长线及短线之分，兼容并蓄之下，互相抵消之后，也是 保险学的原理取胜。
问：除了上述三点外，可有其他秘诀?
答：个别市场波动幅度，也在监督之列。
问：波动幅度越大，获利机会岂不自然增加?
答：担风险也相对大增，并非敝公司乐于上手的市场。
问：请问如何处理?
答：基本上可分为三类交易市场，以交通灯来比喻，绿灯的时候迅速入 市，黄灯的时候根据电脑讯号平仓，但不开新仓。红灯的时候立即平仓观 望。
问：请举出实例，作为引证。
答：1986年，咖啡由1。30美元冲上2。80美元，在跌回1美元的水平。
问：波动幅度极大，自然出现红灯，请问当时如何处理手上的合约?
答：手上的好仓在1。70美元时沽售完之后洗手不干。
问：换言之，错过了获取暴利的机会。
答：敝公司的政策是平稳中求增长，波涛汹涌的市场并非理想的投资对 象，宁愿错过机会，也不想冒不必要的风险，是敝公司的第一戒条。

六:小心处理风险问题
海特的炒卖策略，是平稳之中求增长，对于风险管理尤其重视，其中道理 来自战役的教训。
问：最初加入炒卖行列之时，可有特别值得表杨的事迹。
答：我发现每年在九月买入猪肚合约，然后在次年七月之前沽出，多数可 以获利，于是乎，集合一班朋友的资金，专门买卖猪肚合约，结果是试验 成功，短期内资金升值一倍。
问：感觉如何?
答：飘飘然不可一世。
问：跟随着创下弥天大祸?
答：是，另一友人，自称粟米专家，引导我做跨期买卖，买入近期合约同 时卖出远期合约，据称万无一失。
问：阁下完全相信友人的建议，盲目入市?
答：照表面的资料分析，风险似乎不大，只不过是跨期买卖的风险。
问：结果如何?
答：某日农业部宣布粟米收成估计数字，近期合约跌停板，而远期合约则 涨停板，另到我两面受创。
问：经过此役教训之后，阁下开始认真注视风险的管理问题?
答：不怕一万就怕万一，因一次疏忽，而倾家荡产的例子触目惊心。总而 言之，要在投机市场立足，必须步步为营。认真处理风险的问题。
问：沽下在粟米市场的跨期买卖，遭遇滑铁卢，教训足以借鉴。除此之
外，可有其他例子。
答：少年时候喜欢驾驶电单车，享受风驰电掣的乐趣，我的好友经常告诫 小弟，开电单车的时候，砌莫与汽车逞强，否则强弱悬殊必然败北。
问：与投机市场，有什么关系?
答：假如不顺势买卖，等如与市场赌气，焉能不败。
问：可否举出实际实例?
答：亨特兄弟在白银市场倾家荡产，是典型的例子。
问：对，亨特兄弟本来富可敌国，为何一败涂地?据悉资产在十亿美元以 上。
答：投机市场最重要的是量力而为，即使你拥有十亿美元，但购入二百亿 美元价值的白银期货过度投机的形势与持有1千美元而购入2万美元价值的 白银相同，任何风吹草动皆足以致命。
问：归根结底，且莫孤注一投，对吗?
答：风险及资金管理，必须小心处理。
问：市面的技术分析系统，有那几种属于言过其实?
答：过度买入或沽出的讯号，此等讯息经不起考验，依赖该等系统买卖迟 早会出现问题。
问：除了风险管理之外，可有其他重要信条?
答：屈指可数，共有两条。
问：请简单的说明?
答：此两条不但适合用于投机市场，也适用于日常生活。 第一，不入虎穴，焉得虎子，不赌博，不冒险，难以取胜。 第二，输去全部筹码，永世不能翻身。 史惠加访问海特的过程中，经常围绕着风险管理的话题，事实上，正视风 险不但有助于炒卖成功对于商业上的决策，也非常重要，下面是海特举出 的例子。海特曾经任职某投资公司，一日，期权炒手炒卖失利留下一个亏 损的户口，老板想海特请教如何处置?海特说:平仓。优柔寡断的老板不忍 心立即止损，决定继续，市势初时略微恶化，接着反弹，结果留下的盘口 不但没有损失，反而带来小利，整个事件了结之后，海特向同僚说:看来 我们应当及早另某高就了，同僚问为什么?海特说:老板的决定，等于身处 地雷阵，却盲目过阵。一年之后，投资公司老板遇到类似的情况，采用上 次的方法，结果泥足深陷，帐面损失越来越大，最后投资公司资本全军覆 没，上述故事的教训非常简单，必须面对现实，鸵鸟政策必然误事，幸运 之神不可能一再光临，只有真材实料才能作出正确的决策，才能渡过难 关。

七:注意市场的反应
问：贵公司买卖决策，来自电脑系统，保障稳定的战果。除此之外，可有 其他值得注意的地方?
答：有两种情况，值得留意，第一，重要消息宣布之后，市场不为所动证 明另有重要的因素左右大势。
问：例如?
答：两伊大战的消息入市，黄金只能够勉强爬升一美元，举步维艰，当时 心里盘算中东战乱，只能使金价微升，是绝佳的沽空机会。
问：结果如何?
答：金价迅速瀑泻。
问：第二点有是什么?
答：艾西高达曾经教导我:万种行情归于市，价格可以代表一切，举例 说，市价创下历史性的新高，即使大部份的人说价钱太高或基本因素有任 何变化，都难以扭转大势，背后必然有另到价位上升的理由。
问：艾西高达其他的教诲可否引述一二?
答：主要是风险管理的课题。
问：好，请补充。
答：艾西高达，我每次买卖蒙受的风险可以定为资金总额的1%，5%甚至 20%。
问：如何选择?
答：艾西高达认为:冒险程度越高成绩波动自然越大。
问：很明显，阁下选择低风险，以谋求稳定的增长。
答：正确。
问：访问快到尾声，除了贵公司几个合伙人，及艾西高达之外，阁下的成 功，可有其他重要人物，帮助阁下踏上成功的途径?
答：当然有，例如吉克赛尔我一度聘请他担任图表分析员。
问：吉克赛尔有什么长处?
答：长时间提供入市买卖的建议，作为忠诚的读者，每年均会有利可图。
问：有什么秘诀?
答：吉克赛尔称:观图寻宝
问：如此简单?
答：我曾经以同样的问题向吉克赛尔发问，吉克赛尔说:与穷千里目更上 一层楼，接着他将所有图表放在地上，自己站在写字台上说:只要望向图 表他们自会透露玄机。
问：吉克赛尔的意思是要知道市场的大趋势对吗?
答：对，蝇头小利，难以致富必须捕捉大趋势，才能得到满意的利润。
问：吉克赛尔对你的影响看来甚为深远?
答：谁说不然，吉克赛尔处事的方针，令我澈牾。实际上可分为三方面。 第一，分散投资。 第一，顺势买卖。 第三，控制风险。 长远作战稳操胜券。
在结束海特的访问前，重新录上艾西高达的名句[上天令到你产生炽热的 成功欲望，自然也会提供适合你的途径]。

返回


第 9 章 懂得把握罕有暴利机会的西里巴

一:期权专家
1981年，西里巴踏入芝加哥期权市场，担任半年文员职位之后，市场一位 炒家委以重任，将五万元美金给西里巴作为投资资金，在两个星期之内， 一连串的胜仗领到户口增值到七万五千美金，对于初入行的炒家来说，自 然妙不可言，西里巴在胜利冲昏头脑之下，不但认为期权买卖易如反掌， 自认为天资胜人一筹不可一世，实际上，西里巴入市方式是同时买入好仓 及淡仓期权，博取市势上落幅度增加，从中图利。当市势转趋牛皮上落幅 度减细的时候，便全军覆没，黑暗的日子终夜来临，西里巴手上资金在六 个星期之内急跌至只剩下15000美金，反胜为败1979年5月一架航班飞机是 实际上乘客全部遇难，西里巴说:当时我的心情与客机失事可以互相比 拟。简直痛不欲生!幸而经过失败的教训之后，西里巴发愤图强，终于成 为成绩骄人的大炒家，西里巴财富的主要来源是两三次大市的暴升暴跌， 可以说，西里巴是一个机会主义者另一方面，西里巴平时的表现也非常稳 定，西里巴曾经在十七个月连继续打胜仗，每个月的利润进超过十万美 元，西里巴白手起家突出之处在于能够稳重求胜，长短兼备在炒家行列之 中是罕有的杰出人才。

二:前途渐露曙光
问：投机期权失败有何打算?
答：当时市1979年心情烦闷，感觉上是自毁前途第一个念头是转行。
问：真的付诸行动?
答：是，已经找到一份餐厅经理的工作，幸而最后临崖勒马，请求新雇主 给我一个月时间考虑。
问：暂时无后顾之忧心情是否较为轻松?
答：当然，事实上，户口尚存有一万五千美元，有机会可以东山再起。
问：继续作战。
答：转行的边缘我回到投机市场，重新考验自己的本领。
问：对你予以重任的炒家是否知道惨败的过程?可曾口出怨言?
答：问的好。该老人家每晚都和我通电话，自然知道户口净值大降，每晚 通话是我最难以忍受的时刻。
问：老人家破口大骂?
答：没有，但每晚都痛苦地呻吟，令人难以忍受，事实上该位仁兄家财百 万输去的美元只不过是九牛一毛，在交易所购买会员牌也意在消磨时间而 已。
问：可有定下最后离场的界限?
答：有，老人表示如果再输五千美元我们就必须停止作战。
问：如何应变?
答：逐渐将既有合约平掉。
西里巴投机期权惨败，痛定思痛，向市场经验丰富的经纪请教，归纳各方 面的教训得到下列结论:
第一，必须遵守纪律。
第二，必须做好功课
第三，戒贪，每日目标减低赚取三百美元，一年累计也可得到七万五千美 元的利润。
上述作战方针，犹如黑夜中的明灯，在低风险的情况下，艰苦而小新的经 营，领到西里巴在暗淡的前途看到了曙光。在此之前，西里巴主要买卖一 种上落幅度较大的股票期权。为了保障投机生涯得以延续，西里巴改为向 波音飞机埋手，当年波音飞机的股价上落轻微，期权价位变动自然较细， 正附和西里巴的投机条件，在一段颇长的时间内，西里巴每次买卖只赚取 四分之一，甚至八分之一的价位，便心满意足，每日盈利的目标是三百美 元，达到目的变停手，丝毫不敢过分贪心，成功的控制离炒卖风险，结 果，户口净值稳定上扬，西里巴本人也得到严格的训练犹如军训的纪律严 明，今日的西里巴已经踏上成功的阶层，但回想起该段时间的甘苦时常感 到小心部署及遵守纪律的重要性。西里巴经常对他请教的后进炒家说:炒 卖成功必须经过艰苦的训练，勤有功戏无意同时要坚持原则，不受外界影 响。事实上，当时西里巴每次买卖只是一手作为单位，经常受到其他经纪 的排挤，但西里巴不为所动，默默耕耘，向自己定下的目标迈进。

三:跨下之辱
在西里巴默默耕耘的期间，每次买卖只限于一手买卖抱受其他出市代表的 白眼其中苦处，一言难尽。
问：每次买卖只限于一张合约，会否带来不便?
答：其他出市代表认为我碍事他们每次出手起码十张或二十张才觉痛快。
答：期权市场买卖原则是先到先得，假设你想沽出一百张的合约，而我刚 巧是第一个买入叫价的，必须先过了我这一关，才可以与第二个买家交 易，当然沽家可以冒着犯规的风险而直接与第二个买家买卖。
问：阁下是否经常被遗弃?
答：经纪永远循规蹈矩，而部分市场炒家则对我的存在视若无睹。
问：两者有什么分别?
答：经纪代表客户买卖，赚取佣金，市场炒家则依赖炒卖维生。两者性质 完全不同。
问：你是否是独一无二的一手合约买卖者。
答：大部分时间孤军奋战。
问：可有受到其他出市代表的欺凌?
答：当然有，他们称我为最长时间的一手合约买卖专家，记得当时有一位 大炒家，在期权市场取得数以百万计的利润，经常对我百般侮辱，为求达 到目的，只有哑忍。
问：自尊心可有受到损害?
答：为达目的小小挫折，何足道哉!
问：一手一手的买卖，令你报偿凌辱可曾因而尝试增加入市注码。
答：注码逐渐增加，但并非因为遭遇白眼而作出策略上的改变。
问：实际理由何在?
答：幕后老板的鼓励。
问：成绩好转，态度也变得较为友善。
答：对，当我开始赢钱的时候，幕后老板说:银行家贷出第一笔款的时候 通常极为小心，但业务进展顺利之后，放出的款项自然逐渐增加，近来你 的表现进步良多。日常的成绩甚为稳定， 看来可以增加入市的注码。
问：意见中肯。
答：事实上，他本人对投机认识的不深，但在适当的时候给我充分的鼓 励，领到我安心向前迈进。

四:否极泰来
问：阁下在交易场地受到困境究竟是在什么时候结束。
答：1980年6月当交易所开始推出淡仓期权的时候。
问：市场人士反应如何?
答：包括我的对头人在内，初期反应并不热烈，但我认为是机会来临，努 力学习淡仓期权的买卖技巧，在第一批加入买卖淡仓期权当中，我是最活 跃的份子。
问：实际上，淡仓期权的诞生，领到期货的买卖策略更加多彩多姿对吗?
答：妙不可言，简直令人难以相信，不久之后，以前经常侮辱我的大炒家 竟然邀请我合作研究期权的投资策略。
问：与期权大炒家合作研究期权买卖策略是否借助电脑进行分析工作。
答：只是人工操作，将各式各样不同的假设市况记录下来，逐个研究对 策。
问：合作是否成功?
答：一言难尽，不提也罢。
问：问题处在什么地方?
答：第一，研究工作主要集中在我的身上，大炒家只是坐享其成。第二， 研究出来的策略，大炒家并不遵守中间更会反其道而行之，对我构成不 便。
问：你没有抗议?
答：有，每当我向其质问:你意欲何为?大炒家只是说:我刚改变了主意。
问：最后如何了断?
答：分道扬镳，各行各路。
问：买卖策略是否有所改变?
答：没有，继续在稳定的低风险的原则下求取利润。但由于注码增加的关 系利润也水涨船高。
问：可否透露利润的进展情况?
答：1982年曾经有一段时间每日都有二十万美元的进帐，期货交易所的职 员可以看到买卖清单他们都目瞪口呆。
问：实际上，主要从事那些类买卖?
答：不管白猫黑猫能够抓住耗子的就是好猫，这句话最能够反应实际情 况，当时我的买卖方式是多种多样绝不偏食。

五:期权买卖大显神通
问：最大的胜利，请问在何时何地出现?
答：1984年，买卖泰利旬股票期权。
问：当时股价表现如何?
答：正股大幅下跌而我则看准机会，积聚大量的十月份未到价的好仓期 权。
问：市况如何发展?
答：正股股价开出后便回升，但遇到顽强对手，不停在收市前压低期权价 位。双方争持超过十日。
问：对手为什么要压低期权价位?
答：正股由160美元下跌至138美元，然后逐渐回升至150美元，可能他们 认为反弹已经到了尾声因此不断沽出好仓期权。
问：结果如何?
答：五月九日，上午九时二十分泰利旬股份在交易所停止买卖。
问：理由?
答：泰利旬宣布回购计划，每股二百美元。
问：购回自己公司的股份?
答：正是，当时股价处于155美元，而我则持有大量的好仓，一夜之间赢 得数以百计的美元暴利。
问：最后股价升至什么价位?
答：三百美元，由5月至9月的四五个月内对我来说是丰收的时刻，非常值 得回味。
问：丰收之后有什么计划?
答：退休。
问：泰利旬股价暴涨之后好仓期权大获全胜之后，阁下立即光荣退休是否 仓促的决定。
答：非也，小弟人生中的一个心愿是三十岁前成为百万富翁，然后归隐田 园。
问：换言之，退休是依照计划行事。
答：二十五岁时，小弟有幸已经成为百万富翁，因此在1985年便退出期货 市场。
问：当时身价多少?
答：大约是8至9百万美元。
问：有什么打算?
答：没有。
问：退休时间维持了多久?
答：只有四个月。
问：为什么?
答：离开市场的感觉上非常沉闷，对于市场及投机买卖的高度刺激，我都 十分怀念。
问：投机买卖已经成为生活的一部分，难分难解?
答：可能生活没有情趣令我别无选择，当时假设有家室情况可能改变，当 时投机买卖是小弟生活的伴侣情投意合一生不变。

六:87股灾之役
问：据悉1987年10月份世界股灾的一个星期内，阁下战绩辉煌，可否告知 一二?
答：当时我预期市势将有重大的变化，但不知向上或向下突破，因此按照 泰利旬一役的方式买入期权。
问：实际策略可能甚为复杂，可否说明基本的道理。
答：简单来说是同时买入好仓及淡仓期权，主要买入远期及未到价的期 权。
问：如何判断大市将有巨变?
答：87年9月份期市大势大幅上落，给人感觉便是山河变色的先兆。
问：当时可曾预期大市将会大跌?
答：实际上我认为股市向上的机会比较大，最低限度可以攀回以前的高 价。
问：直至什么时间，才改变注意?
答：是跌市前的星期三，股市开始大幅度回落，星期四，大市反弹假如星 期五继续上升，形势将会混乱，星期五股市崩溃，令我信心十足，认为灾 难性的下跌已经近在眼前。
问：星期五的市势具有代表性?
答：是，星期五的急跌最低限度星期一早段也会继续回落。
问：当时如何安排作战策略。
答：我估计大势星期一会低开继续大幅急跌然后出现反弹，升回星期五收 市前的水平， 因此在星期五当日我够入未到价的好仓期权以防万一。
问：估计大势下跌之际买入好仓期权岂不互相矛盾。
答：属于保险注码，这是小弟一贯作风，投机之中不忘稳重。
问：1988年四月份成功杂志的封面特稿，说阁下在股灾当日并无到交易所 买卖，改为在办公室遥控交易。避免受到他人意见影响。证明你深信当日 股市必然大幅度下挫，是否确有其事?
答：语不惊人誓不朽，是传播界常见的手法，事实上股灾当日，我仍在市 场直接买卖。
问：沽空大获全胜，可有波折?
答：主要是担心交收的问题，其中一个客户持有大量好仓，必须小心处 理，才能交收妥当。
问：据闻阁下连交易所会籍也一起售出，阁下认为股市崩溃的信心高于一 切。
答：开市前的确卖出一个牌照，即使我不沽出仅有的一个买家也比成为其 他买家狂逼猛打的对象，实际上我仍拥有六个牌照。
问：是阁下第一次买卖交易所会籍的经验?
答：第一次在一日之内完成买卖过程，我以45.2万美元卖出，后在下午以 27.5万美元购入，干净利索。除此之外，其他买卖过程较为沉闷不值一 提。
问：股灾前阁下持有大量未到价的淡仓期权，请问在黑色的星期一收市时 仍然持有多少?
答：百分之九十五，原封不动。
问：换言之，大部分继续持有，照例星期一利润已经极为可观，对于纸上 的富贵阁下完全不动心?
答：机会难得，有风必须使尽帆。
问：股灾当日，阁下保留大部分淡仓期权，除此之外可有其他行动。
答：我预期股市再次日仍会大幅度的下跌。但在星期一收市前再买入一批 未到价的好仓期权，同一时间，将沽空的好仓期权平仓。
问：实际上，你预期市势的波动幅度会继续在高水平上增加，是不是?
答：正确，事实上星期一的策略是最适当的行动。第二日开市之后，市场 人士根本不知如何是好一半人疯狂买入淡仓期权，另外的人则追捧好仓期 权，基本上是一片混乱的景象。
问：但全部人都在下赌注，预期波动幅度会扩大。
答：实际情况一如你的分析，而我由于先行一步，变成市场上唯一有货可 以出售的沽家，自然得到好处。

七:稳中求胜
问：请容许我问一个简单的问题。87年股灾中失败者普遍犯了什么过错?
答：对于未来没有充分预备，一相情愿的以为星期一将会在平淡之中度 过。更致命的持有好仓度过周末，认为下挫太多的股市将会出现反弹。
问：归根结底，是判断市势出错，可有其他错处?
答：有，喜欢加死码，越低越买误以为每次回落都是入货的好机会。
问：星期二当天，部分炒家是否呆若木鸡?
答：呆若木鸡，尚不够贴切部分做错的炒家简直成了冰封的雪人不知所 措。
问：请举例?
答：我的一位朋友年收入超过100万美元，股灾的当天一直望着手上的清 单什么也不做，不但错过了获利的大好机会，而且蒙受损失。
问：股灾之前的部署，高下立判，请问阁下如何能够与众不同，摆脱友人 的影响创下辉煌的战绩?
答：他们对持有好仓的风险估计太低，而我再风险管理的问题上，特别小 心每日踏入交易所场地我都会确定风险程度已经降至最低，达到半夜敲门 也不惊的地步。
问：你每日都持仓过夜等候大机会的到来吗?
答：是，但我必然作如下的功夫，市势出现什么变化都会受到保障。
问：不明白。
答：股灾前我预期股市大跌因此买入淡仓期权，同时持有好仓期权，也即 是说，假如估计错误，股市大幅度反弹，也可以避免一败涂地。
问：对于可能冒的风险，是否已经预早计算妥当?
答：理所当然。
问：最坏的情况，也已经心里有数。
答：无论市势继续牛皮，破位飞升或急速下跌，可能出现得失都已经计算 清楚，损失程度全部受到控制。
问：市场炒家大部分输得一干二净，理由何在?
答：第一，误以为自己力量比市场大，作出螳臂当车的傻事。第二，不遵 守纪律。第三，懒于做功课空枪上阵。上述几点都是失败的主要因素。
问：成功之道，勤恳也占重要的地位?
答：最低限度，眼前成功的炒家，必然默默耕耘，做好本分，才能有所收 获。

八:投机策略
问：投机大众对市场的误解，主要是什么?
答：一般投资概念，误以为牛市可以获利，事实上只要买卖策略正确，灵 活运用，在任何市势都应该有利可图。
问：香港股市抛空是违法的，如何可以在熊市中牟利?
答：期货市场容许沽空，其他市场的期货合约，期权买卖都可一展所长。 甚至外汇市场都可以沽空问题在于认清楚市势的趋势作出正确的判断部署 适当的买卖计划。
问：换一句话说，投资大众心理偏好有利于制定正确的买卖策略。
答：对，美国人经常说，市价必须向上走。
问：政府的态度有如何?
答：在三年长的牛市期间，股市一路上升，政府对于程式买卖并无不满。 股灾之后程式买卖一时间变成众矢之的，似乎股市的下跌全部由程式买卖 造成。
问：政府有什么行动?
答：成立委员会，核对程式买卖对股市造成的影响。事实上，任何价位的 上落都是由供求关系决定的，将责任推到程式买卖身上是不切实际的行 为。
问：阁下意见绝对正确我也发现普通大众都认为市价的上升可以赚钱，遇 到下跌便会输钱，究竟应该采取什么态度，才可以无往不利呢?
答：应该采取中立态度预期上升买入，市势明显下跌可考虑沽空。由于沽 空方风险无限，所以要小心控制可能的风险程度。
问：市势决定一切。
答：是。
问：阁下经常打胜仗，但遇到手风不顺的时候，请问如何处理?
答：手风不顺你的意思是输钱对吗?
问：正是此意。
答：输钱?机会甚微，除非是即市买卖失利。或者持有帐面显示亏损的盘 口，假如问题出在旧仓，很简单，平仓从头来过。
问：岂非易如反掌?
答：事实上，讲输钱的盘口平掉。可以另你神志清醒重新考虑入市策略， 三十六招走为上策。
问：理由何在?
答：假如乘坐的舢板船出现小洞，船上有积水现象，你永不会再凿一个缺 口放水，唯一可行的策略是放弃舢板重新部署。
问：但炒卖失利而问题出在对大势判断错误，请问如何面对此类困境?
答：放假可也，遇到头头碰壁的时候，我喜欢小休到沙滩享受日光浴，让 精神放松下来，头脑清醒才再投入战场。
问：投资取胜，重要的条件包括什么?
答：头脑清醒，分析入微?
问：其他条件?
答：集中精神不胜不归。
问：如此简单?
答：纪律也非常重要。找到合适的买卖方法之后，切忌要严格遵守纪律， 坚持下去比有所成。
问：墨守成规?
答：头脑要放开，需要改变买卖方法的时候，切莫留恋过去的雄风，顺应 潮流才可以保持不败。
问：出色的大炒家大都拥有一套严密的买卖规则阁下是否例外?
答：风险管理，买卖规则都是制胜的必要条件，小弟喜欢逐渐积聚盘口， 决不会犯孤注一投的毛病。
问：其他规则?
答：对市势永远怀着尊敬的心情，如临深渊，如履薄冰，满招损谦受益的 教训铭记在心。
问：可否作进一步的解释?
答：最有胜算的买卖，在容易出错，买卖生涯，切莫掉以轻心以为稳操胜 券。
问：每日收市后如何总结成绩?
答：将做对了或做错了的买卖详细分析是我例行的功课知己知彼才能百战 百胜。
问：未来市势，又如何处理?
答：做好预测之外必须对市势可能逆转的情形，做好准备功夫，或者市势 平静的度过，也要部署好作战的计划，事事都要早做部署，避免临阵仓皇 不知所措。
问：阁下拥有数百万财产之后，如何保持不失?
答：分散投资，购买房地产，交易所会籍，不一而足。
问：87股灾之后，有什么感触?
答：非常担心随时变成一无所有，开始购买短期票据，急养老金类型的投 资。
问：阁下投资策略已经十分保守，仍然需要另做安排是不是杞人忧天。
答：即使是家财万贯，假如市场突然停顿，后果将会极为严重。

九:成功非饶幸
西里巴由一手合约做起，从无到有，有小变大其间的奋斗经历以及过人之 处，以简单介绍。 从里巴的例子可以再次总结出，出色的炒家修炼成功的经验。
第一，初入行时曾经惨败，差西点中途退场。但由于拥有杰出炒家共同的 特点自信心坚强的毅力终于苦练有成，踏上青要云大路，西里巴毅力坚强 在长时间买卖一手合约的过程当中，虽然饱尝其他出市代表的欺凌仍然坚 守原则实在难能可贵。
第二，风险管理不敢或忘受了第一次失败的经验的教训西里巴非常注重控 制可能出现的风险。宁受侮辱，也不愿意再不适当的时间提高注码。
第三，对未来市势经常前后左右，反复检讨对于任何突变，都做好准备功 夫，做到知己知彼，百战百胜的地步，87年股灾之后其他炒家大多被攻的 措手不及，西里巴则可以从容应付，把握天赐良机，得到可观利润。
第 四，勤恳工作，成功非饶幸在西里巴成功路上，努力工作，准备充分。是 重要条件。
实际上，西里巴由于过分投入工作，家庭之乐尚未有缘分享与女朋友约会 的时候经常走神研究市势的发展。
总括来说，西里巴依赖期权买卖，由一手合约的炒卖开始积聚可观的财 富，属于另一种类型的传奇人物。

返回


第 10 章 无招胜有招的博文

一:债券大炒家
债券期货和约是美国期货市场最活跃的商品期货品种，每日成交金额以十 万张计。债券期货市场的交易场地拥有超过五百个交易员。买卖的时候要 高声呼叫，在一个细小的交易场地内互相碰撞在所难免，事实上，对于局 外人来说，此种毫无制度的买卖方式可以顺利进行，近乎奇迹，汤姆博文 是出色的债券期货大炒家以买卖金额计算，博文堪称当今世上最大的个体 户，]单独一次买卖张数可达到二千张合约，以每张十万美元计算，涉及 金额总共达到二亿美元，整日计算炒卖的合约经常达到两万张，转手的金 额达到二十亿美元以上，博文是三十多岁才踏入期货债券市场的，只有六 年的时间就打出惊天动地的名堂令人敬佩，1982年之前，博文对于期货买 卖全无经验，以全副身家投身期货市场，开始投机生涯，当年博文每月要 拨出二千美元租牌，一千美元作为生活费用，刚巧博文的妻子怀孕，在这 种破釜沉舟的的情况下，博文勇往直前一句冲破重重障碍，由头开始，已 经打响得胜鼓，入行一年之后博文进身百万富翁行列，接受访问期间，虽 然不许透露财富，保守估计应以超过三千万美元。

二:微中取利
问：阁下现时是债券期货市场的大户，请问有什么时候开始，对投机行业 发生兴趣?
答：求学期间，若干课程涉及期货买卖引起我的兴趣自此之后，经常希望 加入战斗，可惜苦无足够资本购买交易所的会员会籍，英雄无用武之地。
问：1982年始得尝所愿?
答：对，我发现可以租牌，于是利用仅有的25000千美元作为资本一展抱 负。
问：由头开始，便只为自己炒卖?
答：干净利索，天下间最痛快的事情，便是自己掌握自己的命运，成王败 寇无运气可言。
问：如何培养买卖技巧?
答：初时只一手一手的买卖对于市场的发展我会有自己独立的意见。
问：入行时间短经济不算富裕请问如何坚定信心?
答：整日站在交易场地之内，对走势逐渐可以把握，即使没有买卖的时 候，也不停的对后市作出判断，由于测中的居多信心逐渐坚定。
问：每日炒卖时间若干?
答：六小时不停的站立，日日如此，对市势的把握，随着日子过去而增 加。
问：测市的把握是关乎走势的形态还是对市场其他炒家买卖习惯的判断?
答：两者兼而有之，细心观察市场走势经常从复出现的形态，个别炒家买 卖手法，也是有迹可寻小心分析可以逐个击破。
问：最初几个月成绩如何?是否一开始就踏上赢钱的坦途?
答：我有一个好的开始，经常赢钱，入行初期最多只输十九个价位。
问：以一个全无经验的新手，请问凭什么可以出人头地，在鳄鱼潭中呈英 雄?
答：努力工作，我每日站立买卖六小时。日日如是，从不间断。
问：归根结底，阁下仍然只缺经验。
答：经验并不是最重要的，事实上，学识并非关键所在，投机市场是自以 为聪明人的险地，
问：阁下的买卖方式，是微中取利请问入市买卖如何定下目标?
答：尽量争取多的买卖方式。有时可能赢得一大点(即一千美元)或一小点 (即三十一点二五美元)也愿意落袋平安，事先无法估计可能赢多少。
问：落单买卖全凭灵感?
答：对，首先观察市场的走势，灵感涌现之后，顺势买卖自然会有利润。
问：平均计算每次买卖可以赢多少个价位?
答：大手买卖的话，可以赢四个价位。
问：持仓时间非常短。
答：越短越好。
问：以分钟作为计算单位?
答：其中只有几十秒甚至几秒钟。
问：为什么?
答：持仓时间越短，风险越低，我的买卖原则是尽量减低风险。

三:优胜劣汰
博文是债券期货市场的即市超短炒家，出入快捷，微中取利时至今日，买 卖盘口仍有九成以上是极短线的即市单，其炒卖方式，值得进一步研究下 面是有关的访问摘要。
问：阁下买卖成绩超人，主要依靠个人灵感，及转身敏捷，除此之外，可 有辅助工具?
答：有，图表分析。
问：图表分析，以你买卖频率衡量，是否只分析即市图。
答：非也，用的是过去六个月来的主状图。
问：假如你认为图表走势相好，阁下是否只从好仓方面着手进行即市买 卖?
答：不一定，开始初期，会依照事前分析入市，但假如形势出现变化，必 定跟随市是行动顺水推舟。
问：总而言之，图表分析对于阁下炒卖成功，仍占有重要的地位。多年来 炒卖纪录，是否经常有稳定的表现。
答：甚为稳定。
问：中间可曾出现亏损的月份?
答：出现赤字的时间只限于一两个月。
问：可曾出现连续两个月都炒输的纪录?
答：直至目前为止，尚无连输两个月的纪录。
问：入行时遇到的出市代表，单为自己买卖现时尚有多少未被淘汰出局?
答：少于两成。
问：换言之，八成以上的人被迫离场。
答：优胜劣汰，无话可说。
问：即市买卖淘汰率极高要炒卖成功表现如何?
答：可否先定下成功的标准?
问：例如赢到二三百万美元。
答：百分之一。
问：真是一将功成万骨枯。
答：现实而又残酷的社会，必定如是请问有几多人可以爬上通用汽车公司 的总裁的宝座。
问：成功与失败，分界线主要在什么地方?
答：第一，是努力工作，第二，必须热爱自己的行业。第三，切莫斤斤计 较金钱上的得失。
问：入市后可以从走势方面衡量是否应继续持有手上的盘口，而不能联想 到假如输去一百万等于输去一辆宝马车，而影响作战心情。
答：正确的态度必须抹去患得患失的心态，但大部分炒家均不能摆脱金钱 魔力的影响。
问：另一种说法是勇者无敌。
答：对。
问：是否是成功炒家比先具备的条件?
答：是。
问：碰面而来的一位新近炒家，可否即时判断其能否成功。
答：可以。
问：如何分析?
答：最重要是否愿意痛下苦功，从炒家的眼神已经可以知道是否集中精 神，是否观察入微，成功与失败高下立判。
问：观察入微，包括什么?
答：包括其他市场的动态，例如美股的上落或黄金的超跌。其他炒家的动 态。
问：阁下指出大部分炒家失败的理由在于意志力不集中，欠缺敬业精神， 可否进一步解释?
答：大部分出市代表站在市场上并非全神贯注观察市势的发展，中间打游 击的方式出出入入焉能不败。
问：其他的毛病?
答：开支太大，因此不能持久作战。
问：长时间坚持下去比有所成。
答：投机买卖与其他行业其实并无区别只要你能够生存下来大风大浪过去 之后，遍地落叶，必定不会空手而回。问题是能否持久作战把握机会。
问：如此简单?
答：对事实上最初的六个月是最艰苦的时刻。
问：但你一开始就赢钱是否是特殊的例子?
答：当时我只有两万美元的资本，为了生活必须战胜市场，实际上，心情 紧张，卖次入市只是进行一手一手的买卖。
问：在什么时候开始感到成功的滋味?
答：从事投机行业，永远不能感到信心十足，一次意外随时可以淘汰出 局。
问：是否言过其实。
答：经过多年的作战生涯，我有信心踏入世界上任何市场，取得胜利，另 一方面也要防止市势出现突变令我一败涂地。
问：可否做一个比喻?
答：刀锋上谋生计。
问：平均来说，十日买卖胜算有多少?
答：只有一日输钱长时间如此。

四:交头活跃
问：请问普通炒家最容易犯的错误是什么?
答：欠缺耐性，急于入市。
问：正确的态度是什么?
答：小心选择入市的价位，三思而行。
问：换一句话说，要等候适当的入市价位。
答：大部分炒家经过三数次胜利之后，便会飘飘然的幻想遍地是黄金成功 易如反掌，对于得胜的理由，在于长时间的等候入市良机的关键问题完全 抛到脑后，在胜利冲昏头脑的情形下边改变作战韵律，胡乱买卖每日都要 有买卖，才感到满意。
问：后果如何?
答：忽然之间出现输钱的盘口，因为欠缺壮士断臂的勇气，帐面的损失越 来越大一败涂地。
问：面对帐面赤字的盘口应该如何处理?
答：平仓离场。
问：越快越好。
答：入市之前我非常有耐性等候机会，根据同一理由，假如我发觉持有和 约必须放弃，我亦会选择适当的价位平仓。
问：总而言之，出市入市都要审慎进行选择适当的时机。
答：对，但做错了的买卖都要马上解决不得采用鸵鸟政策拖延时间。
问：假如市势一面倒的单程发展，损失岂非越来越大?
答：一年之中必有三四次类似的情况到了某个阶段必须咬紧牙关挥刀了 断。
问：长时间计算是否选择离场仍较为有利?
答：是。
问：入行初期，只是一手一手的买卖，但现时阁下已经成为债券期货市场 上的大户，出入是否较为困难?
答：当然，每一个人都要适应周围的环境，穷则思变，变则通。
问：如何应变?
答：改变买卖方式，事实上，市场的形势，亦经常不停的变动。
问：与初入行时比较债券期货市场有什么值得议题的改变?
答：可以更加大手的买卖，举例说，一次可以成交两三百张的合约而市价 仍不会变动。
问：你的意思是说，一个价位可以成交两三百张合约?
答：对。
问：一千张合约对市势的影响又如何?
答：得视乎市况而定，但大部分时间都可以轻而易举的做成买卖，债券期 货市场的套现能力极高不可思议。
问：平均来说，假如急于出售一千张合约，市价的变动可能是多少?
答：不可一概而论，可能下一至两个价位。
问：也就是说，影响轻微。
答：实事的确如此。
问：阁下在债券市场成长为长胜将军，其他炒家可有跟风买卖因而引致不 便。
答：不可避免。
问：实际情况如何?
答：我沽出的时候，部分炒家跟风沽出，中间足以构成困扰。
问：如何解决问题?
答：等候大户的出现，硬碰硬。

五:浑身是胆
博文在债券市场成为瞩目的人物，其他炒家经常跟风买卖，令到博文感到 困扰，解决的办法且听博文的心声。 问：成为公众追随的人物之后，如何摆脱他人的瞩目?
答：故弄玄虚，实则虚之，虚则实之。
问：犹如对弈一般，在大力沽售之前领到炒家以为你想入货?
答：对，但只可以中间故布疑阵并且成交量不大作用有限。
问：遇到大买卖仍需等候大户的出现方能成事?
答：对。
问：分析图表走势时注意力放在什么地方?
答：一星期内的高低价中间价和徘徊区。
问：阁下分析图表重点在于长期走势，还是短线的波动。
答：短线。
问：短线代表什么意思?
答：越短越好，对我来说，入市之后便要尽快在获利的情形下脱身，尽量 减低可能蒙受的风险。
问：在债券市场的图表有何特色?
答：假突破的现象经常出现。
问：请进一步解释?
答：举例说，价位会上升升破近两星期的高价可能高出三两个价位，然后 掉头下跌。
问：岂非构成走势陷阱。
答：经常在债券市场谋生计，自会见机行事受到愚弄的则逐渐被淘汰出 局。
问：阁下身经百战，回首过去可有特别值得一谈的战役。
答：有，第一次一百张 合约的买卖，可以称为买卖生涯的里程碑。
问：如何发展成一百手作为买卖单位?
答：初入行时是逐张合约买卖逐渐增加至五张合约，二十张合约，五十张 合约等最后突破一口成交一百张合约。
问：由五十张一跳踏入一百张合约的水平。当时实际战况可否略述一二?
答：可以，当然风险也大幅度增加，当时债券市场的成交价是六十四又三 十二分之二十五，其中一个经纪以市价求入一百张合约，但没有表明求入 的张数，我说:我沽出，他以为我在开玩笑重复说:好，我买入你的一百张 合约。我说:我沽出你的一百张合约。
问：市价如何变动?
答：立即改为二十四交出。
问：看来，你第一次沽出一百张合约，近乎以胆博胆的冒险行为。
答：正确，当时我尚未成为真正的出色炒家。瞬间在二十四价位沽出，十 手十手的买入在六十四又三十分之二十四全部购回沽空的一百张合约，分 别与十个经纪做成买卖。
问：第一次沽空一百张合约，可有感到手忙脚乱?
答：简直是鸡手鸭脚。
问：总算得到甜头?
答：是，但需要向结算所解释大手买卖的原因。
问：第一次落手沽出一百张合约的时候阁下入行多久?
答：六个月。
问：资金可否足够应付突变?
答：大概有十万美元可以应付大一点的上落。
问：第二次一百张合约的买卖，相隔多远?
答：两个月后。
问：阁下浑身是胆，但可曾想到风险的问题?
答：没有，只要投机机会来临就义无反顾的作出相应的买卖动作。
问：完全没有估计保持长远作战能力的重要性?
答：发财立品是以后的事情。
问：可曾遇到失控的日子。
答：有。
问：次数不多?
答：两三次，每次大概输去两百万美元。
问：是否遇上突然一面倒的大市。
答：面对一面倒的大市，由于我经常站在趋向正确的一边，因此，我必然 站在错误的一方。
问：输到某一程度便要壮士断臂?
答：为了继续战斗必须要断臂。

总结:
博文可算另一类的投机奇才单凭直觉及经验大手打手的买卖，微中取利， 其买卖方法别出一格，普通投资者难以效法，事实上，也可以作为传奇人 物来看待，不宜依法炮制。

返回


第 11 章 战无不胜的威斯坦

一:发愤图强
威斯坦最初任职地产经纪，其后转职业炒家，经过一次惨痛的败仗之后， 发愤学习炒卖技巧终于踏上成功之路，投机范围包括股票，股票期权，股 票指数期货，外汇局各种商品期货。
在芝加哥商品期货市场的一次期权买卖竞赛，它成功地在三个月之内将十 万美元变成九十万美元，没有依赖金字塔式的加码方法。纯粹以投资技巧 取胜成绩骄人，经过多年的投机买卖，威斯坦综合实战经验，定下七条买 卖戒律:
一:时刻做好功课。
二:切勿妄自尊大。
三:了解个人可能遇到的各项限制。
四:要有独立的意见(群众永远是错的)。
五:伺机出击。
六:买卖策略必须富有弹性，见机行事。
七:连打胜仗之后更加小心防范出错。
上述清淡基本上没有新意可以说是老生常谈，但细分析实际上是投机必备 的条件，再三重复也不会令人生厌。另一方面，威斯坦认为要在投机市场 立足，学会如何取得胜利固然重要如何面对挫折也是关键性的学问。接受 失败，尽早斩仓离场，减低损失才可在获利时有风使尽帆。

二:欲速不达
问：阁下如何踏上投机市场。
答：1972年开始，当时小弟本来任职地产经纪。由于一位朋友是期货经纪 介绍入行。
问：近朱者赤。
答：朋友的影响较少，事实上，小弟本身早已充满投机细胞，家父好赌精 于计算赔率，再加上小弟对于数学及科学的兴趣，投身炒卖行业看来似乎 是必然的发展。
问：第一次买卖经验，成绩如何?
答：印象深刻，毕生难忘。
问：成功或是失败?
答：一败涂地，记得我以8400美元开立帐户，依照经纪行的专家建议入市 购买秫米好仓，三日之后变输去7800美元。
问：你的经纪朋友推荐你依照专家意见入市?
答：对，他同样是受害者。
问：错误的根节在那里。
答：事后检讨秫米经历了长时间的上升，早已呈现过渡买入的现象。当时 跟风买入秫米，失去了先机一个小小的回吐，便足以致命。
问：其他理由。
答：买入和约张数太多，没有足够的资金不付资金。
问：实际上，资金管理亦出现问题。
答：太过心急入市，希望一朝发达的心态，成为惨败的帮凶。
问：当时对市场认识有多少?
答：可以说一无所知。
问：对不起，请容许我再次问及你的伤心事，第一次涉足投机市场，以注 定失败。
答：理所当然，想当年翻开一本图表书籍犹如电视的测试图形对我来说全 无意义。
问：期货市场的风险认识有多深?
答：只知道获胜的机会甚微。
问：为什么不做好准备才投入战场。
答：急于求变，变成欲速不达，当时我与地产经纪的生涯感到厌倦，指想 早日脱离苦海。
问：输去的金钱占你财产的比例是多少?
答：是我所有的积蓄。
三:王子复仇记
问：相隔多久才东山再起。
答：大约六至七个月在该阶段努力工作，一个星期工作七天时间，存得 24000美元做为资本。 除去四千美元做为生活费用之外，以二万美元开户，展开王子复仇记。
问：炒卖技巧，可由改进?
答：再次投身投机市场之前，已经做好准备功夫，例如，曾经对黄金市场 做深入的研究，此外学习图表分析技巧，分清过渡买入或过渡沽售的市势 等等。
问：可否进一步解释?
答：以过渡沽售的市势来说，我发现如果储备由足以应付两次催收按金通 知书的资本，可以伺机买入除非经济出现根基上的大逆转，获胜的机会甚 高。
问：假如遇上一面倒的大势岂非糟糕?
答：幸运之神，助我一臂之力，可以说，再次入市初期，买卖技巧还不成 熟，能够保持不失，运气占有极大的比重。
问：第二次投入市场成绩好转，阁下说依赖幸运之神眷顾，看来过于谦 虚，究竟有什么方法令你脱胎换骨?
答：第一，市势呈现较为明显的趋势，易于琢磨，其次当时图表分析经常 立下大功，形态分析非常可靠可能是图表分析尚未深入民间的关系，市势 的发展可以是循规蹈矩。
问：图表分析成为你的武器?
答：实际情况是便做便学，从战斗中取得第一手资料增进功力。
问：风险管理方面，是否有所改进?
答：仍未有整套计划，纯粹依赖灵感，入市后感觉需要平仓，便立即平 仓。
问：是否每日都不停的进行买卖。
答：日夜不懈。由于过分投入，身边的朋友逐渐离去，寒舍墙壁四周都占 满了各类图表。剩下的友人可能是我为神经病。
问：投机买卖，根本上是全职的工作对吗?
答：是与本人分不开的心魔，日日夜夜陪伴我。
问：睡觉时也时刻记挂炒卖盘口?
答：梦中也经常相遇午夜醒来非常自然的便开始盘算次日应该如何买卖。
问：可以二十四小时不停的买卖的话。是否愿意加入战斗。
答：假如人生不需要睡眠，我乐意日夜不停的炒进炒出。
问：是由于金钱的诱惑。
答：是战胜市场的挑战。

四:贪变贫
问：以阁下工作投入的程度，相信梦中也会考虑市势如何发展是吗?
答：所料不差。
问：可有梦到黄金将会暴升或其他类似的情况?
答：实际上与市势的上落没有关系。问题在于正日工作，不停思考，因此 在梦中也会不知不觉间继续分析市势。
问：开始投入投机行业之时，可由定下奋斗的目标?
答：一般美国人都希望成为百万富翁，我与别不同，欠缺雄心壮志，但自 从到欧洲旅游之后，我开始发觉金钱的重要性。便跟随大众矢志赚钱。
问：在什么时候立下的宏愿?
答：1970年中期，开始炒卖生涯三至四年之后。
问：当时以有百万财富。
答：对，由于积聚相当的储蓄，便开始四处旅游在法国看到一座城堡价值 三十五万美元。
问：价钱相当便宜。
答：现时价值五百万美元，回到家乡便立志再赚取三十五万美元，购买该 座城堡。
问：实际上阁下当时以有足够的资金买入，何须定下赚钱计划?
答：我认为利用新赚取的金钱较为恰当，另一方面也可领到斗志更加坚 强。
问：换一句话说，为了得到心爱的城堡，阁下加倍努力炒卖后果如何?
答：买入较平时多的合约。市势果然上升，但未到三十五万的目标，错过 获利平仓的机会。
问：阁下买入大手的大豆好仓，错过平仓的机会，关键问题出在哪里?
答：错在定下不切实际的获利目标。
问：换而言之，出市的价位属于主观愿望，而非根据图表分析。
答：正确，加上未曾仔细考虑风险问题买入比平时较多的合约，综合来
说，并非理想的买卖决定。
问：后果如何?
答：上升两日之后，价位突然之间排山倒海的崩溃跌停板。
问：没有及时离场。
答：反应迟钝，束手待毙，福无双至，祸不单行。第二日继续跌停板，因 此仍然处于困境，无所适从。
问：当时感觉如何?
答：要恢复买卖，不论任何价位都要斩仓，做一个了断。
问：情感上可有受到冲击。
答：受到极大的挫折，根本不能作出任何理智的决策，晚间不能入睡，只 祈求次日恢复买卖，早日脱离苦海。
问：第三日，战况如何发展?
答：开市之后半小时，经纪通知我仍然没有复市的希望，因此留在家中， 一面成为经纪行同事的耻笑。
问：憎人富贵厌人穷是人类的劣根性。完全没有行家向你慰问?
答：面对面可能加以辞色转身就论人是非，令人难以忍受。
问：闷坐家中的时候如何度日?
答：向其他经济行了解行情。
问：第四日仍然跌停板?
答：对。
问：每日大概输去多少钱?
答：大概125000美元一天，以当时年平均收入15000美元衡量加上小弟并 非出身富有家庭，类似损失简直是惨无人道。
问：当时户口好仓精值多少?
答：未买入大豆好仓之前，积聚了150万美元的利润。换一句话说，每日 财产减少10%左右。
问：故事非常动人请继续。
答：当时，精神处于崩溃的边缘。金钱损失的速度犹如不停的大出血，直 至死亡为止，最后结帐总共输去六十万美元。
问：有什么值得一记的事情。
答：有，在公园内倒在陌生的女孩的怀中痛哭。
问：可有脱离投机市场的动机?
答：开始怀疑自己的能力之余，确会考虑金盆洗手以免输得一干二净。
问：金钱上的损失和成功路上尝到失败的经验两者打击那种较为惨重?
答：金钱的损失，跌停板的市况束手待毙的困境，都令人毕生难忘。
问：不能随时随刻斩仓投降，令你感到受人欺骗。
答：实事胜于雄辩，停板制度只会带来不公平的后果，令人难以信服。
问：阁下意见认为期货市场应该取消停板制度?
答：自由市场讲究自由买卖，为什么要设置停板制度。否则突然之间被困 只会领到损失更大及不公平。

五:必须自立
问：直至大豆战役为止，一向炒卖都是担当好友角色是吗?
答：对，永不抛空。
问：为什么?
答：未买先卖，是非美国人的本色。
问：大豆战役之后，可有变化。
答：大澈大悟!我输去的钱，实际上成为淡友的囊中物，投机市场根本上 不必要分清处好友淡友只要能够赚钱便是最佳的朋友。
问：大豆战役的震荡维持多久?
答：几个月之后，改向股票市场投机。
问：感觉如何?
答：上落出奇的慢，再加上没有期货市场的杠杆作用，味同嚼蜡。
问：收获如何?
答：不足以维持生计，无意之间，遇到一位出色的股票期权炒家。
问：开始涉足期权买卖?
答：对，根据专家意见，买入一批太利旬的好仓期权可惜全部化为灰烬。
问：损失多少?
答：四万美元，情绪再次受到刺激，不想再次见到该位专家。
问：事件如何了解?
答：及日之后，专家委托第三者通知我。她在另一户头代我做了一单沽出 好仓期权的买卖。因此我根本没有损失。
问：期权专家故弄玄虚，开了一个玩笑，实际上有什么意义?
答：该位朋友用心良苦，他教导我不可以轻易相信任何人，包括他在内。
问：炒卖需要独立依靠自己的功夫。
答：出色的炒家，必须自立。
问：接着而来的战绩，可有改进。
答：成绩甚为美满，我的朋友是极为出色的期权炒家对我帮助极大。
问：阁下如何向期权买卖进军?
答：借助专家朋友的买卖经验，再加上本人的图表分析技巧，终于杀出一 条血路。
问：你的朋友是否相信图表分析?
答：他认为图表分析并无作用，基本上依赖行情入市。
问：你的成功经验，也不能动摇他对图表分析的看法?
答：他认为我炒卖成功，主要是经验使然，图表分析并不是关键所在。
问：理论上，两人入市方法虽然不同，仍然可互相帮助，但最后为何分 开。
答：主要是作风上的分歧。
问：我不明白。
答：我的朋友虽然是出色的炒家，但买卖中间愿意承担较大的银码损失， 他认为只要在下一次战役得到大胜，对比之下仍然有利。
问：经过大豆战役的折磨，类似买卖策略另你感到不安?
答：对，我选择小心管理风险的策略，尽量减低每次入市可能带来的损 失，利润较细，也在所不惜。
问：你的朋友始终不相信图表分析，也在考虑之列?
答：是，1980年开始孤身奋战。

六:君子报仇十年不晚
问：据悉阁下曾经参加期权买卖竞赛，究竟详情如何?
答：开始时由芝加哥期权交易所的两位炒家组成。
问：有多少人参加?
答：总共四十七人参加，都是职业炒家。
问：比赛方式?
答：每人投下赌注五千美元，总数23万5千美元由成绩最佳者取得，作为 奖金。
问：只是纸上谈兵的比赛?
答：不是。每人另外在统一结算公司开立十万美元的帐户，真金白银的拼 个你死我活。
问：比赛时间多少时间?
答：前后共三个月。
问：你的成绩如何?
答：十万美元变成九十万美元。
问：可有依赖金字塔的加码方式增加入市的注码?
答：没有，一如既往，仍然以保守的策略争取胜利。
问：这样说来成绩超人。
答：不敢当，但当时市势较容易琢磨，可以一帆风顺支取终点。
问：1980年开始独立买卖之后，主要在什么市场逞强。
答：基本上没有什么限制，例如股票期权。各类期货等等都成为买卖对 象。
问：最近股市成交较为淡静，买卖点可有变化?
答：以过去两年为例90%的买卖改为在期货市场。
问：大豆的惨败，仍然触目惊心?
答：长时间都是心中大忌，事实上，有一段极长的时间，都不敢插手买卖 大豆期货。
问：始终念念不忘?
答：矢志复仇。
问：对于大豆期货基本上是处于有爱有恨的矛盾心理状态对吗?
答：比喻极为贴切，其后每逢阅读期货图表的时候。必然偷偷望向大豆的 图表，跟着快速的反过第二页不敢久留。
问：最后如何下定决心向虎山行?
答：经过多年的观察，大豆终于跌到了4点75美元的水平，但直到我可以 确定入市必然可以得胜之前，仍然不敢贸然买卖大豆期货。
问：君子报仇十年不晚?
答：正确。
问：究竟在什么价位才放心落手持好仓?
答：6点18美元。
问：市势如何发展?
答：88年的大旱，令到市价飞升。
问：在什么价位获利了结?
答：7。25美元平掉部分好仓，在9。92美元全部沽出。
问：大豆最高升到什么水平?
答：最高价见到10。4美元。
问：获利多少?
答：此问题极为敏感，事属商业机密恕不回答。
问：是否报回一箭之仇。
答：本利一齐收回，非常痛快!
问：看来除了金钱上的收益之外还解开心头大恨。
答：不止如此同时也显露出第一次失败的理由，经验不足，注定失败。

七:长胜将军
问：1980年开始阁下与友人分手，独自买卖，其中理由之一是否风险管理 原则的分歧?
答：对。
问：分手后输钱最大的金额是多少?
答：第一，本人倾向在低风险程度的环境下入市买卖， 第二:输钱的纪录犹如凤毛麟角。没有记录下来。
问：或者转换问题为，单一月份计算输钱最多的纪录，可否透露?
答：从来没有输钱的月份。
问：换一句话说，1980年以来，每个月份都有盈利。
答：绝对正确。
问：秘诀何在?
答：非常审慎买卖，假如大胆落单可能赢的更多。但我宁愿稳中求胜微中 取利。
问：纪录中表现最差的一星期曾经输去多少?
答：记忆之中以星期计算似乎还没有出现赤字的纪录。
问：简直难以置信，是否记忆错误，曾经出现输钱的纪录而忽略了。
答：对于每次失败的战役，记忆犹新。
问：请举出实际的例子?
答：过去两年来，只有三个交易日输钱。在一千次买卖当中我失手十七 次。其中九次是由于报价机失灵，被迫提早平仓离场。
问：大部分炒家只希望十次买卖之中赢得五次胜利。就已经令人羡慕不 已。阁下的纪录可以列入世界奇闻令人咋舌。
答：不相信的话，可以向我的朋友求证。
问：请解释如何取得接近长胜将军的纪录?
答：理由在于我对市场经常保有真正的恐惧感。
问：其他出色的炒家是否也是在战战克克的心情下 作战?
答：我的观察绝大部分是如此。
问：恐惧感有什么好处?
答：最低限度，强迫我提高入市买卖的准确性，伺机行动时间恰当。
问：假如感觉上市势混乱，如何处理?
答：暂停买卖。
问：换言之，入市时机的把握，重点包括经验和灵感。
答：对。假如直觉上认为需要平仓离场，根本上是由于市势的变动另我联 想到以往的经验，作出正确的决定。
问：其他作战策略可否介绍一二?
答：耐心等待入市机会，减少出错的次数，除非有必胜的把握绝不出击。
问：如何选择入市的对象?
答：小弟运用的图表分析工具包括柱状线，波浪理论，神奇数字。循环周 期理论，市场心态，平均线以及各种波动比率等等。
问：也就是说，各门各派的技巧，都兼收并蓄。
答：每种理论都有其独特的用途，在某种场合下可以大放光彩，必须在适 当的时候运用适当的分析工具。
问：说来容易，但究竟如何实行?
答：要求经验及灵感。
问：最终目的?
答：最终就是要取胜，赢到财富。
问：重要的指标是什么?
答：留意上升问：下跌动力逐渐减少的市场，反手买卖。

八:工欲善其事
问：阁下曾经涉足股票及期货市场，两者比较有何区别?
答：截然不同，与期货市场最大的差别，股票走势很少出现清晰的趋向。
问：道理何在?
答：当大机构和专业炒加沽出股票的时候，永远不会以一口价卖出而是分 批抛售，任由市价上升，逐步减少库存，买入的时候正好相反。
问：结果另到市价上下波动极小，隐藏真正的趋势方向。
答：对，因此期货炒家经常在股市败走麦城。
问：但你在股市也经常取胜，秘诀在那里?
答：未入市之前，我会小心找出市势的倾向，顺势而行。
问：是否要依赖另一套分析工具?
答：工欲善其事，比先利其器。
问：什么器具?
答：例如被驰讯号，升降指数，市场心态， 持仓比例等等。
问：做好分析之后，便可以知道是到的趋向?
答：虽不中也不远矣。
问：在股票市场或期货市场买卖必须运用不同的分析工具。
答：因人施教不可避免。
问：股票市场的特点有什么值得一记得。
答：多不胜数，例如 个别股票的特性。 公用股指数领先上升。 利率上 升公用股下跌。
问：由于股票及期货市场的买卖经验的帮助，在股票指数期货市场可以大 展身手，总结阁下多年的战斗经验普通炒家对市场的认识主要在什么地方 出错?
答：误认为投机买卖犹如赌博。
问：两者有何区别?
答：我认识的多位炒家，经年累月的赢钱，纯粹以技术取胜，岂能遇赌博 混为一谈。
问：可有其他重要的解释?
答：最大的谬误，莫如对新闻的反应过敏，举例说，肯尼迪总统被刺，股 票市场急跌但马上回升并创出新高。
问：意义何在?
答：只要基本因素及技术形势不改变，单一突发的新闻不足以扭转市势。 要升的自然要升要跌的自然要跌。
问：当市价回软的时候，报章经常报道是获利回吐另到市势下跌，次类消 息意下如何?
答：愚不可及。
问：为什么?
答：获利的人寥寥可数。
问：实情如何?
答：大部分人都在输钱。
问：因此并非获利回吐另到市价下跌。
答：对，实际上主要是认输的盘口另到价位回落。
问：转播媒介是否应该改变报道市势的方法?
答：刻不容缓，正确的报道应该是[由于部分获利回吐的盘口，再加上认 输离场的沽盘另到市势持续下跌]。

返回


第 12 章 曾受军训致胜的史华兹

一:冠军炒家
马田史华兹未曾投身职业炒家的行列之前。马田长年累月的输钱。令到一 位高薪的证券分析员，经常出破产的边缘。其后，马田终于找到扭转劣势 的方法。成为长胜将军，业绩可以和威斯坦互相辉映，1979年，马田开始 全职炒卖的生涯。每年获利的比率甚为可观。另一方面，以每月的战绩计 算，从未超过百分之三以上，成绩极为稳定。马田认为自己成功之处。主 要在于勤于做功课，对自己的工作百分之百的投入，风雨不改，马天独自 一人炒卖，完全依赖自己的工夫从不假他人之手。习惯上此类独行侠的事 迹鲜为人知，但由于马田曾经参加斯坦夫大学主办的炒卖竞赛，成绩鹤立 鸡群。声名鹊起，在十次买卖竞赛之中，马田曾经九次独占鳌头，每次比 赛为期四个月，每人以四十万美元资本买卖，在九次夺魁的竞赛中，马田 每次每次的纯利都高于其他参赛者的利润总和，九次买卖竞赛的平均利润 为百分之二百一十，在其余一次比赛中马田也作出接近打和的成绩，总而 言之。在十次比赛当中，马田以实力取胜稳定而突出的利润夺得冠军宝 座，马田成功的故事，对于曾经在投机市场失败的人来说极有振奋作用， 在十年的漫长岁月，正职收入虽然可观，但由于常年的亏损，经常处于破 产的边缘，最后摇身一变，成为投机圣手成功的秘诀主要有两方面第一， 马田找到了正确的买卖方法，第二:买卖的态度，未曾尝到胜利滋味之 前，马田依赖基本分析，屡战屡败，其后转向图表分析结果得心应手，两 者分别并不能代表谁胜谁负，关键问题在于图表分析与马田的性格配合， 事半功倍，因此，每一个预备入市搏杀的炒家，必须找到一套自己可以适 应自己可以适应的买卖方法，在头十年的买卖过程当中。马田经常要证实 自己的看法正确与否，在战场上一事无成。总结失败的经验之后，马田将 重点放在培养打胜仗赢大钱的欲望上面，心情轻松，笑傲江湖成绩扶摇直 上，风险管理是马田成功的另一重要因素每次出现重大赤字便大幅减低入 市筹码。赢钱时则有风驶尽帆，上述取胜要决与其他成功炒家大致相同， 其他重要条件包括严守纪律及勤做功课等，马田认为自己成功之处，于早 年曾经接受军训有关，严厉的军训，另到意志坚强能够接受挑战，百折不 挠十年的挫败也不损争胜的雄心。

二:大器晚成
马田出身中下阶层，自幼开始便深信辛勤垦工作必有所成，十八岁的时候 马田已经饱尝 大风雪后出门扫雪，赚取十美元的滋味，直到现在马田仍 努力工作每日工作超过十二小时，计算图表走势的各类比率，亲自绘图， 小心分析都是例行公事永不偷懒，马田认为做好预备功夫，才可在战场上 打败对手，中学时期成绩优异，取得奖金，进入名牌学校，对意志力的磨 练尤其功不可没接受到百般折磨可以说是致死地而后生，海军的严格训 练，令到马田相信只要努力工作任何目标都可以达成，但马田的炒卖生 涯，并非一帆风顺可以成为荆棘满途，马田第一份工作是一间证券公司中 担任分析员，专负责健康产品及零售类的公司，默默工作两年之后转去另 一间规模较大的公司，博取较高的薪酬，在第二份分析员的工作期间，马 田碰到不如意的遭遇，差一点壮志消沉，放弃努力工作的念头，幸而军训 的经验早已在马田心头种下了百折不挠的拼劲，继续奋斗，终成大器。

三:泄漏机密
问：听说你的第二份工作，急不舒畅，可否略述一二?
答：说来话长，归根结底，机构太大加上管理人员失职，引起报告外泻。 1972年跳槽到令一间公司担任分析员，当时该公司共有三十名资料员，划 分成三大组。资料董事惰性极重，吩咐每一组的高级分析员负责讨论其他 组员的投资报告，最后的结果是每一个人的报告其他组员也都知道。
问：问题处在什么地方?
答：我写了一份医院管理公司的投资报告，看淡后市重要的理由，在于该 等股份市价赢利率较高假如跌至与公用股相同的水平，已经足以带动估价 下跌，问题出在一位喝醉酒的同事，在尚未公开报告之前通知了其他客 户。
问：结果如何?
答：引起敏感抛售，谣言满天飞。
问：市场传说贵公司将会发表不利于某类股份的报告?
答：对，由于我负责起草报告，自然成为 头号嫌疑犯，要道交易所作 证，足达六小时。
问：经验惨痛，自不待言。
答：差点失去，继续工作的兴趣，最后沉冤的雪，但已经不能在次抬起头 来，专心致志的研究那些公司的资料。
问：该份报告，如何处理?
答：匆匆忙忙的公开发表，以免节外生枝。
问：在第二份工作任内，一次意外，令你对资料分析逐渐失去兴趣，除此 之外，可有其它因素引致阁下令某高就。
答：当时是1973年我发现股市将会见顶回落而公司的政策是报喜不报忧。 继续推出看好的报告。简直是没良心的事情。
问：请举出实例。
答：升降指数早已形成重顶。而我负责分析的股票市盈率已经高达四十至 五十倍。整个华尔街的态度整齐划一，看淡的分析报告根本不可能公开发 表。
问：阁下撰写的投资报告当初并没有发表的计划，对吗?
答：对。
问：对，前途既然失去幢景如何应变
答：最后失去职位，做了四个月的无业游民。
问：游手好闲。
答：刚好相反，努力学习图表分析，及电脑买卖程式。并以两万美元的储 蓄投入战场。
问：成绩如何?
答：输得一干二净。
问：梦想落空自信心可有受到打击。
答：百折不挠的性格，助我恢复信心，回去见工想不到泄漏报告的事情仍 然对我构成困扰。
问：当时阁下已经证明身家清白为何还会陷入困境。
答：大部分人怕牵入漩涡，不能与我拉上关系。

四:柳暗花明
问：丑闻事件，始终带来困扰，可曾令到你萌生转行的念头。
答：在未曾成功之前是昂贵有不切实际的想法。
问：结果仍在资料分析工作的圈子里打滚。
答：直到1978年中为止。
问：当年有什么变化。
答：78年3月小弟结婚。
问：婚后有什么宏图大志。
答：开始对四处向基金经理推荐股份的生涯感到厌倦。在该段时期认识两 位良师益友，对我启发良多。
问：请介绍一二?
答：第一位是卜索拉，他是一位出色的炒家，经常教导我如何分析市势， 例如好消息出笼，而市价下跌表示市势极弱，相反，而言坏消息之下，市 势上升，则代表走势强劲。
问：另一位是何妨神圣?
答：泰利罗特列，发明神奇T字预测，泰利是麻省理工的毕业生，数学根 基极强，基本理论指 出上升及下跌的时间大致相同只是幅度不同。
问：通常而言，下跌的市势甚为急速，比上升速度快。岂非与上述理论不 符?
答：在下跌之前，现汇经过派发阶段，成为M头，假如派发阶段也计算景 下跌的过程，上升与下跌的时间回趋于相等。
问：换言之，度量见顶的时间并不以绝对的高点计算。
答：对，应该用波动比率的高峰计算。
问：经过名师的指点之后，可有增强入市的信心?
答：信心大增。
问：重新投入战场之前。听说阁下已经胸有成竹，究竟尚有什么秘密。
答：1978年开始，订阅各类市场通讯，取长补短集其大成，编制自己认为 可以的买卖方法。
问：这样说来，78年岂非是阁下的转折点?
答：成功的人背后必定有一位出色的女人。
问：尊夫人对你的影响岂非重要。
答：第一，他另到我觉醒不能继续在市场输钱，第二，迫使我放弃资料员 的工作，成为职业炒家。
问：78年之后成绩可有进步。
答：脱胎换骨。
问：实际数字可否透露?
答：1979年中我成功的将五千美金，变成十四万美元。
问：令人难以置信，友谊尾闾战屡败的炒家，踏上成功的路途，期间有什 么显著的分别。
答：主要是心态上的改变。
问：请进一步解释。
答：我成功是将自尊心与赢钱的欲望分开，以前由于要维持自尊心，不肯 承认自己看法错误对炒卖成绩经常带来灾难性的影响。
问：1978年之后终于大撤大悟。
答：投机买卖最重要的是赢钱，看法是否正确，并非关键问题，输钱才是 必须纠正的错误，我可以轻易承认测市错误，然后顺势而行，赢取可以赢 取得金钱。
问：分析透彻，可否用另一个角度表达。
答：入市之前。虽然经过慎密部署，假如出错，必须及早认错保留实力， 等候另一个入市的机会。
问：勇于认错另到你脱胎换骨。
答：只有保留实力明天将会更加美好，平仓认输，决非痛苦的事情，人谁 无错，错而能改善莫大焉!
问：78年的成功阁下有基本分析，改为图表分析，是否也是关键所在。
答：绝对有关系，78年之后，我放弃基本分析入市买卖全部以图表分析为 准。
问：部分人对图表分析的功效，经常抱有怀疑的态度，阁下以为如何?
答：对于嘲笑图表分析的功效的人来说，他们认为从来没遇到一位富有的 图表分析家我可以对于图表分析爱不释手，利用基本分析炒卖我一无所 有。但以图表分析令我致富，其间分别无须多言。
问：但是仍然继续资料分析员的职位两者岂非矛盾。
答：正职只是赚取薪金的，但三十四岁后受到妻子的鼓励，终于脱离资料 员的行业成为全职炒家。
问：当时资产情况是否稳定?
答：大约有十四万美元，用去三万美元交税，在扣去买入交易所席位9万2 千5百美元实际上只有两万美元作为资本。
问：资本是否太少?
答：在向亲友借贷五万美元以七万美元资本投入战斗。
问：全职买卖的成绩是否一帆风顺。
答：第一次买卖是买入八十手股票期货，转眼之间，输去一千八百美元。
问：心情如何?
答：怕的要死，幸而三日之后，价位开始上升之后一帆风顺，无惊无险。
问：实际盈利数字若干?
答：头四个月获利十万美元，次年赚取六十万美元，1981年之后每年纯利 高于七位数。
问：期货买卖成绩是否同样出色。
答：由四万美元开始累计到两千万美元，其间亏损用不会高于3%。

六:勇于认错
问：战绩辉煌，令人羡慕，未知87年股灾之后，阁下经历如何?
答：股灾之前我持好仓。
问：请问如何脱险。
答：十月六日道琼斯指数下跌108点当时是一日内下跌幅度的最大纪录。 初步看来，是买入的良机，由于是星期五稍有怀疑。
问：为什么?
答：根据以往经验，星期五下跌，次周也以偏软居多。
问：但你仍然斗胆持有好仓。
答：计算错误，当我听到财长贝克周末的讲话，便知道大祸以临走投无 路。
问：岂非要度过一个惨淡的假期?
答：对，我的朋友，史区更预言股市会在下跌500点简直是落井下石。
问：股灾当日，阁下如何脱险。
答：10月9日星期一最高价269，我在267沽清手上所有和约。
问：一口气沽清好仓，壮士断臂感觉如何?
答：虽然输钱，但也感到自豪。
问：是否有阿Q的精神。
答：非也，勇于认错并非人人可以做到的行为。
问：买单结算，输去若干。
答：当时持有四十张和约，总共输去三十一万美元。
问：其他投机人士，主要在什么地方出错。
答：加死码。
问：有什么不妥。
答：等于自杀，以我的例子而言，假如拖延作出斩仓的决定，或者加死 码。当日损失可能达到五百万美元。
问：预早定下止损盘，严格执行岂非十分重要。
答：是成功的不二法门。
问：海军的训练是否助你一臂之力?
答：海军训练期间，我学会了处于任何逆境，都要保持清醒，反应敏捷去 面对困难。
问：可有什么戒言值得一提。
答：格言!要保留主动权。对，事实上，撤退也可以算是进攻的一种方 式，最低可以保留实力，不会任人鱼肉。
问：87年股灾之后，阁下表现如何?
答：由于当时保持作战能力，成绩依然甚为理想，继续赢到应该赢到的利 润。87年是我纯利最多的一年。
问：87年10月19日阁下壮士断臂在未造成大的灾难之前安全脱险，当时可 曾想到应该反手沽空。
答：有，但回头一想麻雀乱飞的时候关键在于如何保存资金，能否混水摸 鱼，反而是次要的问题。
问：以退为进?
答：关系个人的习惯，每次遇到困难，我都会注重防守，先稳守，伺机出 击留得青山在不怕没柴烧。
问：当日如何度过波涛汹涌的时刻?
答：第一时间平仓离场，照顾家人，下午一点三十分，道琼斯工业指数已 经下跌275点我去银行保管箱取回金条。半小时之后，在去银行提取现 金。
问：可有其他保险措施?
答：购买短期票据，总而言之，做好一切预防措施，事实上当日股市瀑泻 是我平生第一次遭遇炒卖赚钱以无暇顾及最主要是预防万一。
问：当时曾经顾虑银行可能倒闭。
答：理所当然。
问：有什么根据。
答：银行与经纪之间。当时形势极为紧张，星期二早上，整个金融系统可 以说是到了崩溃的边缘。能够安然度过，实际上是天大之幸。
问：股灾当日，阁下成为惊弓之鸟，可有其它因素，令你特别提高警惕。
答：1929年经济大萧条家父刚巧大学毕业其后十年的艰苦生活令人不寒而 栗，因此不得不尽量持有现金，应付可能到来的艰苦时刻。

七:前事不忘后事之失
问：股灾之后请问在什么时候才再度假入战斗?
答：10月21日星期三。
问：换言之两日之后恢复信心，再度披挂上阵?
答：说来甚为滑稽，开始只是买卖以两手和约。
问：市势上落是否较大?
答：是。每次跳动起码一大点，相等于每张和约五百美元，比最低跳动限 额打了二十倍，令人惊心动魄。
问：上落幅度增加，岂非势头记得好机会?
答：理论上是。但为了家人日后生活的安全，不敢全力入市。仍然是一句 话，保本比赚钱更加重要。
问：星期三是否沽空?
答：对，当时股市反弹至阻力位，我认为是沽空的良机收市结算，我共持 有十二张和约得空仓。
问：注码微不足道。对吗?
答：小试牛刀，胜于无所事事。
问：战果如何?
答：当晚波浪大使柏澈特在电话热线中发表利淡分析，次日股市乘势急 锉。
问：一个人的言论足以带动大势?
答：当然尚有其他的因素 据悉当日某基金经理急于清仓增加了沽售的压 力。
问：沽空的合约，实际盈利若干?
答：接近两千万美元，可以成为代表作之一。
问：阁下的成功故事，读者已经耳熟能详，请恕小弟改变话题访问一下失 手的事例。
答：好，前事不忘后事之失，值得检讨。
问：最大的挫折，在什么时候发生?
答：1982年11月4日。
问：一日之内，输去了六十万美元，与当时资产相比是天文数字。在何处 出错。
答：共和党在竞选中赢得了比预期多的议席，股市持续上升，我则一路加 码沽空。
问：其后如何了断?
答：内子不断提醒我减低注码，差不多每十分钟便提醒一次，处于当时劣 势，只好举手投降，陆续平仓。
问：永远不可加死码，不是你的格言吗？
答：当时尚未深切了解，经过此役教训，自然成为不可或忘的座右铭。
问：输了钱，是否不应急于翻本。
答：绝对正确，无论投资炒卖或者赌博，都要戒除急于复仇的冲动，否则 只会越弄越僵，一发不可收拾。
问：82年的11月份，最终结果如何?
答：我一路减低注码，小本经营，争取一两次胜利一边恢复信心。
问：是否奏效。
答：整个月计算只输去五万七千美元，算是不幸之中的大幸。
问：82年11月4日之内阁下输去了六十万美元，赛后可曾认真检讨出错的 原因?
答：是。
问：帐面上出现赤字，继续加码沽空，是否禹不可及?
答：加上现货市场继续上升，事后检讨的确是愚蠢的决策。
问：究竟为什么会作出全无理智的决定?
答：可能是上个月赢了大势，在轻飘飘的心情下，忘了应该小心翼翼的买 卖。
问：是否经常如此。
答：通常来说，在大获全胜之后，会因一时的疏忽带来较大的损失。
问：换一句话说至今你仍然会犯同样的错误，违反自己的买卖戒条。
答：出措是人之常情，举例说，最近变做错了一单买卖。由于违反自己既 定的方针，结果由二万美元扩大到六位数。
问：也就是说，作为一位炒家，要不断进步。
答：正确。
问：遮掩错失于事无补。
答：在其他行业，做错了可以隐瞒，炒卖生涯，真金白银必须面对现实， 咬紧牙关奋斗!
问：从以上的访问，阁下是注重纪律的战士，可否将应该遵守的戒条与读 者分享。
答：根本不是秘密，只不过老生常谈。

八:切莫妄自尊大
马田由一位屡战屡败的战士摇身一变成为举世闻名的冠军炒家，主要依赖 两个重要的转变。 第一:舍弃基本分析，改以图表走势作为入市买卖的基础。 第二:摆脱维持自我尊大的虚荣心，实事求是，出错的时候立即承认，以 赢取金钱为大前提。 经过多年的奋斗，马田已经成为富翁，除了上述两项重要因素之外，马田 尚有一套买卖戒条现 简诉如下:
一:入市之前，必须审阅有关图表走势，及平均线与价位的关系。
二:个别股票与大市的整体走势是否出现背驰。
三:连续胜仗之后放假小休做为鼓励。
四:寻底游戏非常危险有害身心。
五:买卖之前必须确定愿意接受的风险程度，定下最坏的大算。
六:勤有功，戏无益，努力工作，必有所获。
七:资金管理不可忽视。
八:赢钱要赢到尽切不可太早收割。
九:勇于认错，输钱的时候尽快投降。
十:不可以加死码。
细心分析，上述戒条并无新意之处，但能否长时间遵守，便可能成为成败 之间的分水岭。 重复马田的一句话[抛弃你的自尊心，最重要的是打胜仗赢到金钱!]。

返回


第 13 章 买卖方法与众不同的罗查斯

一:自嘲炒家
1968年罗查斯以六百美金的资本在股票市场投资，与柏撤苏劳氏创立基金 成绩优异，1980年累计到心满意足的财富之后，罗查斯宣布，金盆洗手退 休去也，退休的意思是不在致力于研究如何管理私人投资。同时以不在哥 伦比亚大学的投资课程教学，罗查斯投资虽然成绩出人头地，但他认为自 己不是以为出色的炒家，经常自嘲入市时间不准确，其初不许采访炒家与 投资者的区别，史加惠认为主要在于对待市场走势的态度，举例说，作为 成功的炒家必须知道股票的走势方向，但以投资者的立场来看，则要集中 精神，选择优资股票，跑赢大势，投资成绩才能出人头地，所以投资者以 长线投资为主，炒家以短线投机为主。

二:不闻不问
罗查斯的买卖态度，与别不同下面节录一段罗查斯与其股票经纪的会话， 以作示范。
罗查斯：我想买入甲乙丙的股票。
经纪：买入后如何处理。
罗查斯：买入后，将单据寄来即可。
经纪：罗先生是否需要先审阅有关的研究报告才做作出决定。
罗查斯：不必。
经纪：其他专家的意见如何。
罗查斯：不需要，请勿多此一举。
经纪：买入后，应该隔多久，想你报告行情。
罗查斯：不想知道市价的上落。
经纪：为什么。
罗查斯：假如我知道市价已经上升一倍或两倍，可能抵受不住诱惑太早获 利回吐，失去获取暴利的机会。
经纪：阁下，预算长期持有德国的股票。
罗查斯：对，最低限度持有三年。
经纪：有什么利好因素。
罗查斯：我认为贵国的的股票市场已经进入几十年来的早期牛市阶段，机 不可失。
经纪：阁下炒卖方法，似乎与众不同。
罗查斯：我不认为是买卖。
经纪：那是什么？
罗查斯：只是判断到市场出现了基本上的变化，欣欣向荣，值得入市买入 持有。

三:分辨牛熊
问：罗先生，阁下在1982年迈德国股票的时候，牛气冲天，究竟有什么根 据?
答：德国股市最近一牛市在1982年8月开始，82年之前上一个牛市的高点 在1961年创下的，从62年有高峰急泻，其后基本处于横向状态变动不大。
问：既然变动不大，如何分辨牛熊。
答：德国经济持续向好，从价值观衡量是值得买入的市场。
问：还一句话说，你买入市价低于真正价值的股份，作为长线投资。
答：比喻贴切，事实上，无论从事任何卖卖，事先我都尽量确定不会遭受 损失，才付诸行动。
问：假如卖入物有所值得物品，即使出现差错的话以不会有所损失。
答：对，与四度空间的买卖原则相同。
问：请恕我提出一个直接的问题，德国经济看好，而股票偏低的情况的情 形根本已经存在一段时间，1971年由此情况，假如太早买入，岂非守株待 兔。
答：问的好，1971年1982年有一个非常明显的分别。
问：请进一步解释？
答：82年德国股市出现了催化剂，领到股价恢复生机--德国大选。
问：请解释1982年德国的大选，对股市有什么意义?
答：当时我相信执政党将会在大选中失利，而反对党上台的话必定改变政 策，大力鼓励投资。
问：大选之前，投资气氛如何。
答：基本上处于冬眠状态，资本家多数安兵不动，将大型的资本性投资计 划押后，等待政策的改变。
问：大选的结果可曾令到你坐立不安？
答：根本不放在心上。
问：市势如何发展。
答：反对党获胜当日，股市立即爆炸性上升。
问：假如反对党失利，可想到受到损失。
答：及时大选失败股市局面沉闷的局面不会造成严重的损失。
问：总而言之，信心十足。
答：对。我认为牛市即将来临，而且最少会持续上升两三年。
问：看来阁下每次入市，都是信心坚定，不胜不归?
答：对。
问：阁下经常抱有十足的信心，否则不会轻举妄动。
答：对平常时间，最好静坐，等候入市机会。
问：越少买卖越好。
答：对，因此，我不认为自己是一位炒家。我只是一位机会主义者，等候 机会的出现，在信心十足的情况下才重棒出击。
问：可否做一个比喻。
答：我喜欢在鸟笼捕鸟。
问：罗先生的买卖，是否全部以基本分析作为基础。
答：是。
问：图表分析是否占一席之地。
答：领有用途。
问：阁下炒卖以基本因素分析为准，图表分析自然退避三舍，究竟图表分 析在阁下买卖方面占有什么地位。
答：图表可以提供入市的灵感。
问：不明白。
答：举例说。期货图表中显现一些，V字型急升或瀑布的市场，反映市场 已经到达疯狂的程度。
问：别人疯狂，你便反其道而行之。
答：对，遇到疯狂的市场，我通常都会仔细观察，看是否有机会。
问：可否举出实例?
答：可以，两年前，当大豆直线上升到9。6美元之后，我便入市沽空。
问：沽空的理由何在？
答：前一个晚上于一班炒家聚会，其中一个人大放厥词，喋喋不休的列出 应该买入大豆的理由我的反应是我不知道看好大豆的理由是否充分，但当 大市进入疯狂阶段的时候，是绝佳的沽空的机会。
问：如何把握入市的时机。
答：等待市价以裂口方式上升。继续出现多个裂口之后，沽空的机会自然 成熟。
问：是否等到出现转向的讯号，例如单日转向。才选择行动。
答：我不知道什么叫做单日转向，或多日转向。
问：换一句说。无招胜有招。
答：我的格言:买入低于价值的物品，沽出疯狂的商品。

五黄金战役
问：79,80两年黄金直线上升，升势令人咂舌。当时阁下可曾沽空?
答：机不可失，凡是进入疯狂状态的市场，都是沽空的对象。
问：在什么价位入市?
答：六百七十五美元
问：那不是与最高点相距二百美元
答：我并非出色的炒家，通常我的毛病是太早入市。
问：其后金价表现如何。
答：沽控之后四个月便见顶回落。
问：入市时间只失误四个月，但以价位计算，则相差十万八千里。相信整 个买卖都在惊涛骇浪的情形下度过。
答：习惯成自然。
问：沽出后可曾干到后悔。
答：当金价升到六百七十六美元。以有此感觉(大笑)。
问：但仍然坚持到底。
答：理所当然，以当时市势衡量。根本上已经入无理性的状态。金价不可 能无限期的上升，只不过是垂死挣扎而已。
问：沽空黄金，究竟是基于市场已经十最后爆炸性上升的理抑或是金价已 经超过实际价值。
答：两个理由同时存在。
问：遇到群众恐慌性抢购，反其而行之。是否必定获利。
答：只要遇到疯狂抢购或沽出的市场，是否必能获利。疯狂的市势只是入 市的催化剂。提醒我捕捉入市机会。但决策得看基本因素的分析。
问：沽空黄金的真正理由是什么？
答：80年初，我感受到金价的利淡，当时沃尔克刚担任联邦储备局的主 席，沃先生强调将会打击及控制通货膨胀，我相信沃先生言出比行。
问：可有其他理由？
答：当时石油价格也开始向下，构成另一个沽空黄金的因素。
问：黄金与石油价格也开始向下。构成另一个利于沽空的因素。
答：对，全世界都相信。
问：罗先生是否也相信两者的关系。
答：非也，我知道两者无关系。每年金价与石油共同进退，只是偶然发生 的巧合。
问：总括来说，伏尔克控制通货膨胀的决心，是你沽空黄金的主要理由， 对吗?
答：正确。
问：伏尔克采用什么政策令你信心十足?
答：1979年10月，联邦储备局放弃控制利率，改为管理货币供应量其基本 上已经宣判利黄金升势的死刑。
问：金价初始是否全无反应。
答：继续上升。
问：联邦储备局，在79年10月全力打击通货膨胀，但金价继续上升，理由 何在?
答：表面上，市场全无反应，金价在没有理性的情况下继续上升几个月， 可以说，无暇顾及联邦储备局的行动。
问：有什么意义?
答：群众永远是错的，但太早反其道而行，可能自讨苦吃。
问：然则，联邦储备局，控制货币供应量的政策，是否无关痛痒。
答：刚好相反，假如市场作出错误的反应，再加上价位直线上升，反应疯 狂的程度，可以判断入市的良机已经来临。

六：未卜先知
问：可否在列举一个较为近期的例子?
答：87年股灾也有异曲同工之效。10月19日刚巧是小弟生日。
问：事前如何分析。
答：86年年底至87年初，我已经预测股市在一次急升之后，将会面临1937 年以后的另一次崩溃。
问：结果股灾在阁下生日当天出现，岂非是及时的礼物。
答：当日是小弟毕生中最快乐的生日。
问：事前是否已经估计到下泻的幅度?
答：对。
问：有什么人可以证明。
答：1987年9月接受戴林的采访。我已经指出，不久的将来故事将会在一 日之内瀑泻三百点。
问：87年阁下已经预料股市中有一天会暴跌岂非未卜先知。
答：事情未发生的时候，别人根本不相信，记得戴林先生当时以一种奇异 的目光望过来。简直把我当作疯狂的人看待。
问：请问如何计算出股市可以在一日之内急跌300百点以上。
答：其实甚为简单，87年年初我估计道琼斯工业指数会先上升到三千点之 上。在由高峰回落百分之十，便可以暴跌三百点。
问：可有先例可以说明。
答：1929年，曾经有一日下跌百分之十二的纪录。
问：但87年股灾之前似乎很就没有发生类似的事情。阁下凭什么信心十足 的预测风雨将至。
答：股灾之前，一日内下跌百分之三的例子并非少见，因此我相信一日内 下跌三百点的日子将会来临。
问：实际上股市下跌了多少。
答：五百零八点。
问：当时可有抛空的股票。
答：对，抛空股票沽出好仓期权。
问：没有买入淡仓期权。
答：我永远不买入期权。根据纪录显示百分之九十的期权到期后化为灰 烬。
问：在什么时候平仓。
答：十月十九日当时悲观的气氛弥漫，一班人认为美国金融制度快将崩 溃。正是平仓的机会。

七:失败的经验
问：阁下打胜仗的经验可否暂时不表，改为讲述失败的经验教训。
答：好!1970年曾遭大败。
问：请说始末。
答：1970年我尚有购买期权的习惯。以所有资金买入淡仓期权
问：结果如何?
答：70年五月，股市急跌，在见底之前平仓，获利三倍自然感觉天下无敌不可一世。
问：接着部署下一个计划。
答：计划在股市反弹的时候，沽空股票心想会较为直接。获利可能更多。
问：战果怎样?
答：股市持续反弹，两个月之后，我变成一无所有。
问：为什么?
答：第一，不知道市道的风险，第二，欠缺持久作战的能力。
问：与持久作战又和关系。
答：举例说，我沽空的其中一支股票甲，沽空的价位是48美元，在72美元 投降。其后甲股票一直冲高到96美元才回头下挫，最后跌至2美元。
问：换一句话说，假如能够坚持下去，仍可以取暴利。
答：事实摆在眼前，太早入市加上缺乏持久作战的能力，眼光准确也要败 走麦城。
问：上述事件有什么意义。
答：任何事情都可以发生。

八:美元与债券的展望
问：对于美元汇率的前景，高见以为如何。
答：这要从基本经济因素分析。
问：形势怎样。
答：进退两难。
问：可否进一步解释。
答：美国经济基本上已经陷入高通胀的时期。
问：阁下意见是否认为高通胀，会一发不可收拾。
答：正确。
问：会有什么后果。
答：外汇管制，管制资金自由调拨。
问：对美元汇率有什么影响?
答：最终变成一文不值。
问：你认为美元的下场可能与阿根廷拉索一样无人接受，是否过渡夸张。
答：现今世界上什么事情都有可能发生，我预测决非不可能。
问：我们仍然难以置信。
答：道理其实甚为浅显。
问：不明白。
答：1983年美国仍然是世界上最大的债权人国家，1985年只不过两年，摇 身一变成为最大的债务国。美元前景长期看淡。
问：可否在做一次总结。
答：第一，预算赤字无法改善。 第二，外贸赤字也难以扭转局面。继续恶化。 在双赤字的困扰下美元汇率始终遭受抛售的压力。
问：看来，阁下不会考虑持有美元，
答：绝对不宜沾手。
问：在阁下构思的经济前景下，债券前途如何。
答：美元下跌外国人总有一日会停止购买美元债券。
问：有什么影响?
答：美国人自吃苦果。以目前只有储蓄率3%到4%的比例来衡量利率将会大 幅飙升。
问：假如联邦储备局放弃银根，避免利率上升，形势如何分析?
答：美元将会急挫，另到联邦储备局束手无策。全无控制。
问：换一句话说，无论在什么情形下，最终利率都会上升。
答：对。
问：也就是说，债券市场迟早都会崩溃。
答：绝对正确。
问：是否有先例可援?
答：英国的经验前车可鉴。
问：当时下跌幅度若干?
答：百分之七十。

九，黄金与石油
问：黄金前景如何分析?
答：经过80年初的牛市，金价由二百美金直线上升最高冲至875美元令到 黄金供应大增。
问：估计黄金供应量是继续增加。
答：直到1995年，黄金每年产量仍然继续上升。
问：可有其他利淡的因素。
答：科技的进步，黄金的在利用率增加，无形中减低了对黄金的需求，昔 日光辉以成过去。
问：你意思是说，黄金已经失去了保值的作用。
答：形势比人强。迷恋过去英雄战绩，只会令人迷失方向。
问：南非局面，充满爆炸性，对金钱可有影响。
答：假如形势动荡，对短时间可能是利好，但最终仍难以抗拒回落的力 量。
问：石油价格展望如何?
答：覆巢之下，岂有完卵。
问：只有下跌一途。对吗?
答：假如小弟分析正确。在经济衰退的形势下，石油自然要跟随大队下 跌。
问：地价若干?
答：相信会跌至十二美元以下。
问：有什么确实的预测。
答：十一美元七美元或三美元不能确定。
问：阁下对金，股。汇，债券，各类期货市场的分析都甚为贴切，看来投 资范围包罗万象对吗?
答：正确，事实上，各类市场都可以供我一展所长。

十:投资基金
问：阁下与乔治劳苏合作的基金，可否介绍一二?
答：1970年开始与乔治劳苏共事，由于雇主拒绝花红制度。而两人共同进 退，另立门户成立基金。
问：什么时候开始?
答：1973年。
问：共有多少职员。
答：苏先生是大股东，我是小股东。再加上一名秘书三人赤手空拳的共创 天下。
问：投资基金买卖项目是否是多元化。
答：对，股票，债券，外汇，期货等都是可以买卖的项目。
问：只先买后卖。
答：非也。沽揸皆宜。
问：与他投资基金比较，岂非别具一格。
答：海阔天空，任我飞翔。
问：与苏劳先生如何分工。
答：我负责分析市势，苏先生负责买卖落单。
问：换言之，你决定是入市的方向，而苏先生把握入市时间是不是。
答：各展所长。
问：苏先生与阁下的投资基金，别具一格两人合作无间，相信也是成功要 素，但意见不和如何裁决。
答：不卖不买。
问：必须意见一直才付诸行动?
答：并非一成不变，遇到某一方的信心较为强的时候。才会入市买卖，但 例子不多。
问：相反理论指出。当公众一至看好的市场，后市多数会反其道而行之。 阁下与苏先生意见一致的时候，可会出现同样的毛病。
答：(大笑)幸得不失。

十一:市场永远是错的
问：1979年阁下脱离一手创立的投资基金理由何在?
答：第一，已经赚到自己认为心满意足的财富，第二，机构内原来的三人 增加到十五人。人多手脚乱倒不如退休。
问：十五人的公司，事实上规模尚未到难以控制的地步?
答：雇员增加之后，各种问题大幅增加烦恼不堪。
问：在什么时候开始退休。
答：1980年。
问：转为独立炒家。
答：我喜欢用失业来形容我的职位。
问：除了自己炒卖之外，是否尚有其它活动。
答：在哥伦比亚大学讲授投资课程，主要教授如何辨认牛市与熊市。
问：一阁下多年作战的经验所总结投资大众，所犯的最大错误是什么。
答：误以为市场永远是对的，事实上，我可以保证市场永远是错的
问：其他的忠告，可否讲述一二?
答：不要相信市场的流行智慧。
问：不要相信市场的传统智慧?
答：正确，皇帝的新衣为例，根本上投资大众总会受到迷惑。而不能认清 楚大趋势。
问：然则趋势是你的朋友的格言是否也不宜轻信?
答：首先要分清楚趋势的意义。假如跟红顶白，的人买我买，人卖我卖的 话，根本无趋势可言，肯定失败而归。
问：真正的趋势意义何在?
答：必须有经济因素支持，得到供求关系确认的趋势才可以正式入市买 卖。
问：在什么时候入市?
答：于市势尚未启动的时候买入，然后长时间的持有，才可以得到满意的 利润。
问：可否总结，买卖的戒条。
答：找寻到达到疯狂程度的市场。然后细心分析，研究是否值得反其道而 行之。
问：是否必须审慎行事。
答：当然，必须研究清楚才可以行动，同时，必须留意市场的变化，弹 性，机警都非常重要。

十二:投机锦囊
罗查斯的买卖方法独一无二，归纳来说，可分为以下几点:
一:买入市价低于真正价值的物品，即使出错也不会构成重大的损失。
二:捕捉见底回升的市场。但为了避免守株待兔，必须见到市场出现转 机，例如有新的因素足以构成催化剂才部署买入。
三:市场出现疯狂的升势的时候沽空。此点最考验投资者的功力。请甚用!
四:小心选择值得投资的项目，不要为炒卖而炒卖，耐心等待机会的来临。
五:弹性，死牛一边颈成事不足败事有余。
六:传统指挥不可轻信。
七:进退有度
上述清单说来容易，实际上包括了无穷的投机智慧值得细细回味。

返回


第 14 章 投资热线[专题讲座一]

我们坚信，要在投资市场赢钱，必须具有四个条件。
一 要有准确的分析。
二 要有正确的投资策略。
三 要纪律严明，切忌赢就赢粒糖输就输间厂。
四 要有良好的资金管理。
第三，第四项必须以来投资者自己本身的英明决断，做好自己的功夫，至 于第一第二项，我们冷静客观的分析，帮助各位投资者在投机市场打胜仗 赢到钱。
至于我们为什么不每日做好基本的分析。(所谓基本的分析，这里是指走 势分析)。是必须具备的条件，这方面会尽量做好分内的工作。提供给各 位参考。其次，我们认为做的买卖多错的机会相对较多。可以举例:赌场 二十四小时营业，但一个精明的人，决不会日日都去赌场。也不会每日都 下注，投机市场经常有机会就算错过，以后机会仍多，所以要尽量避免损 失。要看准机会才出击，此外买卖过于频繁，只是经纪佣金或买卖差价而 已。第三方面亦是重要的问题，是关乎风险/报酬比率即赌场所说的(赔率 问题)。记得在八七年股灾发生前我们认为当时买入期指，就正如用十元 投资一比马的独赢，即使胜出也只有十元几角钱，赔率太低不值一试，正 因为这样我们的客户都可以避过一场股灾通常我们提出买卖建议的同时也 提出在什么加位止损离场，万一发生分析评论意料之外的情况时可以减轻 损失。这样使用止损盘与预算比较，就可以知道赔率怎样，值不值得去 赌。
下面的例子，是九一年十一月十一日，我们的热线播出时我们建议在1.65 水平出美元买入马克，止损盘1.6680。假如在1.67止损损失两百点，而我 们预测的目标1.5932起码会赚接近579点值得一试，于是我们才建议沽美 元买马克。其后我们建议在1.592与1.60水平附近，将所有马克好仓回吐. 第二个例子，实在开始广播的第一个星期内，我们认为金价在第二浪会在 三五四美元完结第三浪可能升到三七三美元，止损盘则可以摆到三百五十 美元，换言之赔率是十八比四大约有四点五倍。我们认为赔率不俗所以建 议在三五四美元附近揸金。现在金价升到三六六美元水平，而我们的最近 建议将止损盘提高到三五九美元，这样有两个好处，假如金价上升，可以 继续增加利润，万一回头下跌在三五九美元平仓，也不致入宝山而空手回 的局面起码有大约五美元的利润。
第三个例子星期二我们对英镑走势作专题分析时认为中期走势看好，有可 能升到1.9140或者1.85美元，可惜当时形势英镑月有可能考验1.785或者 1.756两个支持价位，方可以回升。以当时的价位1.80水平同第一个上升 目标比较只有五百点，同止损盘1.756比较赔率是1比1，这不是一个理想 的机会，所以我们就不提买卖建议。
综合而言，我们的意见主要有两点。
第一，卖日都要做好准备功夫，预备入场搏杀，但要看准机会，才正式出 击。
第二，要认真计算赔率是否合算，根据我们的经验起码有一赔三的赔率才 算理想。

返回


第 15 章 黄金/外汇买卖技巧[专题讲座二]

今天和大家讨论黄金/外汇的买卖技巧. 投机买卖最重要是要赢钱，无需严格区分短线或者长线，可以说:不管白 马或者黑马，能够赢钱的就是好马。我们从事这个行业超过十年，目睹参 与买卖的客户，十有其九都难以得到甜头，问题的根结是出在(赢粒糖输 间厂)上。
一个简单的例子上，假如完全不懂基本分析，对于图表走势也是门外汉， 每次买卖，只是以投硬币决定买卖，经过数百次买卖以后，相信结果应该 是接近平分秋色胜负参半。但大部分参与投机卖卖者为什么仍然长期向市 场奉献呢?道理实在十分浅显，也关系到人性的弱点，--不肯认输。
美国波浪大师柏撤特，曾经写过一篇文章，认为要战胜市场，需要四项条 件。
第一，要有一套证实可行的分析方法。
第二，要有正确的投资策略纪律严明。
第三，要有肯认输的心态。
第四，要放胆去赢。
上面所说的第三和第四项，正十今天讨论的主题。 普通投机者的做法，刚好与第三第四项背道而驰。做对的时候少有利润就 立刻平仓，美其名说是落袋平安，因此错过了赢大钱的机会，遇上入市错 误的时候，就用拖延的政策不闻不问任其损失日渐扩大，等到忍无可忍或 没有足够资金的时候就在顶价或地价斩仓离场上诉陋习的结果，就是积聚 四五次或更多次数的利润也不能填满一次巨额损失。这种情况正是俗语所 谓的赢粒糖输间厂的通病，想纠正上诉陋习，最关键的要有肯认输的心 态。要明白到纵然神仙也会出错，因此入市错误，并非羞耻，最重要的是 发觉做错要立即投降，减低损失是正确的做法，要每次入市之前必须预先 估计风险/报酬比率，即所谓赔率，这方面我们认为起码有三倍以上的赔 率，才能值得入市买卖，其次要事先摆设好止损盘，以便万一有差错是可 以自动止损离场，而不因手软不及时止损离场任由损失扩大，总之能接受 自己经常出错的事实，能及早投降。就永远不致泥足深陷，不会因小错而 酿成大错。能够坚守上述原则。只要我们做到一次胜，一次负或者一次赢 两次输而局面已经完全改观，变成赢就赢间厂输就输粒糖长远计算，就会 有利可图，此外还要放胆去赢，通常市势占百分之七十是上落市，趋势并 不明朗，只有百分之三十市趋势明朗的单边市，所以等到单边市而自己入 市方向正确时，千万不可太早平仓，这时要有风使尽帆。
至于分析市势和投资策略方面，我会做好分析工作，为大家提供高素质的 参考资料。重复一句，欲在投机市场称雄，第一项条件是肯认输能够接受 自己经常会出错的事实，才有机会赢大钱。

返回


第 16 章 专题讲座三

第 16 章 锁 仓[专题讲座三]

今天讨论的是有关{lock}的问题，上两个星期我们讨论过入市买卖之前， 首先要研究赔率与入市之后如果发现做错，最重要肯认输的问题。那么， lock仓究竟优势么意义呢?(锁仓)简而言之，就是不肯认输，举例说，在 三七三美元水平揸了一百盎司黄金，金价跌到三六零美元时在心慌意乱的 情形下沽出一手黄金(一百盎司)实际上一沽一查已经平仓，但由于不肯认 输的心理，将一查一沽的仓位暂时冻结户口，等日后找机会拆仓投资者入 市错误时用锁仓的办法来逃避现实，究竟有什么用处呢?
我们认为实在有 百害而无一利，锁仓的做法从根本上讲是不存在的。第一做错了不肯认 输，后果就只有泥足深陷。第二锁仓根本上是一个虚假现象，无中生有在 本应无仓的情形下强迫自己日后拆仓，多做无谓的买卖，十分无益没有建 设性。第三投机买卖必须在心平气和的情形下小心分析，缜密部署然后作 出买卖决定上次揸金错误，今次可能在马克方面有机可乘，如果继续为黄 金的锁仓痴痴迷迷锁来来去，指会越锁越烦。倒不如一刀切，从头来过， 更为合乎情理。第四锁仓的盘口揸沽之间，利率的差别也会做成无谓的损 失。
总之，我们认为锁仓这个词应该在精明的投资者的字典内消失，做错了， 必须第一时间投降，勇于认输才有机会赢大钱。

返回


第 17 章 许析光投资热线[专题讲座四]

第 17 章 资金管理[专题讲座四]

今天讨论的题目是资金管理。昨日早上我接受亚洲电视财经节目的访问， 主持人梁兆基问及很多投资者做外汇买卖经常是赢得次数多输的次数少， 但不知怎么，通算下来还是要亏本，这个问题，我们可以从今天讨论的 [资金管理]角度去看，并且加以解决。
其实在投机市场进行买卖，是属于零和游戏，因为多数人是输家，反过来 说，一个成功的投资者获利的机会。就是得以相应提高，欲在投机市场成 功必须具备几项条件。
第一，一套完善的买卖方法。
第二， 要严守纪律，按照既定的策略进行。
第三，小心管理资金。
第四，承认自己会犯错误，在出错时及早投降止损，尽量减少损失。
第五，放胆去赢，入市方向正确获利时不避急于离场平仓，可以依照计 划，以跟随价格变动而调整止损盘，保障既得利益，尽量提升利润。
以上几点，以资金管理所在的分量最要，道理浅显，如果没有资金，及时 遇上百分之百肯定获利的机会，若没有资金入市，所谓英雄无用武之地， 只好眼巴巴的看这机会擦身而过，徒呼奈何!
资金管理有些什么问题需要留意? 我们认为有四大要素
一:要用输的起的资金投资即时万一亏本都不影响日常生活和工作的闲 资，这样心理上患得患失的紧张情绪大为缓解，可以气定神闲冷静思考分 析。
二:保本最重要。要投资/投机能够获利重要的条件是保住资本，比如决定 以十万元投资，假定第一次入市买卖，损失一万元，即损失百分之十，下 次买卖只要有百分之十一的盈利，就可以回本，但如果一下子损失五万 元，即损失百分之五十，下次买卖，要赚取百分之百的利润才能回本，严 重一点说，假如损失掉百分之九十的资金，剩下的一万元要赢得百分之九 百的利润才能归本，机会甚微，还怎样说要在投机市场扬威呢!
三:控制风险，要做到输就输的少赢就赢的多，我们制定风险控制的策 略，比方每日或每次买卖，都不能损失百分之五以上，即使一回出错，最 多只损失百分之五，而每星期的累计达到百分之十就自动停赛，让自己冷 静下来，检讨出错的原因所在，从新部署，看准时机入市。
现在举具体的例子说明，怎样制定资金管理策略，例如有两万美元资本， 用作投机买卖。 每次买卖止容许亏损百分之五的资金即一千美元，若做黄金买卖止损盘方 至于成交价相距五美元的价位就可以卖两张合约，继二百盎司黄金。 真实的例子是我们在11月11日星期一起连续几日三番四次建议投资者揸黄 金，当时的价位在354美元附近目标372美元止损盘放于348美元，我们在 12月9日晚间在美国市场黄金最高见371.75/372.25美元我们在12月10日即 刻指出反弹目标以达到，金价反弹以接近尾声，请大家平仓获利回吐，还 说明明晚黄金再不能升破374美元，可以部属入市沽空黄金即算是在371美 元平仓，每盎司黄金也有十六美元利润，是摆止损盘在371美元平仓也有 六美元的利润，是止损盘的三倍，这样赢此一仗，就可以顶得上三次止 损，这样长期来说可以获利。

返回


第 18 章 许析光投资热线[专题讲座五]

第 18 章 摆设止损盘的技巧[专题讲座五]

从事投机买卖必须承认中间有可能出错是不可避免的事情，才能在出错时 及时投降，止损离场避免即小错成大错。弄到深陷泥足。
事实上，止损盘的作用是保护投资者在决策上出现错误时，减低损失的不 二法门，我们常说一次意外足以致命但若能够小心利用止损盘的话就可以 化险为夷趋吉避凶。
举例说87年股灾令到很多人倾家荡产假如当时小心分析走势，摆放止损盘 在市势逆转之前自动止损离场，就可安然度过一次前所未有的大灾难。 那么摆放止损盘的技巧是怎样?
止损盘必须摆放在确认市实惠逆转的地方，才足以发挥真正作用。 普通炒家，对止损盘的运用，通常最一反的毛病有三类。
第一，自以为长胜将军，不屑摆止损盘。
第二，心中有止损手中无止损盘。
第三，随意用一个金额作为止损盘。
对于第一类的炒家市场迟早会对其惩罚，无需讨论，当然绝对不可效法。
第二类心中有止损盘，起因在于害怕无端止损离场要离场才决定应否斩 仓，担人性的弱点往往不肯认输，兼临时犹豫不决，因此没有事先摆设止 损盘的后果是通常灰浆止损盘越降越低酿成大错，等到忍无可忍的时候才 被迫平仓。
至于第三类人，随意以某一个金额作为止损盘，时在是自讨苦吃，举例说 a君沽空黄金愿意承受一千美元的损失又想做三手合约，于是定下每张合 约3点5美元的止损盘，最常见的情形，便是市势在触及A君的止损盘后金 价才继续下跌，而a君本来有正确的投资方向，因为策略上的错误无端止 损离场，正确的做法，是以图表分析作为摆放止损盘的基础将止损盘摆放 止损盘放于市势将会逆转的地方这样做有两个好处第一闯到止损盘就代表 市势逆转止损离场是正确的投资态度第二没有闯到止损盘，表示大师仍然 一如所料的发展，手上持有的盘口，可以继续乘顺风车，享受赢钱赢到尽 的乐趣。
至于如何选择适当的价位摆设止损盘就要视乎自己用的分析系统而定，比 如波浪理论，形态分析，平均线，或电脑分析系统，都会有不同的计算方 法，在今天的专题时间不想详细研究。
总而言之，我们认为值得注意遵守的地方有如下的几点。
第一，必须在入市之前摆定止损盘，之后可以安心视察市势的发展。
第二，摆定止损盘之后，千万不可随意取消，或在失利的情况下将止损盘 退后。
第三，要注意利用[众地莫企]的原理如果大部分，人都将止损盘摆设离远 离一些重要价位避免一网打尽。
第四，入市方向正确时，可以将原定的止损盘的止损价位，跟随市势的发 展逐步调整，保证既得利益的同时尽量赚取更多的利润，这时候，经调整 的止损盘可称为止赚盘，例如沽金以后，金价下跌，可以将止赚盘逐步降 低,保证记得利润和尽量多赚。

返回


成本转换原理

一轮行情发展都是由成本转换开始的，又因成本转换而结束。什么是成本转换呢？形象地说，成本转换就是筹码搬家，是指持仓筹码由一个价位向另一个价位搬运的过程；它不仅仅是股价的转换，更重要的是持仓筹码数量的转换。
股票的走势在表象上体现了股价的变化，而其内在的本质却体现了持仓成本的转换。要理解这一点，就必须对一轮行情进行过程分析。
可以说，一轮行情的跌宕起伏是与庄家的行为密不可分的。庄家行为最本质的体现是对做庄股票持仓成本的控制。如同商品交易，从低价位买进，在高价位卖出，才会产生利润。庄家的行为与商品交易有相同之处，但决不是简单的类似；它比商品交易的低买高卖有着更加丰富的内涵，它是庄家行为和市场行为的高度体现。

[图1-1]

一轮行情主要由三个阶段构成：吸筹阶段、拉升阶段和派发阶段。
吸筹阶段的主要任务是在低位大量买进股票。吸筹是否充分，庄家持仓量的多少对其做盘有着极为重要的意义：其一、持仓量决定了其利润量；筹码越多，利润实现量越大；其二、持仓量决定了其控盘程度；吸筹筹码越多，市场筹码越少，庄家对股票的控制能力越强。同时，在吸筹阶段也常伴随着洗盘过程，迫使上一轮行情高位套牢者不断地割肉出局，庄家才能在低位吸筹承接。
其实，庄家吸筹的过程就是一个筹码换手的过程；在这个过程中，庄家为买方，股民为卖方。只有在低位充分完成了筹码换手，吸筹阶段才会结束，发动上攻行情的条件才趋于成熟。庄家的吸筹区域就是其持有股票的成本区域。
拉升阶段的主要任务是使股价脱离庄家吸筹成本区，打开利润空间。在此过程中，庄家用部分筹码打压做盘，同时又承接抛压筹码，但其大部分筹码仍按兵不动地留在了吸筹区域，等待高位卖出。在拉升过程中，部分股民纷纷追涨，同时部分股民获利回吐；对于做庄技巧较好的庄家，如有大势的配合，庄家只需点上一把火，拉升工作主要由股民自行完成的；其间，庄家主要利用控盘能力调控拉升节奏。在拉升阶段，成交异常活跃，筹码加速转手，各价位的成本分布大小不一。
派发阶段的主要任务是卖出持仓筹码，实现做庄利润。股价经拉升脱离成本区达到庄家的赢利区域，庄家高位出货的可能性不断增大；随着高位换手的充分，拉升前的低位筹码被上移至高位。而当低位筹码搬家工作完成之时，庄家出货工作也宣告完成；一轮下跌行情了随之降临。
在一轮行情的流程中要充分重视二个概念：低位充分换手和高位充分换手。低位充分换手是吸筹阶段完成的标志；高位充分换手是派发阶段完成的标志。它们是拉升和派发的充分必要条件。所谓充分换手就是在一定的价格区域成交高度密集，使分散在各价位上的筹码充分集中在一个主要的价格区域。
总之，任何一轮情都是由高位换手到低位换手，再由低位换手到高位换手；这种成本转换的过程不仅是利润实现的过程，也是割肉亏损的过程，从而形成了股票走势的全部历史。


移动成本分布

如何有效地测定现阶段持仓成本的分布状况，是进行成本分析的关键所在。这里我们特别讲解一种独特的指标：移动成本分布。
该指标通过对股票成交换手的动态分析和研究，透视出股票成本转换的全过程，并形象地标明股票不同时间段不同价位持仓筹码的分布量和变化情况。确切地说它不能称之为指标，因为它没有指标那种确切性，没有指标的交叉、背离及数值信号，它却能以其独特的方式向人们展示股票的成本分布事实，然而这种事实的展示无疑对庄家构成了威胁，却能使投资者有效地研判股票的成本结构，并以此指导自已的实战操作。
移动成本分布的移动特性在于，可以选择任意交易日作为测试成本分布的基准点，形象直观地透视出相对于这个测试基准点股票的筹码分布状况；此外，通过不断移动改变测试基准点，动态地透视出各价位持仓量的增减变化，从而全面地透视成本转换的全过程。
移动成本分布的独特之处在于强大的透视性，它可以形象而直观地显示股票的成本结构，并将每一个阶段的持仓成本分布变化毫无保留地展示在我们的面前。

[图1-2]


成本分布形态

移动成本分布一个显著的特点就是象形性和直观性。它通过横向柱状线与股价K线的叠加形象直观地标明各价位的成本分布量。在日K线图上，随着光标的移动，系统在K线图的右侧显示若干根水平柱状线。线条的高度表示股价，长度代表持仓成本数量在该价位的比例。
也正是由于其象形性，使得移动成本分布在测定股票的持仓成本分布时会显示不同的形态特征；这些形态特征正是股票成本结构的直观反映。不同的形态具有不同的形成机理和不同的实战含义。
单峰密集

图1-3

单峰密集是移动成本分布所形成的一个独立的密集峰形，它表明该股票的流通筹码在某一特定的价格区域充分集中。单峰密集对于行情的研判有三个方面的实战意义：
当庄家为买方股民为卖方时，所形成的单峰密集意味着上攻行情的爆发；
当庄家为卖方股民为买方时，所形成的单峰密集意味着下跌行情的开始；
当庄家和股民混合买卖时，这种单峰密集将持续到趋势明朗。
正确地研判单峰密集的性质是判明行情性质的关键所在，也才会有正确的操作决策。

图1-4

根据股价所在的相对位置，单峰密集可分为低位单峰密集和高位单峰密集。
形态特征：成本分布在某一价格区域高度密集，形成一个密集峰形。在这个密集峰的上下几乎没有筹码分布。
形成机理：在单峰密集区域，流通筹码实现了充分换手；上方的筹码割肉，在单峰密集区域被承接；下方的筹码获利回吐，在单峰密集区域被消化。几乎所有的筹码在单峰密集区域实现了成交换手。
多峰密集
形态特征：股票筹码分布在两个或两个以价位区域，分别形成了两个或两个以上密集峰形；上方的密集峰，称为上密集峰；下方的密集峰，称为下密集峰；中间的密集峰，称为中密集峰。
形态种类：根据上下峰形成的时间次序不同，可分为下跌多峰和上涨多峰。
1.下跌多峰

图1-5

下跌多峰是股票下跌过程中，由上密集峰下行，在下密集峰处获得支撑形成下密集峰，而上密集峰仍然存在。
形成次序：上密集峰
下密集峰。
形成机理：上密集峰被击穿，股价下行在下密集峰处受到支撑，止跌企稳。上密集峰的部分筹码割肉至下密集峰，形成多峰密集。通常上密集峰称为套牢峰，下密集峰称为吸筹峰。
多峰密集中最典型的是双峰密集。
双峰密集是由上密集峰和下密集峰构成，对股价的运行有较强的支撑力和阻力。当股价运行至上密集峰处常常遇到解套压力，受阻回落；当股价运行至下密集峰处常被吸筹承接而反弹。为此，也可将上密集峰称为阻力峰，下密集峰称为支撑峰。
峰谷：双峰之间称为峰谷。峰谷常常被填平，使双峰变成单峰。由于双峰的上峰为阻力位，下峰为支撑位，股价通常在双峰间上下震荡运行，最终将上下峰消耗掉，在原峰谷的位置形成单峰密集，这就意味着吸筹整理阶段告以段落。
当股价处于下跌双峰状态时，一般不会立即发动上攻行情。因为如果股价迅速突破上峰，展开上攻行情，就会使市场获利分布不均匀，下峰获利较高，如果市场追涨意愿不高，庄家就会面临下峰的获利抛压和上峰的解套抛售的双压力，给庄家的拉升带来困难。
必须指出，峰谷仅对下跌双峰具有意义；只有下跌双峰才会在峰谷处形成二峰合一的单峰密集。
2.上涨多峰
上涨多峰是股票上涨过程中，由下密集峰上行，在上密集峰处横盘震荡整理形成一个以上的上密集峰。
形成次序：下密集峰 上密集峰。
形成机理：股价突破下密集峰形成上行趋势，经过一段涨幅后作震荡整理。在此阶段由下峰处跟进的筹码在上峰处获利回吐，继续看涨的投资者在上峰处再次跟进，形成了上峰密集。上峰密集的筹码全部来自下峰，是下峰部分筹码移位上峰的结果。
对上涨双峰的行情研判主要观察上下峰的变化对比。在上涨双峰中，下峰的意义非常的重大，它充分表明了庄家现阶段仓底筹码的存有量。如果上峰小于下峰行情将继续看涨，反之随着上峰的增大，下峰迅速减小，是下峰筹码被移至上峰的表现，此时庄家出货的可能性增大。
下跌多峰密集通常最下方的峰为吸筹峰，也称支撑峰；相对于吸筹峰，每一个上峰都是阻力峰。筹码通常经震荡整理在最下峰处形成峰密集。上方的每一个峰将被逐渐消耗。下跌多峰中的上峰通常是庄家派发区域，其峰密集是庄家派发的结果，上峰筹码主要是套牢盘。
上涨多峰通常出现在做庄周期跨度较大的股票中，该类股在长期上涨过程中作间息整理，形成多峰状态。它表明庄家仍没有完成持仓筹码的派发。

图1-6

成本发散
形态特征：成本分布呈现不均匀松散的分布状态。
形态种类：根据趋势的方向不同可分为向上发散和向下发散。
形成机理：在一轮行情的拉升或下跌过程中，由于股价的波动速度较快，使得持仓筹码在每一个价位迅速分布；对于单交易日而言，其筹码换手量增大，但整个价格波动区域呈现出筹码分散的状态。
必须指出，成本发散是一个过渡状态，当新的峰密集形成后，成本发散将随着峰密集程度的增大而消失。
成本密集是下一阶段行情的孕育过程，成本发散是行情的展开过程。成本分布的密集和发散将投资行为鲜明地分为两个阶段，成本密集时是决策阶段，成本分布发散是决策的实施阶段。一旦成本密集就意味着发生了大规模的成交换手。这种大规模的成交换手意味着行情的性质将发生改变。

图1-7


实战技法一 上峰不死熊市不止

在下跌行情里，如果上密集峰没有被充分消耗，并在低位形成新的单峰密集将不会有新一轮行情的产生。
本技法实战要点：
上攻行情的充分条件是股价的上方没有大量的套牢盘；
在低位形成新的峰密集意味着止跌企稳；
下跌多峰中的每一个上峰都是强阻力位；
对于下跌多峰的股票不宜草率建仓。
600601 方正科技97年2月展开了一轮上升行情。该股二个月上涨了70%；随后该股在高位作震荡走势。该股的成本分布显示，高位换手极为充分；这就意味着在这个高位区庄家已大量出货和股民被大量套牢；其顶部密集峰就是套牢盘的形象表现。

图1-8

随着下跌行情的展开，原顶部峰密集不断地向下发散，使得原顶部峰密集不断收缩减小。这个过程就是顶部套牢盘不断的割肉的表现。割肉过程在移动成本分布的透视下显得历历在目，触目惊心。该股虽然大幅下跌，但是由于套牢峰仍然大量存在，使得该股的空方能量并没有被有效地消耗，产生上升行情的条件根本不具备。
该股在经历了较长时间超跌后的震荡整理，移动成本分布在低位逐渐密集形成了一个新的低位峰，原高位峰密集被充分消耗。这一切表明了原套牢盘几乎割肉投降，全军覆没，已认输出局；此时，新一轮行情的阻碍力量几乎被消灭；拉升条件已经具备。该股在新一轮行情中涨幅达300%。
0001深发展97年3月展开了一轮大行情，于5月7日创下天价后遇重大政策性利空，庄家在顶部没有来得及出货。当股价下跌至20至25元的价格区域时，庄家才利用震荡反弹出货。在这个价位区，庄家经较充分的换手后，达到了阶段性出货的目的；于97年的10月，该股步入下跌行情。

图1-9

当该股下跌到20元价格区域时，市场传言该股将有利好出台，许多投资者认为该股已止跌企稳，上升行情一触即发，便大量杀入，结果被套。当该股跌至15元时，市场再次传言不断，许多投资者再度看好该股，结果再次被套。98年10月该股下跌至14元时，许多投资者在比价心理的作用下，认为该股跌幅巨大，时间够久，该见底了，又盲目杀入，结果还是被套。
我们以98年10月27日作为基准日，用移动成本分布对该股作一个透视，可以清楚地看到该股的持仓筹码的分布情况。在基准日股价的上方，有一个较大的密集峰；这就意味着该股仍然存在着大量的套牢盘。一个存在大量套牢盘的股票是不可能有上攻行情产生的。听信传言盲目跟进，结局可想而知。
为什么套牢盘的存在是制约上攻行情的重要因素呢？股谚道“多头不死，熊市不止”。如果套牢盘不被消灭，庄家的筹码从何而来？如果套牢盘不被消灭，在新行情拉升至套牢区将会遇到强大的解套抛压，无疑将大大增加拉升的成本。这是任何庄家所不愿意的。


实战技法二 突破低位单峰密集

股价经较长时间的整理，移动成本分布在低位形成单峰密集，同时股价放量突破单峰密集是一轮上升行情的征兆。
本技法实战要点：
一轮上涨行情的充分条件是移动成本分布形成低位峰密集；
单峰的密集程度越大筹码换手越充分，上攻行情的力度越大；
单峰低位高度密集意味着股价的上升空间彻底打开；
要从历史的走势中确认相对低位；
单峰密集形成的时间越长其可靠性越强；
突破必须有大成交量的确认；
突破的股价有效穿越密集峰并创出近期新高。

图1-10

联合实业从97年9月至98年3月历经六个月的长期横盘整理，形成了低位单峰密集。在密集峰形成的过程中，伴随着横盘震荡整理洗盘，该股低位换手极为充分。98年3月18日该股放量突破低位峰密集，展开了一轮强劲的上攻行情；50个交易日内升幅高达120%。
长期横盘整理是庄家吸筹建仓的重要手法。横盘区域不仅是单峰密集形成区，也是庄家建仓的目标价位区，其吸筹洗盘表现在：其一，利用长时间的横盘不涨，将没有耐心的跟风盘和短线客清洗出局；其二，利用上下震荡洗盘。这类股票的行情有一个极重要的特点就是：“横起来有多长，竖起来有多高”；一旦行情启动，涨幅巨大。
在实战中操作该类股票不必在密集峰形成之时就全力建仓，可适量建仓。因为如果低位密集峰里仍存在大量跟风盘，庄家可能会延长整理洗盘的时间，以清理浮游筹码，为拉升创造充分的条件。突破单峰密集被有效确认是建仓的理想时机，既便突破被确认时股价已有一定的涨幅也不必担心，因为该类股票大都不会是“小儿科”。


实战技法三 上涨多峰密集续涨

股价经低位峰密集后启动上攻行情，在拉升途中作震荡整理形成了一个或一个以上密集峰，拉升行情将持续。
本技法实战要点：
拉升途中的震荡整理属洗盘性质；
新密集峰形成时原密集峰虽减小，但仍存在；
如新密集峰增大的同时，原密集峰迅速减小宜出局观望；
每一个密集峰将成为该股回调洗盘的强支撑位。
600782 新华股份于98年的6>月在10元附近形成了低位密集，随后该股突破低位单峰密集展开了一轮强劲的上升行情。拉升至15元附近，该股作震荡整理，虽然在这个相对高位区震荡整理近40个交易日，但通过移动成本分布透视，我们可以发现该股在15元高位形成了一个新的密集峰同时，原低位密集峰仍大量存在；所保留的低位密集峰就是庄家的仓底货。这就意味着庄家仍持有大量的筹码，根本没有出局；同时也意味着上升行情并没有结束。结果该股又展开了极强劲的第二上升浪。

图1-11

第二上升浪后该股再次在19元作高位震荡整理，移动成本分布再次显示下峰、中峰仍大量存在；再一次表明庄家仍未出局，结果该股又展开了上升第三浪，涨至22.88元。
这三个密集峰表明了该股的成本结构。其中下密集峰是该股的启动密集峰，中密集峰是该股阶段性整理所形成第二密集峰，上密集峰是该股当前阶段整理所形成的最新密集峰。下密集峰和中密集峰表明该股庄家仍大量持有筹码的数量。虽然该股已涨幅较大，但因庄家没有出局升势并未完结。

图1-12

上涨多峰密集包含了重要的庄家成本结构内容：在当前峰密集以下的密集峰大多是庄家的成本区域。也就是说，庄家的主成本区不仅仅在启动密集峰区域，往往分布在几个不同的区域，形成上涨多峰密集。
对上攻途中高位震荡整理性质的研判具有较高的技巧性。尤其对于第一上升浪涨幅较大的股票，常使投资者扑朔迷离；其后期的走势有三种可能：其一、高位整理盘落；其二、假突破后盘落；其三、继续上攻。到底会是哪一种情形呢？通过移动成本分布的透视，我们将较容易地找到答案。只要判明庄家仍大量持有仓底货，行情就不会终止。庄家不出局，你怕什么呢？

图1-13


实战技法四 突破高位单峰密集

股票经一轮升势后在高位形成单峰密集，如果股价再次突破高位峰密集将是新一轮升势的开始。
本技法实战要点：
股价经一轮升幅形成高位单峰密集；
股价的突破一定要创出近期历史新高；
要历史地研判高位密集的成因；
将股价回落击穿高位密集峰设定为止损位；
以短线的策略操盘；
谨防假突破。
0004 深安达于98年8月17日超跌至5.8元，随后V反转上行，经过近50个交易日涨幅达40%。股价在9元区域作震荡整理，形成高位单峰密集。10月27日该股突破高位密集峰，创出近期新高，短短十几个交易日内狂升50%。
为什么高位密集的股票还会如此上涨？

图1-14

我们用移动成本分布对该股进行移动透视。将基准点定位于98年9月3日，移动成本分布表明该股的筹码分布呈现出下跌双峰状态。上密集峰是前期套牢峰，股价区域恰为9元。那么这个前期套牢盘究竟是股民的，还是庄家的？以移动成本分布动态移动分析表明，该股是一个被套庄；9元区域正是其前期主要套牢位。
当股价涨至9元区域时，虽涨幅较大，对于庄家而言也仅仅是解套。如何要获利出局就必须再做高股价，拓展出利润空间。其高位峰密集后的再度上行也就不难理解了。被套的不仅仅是股民，庄家也常常被套！
此技法在实战分析时有一定的技巧性，较易与庄家出货的高位单峰密集形态相混淆，使用时须深入体会。

图1-15


实战技法五 V形反转至峰密集

股票跌穿单密集峰，如果股价超跌而原单密集峰并没有被消耗，行情将发生V形反转，反转第一目标位在原密集峰处。
本技法实战要点：
股价跌穿原单峰密集；
股价下跌的速度较快；
下跌至超跌区原单峰密集仍完好存在；
超跌V形反转确认后即时跟进；
股价反弹至原单峰密集区域出场观望。
600844 英雄股份经一轮上涨行情于98年7月24日形成单峰密集。随后该股由13元一路暴跌至8元。在其超跌的底部区域，以8月18日为基准点，成本分布表明其原密集峰并没有减小。于是该股超跌V形反转上行，涨至12元在原密集峰附近回落下行，一轮反弹行情就此结束。

图1-16

从移动成本分布的角度分析V形反转形态，将赋予这个传统形态类型更加深刻的技术内涵，将对V形反转的技术把握形成突破性的理解。
首先，我们分析V形下跌的成因。V形的单边下跌有二种可能性：其一、庄家在高位出货基本完毕，最后将所剩筹码不计成本地抛售，弃庄而逃，进而引发恐慌性抛售，造成股价的加速下跌。此种情况，股民为套牢方。其二、遇政策性突发利空，引超恐慌性抛售，庄家无力托盘，使股价大跌。此种情况，庄家为套牢方。理解这一点是极为重要的，它将有助于对整个V形反转性质的判断。
其次，我们分析V形下跌过程中成本转换的变化。V形下跌前，如果移动成本分布已形成单峰密集；在下跌的过程中，原密集峰并没有被明显地消耗掉；这表明原持仓筹码并没有发生实质性的转移。这是发生V形反转的重要因素。套牢筹码的量越大，越容易发生V形反转。这是确认V形反转的重要技法。

图1-17

再次，我们分析V形上升目标位的确认。V形反转上行目标的确认有三种：
如原单峰密集的套牢方为股民，那么反转上行的最大目标位在接近原峰密集处；因为再往上行将面临解套的抛压。
如原单峰密集的套牢方为庄家，那么反转上行的的第一目标位为单峰密集处，因为只有上行至此价位庄家才可解套；通常庄家解套后还将上行，以拓展利润空间，获利出局。
如单边下跌形成下跌多峰，将不会有V形反转产生；每一个上密集峰都是反转上行的强阻力位。


实战技法六 成本发散上行延续

股价突破低位单峰密集上行，成本发散意味着趋势的开始和延续。
本技法实战要点：
筹码发散是行情处于展开的状态；
低位峰密集后上行发散是介入的时机；
高位峰密集后的下跌发散不可介入反弹；
成本发散对低位峰密集的消耗越少，行情的延续性越强；

图1-18

600743 幸福实业于98年5月经长期横盘整理在低位形成峰密集，随后展开了一轮凌厉的攻势。成本分布呈发散状态；行情随之上行延续。
当形成低位单峰密集后，随着上攻行情的展开，移动成本分布呈现出发散状态。当低位行情启动点被确认后，成本发散是主升段开始的信号。如投资者已在低位介入，在成本发散状态可持股看高；如在发散状态介入，应时刻关注低位密集峰的变化，一旦发现低位密集峰正迅速减小，可出局观望。

图1-19

成本发散的筹码是上攻途中不同价位成交活跃的结果，其筹码来源于低位密集峰，是对低位密集峰的消耗。只要低位峰密集不被成本发散迅速消耗，庄家就没有出货的迹象，也就就意味着可以持股看高。


实战技法七 洗盘回归单峰密集

当低位单峰密集形成后，股价跌穿单峰密集；随后又回升向上突破原单峰密集，是新一轮上攻行情的开始。
本技法实战要点：
经较长时间整理形成低位单峰密集；
对单峰密集的跌穿是是庄家凶狠的洗盘行为；
洗盘回调幅度不会太大，通常小于20%
回调时原密集峰没有减小的迹象，成交缩量；
洗盘回调后回升至原单密集峰处；
放量突破原单密集峰；
突破原单密集峰是较佳的介入时机。

图1-20

500511 沈阳农信于98年11月经低位震荡整理形成低位峰密集，随后该股呈单边下跌的走势，K线的表现极为恶劣，连续阴线，股价由元直落至1.74，下跌幅度近20%。以其回调的最底部为基准点，可以看到原密集峰并没有任何改变。随后该基金回到原密集峰处，并强势放量突破密集峰，展开了一轮强劲的上攻行情。
当形成低位单峰密集后，为何要跌穿密集峰洗盘？这需要对做庄手法作深入的剖析。
股市的洗盘常常是主升浪的前奏。洗盘的主要任务是清除跟风盘，使庄家轻装上阵地进入拉升阶段。
庄家在吸筹阶段在计划的目标区域开始吸筹，形成了特定价格区域的单峰密集。但是这种极隐蔽的吸筹工作常常受到干扰，主要表现在二个方面：其一、在庄家的吸筹时涌进了大量的看好该股的跟风盘，他们的建仓几乎与庄家为同一价格区，使庄家吃不饱；其二、跟风盘在没有明显获利或亏损的情况下，只会静心等待座轿上行，庄家将成为轿夫。
洗盘的重要特征就是成交量不断减少。如果是真实的下跌行情，那么这种成交缩量，将使庄家更难于出局；表现在成本分布上原单峰密集没有被明显消耗，下跌的底部没有形成新的峰密集。
庄家要须利完成低位吸筹和拉升准务，有三条路线可供选择：
通过长期横盘洗盘。这是用时间作为代价，使失去耐心的投资者投降作罢。
向上拉升造成获利回吐。这是一种快速建仓的手法，通常是短线庄家所为，建仓速度快但代价较高。
向下回调洗盘。这是庄家的苦肉计，因为向下洗盘意味着跌破庄家自已的建仓成本区，庄家也是被套者。更何况其它人呢？苦肉计将造成恐惧心理，使意志不坚定的投资者被迫出局。
本技法庄家所用的洗盘手法正是第（3）种。随着股价的回升并突破原密集峰，庄家的洗盘用心，便一览无遗了。可以设想，如果是真正的破位下跌，该股就不可能很快回到原密集峰处，解放套牢盘。


实战技法八 回调峰密集强支撑

当股价放量突破低位单峰密集后不久作回调整理，在低位单密集峰处受到支撑，是主升浪展开的信号。
本技法实战要点：
已形成低位单峰密集；
有放量突破低位单峰密集的行为；
突破后经小幅上涨作回调整理；
回调整理在原低位峰密集处受支撑；
再次放量上攻意味着主升浪开始，是介入的良机；
600603 兴房产业经过较长时间的低位横盘整理，形成了低位单峰密集。98年4月2日、3日该股连续二日放量上攻，突破低位单峰密集。4月2日该股的换手率高达9.73% ，但当日冲高回落，随后作回调整理。两次回调至原单峰密集处受到了强支撑。98年5月7日，该股再次放量上攻，拉开了主升浪的序幕，12个交易日内涨幅高达65%。

图1-21

本技法揭示了强势股试盘整理手法的本质。当股价经较长时间的低位整理，形成低位单峰密集时，庄家的吸筹工作已基本完成。谨慎的庄家在拉升前都有一个试盘动作。4月3日的巨量冲高回落就是庄家典型的试盘动作。
庄家在拉升前的试盘有二个目的：
测试市场对该股的追涨意愿。庄家在拉升过程中十分需要股民的追涨热情，这就是庄家拉升股票前所要测试的市场人气基础；如没有追涨意愿，一方面不利于拉高出货，另一方面在拉升过程中遇到获利回吐，只有靠庄家独自支撑股价，将增大其做庄成本。
测试浮游筹码的清除程度。浮游筹码过大，极不利于拉升行情的开展；因为这些短线客是拉升行情最大的阻碍者和破坏者。
经试盘，如发现浮游筹码仍需清除，庄家将继续作震荡整理，以清除浮游筹码，为拉升做好更充分的准备。但由于低位峰密集区域是庄家的吸筹成本区，这类有试盘动作的庄家通常不会跌穿成本区作更深的回调洗盘，因为试盘之时其拉升的准备工作基本就绪，无需再花费大力气洗盘。为此，该类股票常在原密集峰处受到的强支撑，是对庄家的洗盘意图和成本区的再次确认。
当再次放量上攻意味着试盘后的洗盘工作已经完成，主升浪的来临也就不难理解了。


实战技法九 做顶洗盘再度密集

股票形成第一次低位峰密集后，经一轮小幅上攻行情做顶回落，但在顶部第一次低位峰密集仍被大量保留；当股价再次回落至第一次峰密集处形第二次单峰密集，第二次峰密集与第一次峰密集相重合；这种情行的出现是一轮上攻行情的开始。
本技法实战要点：
形成第一次低位密集峰后开始了小幅上攻行情；
该小幅上攻行情的涨幅让人感到有做顶的可能；
在小幅上攻行情的顶部测试第一次低位密集峰的状态；
在小行情顶部时第一次低位密集峰仍大量存在；
股价回落到第一次密集峰处形成第二次峰密集；
第二次峰密集与第一次峰密集重合成单峰密集；
股价放量突破第二次峰密集时是主升浪信号；
操作时应在第二次峰密集被放量突破时跟进。

图1-22

图1-23

深华发于98年3月26日在形成低位单密集峰后放量突破，展开了一轮小幅上攻行情（图1-22）。升幅达30%时，该股做顶下行，头部特征十分明显。用移动成本分布对该股作透视，发现在前小行情的顶部原低位密集峰仍大量存在，这就意味着庄家仍大量持有筹码，根本没有出局（图1-23）。随后该股经连续下跌，终点又回到起点，形成第二次峰密集，第二次峰密集与第一次峰密集重合成低位单峰密集（图1-24）。随着对第二次峰密集的放量突破，该股展开了一轮惊人的狂升浪。

图1-24

庄家洗盘手法越凶狠，其拉升的目标位越高，拉升的速度越快。因为凶狠的洗盘是庄家实现高度控盘的必要手段。由于股民技术层次的提高，用传统的小幅洗盘，很难达到高度清除浮游筹码的目的。凶狠的庄家往往做出一轮有一定升幅的小行情，然后做顶回落；使投资者感到一轮行情已经结束，纷纷出局。这是一种大洗盘手法。当用移动成本在小行情的顶部作筹码分布透视，庄家仍持有大量仓底货已说明了其用心所在。当股价跌落到庄家成本区时必然受到强支撑，因为庄家已花大力气完成了大洗盘动作，无需进一步洗盘。对第二次峰密集的放量突破，标志着庄家大洗盘行为的结束以及主升浪的到来。


实战技法十 跌穿高位密集止损

当股票经一轮上攻行情，在高位形成峰密集，如股价跌破高位密集峰是行情终结的信号，应及时出局止损。
本技法实战要点：
股价已经有较大的涨幅；
原低位单峰密集被消除；
形成高位单峰密集；
在高位单峰密集处不宜介入；
当股价跌破高位单峰密集时应及时止损。

图1-25

0409华立高科98年4月经长期整理形成低位单密集峰，随即展开了一轮超级上攻行情。25个交易日，该股涨幅高达200%。但在高位移动成本分布形成了高位单峰密集，同时原低位密集峰已完全消失，这就意味着庄家拉高出货工作已经完成。当股价跌破高位密集峰时，是最后的逃命时机。庄家已走，人去股空，你还留下做什么？

图1-26

无论对于庄家还是股民，股票交易都必须遵循着商业法则：“低买高卖”。 移动成本分布的奇妙之处在于让我们真切地感受到准商业法则在股票交易中的全过程。

返目录


第一章 技术分析的理论常识

第一节 技术分析的定义及特点

股票价格指数和平均数仅仅为人们提供了一种衡量股票价格变动历史的工具，然而，人们更关心的是如何预测股票价格的未来趋势，以及买卖股票的适当时机。多少年来，人们不断地对股价走势进行研究，产生了种种方法。现在大多数人采用技术分析法或基本分析法预测股市的走势。

所谓股价的技术分析，是相对于基本分析而言的。正如上一部分所述，基本分析法着重于对一般经济情况以及各个公司的经营管理状况、行业动态等因素进行分析，以此来研究股票的价值，衡量股价的高低。而技术分析则是透过图表或技术指标的记录，研究市场过去及现在的行为反应，以推测未来价格的变动趋势。其依据的技术指标的主要内容是由股价、成交量或涨跌指数等数据计算而得的，我们也由此可知──技术分析只关心证券市场本身的变化，而不考虑会对其产生某种影响的经济方面、政治方面的等各种外部的因素。

基本分析的目的是为了判断股票现行股价的价位是否合理并描绘出它长远的发展空间，而技术分析主要是预测短期内股价涨跌的趋势。通过基本分析我们可以了解应购买何种股票，而技术分析则让我们把握具体购买的时机。在时间上，技术分析法注重短期分析，在预测旧趋势结束和新趋势开始方面优于基本分析法，但在预测较长期趋势方面则不如后者。大多数成功的股票投资者都是把两种分析方法结合起来加以运用。他们用基本分析法估计较长期趋势，而用技术分析法判断短期走势和确定买卖的时机。

股价技术分析和基本分析都认为股价是由供求关系所决定。基本分析主要是根据对影响供需关系种种因素的分析来预测股价走势，而技术分析则是根据股价本身的变化来预测股价走势。技术分析的基本观点是：所有股票的实际供需量及其背后起引导作用的种种因素，包括股票市场上每个人对未来的希望、担心、恐惧等等，都集中反映在股票的价格和交易量上。

技术分析的理论基础是空中楼阁理论。空中楼阁理论是美国著名经济学家凯恩斯于1936年提出的，该理论完全抛开股票的内在价值，强调心理构造出来的空中楼阁。投资者之所以要以一定的价格购买某种股票，是因为他相信有人将以更高的价格向他购买这种股票。至于股价的高低，这并不重要，重要的是存在更大的“笨蛋”愿以更高的价格向你购买。精明的投资者无须去计算股票的内在价值，他所须做的只是抢在最大“笨蛋”之前成交，即股价达到最高点之前买进股票，而在股价达到最高点之后将其卖出。


第一章 技术分析的理论常识

第二节 道氏股价波动理论

１.道氏理论的基本要点

根据道氏理论，股票价格运动有三种趋势，其中最主要的是股票的基本趋势，即股价广泛或全面性上升或下降的变动情形。这种变动持续的时间通常为一年或一年以上，股价总升（降）的幅度超过２０％。对投资者来说，基本趋势持续上升就形成了多头市场，持续下降就形成了空头市场。

股价运动的第二种趋势称为股价的次级趋势。因为次级趋势经常与基本趋势的运动方向相反，并对其产生一定的牵制作用，因而也称为股价的修正趋势。这种趋势持续的时间从３周至数月不等，其股价上升或下降的幅度一般为股价基本趋势的１／３或２／３。股价运动的第三种趋势称为短期趋势，反映了股价在几天之内的变动情况。修正趋势通常由３个或３个以上的短期趋势所组成。

在三种趋势中，长期投资者最关心的是股价的基本趋势，其目的是想尽可能地在多头市场上买入股票，而在空头市场形成前及时地卖出股票。投机者则对股价的修正趋势比较感兴趣。他们的目的是想从中获取短期的利润。短期趋势的重要性较小，且易受人为操纵，因而不便作为趋势分析的对象。人们一般无法操纵股价的基本趋势和修正趋势，只有国家的财政部门才有可能进行有限的调节。

基本趋势

即从大的角度来看的上涨和下跌的变动。其中，只要下一个上涨的水准超过前一个高点。而每一个次级的下跌其波底都较前一个下跌的波底高，那么，主要趋势是上升的。这被称为多头市场。相反地，当每一个中级下跌将价位带至更低的水准，而接着的弹升不能将价位带至前面弹升的高点，主要趋势是下跌的，这称之为空头市场。通常（至少理论上以此作为讨论的对象）主要趋势是长期投资人在三种趋势中唯一考虑的目标，其做法是在多头市场中尽早买进股票，只要他可以确定多头市场已经开始发动了，一直持有到确定空头市场已经形成了。对于所有在整个大趋势中的次级下跌和短期变动，他们是不会去理会的。当然，对于那些作经常性交易的人来说，次级变动是非常重要的机会。

（1）多头市场,也称之为主要上升趋势。它可以分为三个阶段， 第一个阶段是进货期。在这个阶段中，一些有远见的投资人觉察到虽然目前是处于不景气的阶段，但却即将会有所转变。因此，买进那些没有信心，不顾血本抛售的股票，然后，在卖出数量减少时逐渐地提高买进的价格。事实上，此时市场氛围通常是悲观的。一般的群众非常憎恨股票市场以至于完全离开了股票市场。此时，交易数量是适度的。但是在弹升时短期变动便开始增大了。第二个阶段是十分稳定的上升和增多的交易量，此时企业景气的趋势上升和公司盈余的增加吸引了大众的注意。在这个阶段，使用技术性分析的交易通常能够获得最大的利润。最后，第三个阶段出现了。此时，整个交易沸腾了。人们聚集在交易所，交易的结果经常出现在的报纸的“第一版”，增资迅速在进行中，在这个阶段，朋友间常谈论的是“你看买什么好？”大家忘记了市场景气已经持续了很久，股价已经上升了很长一段时间，而目前正达到更恰当地说“真是卖出的好机会”的时候了。在这个阶段的最后部分，随着投机气氛的高涨，成交量持续地上升。“冷门股”交易逐渐频繁，没有投资价值的低价股的股价急速地上升。但是，却有越来越多的优良股票，投资人拒绝跟进。

（2）空头市场，也称为主要下跌趋势，也分为三个阶段。第一阶段是“出货”期。它真正的形成是在前一个多头市场的最后一个阶段。在这个阶段，有远见的投资人觉察到企业的盈余到达了不正常的高点，而开始加快出货的步伐。 此时成交量仍然很高。虽然在弹升时有逐渐减少的倾向，此时，大众仍热衷于交易，但是，开始感觉到预期的获利已逐渐地消逝。第二个阶段是恐慌时期，想要买进的人开始退缩的，而想要卖出的人则急着要脱手。价格下跌的趋势突然加速到几乎是垂直的程度，此时成交量的比例差距达到最大。在恐慌时期结束以后，通常会有一段相当长的次级反弹或者横向的变动。接着，第三阶段来临了。它是由那些缺乏信心者的卖出所构成的。在第三阶段的进行时，下跌趋势并没有加速。“没有投资价值的低价股”可能在第一或第二阶段就跌掉了前面多头市场所涨升的部分。业绩较为优良的股票持续下跌，因为这种股票的持有者是最后推动信心的。在过程上，空头市场最后阶段的下跌是集中于这些业绩优良的股票。空头市场在坏消息频传的情况下结束。最坏的情况已经被预期了，在股价上已经实现了。通常，在坏消息完全出尽之前，空头市场已经过去了。

次级趋势

它是主要趋势运动方向相反的一种逆动行情，干扰了主要趋势。在多头市场里，它是中级的下跌或“调整”行情；在空头市场里，它是中级的上升或反弹行情。通常，在多头市场里，它会跌落主要趋势涨升部分的三分之一至三分之二。属于调整行情可能是回落不少于１０点，下多于２０点。然而，需要注意的是：三分之一到三分之二的原则并非是一成不变的。它只是机率的简单说明。大部分的次级趋势的涨落幅度在这个范围里。它们之中的大部分停在非常接近半途的位置。回落原先主要涨幅的５０％：这种回落达不到三分之一者很少，同时也有一些是将前面的涨幅几乎都跌掉了。 因此，我们有两项判断一个次级趋势的标准，任何和主要趋势相反方向的行情，通常情况下至少持续三个星期左右；回落主要趋势涨升的１/３，然而，除了这个标准外， 次级趋势通常是混淆不清的。它的确认，对它发展的正确评价及它的进行的全过程的断定，始终是理论描述中的一个难题。

短期变动

它们是短暂的波动。很少超过三个星期，通常少于六天。它们本身尽管是没有什么意义，但是使得主要趋势的发展全过程富于了神秘多变的色彩。通常，不管是次级趋势或两个次级趋势所夹的主要趋势部分都是由一连串的三个或更多可区分的短期变动所组成。由这些短期变化所得出的推论很容易导至错误的方向。在一个无论成熟与否的股市中，短期变动都是唯一可以被“操纵”的。而主要趋势和次要趋势却是无法被操纵的。

上述股票市场波动的三种趋势，与海浪的波动极其相似。在股票市场里，主要趋势就像海潮的每一次涨（落）的整个过程。其中，多头市场好比涨潮，一个接一个的海浪不断地涌来拍打海岸，直到最后到达标示的最高点。而后逐渐退去。逐渐退去的落潮可以和空头市场相比较。在涨潮期间，每个接下来的波浪其水位都比前一波涨升的多而退的却比前一波要少，尽而使水位逐渐升高。在退潮期间，每个接下来的波浪比先前的更低，后一波者不能恢复前一波所达到的高度。涨潮（退潮）期的这些波浪就好比是次级趋势。同样，海水的表面被微波涟漪所覆盖，这和市场的短期变动相比较它们是不重要的日常变动。潮汐，波浪，涟漪代表着市场的主要趋势，次级趋势，短期变动。

２．道氏理论的其他分析方法

（１）用两种指数来确定整体走势

著名的道琼斯混合指数是由２０种铁路，３０种工业和１５种公共事业三部分组成的。据历史的经验，其中工业和铁路两种分类指数数据有代表性。因此，在判断走势时，道氏理论更注重于分析铁路和工业两种指数的变动。其中任何单纯一种指数所显示的变动都不能作为断定趋势上有效反转的信号。

（２）据成交量判断趋势的变化

成效量会随着主要的趋势而变化。因此，据成交量也可以对主要趋势做出一个判断。通常，在多头市场，价位上升，成交量增加；价位下跌，成交量减少。在空头市场，当价格滑落时，成交量增加；在反弹时，成交量减少。当然，这条规则有时也有例外。因此正确的结论只据几天的成交量是很难下的，只有在持续一段时间的整个交易的分析中才能够做出。在道氏理论中，为了判定市场的趋势，最终结论性 信号只由价位的变动产生。成产量仅仅是在一些有疑问的情况下提供解释的参考。

（３）盘局可以代替中级趋势

一个盘局出现于一种或两种指数中，持续了两个或三个星期，有时达数月之久，价位仅在约５％的距离中波动。这种形状显示买进和卖出两者的力量是平衡。当然，最后的情形之一是，在这个价位水准的供给完毕了，而那些想买进的人必须提高价位来诱使卖者出售。另一种情况是，本来想要以盘局价位水准出售的人发觉买进的气氛削弱了，结果他们必须削价来处理他们的股票。因此，价位往上突破盘局的上限是多头市场的征兆。相反价位往下跌破盘局的下限是空头市场的征兆。一般来说，盘局的时间愈久，价位愈窄，它最后的突破愈容易。

盘局常发展成重要的顶部和底部，分别代表着出货和进货的阶段，但是，它们更常出现在主要趋势时的休息和整理的阶段。在这种情形下，它们取代了正式上的次级波动。很可能一种指数正在形成盘局，而另一种却发展成典型的次级趋势。在往上或往下突破盘局后，有时在同方向继续停留一段较长的时间，这是不足为奇的。

（４）把收盘价放在首位

道氏理论并不注意一个交易日当中的最高价、最低价、而只注意收盘价。因为收盘价是时间匆促的人看财经版唯一阅读的数目，是对当天股价的最后评价，大部分人根据这个价位作买卖的委托。这是又一个经过时间考验的道氏理论规则。这一规则在断定主要趋势的未来发展动向上的作用表现在：假定一个主要的上升趋势中，一个中级上升早上１１点钟到达最高点，在这个小时的道氏工业指数为１５２．４５而收盘为１５０．７０，未来的收盘必须超过１５０．７０，主要趋势才算是继续上升的。当天交易中高点的１５２．４５并不算数，如果下一次的上升的当天高点达到１５２．６０，但收盘仍然低于１５０．７０主要的多头趋势仍然是不能确定的。

（５）在反转趋势出现之前主要趋势仍将发挥影响

当然，在反转信号出现前，提前改变对市场的态度，就好比赛跑时于发出信号前抢先跑出固然不错。这条规则也并意味着在趋势反转信号已经明朗化以后，一个人还应再迟延一下他的行动，而是说在经验上，我们等到已经确定了以后再行动较为有利，以避免在还没有成熟前买进（或卖出）。自然，股价主变动趋势是在经常变化着的。多头市场并不能永远持续下去，空头市场总有到达底的一天。当一个新的主要趋势第一次由两种指数确定后，如不管短期间的波动，趋势绝大部分会持续，但愈往后这种趋势延势下去的可能性会愈小。这条规则告诉人们：一个旧趋势的反转可能发生在新趋势被确认后的任何时间，作为投资人，一旦作出委托后，必须随时注意市场。

（６）股市波动反映了一切市场行为

股市指数的收市价和波动情况反映了一切市场行为。在股票市场，你可能觉得政治局势稳定，所以买股票。另外一些人可能觉得经济前景乐观所以买股票。再另外一部分人以为利率将会调低，值得在市场吸纳股票。更有一些人有内幕消息谓大财团出现收购合并，所以要及早入货，无论大家抱有什么态度，市价上升就反映了情绪，即使是不同的观点角度。相反，当大家有不同恐惧因素时，有人以为沽空会获大，有人以为政局动荡而恐慌，有人恐怕大萧条来临。有人听到内幕消息谓大股东要出货套现，或者政客受到行刺。不论甚么因素，股市指数的升跌变化都反映了群众心态。群众乐观，无论有理或无理，适中或过度，都会推动股价上升。群众悲观，亦不论盲目恐惧，有实质问题也好，或者受其他人情绪影响而歇斯度里也好，都会反映在市场上指数下挫。以其分析市场上千千万万人每一个投资人士的心态，做一些没有可能做到的事，投资人士应该分析反映整个市场心态的股市指数。股市指数代表了群众心态，市场行为的总和。指数反映了市场的实际是乐观一方面或是悲观情绪控制大局。

３．道氏理论的缺陷

（１）道氏理论主要目标乃探讨股市的基本趋势（Primary Trend）。一旦基本趋势确立，道氏理论假设这种趋势会一路持续，直到趋势遇到外来因素破坏而改变为止。好像物理学里牛顿定律所说，所有物体移动时都会以直线发展，除非有额外因素力量加诸其上。但有一点要注意的是，道氏理论只推断股市的大势所趋，却不能推动大趋势里面的升幅或者跌幅将会去到那个程度。

（２）道氏理论每次都要两种指数互相确认，这样做已经慢了半拍，走失了最好的入货和出货机会。

（３）道氏理论对选股没有帮助。

（４）道氏理论注重长期趋势，对中期趋势，特别是在不知是牛还是熊的情况下，不能带给投资者明确启示。


第一章 技术分析的理论常识

第三节 波浪理论

波浪理论是技术分析大师 R·E·艾略特（R·E·Elliot）所发明的一种价格趋势分析工具，它是一套完全靠而观察得来的规律，可用以分析股市指数、价格的走势，它也是世界股市分析上运用最多，而又最难于了解和精通的分析工具。

艾略特认为，不管是股票还是商品价格的波动，都与大自然的潮汐，波浪一样，一浪跟着一波，周而复始，具有相当程度的规律性，展现出周期循环的特点，任何波动均有迹有循。因此，投资者可以根据这些规律性的波动预测价格未来的走势，在买卖策略上实施适用。

１．波浪理论的四个基本特点

（１）股价指数的上升和下跌将会交替进行；

（２）推动浪和调整浪是价格波动两个最基本型态，而推动浪（即与大市走向一致的波浪）可以再分割成五个小浪，一般用第１浪、第２浪、第３浪、第４浪、第５浪来表示，调整浪也可以划分成三个小浪，通常用Ａ浪、Ｂ浪、Ｃ浪表示。

（３）在上述八个波浪（五上三落）完毕之后，一个循环即告完成，走势将进入下一个八波浪循环；

（４）时间的长短不会改变波浪的形态，因为市场仍会依照其基本型态发展。波浪可以拉长，也可以缩细，但其基本型态永恒不变。

总之，波浪理论可以用一句话来概括：即“八浪循环”（如图）

图

２．波浪的形态

那么，如何来划分上升五浪和下跌三浪呢？一般说来，八个浪各有不同的表现和特性：

第１浪：（1）几乎半数以上的第１浪，是属于营造底部型态的第一部分，第１浪是循环的开始，由于这段行情的上升出现在空头市场跌势后的反弹和反转，买方力量并不强大，加上空头继续存在卖压，因此，在此类第１浪上升之后出现第２浪调整回落时，其回档的幅度往往很深；（2）另外半数的第１浪，出现在长期盘整完成之后，在这类第１浪中，其行情上升幅度较大，经验看来，第１浪的涨幅通常是５浪中最短的行情。

第２浪：这一浪是下跌浪，由于市场人士误以为熊市尚未结束，其调整下跌的幅度相当大，几乎吃掉第１浪的升幅，当行情在此浪中跌至接近底部（第１浪起点）时，市场出现惜售心理，抛售压力逐渐衰竭，成交量也逐渐缩小时，第２浪调整才会宣告结束，在此浪中经常出现图表中的转向型态，如头底、双底等。

第３浪：第３浪的涨势往往是最大，最有爆发力的上升浪，这段行情持续的时间与幅度，经常是最长的，市场投资者信心恢复，成交量大幅上升，常出现传统图表中的突破讯号，例如裂口跳升等，这段行情走势非常激烈，一些图形上的关卡，非常轻易地被穿破，尤其在突破第１浪的高点时，是最强烈的买进讯号，由于第３浪涨势激烈，经常出现“延长波浪”的现象。

第４浪：第４浪是行情大幅劲升后调整浪，通常以较复杂的型态出现，经常出现“倾斜三角形”的走势，但第４浪的底点不会低于第１浪的顶点。

第５浪：在股市中第５浪的涨势通常小于第３浪，且经常出现失败的情况，在第５浪中，二，三类股票通常是市场内的主导力量，其涨幅常常大于一类股（绩优蓝筹股、大型股），即投资人士常说的“鸡犬升天”，此期市场情绪表现相当乐观。

第Ａ浪：在Ａ浪中，市场投资人士大多数认为上升行情尚未逆转，此时仅为一个暂时的回档现象，实际上，Ａ浪的下跌，在第５浪中通常已有警告讯号，如成交量与价格走势背离或技术指标上的背离等，但由于此时市场仍较为乐观，Ａ浪有时出现平势调整或者“之”字型态运行。

第Ｂ浪：Ｂ浪表现经常是成交量不大，一般而言是多头的逃命线，然而由于是一段上升行情，很容易让投资者误以为是另一波段的涨势，形成“多头陷井”，许多人士在此期惨遭套牢。

第Ｃ浪：是一段破坏力较强的下跌浪，跌势较为强劲，跌幅大，持续的时间较长久，而且出现全面性下跌。

从以上看来，波浪理论似乎颇为简单和容易运用，实际上，由于其每一个上升/下跌的完整过程中均包含有一个八浪循环，大循环中有小循环，小循环中有更小的循环，即大浪中有小浪，小浪中有细浪，因此，使数浪变得相当繁杂和难于把握，再加上其推劫浪和调整浪经常出现延伸浪等变化型态和复杂型态，使得对浪的准确划分更加难以界定，这两点构成了波浪理论实际运用的最大难点。

３．波浪之间的比例

波浪理论推测股市的升幅和跌幅采取黄金分割率和神秘数字去计算。一个上升浪可以是上一次高点的１．６１８，另一个高点又再乘以１．６１８，以此类推。

另外，下跌浪也是这样，一般常见的回吐幅度比率有０．２３６（０．３８２×０．６１８），０．３８２，０．５，０．６１８等。

４．波浪理论内容的几个基本的要点

（１）一个完整的循环包括八个波浪，五上三落。

（２）波浪可合并为高一级的浪，亦可以再分割为低一级的小浪。

（３）跟随主流行走的波浪可以分割为低一级的五个小浪。

（４）１、３、５三个推浪中，第３浪不可以是最短的一个波浪。

（５）假如三个推动论中的任何一个浪成为延伸浪，其余两个波浪的运行时间及幅度会趋一致。

（６）调整浪通常以三个浪的形态运行。

（７）黄金分割率奇异数字组合是波浪理论的数据基础。

（８）经常遇见的回吐比率为０．３８２、０．５及０．６１８。

（９）第四浪的底不可以低于第一浪的顶。

（１０）波浪理论包括三部分：型态、比率及时间，其重要性以排行先后为序。

（１１）波浪理论主要反映群众心理。越多人参与的市场，其准确性越高。

５．波浪理论的缺陷

（１）波浪理论家对现象的看法并不统一。每一个波浪理论家，包括艾略特本人，很多时都会受一个问题的困扰，就是一个浪是否已经完成而开始了另外一个浪呢？有时甲看是第一浪，乙看是第二浪。差之毫厘，失之千里。看错的后果却可能十分严重。一套不能确定的理论用在风险奇高的股票市场，运作错误足以使人损失惨重。

（２）甚至怎样才算是一个完整的浪，也无明确定义，在股票市场的升跌次数绝大多数不按五升三跌这个机械模式出现。但波浪理论家却曲解说有些升跌不应该计算入浪里面。数浪（Wave Count）完全是随意主观。

（３）波浪理论有所谓伸展浪（Extension Waves）， 有时五个浪可以伸展成九个浪。但在什么时候或者在什么准则之下波浪可以伸展呢？艾略特却没有明言，使数浪这回事变成各自启发，自己去想。

（４）波浪理论的浪中有浪，可以无限伸延，亦即是升市时可以无限上升，都是在上升浪之中，一个巨型浪，一百几十年都可以。下跌浪也可以跌到无影无踪都仍然是在下跌浪。只要是升势未完就仍然是上升浪，跌势未完就仍然在下跌浪。这样的理论有什么作用？能否推测浪顶浪底的运行时间甚属可疑，等于纯粹猜测。

（５）艾略特的波浪理论是一套主观分析工具，毫无客观准则。市场运行却是受情绪影响而并非机械运行。波浪理论套用在变化万千的股市会十分危险，出错机会大于一切。

（６）波浪理论不能运用于个股的选择上。


第一章 技术分析的理论常识

第四节 股市发展阶段与成长周期理论

１．股市成长阶段论

证券市场发展的道路不完全一样，但一般都要经历５个阶段。

休眠阶段：此阶段了解证券市场的人并不多，股票公开上市的公司也少，但过了很长一段时间，投资者发现，即便不算潜在的资本增值，获得的股利都超过其它投资形式得到的收益，于是他们就买进股票，但开始还是小心谨慎。

操纵阶段：一些证券经纪商和交易商发现，由于股票不多，流动性有限，只要买进一小部分股票就能哄抬价格。只要价格持续高涨，就会吸引其他人购买，这时操纵者抛售股票就能获取暴利。因此，他们开始哄压市价，操纵市场，获取暴利。

投资阶段：有些人通过买卖股票得到了大量的资本增值，不管已经实现了的或还只是帐面上的，这些暴利的示范作用都会吸引更多的人加入投机行列，投机阶段就开始了，股票价格大大超过实际的价值，交易量扶摇直上。新发行的股票往往被超额急购，吸引了许多公司都来发行股票，原来惜售的持股者也出售股票以获利，于是扩大了上市股票的供应。

崩溃阶段：到一定时机，用来投机的资金来源会枯竭，认购新发的股票越来越少，而越来越多的投资者头脑静下来，开始认识到股票的价格被抬得太高了，与本来的价值脱节得太厉害。这时只要外界一有风吹草动，股价就会动摇，然后价格开始下降。

成熟阶段：在股市下跌之后，需要几个月甚至几年的时间使公众对股票市场重新恢复信心。这个时间的长短视价格跌落的幅度，购买新股票的刺激，机构投资者的行为等因素而定。跌市使有这些人亏了大本。他们只留着作长期投资，寄望于将来价格的回升，一些私人投资者变得谨慎了，一些没有经历过崩溃阶段的新的投资者加入进来，机构投资者的队伍也扩大了，这样成熟阶段就开始了这里股票供应增加，流动性更大，投资者更有经验，交易量更稳定，虽然股票价格还是会波动，但不像以前那样激烈了，而是随着经济和企业的发展上下波动。

２．股市周期循环论

构成股价涨跌变化的因素颇多，除了政治、财经、业绩等实质因素之外，人为因素等的变化，往往是促成股价涨跌的主要原因。虽说影响股价的因素颇多，但一些精明的操作者，在长期统计和归纳之后，发现了有规则的周期性。聪明的投资人，把这些周期循环的原则应用到股票的买卖操作上来，经常是无往而不利。

循环性周期，可分为下述几个阶段：

（１）低迷期：行情持续屡创低价，此时投资意愿甚低，一般市场人士对于远景大多持悲观的看法，不论主力或中散户都是亏损累累。做短线交易不易获利时，部分中散户暂时停止买卖，以待股市反弹时再予低价套现伏空；没有耐性的投资人在失望之余，纷纷认赔抛出手中的股票，退出市场观望。低迷期为真正具有实力的大户默默进货的时候，少数较具长期投资眼光的精明投资者多在此时按计划买入。该期盘旋整理的时间越久，表示筹码换手的整理越彻底，而此期的成交量往往最低。

（２）青年涨升期：此时的景气尚未好，但由于前段低迷期的长期盘跌已久，股价大多已经跌至不合理的低价，市场浮股亦已大为减少，在此时买进的人因成本极低再跌有限，大多不轻易卖出，而高价套牢未卖的人，因亏损已多，也不再追价求售，市场卖压大为减轻。此时的成交量大多呈现着不规则的递增状态，平均成交量比低迷时期多出一半以上，少数领导股的价格大幅上涨，多数股价呈现着盘坚局面，冷门股票也已略有成交并蠢蠢欲动。大部分的内行人及半内行人开始较积极的买进股票进行短线操作，但也有不少自认精明的人士及尝到未跌段做空小甜头的投资者，仍予套现卖出。该期多数股票上涨的速度虽嫌缓慢，但却是真正可买进作长期投资的时候，即为一般所称的“初升段”。

（３）反动期：即为一般所称多头市场的回档期，而第二阶段所称的青年涨升期，即称作初升段。股价在初升段的未期，由于不少股票亦已持续涨升，经过长期空头市场亏损的投资者，在好不容易略有获利之余，多数采取“落袋为安”的观念，获利了结改为观望；而未及搭上车的有心人，及抱股甚多主力大户，为求摆脱坐车浮额，大多趁着投资大众的信心尚未稳定之际，乃以转帐冲销或掼压甚多，而多数股价在盘软之余，市场上大户出货的传言特别多，此时空头又再呈活跃，但股价下跌至某一程度时，即让人有着跌不下去的感觉。反动期是大户真正进货的时期，也是真正买卖股票的精明投资人，所乐于大量介入投资的时期，但该期真正到来时，中散户的两手大多空空，甚至有少数在低迷期尝到作空小甜头的散户们，还有融券尚未补回的。

（４）壮年涨升期：即为一般所称的“主升段”，由于景气亦已步入繁荣阶段，发行公司有盈余大增。此时大户手上的股票特别多，市场的浮动筹码已大量的减少，有心人利用各种利多消息将股价持续拉高，甚至于重复的利多消息一再公布，炒冷饭也在所不惜，该期反应在股票市场的是人头攒动到处客满。由于股价节节上涨，不管内行外行，只要买进股票便能获利，做空头的信心已经动摇，并逐渐由空翻多，形成抢购的风潮，而股价会在此种越涨越抢，越抢越涨的循环，甚至形成全面暴涨的局面。市场充满着一片欢笑声，从来不知道股票为何物的外行人，在时常听到“股票赚了多少”的鼓动下，也开始产生兴趣，买进几张试试。该阶段的特性，大多为成交量持续大量的增加，发行公司趁着此时大量增资扩股及推出新股，上涨的股票也逐渐地强势门股延伸到冷门股票，冷门股票并又逐渐转势而列居于热门榜中，“轮做”的风气特盛，有心大户的动态到处可闻。此期为有心大户操作甚久之后，逐渐获利了结的时期，他们所卖的虽非最高价，但结算获利已不少，精明的投资人也趁此机会了结观望，只有中散户被乐观气氛冲昏了头而越买越多。

（５）老年涨升期：即一般所称的未升段。此时景气十分繁荣，发行公司的盈余均为大增，反映在证券市场上的，除了人气一片沸腾之外，新股亦为大量发行，而上涨的股票多为以前少有成交的冷门股，原为热门的股票反而开始有着步履沉重的感觉。该期的成交量常破记录地暴增，暴涨暴跌的现象屡有可见，投资大众手中大多拥有股票，以期待着股价进一步上升，但是股价的涨升却显得步履蹒跚，而反映在成交量上面的，便常有：股价上升但成交量减少，股价下跌 但成交量反而增加。该阶段行情的操作犹如刀口舐血，如果短线操作成功的话会大有斩获但是一般投资人大多在此阶段惨遭亏损，甚至落得倾家荡产的局面。

（６）下跌幼年期：即为Ｋ线理论上的渐落期，也称初跌期，由于多数股价都已偏高，欲涨乏力的结果，不少投资人于较难获利之余已开始反省。此时大主力多头均已出货不少，精明的投资人见利渐减少，套得饱饱的中散户们心里虽然产生犹豫，但还是期望着行情仅是回档，期待着另一段涨升的到来，甚至买进摊平的实例也到处可见，只有冷门股已开始大幅下跌，此为该段行情的重要指标之一。

（７）中间反弹期：即称新多头进场或术语上所称的逃命期。该期由于成交量的暴减，再加上部分浮额的赔本抛售，使得多数股价的跌幅已深。高价卖出者和企图摊平高档套牢的多头们相继进场，企图挽回市场的颓势，加上部分短空的补货，使得股价止跌而转向坚挺，但由于反弹后抢高价者已具戒心，再加上部分短线者的获利回吐，使得股价欲涨乏力，于弹升之后又再度滑落。少数精明的投资人纷纷趁此机会将手上的股票卖出以求“逃命”，而部分空头趁此机会介入卖出。

（８）下跌的壮年期：一般称为主跌段行情，此时大部分股价的跌幅渐深，利空的消息满天飞，股价下跌的速度甚快，甚至有连续几个停板都卖不掉的。以前套牢持股不卖的人信心也已动摇，成交量逐渐缩小，不少多头于失望之余纷纷卖光股票退出市场，而做多的中散户也已逐渐试着做点小空。

（９）下跌的老年期：即称未跌段，有以沉衰期称之。此时股价跌幅已深，高价套牢要卖的已经卖光了，未卖的也因赔得太多，而宁愿抱股等待。该阶段的成交量很少是其特色之一，股价的跌幅已经缩小，散户浮空到处可见，多数股票只要一笔买进较多股票的话，便可涨上好几档，但不再有支撑续进的话，不久则又将回跌还原。股市投资大众手上大多已无股票，真真有眼光的投资人及大户们，往往利用此期大量买进。

大波段的周期循环为上述九大阶段，只要我们能够适时将现段的行情性质予以分析，明确区分属哪一时期，再确立做多，做空，长线，短线等操作原则，获利机会便可增加许多。


第一章 技术分析的理论常识

第五节 信心理论

信心股价理论，是基于市场心态的观点去分析股价。由于传统股价理论，过于机械性地重视影响公司盈余，而并不能解释在多变的股市中股价涨跌的全盘因素。

尤其当一些突发性因素导致股价应涨不涨，反而下跌，或应跌不跌，反而上升，此种现象，更使传统的股价理论变得矛盾。因此信心股价理论，强调股票市场由心理或信心因素影响股价。

根据信心理论，促成市场股价变动的因素，是市场对于未来的股票价格、公司盈利与股票投放比率等条件，所产生信心的强弱。

投资者若对于股市基本情况乐观，信心越强，就必然以买入股票来表现其心态，股价因而上升，倘若资金本身过于乐观时，可能漠视股票超越了合理正常价格水平，而盲目大量买入，使股票价格上涨至不合情理的价位水平。

相反，投资人士若对股票市场基本情况表示悲观时，信心转低落，将抛出手中股票，股价因此而下跌，倘若投资人士心理过度悲观，以致不顾正常股票价格、公司盈余与股息水平而大量抛售股票，则可导致股票价格被抛低至不合理水平。

就因为投资人信心的强弱，而产生了各种不同的情况，有时甚至与上市公司营运状况，以及获利能力等基本因素完全脱节，使股价狂升暴跌原因就在这里。

信心股价理论，以市场心理为基础，来解释市场股价的变动，并完全依靠公司财务的上的资料，故此理论可以弥补传统股价理论的缺点，对股市的反常现象，提出合理的解释。譬如经济状况良好，股价却疲弱，或者经济情况欠佳而股价反而上升的原因，如果这个理论是对的话，投资的策略就是研究市场心态，是悲观还是乐观，而顺应市势去做，必可获利。

但信心股价理论亦有其缺点。严重的弱点，因于股票市场的群众信心很难衡量，常使分析股票市场动态的人士感到困惑，因此仍有不少投资人士信任传统股价理论，可是在很多情况下，传统股价学说，又被证明失败。

比较上述的两种股价理论，传统股价理论过于重视公司的运作情况和经营获利能力，忽视其他影响股价的众多外在因素，自然有所缺失。

信心股价理论则又过于重视影响股价的各种短期外来因素，而忽略公司本质的优劣。


第一章 技术分析的理论常识

第六节 股票价值理论

资本主义经济进入二十世纪之后，经济更加发达，一般大企业则越来越依赖社会大众的零星资金，仅打算赚取股利以及差价利益，而且对参与企业经营毫无兴趣的中小股东人数越来越多，有与经营分离的色彩随着股份有限公司制度的发展而越来越浓厚。而公司本身逐渐成为独立自主自立成长的经营体，尤其法律上成为具有法人资格的团体；投资人也逐渐致力于探讨股票的特点如何？从经济的眼光看，股票作用如何？基础价值又何在？关于股票价值理论的探讨逐渐受到人的注目。

最初提出股票的价格与价值分离的是美国的帕拉特（S·S·Pratt），他在１９０３年出版的《华尔街的动态》（The mork of wall street,1903）一书中，提出股票价值的经济本质在于股息请示权其影响因素中，诸如：股息企业收益、经营者素质以及企业收益能力，其中以前者最为重要，其他的重要因素均属影响股息的间接因素。帕拉特认为，在理论上股票价格与真实价值是一致的，但实际上两者差异颇大。但他认为两者差异的现象并不限于股票，其他财产也有这种情形，只是股票比较特殊而已。因为就价格的形成而言，是由供需因素来决定，不见得就会与真实价值完全一致。而且，除了形成股票价格的主要决定因素真实价值之外，仍有许多其他的影响因素，诸如：这种好坏消息、证券市场结构、“股市人气”、投资气氛等，加上绝大多数对上市公司的生产事业外行的投资人结合成的各种判断，帕氏虽然强调证券市场的分析，但其理论尚缺乏“严谨性”，不明确之处颇多。

其后，哈布纳(S·S·Hebner) 在《证券市场》(The Stock Market,1934) 一书将帕氏的论点加以补充，哈布纳以股票价值和价格的关系作为投资的指针，而且利用财务分析来把握股票价值，并强调股票标价格和市场因素与金融的关系，他认为“股票价格倾向与其本质的价值一致”，就长期的股价变化因素而言，与其本质的价值有关的即为长期预期收益与资本还原率。他认为，“就长期来看，股票价格的变化，主要是依存于财产价值的变化。”此外，哈布纳还致力于证券分析与证券市场分析的结合。

贺斯物在《股票交易》（The Stack Exchange）一书中， 则站在证券市场分析的立场，除了区别股票的价值与价格之外，再进一步确认股票的本质价值在于股息，强调股票价格与一般商品价格的根本区别点在于股票价值与市场操作有所歧异。

与帕拉特同时代的莫迪(J·Moody) 在《华尔街投资的艺术》( The Art Of Wall Street Investing,1906)一书中，则认为普通股的权利重点不仅仅是领取股利权利而已，还要看“发行公司负担其支出，诸如：公司债息、董事、监事酬劳、利息支出之后的可分配于股息之纯收益之多少的大小来看。因为，大部分上市股票有限公司的收益情况变动幅度大，有时候扣除其他费用之后，企业收益变成亏损的情形也颇为常见。因此，对于普通股的议决权（参加经营权）与公司资产价值的的评价，需要加上“投机性”因素。

莫迪更强调上市公司产业别“质”的考虑，当时的两大产业－－铁路与工业股票之中，前者富有安定性、发展性，后者具有较大的投机性。即使两者收益一致，价格也会有所差别。因此，莫迪的著作中更进一步强调了资本还原率和风险因素对股票市场价格的影响。

探讨股票价值本质的，还有戴斯（D·A·Dace）和埃特曼（W·J·Eiteman）两人。他俩合著了《股票市场》（Stock Market,1952）一书。在该书中，作者从历史， 法律的观点来探讨股份有限公司制度，从法律上规定股东的权利来把握股票本质。他们指出，股东有三个基本权利：（１）参加公司的经营决策权；（２）剩余财产分配权；（３）股利请求权。但是由于现代证券流通市场的发达，中小股东越来越多，大部分的股东都没有参与企业经营的打算，而且以分配剩余财产目的才购买股票的已绝无仅有。从而，购买股票的目的于领取股息，而分配股息的多少又取决于企业收益，因此，作者认为，“投资人购买股票之际，实际上是买进企业现在和将来收益的请求权”。


第一章 技术分析的理论常识

第七节 证券市场分析论

从19世纪重视投机性的证券市场分析后，进入20世纪，证券分析家逐渐提出了理论上的体系。 首先是柯丁雷（W·G·Cordinly）在《证券交易入门》（Guide To The Stock Exchang,1907）一书中，提出“股票价格由供需规律来决定”的观点。为了深入探讨“供需规律和供求关系的变动”。必须重视社会大众的意见。但他的著作的理论基础仍然不够，缺乏精确性。哥罗丁斯基（J·Grodinsky）在《投资学》（Investment.1953）一书中，从另一个角度对证券市场进行了分析。他从研究供需因此来预测股价。

并具体指出了两种途径。第一种途径是重视股价与其他经济现象的关系。从这些关系的变化来预测股价的波动。

此种方法就是现在通称的“基本分析”（Fundamental Analysis）。 另一种方法不重视股价与其他经济现象的关系，而仅股票市场内部的技术性因素的各种现象来预测股价。此即为现在通称“技术分析”(Technical Analysis）。 前者考虑诸如：（１）股票利率与股价关系；（２）比较股息利殖率与债券利殖率来判断市场状况：（３）股价与利率的关系：（４）经济成长，景气与股价波动之关系。后者则考虑诸如：（１）证券市场内部投机因素之分析；（２）观察过去股价趋势推测未来股价动向，主要采用各种曲线图；（３）观察社会大众的投资动向；（４）检讨股票交易量值与股价关系等等。

孟德尔(Mindell,J.)在《股票市场》(The Stock Market,1948)一书中,则认为股价的变动不仅仅是由单一因素决定的。事实上。影响股价变动的因素不但多，而且复杂，分析各种因素的影响程度及影响方向颇为困难。所以孟德尔列述以下各主要影响因素：（１）利率；（２）企业收益；（３）景气活动；（４）股票市场动态；（５）货币政策情况：（６）价格总水平的变动情况；（７）大众投资者的市场心理；（８）政治的影响；（９）天灾人祸的发生；（１０）经济情况状态；（１１）人口变动等等。

证券市场分析论的代表性著作有多纳（O· Donner ）的《证券市场与景气波动原理》（Die Kursbilduing an Aktienmarket,1934）和雷福勒（G·L·Leffler）的《证券市场》（The Stock Market,1951）。

多纳认为，股票价格是由市场供求关系决定的，也就是由具体的买卖价格来决定，有效买卖则又看企业收益以及投资人的投资机关可用资金而定，股价形成的因素也是以它们为基础，前者即为股价形成的“收益”因素，后者则是“信用”的基本因素，其他的则是间接影响股价的次要因素，以及使股票价格暂时波动的市场内部投机因素。

多纳进一步分析了“收益”的基本因素，认为是在于股息和利率，并就第二次世界大战前的股票市场，尝试对股价水平和股息关系的实证研究，在今天颇具有参考性。多纳还认为股息的基础就是企业的收益，在这一点上，多纳更加重视企业的收益，认为“企业收益的变动，才是形成股价波动的真正原因。”虽然实际的股价波动趋势与企业的收益趋势有所差异，但就长期而论，股价波动是依存于企业收益和利率的。从而，“收益”的基本因素就是证券分析论中形成股票价值的因素了。

至于雷富勒。则从传统的股价理论再扩而广之，他的推论为“股价波动是以预期企业为根本因素”，加上了“预期”因素；证券投资机构或一般投资者主要是以预期企业收益为基础来决定买卖股票。结果，股价波动趋势即包含企业收益今后的变动，他又推论，股价波动趋势，有个隐含假定即“投资者或证券投资机构买进股票有两个目的，其一为股价本身的上涨，其二为利率本身。”他又认为“价格上升或利率两者都取决于企业的收益增减。”他的理论进一步提出了重视企业的保留盈余，如果企业把大部分收益再投资，则更增加企业将来的成长性，并增加企业未来的股息。

雷氏根据第二次世界大战后，美国纽约证券交易所３０种道·琼斯工业股价平均数为基准作实证研究，结果证明实际上股价并不必然与企业收益有密切关系，于是提出变动是以市场心理动向为基础，而不再一时强调传统理论主张的“基本因素才是市场心理因素的变化原因”，即提出“市场心理说”，所谓市场心理说是指传统理论认为股价是依存于企业收益，实际上根据统计上的。


第一章 技术分析的理论常识

第八节 亚当理论

亚当理论的精义是没有任何分析工具可以绝对准确地推测市势的走向。每一套分析工具都有其缺陷。市势根本不可以推测。如果市势可以预测的话，凭籍ＲＳＩ，ＰＡＲ，ＭＯＭ等辅助指标，理论上就可以发达。但是不少人运用这些指标却得不到预期后果，仍然蚀得很惨，原因就是依赖一些并非完美的工具推测去向不定、难以捉摸的市势，将会是徒劳无功的。所以亚当理论的精神就是教导投资人士要放弃所有主观的分析工具。在市场生存就是适应市势，顺势而行就是亚当理论的精义。市场是升市，抓逆水做沽空，或者市场是跌市，持相反理论去入市，将会一败涂地。原因是升市，升完可以再升。跌市时，跌完可以再跌。事前无人可以预计升跌会何时完结。只要顺势而行，则将损失风险减到最低限度简而言之，亚当理论提出下列做法

亚当理论：十大戒条

１．一定要认识市场运作，认识市势，否则绝对不买卖。

２．入市买卖时，应在落盘时立即订下止蚀价位。

３．止蚀价位一到即要执行，不可以随便更改，调低止蚀位。

４．入市看错，不宜一错再错，手风不顺者要离，再冷静分析检讨。

５．入市看错，只可止蚀，不可一路加注平均价位，否则可能越蚀越多。

６．切勿看错市而不肯认输，越错越深。

７．每一种分析工具都并非完善，一样会有出错机会。

８．市升买升，市跌买跌，顺势而行。

９．切勿妄自推测升到哪个价位或跌到哪个价位才升到尽，跌到尽，浪顶浪底最难测，不如顺势而行。

１０．看错市，一旦蚀１０％就一定要斩立刻断，重新来过，不要蚀本超过１０％，否则再追翻就很困难。


第一章 技术分析的理论常识

第九节 随机漫步理论

一切图表走势派的存在价值，都是基于一个假设，就是股票、外汇、黄金、债券等。所有投资都会受到经济、政治、社会因素影响，而这些因素会像历史一样不断重演。譬如经济如果由大萧条复苏过来，物业价格、股市、黄金等都会一路上涨。升完会有跌，但跌完又会再升得更高。即使短线而言，支配一切投资价值规律都离不开上述所说因素，只要投资人士能够预测哪一些因素支配着价格，他们就可以预知未来走势。在股票而言，图表趋势、成交量、价位等反映了投资人士的心态趋向。这种心态去向构成原因，否认他们的收入、年龄、对消息了解、接受消化程度、信心热炽，全部都由股价和成交反映出来。根据图表就可以预知未来股价走势。不过，随机漫步理论却反对这种说法，意见相反。

随机漫步理论指出，股票市场内有成千上万的精明人士，并非全部都是愚昧的人。每一个人都懂得分析，而且资料流入市场全部都是公开的，所有人都可以知道，并无甚么秘密可言。既然你也知，我也知，股票现在的价格就已经反映了供求关系。或者本身价值不会太远。所谓内在价值的衡量方法就是看每股资产值、市盈率、派息率等基本因素来决定。这些因素亦非什么大秘密。每一个人打开报章或杂志都可以找到这些资料。如果一只股票资产值十元，断不会在市场变到值一百元或者一元。市场不会有人出一百元买入这只股票或以一元沽出。现时股票的市价根本已经代表了千万醒目人士的看法，构成了一个合理价位。市价会围绕着内在价值而上下波动。这些波动却是随意而没有任何轨迹可寻。做成波动的原因是：

（１）新的经济、政治新闻消息是随意，并无固定地流入市场。

（２）这些消息使基本分析人士重新估计股票的价值，而作出买卖方针，致使股票发生新变化。

（３）因为这些消息无迹可寻，是突然而来，事前并无人能够预告估计，股票走势推测这回事并不可以成立，图表派所说的只是一派胡言。

（４）既然所有股价在市场上的价钱已经反映其基本价值。这个价值是公平的由买卖双方决定，这个价值就不会再出现变动，除非突发消息如战争、收购、合并、加息减息、石油战等利好或利淡等消息出现才会再次波动。但下一次的消息是利好或利淡大家都不知道，所以股票现时是没有记忆系统的。昨日升并不代表今日升。今日跌，明日可以升亦可以跌。每日与另一日之间的升跌并无相关。就好像掷铜板一样，今次掷出是正面，并不代表下一次掷出的又是正面，下一次所掷出的是正面，或反面各占机会率50%。亦没有人会知道下一次会一定是下面或反面。

（５）既然股价是没有记忆系统的，企图用股价波动找出一个原理去战胜市场，赢得大市，全部肯定失败。因为股票价格完全没有方向，随机漫步，乱升乱跌。我们无法预知股市去向，无人肯定一定是赢家，亦无人一定会输。至于股票专家的作用其实不大，甚至可以说全无意义。因为他们是那么专长的话，就一定自己用这些理论致富，那里会公布研究使其他人发达？

随机漫步理论对图表派无疑是一个正面大敌，如果随机漫步理论成立，所有股票专家都无立足之地。所以不少学者曾经进行研究，看这个理论的可信程度。在无数研究之中，有三个研究，特别支持随机漫步的论调：

（１）曾经有一个研究，用美国标准普尔指数（Standard & Poor）的股票作长期研究，发觉股票狂升或者暴跌，狂升四五倍，或是跌99%的，比例只是很少数，大部分的股票都是升跌10%至30%不等。在统计学上有常态分配的现象。即升跌幅越大的占比例越少。所以股价并无单一趋势。买股票要看你是否幸运，买中升的股票还是下跌的股票机会均等。

（２）另外一次试验，有一个美国参议员用飞镖去掷一份财经报纸，拣出20只股票作为投资组合，结果这个乱来的投资组合竟然和股市整体表现相若，更不逊色于专家们建议的投资组合，甚至比某些专家的建议更表现出色。

（３）亦有人研究过单位基金的成绩，发觉今年成绩好的，明年可能表现得最差，一些往年令人失望的基金，今年却可能脱颖而出，成为升幅榜首。所以无迹可寻，买基金也要看你的运气，投资技巧并不实际，因为股市并无记忆，大家都只是瞎估估。

随机漫步总的观点就是：买方与卖方两样聪明机智，卖方也与买方同样聪明机智。他们都能够接触同样的情报，因此在买卖双方都认为价格公平合理时，交易才会完成；股价确切地反应股票实质。结果，股价无法在买卖双方能够猜测的单纯，有系统情况下变动。

股价变动基本上是有随机的。

此一说法的真正涵义是，没有什么单方能够战胜股市，股价早就反映一切了，而且股价不会有系统地变动。天真的选股方法，如对着报纸的股票版丢掷飞镖，也照样可以选出战胜市场的投资组合。


第一章 技术分析的理论常识

第十节 相反理论

相反理论的基本要点是投资买卖决定全部基于群众的行为。它指出不论股市及期货市场，当所有人都看好时，就是牛市开始到顶。当人人看淡时，熊市已经见底。只要你和群众意见相反的话，致富机会永远存在。

（１）相反理论并非只是大部分人看好，我们就要看淡，或大众看淡时我们便要看好。相反理论会考虑这些看好看淡比例的趋势，这是一个动概念。

（２）相反理论并不是说大众一定是错的。群众通常都在主要趋势上看得对。大部分人看好，市势会因这些看好情绪变成实质购买力而上升。这个现象有可能维持很久。直至到所有人看好情绪趋于一致时，市势社会发生质的变化──供求的失衡培利尔( Humphrey·Neil)说过：当每一个人都有相同想法时，每一个人都错。

（３）相反理论从实际市场研究中，发现赚大钱的人只占5%，95%都是输家。要做赢家只可以和群众思想路线相背，切不可以同流。

（４）相反理论的论据就是在市场行情将转势，由牛市转入熊市前一刻，每一个人都看好，都会觉得价位会再上升，无止境的升。大家都有这个共识时候，大家会尽量买入了，升势消耗了买家的购买力，直到想买入的人都已经买入了，而后来资金，却无以为继。牛市就会在大家所有人看好声中完结。相反，在熊市转入牛市时，就是市场一片淡风，所有看淡的人士都想沽货，直到他们全部都了货，市场已经再无看淡的人采取行动，市场就会在所有人都沽清货时见到了谷底。

（５）在牛市最疯狂，但行将死亡之前，大众媒介如报章、电视、杂志等都反映了普通大众的意见，尽量宣传市场的看好情绪。人人热情高涨时，就是市场暴跌的先兆。相反，大众媒介懒得去报导市场消息，市场已经没有人去理会，报章新闻，全部都是市场坏消息时，就是市场黎明的前一刻，最沉寂最黑暗时候，曙光就在前面。大众媒介永远都采取群众路线，所以和相反理论原则刚刚违背。这反而做成相反理论借鉴的资料。大众媒介全面看好，就要看淡，大众媒介看淡反而是入市时机。

上述所说的，只是相反理论的精神。我们凭什么而知道大家的看法是看好还是看淡呢？单赁直觉印象或者想象并不足够。运用相反理论时，真正的数据通常有两个，一是好友指数（Bullish Consensus）；另一个叫做市场情绪指标（Market Sentiment Index）。 两个指标都是一些大经纪行，专业投资机构的期货或股票部门收集的资料。资料来源为各大纪经纪，基金，专业投资通讯录，甚至报章，杂志的评论，计算出看好和看淡情绪的比例。就以好友指数为例，指数由零开始，即所有人都绝对看淡。直到100%为止，即人人看好，包括基金，大经纪行，投资机构，报章杂志的报导。如果好友指数在50%左右，则表示看好看淡情绪参半。指数通常会在30至80之间升沉。若果一面倒的看好看淡，显示牛市或熊市已经去到尽头，行将转角。因为好友指数由0-100，都有不同启示，详细的分析将会给投资者一个更清晰的概念，运用理论时也较有把握：

好友指数比例	                                  指示
    ０－５％	   一个主要的上升趋势已经就在目前，为期不远。人人看淡时，淡友要沽货
               的已经你也沽我也沽，以致沽无可沽。大市淡无可淡，这就是转势的时机。
               把握时机入货，博取无穷利润，就是在这个时候！
  ５－２０％	   这是一个不明的区域，大部分人看淡，只有少部分人看好。这些看淡的人
               足以压倒性姿势将大市推低。但因为看淡的人比例大，市势亦可以随时见
               底。很多时转势情形都会在这个区域产生。投资人士可以辅之以图表，成
               交量等去探测大市是否已经见底
２０－４０％	   看淡的人在比例上仍然盖过乐观情绪。从统计数字看出，继续看淡赢面机
               会较大。如果在这一个区域，大市不再向下，市势就会变得十分不明朗，
               要忍手为上。如果在这个区域，大市转势上升，通常升幅会十分凌厉，而
               且创出新高点。因为大众看淡时，却看错了，市势一升就一发不可收拾。
               创新高点机会大于一切。
４０－５５％	   市价可以向上向下，绝对不明朗。在这个区域，投资人士一定忍手，切勿
               轻率入市作买卖，因为赢面和输面比例差不多。在保本为第一原则之下，
               不作买卖反面最安全。
５５－７５％	   看好的人占多数，但又并非绝大多数。市势发展有很大上升余地。但如果
               这个比例看好的人多，大市却不升反跌，一定会是急促而且令人害怕的。
               通常大家看好时下跌，多数会出现近期的低点。
７５－９５％	   未得十分明朗。很多时市场都会在这个区域转势向下，但仍然有机会在看
               好情绪一路高涨之下，一路攀升一段时间直到去到百分之百的人都看好止。
               所以利用图表分析作为辅助工具就比较安全得多。
９５－１００％  大市已经出现全人类看好的局面。投资的本钱已经全部投入大市。是弹尽
               粮绝，强弩之末之兆，大市转势迫在眉睫。速速沽货为上，要离开市场。
               如果加多一脚，做淡友沽空，胜算最大。

相反理论带给投资者的讯息十分有启发性。首先，这个理论并非局限于股票或期货，其实亦可以运用于地产、黄金、外汇等。它指示投资者一个时间指针，何时离市，那个时候是机会，那个时刻市势末明朗而应该忍手。相反理论更加像一个处世哲学。古今多少成功的人士，都是超越了他们同辈的狭窄思维，即使面对挖苦、讽刺、奚落、遇到不世欲的白眼闲言，仍然一往无前向自己目标迈进，才成为杰出人物。人云亦云，将会是在人海消失的小人物。作为投资人士借鉴的地方，相反理论提醒投资者应该要：

（１）深思熟虑，不要被他人所影响，要自己去判断。

（２）要向传统智慧挑战，群众所想所做未必是对的。即使投资专家所说的，也要用怀疑态度去看待处理。

（３）凡事物发展，并不一定好似表面一样，你想象市升就一定市升。我们要高瞻远瞩，看得远，看得深，才会是胜利。

（４）一定要控制个人情绪。恐惧贪贪都是成事不足，败事有余。周围环境的人，他们的情绪会影响到你，你反而因此要加婪冷静。其他人恐惧大市已经无得玩，有可能这才是时机来临。在一窝蜂的争着在市场买入期货，股票时，你要考虑市势是否很快就会见顶而转入熊市。

（５）当事实摆在眼前和希望并非相符时，勇于承认错误。因为投资者都是普通人。普通人总不免会发生错误。只要肯认输，接受失败的现实，不作自欺欺人，将自己从普通大众中提升为有独到眼光见解的人，才可改变自己为成功人物。

在任何市场，相反理论都可以大派用场，因为每一个市场的人心、性格、思想、行为都是一样。大部分人都是追随者，见好就追入，见淡就看淡。只有少部分人才是领袖人物。领袖人物之所以成为领导人，皆因他们见解、眼光、判断能力和智慧超越常人。亦只有这些异于常人的眼光和决策才可以在群众角力的投资市场脱颖而出，在金钱游戏中成为胜利者。

实际运用相反理论时，一般的难题都出于搜集资料方面。好友指数并非随时可以得知，在报章上亦并非随时找到。

投资人士可以自行将报纸杂志投资专家发表的言论去归纳分析好淡观感的比例，以作买卖决策。但资料是否全面，当然是一大疑问。另外，相反理论有个很好的启示，那就是当大众媒介都争着报导好消息时，大市见顶已为时不远。这个说法，屡经印证，屡试不破。投资人士可以加倍留意。最后一点要提醒大家，即使收集到一个可靠的好友指数也不等待百分之一百的人看好时才决定离市，或者所有人看淡时才入市。因为当你的数据确认有这些现象出现时，时间上已经出现了差距，其他人早比你洞悉先机可能已经比你快一步采取行动。你有可能错失在最高价估出或出最低价买入货的机会。快人一步，早过好友指数采取适当行动的投资人士将会更加稳操胜券。


第一章 技术分析的理论常识

第十一节 黄金分割率理论

1．黄金分割率由来

数学家法布兰斯在１３世纪写了一本书，关于一些奇异数字的组合。这些奇异数字的组合是１、１、２、３、５、８、１３、２１、３４、５５、８９、１４４、２３３┅┅

任何一个数字都是前面两数字的总和

２＝１＋１、３＝２＋１、５＝３＋２、８＝５＋３┅┅，如此类推。

有人说这些数字是他从研究金字塔所得出。金字塔和上列奇异数字息息相关。金字塔的几何形状有五个面，八个边，总数为十三个层面。由任何一边看入去，都可以看到三个层面。金字塔的长度为５８１３寸（５－８－１３），而高底和底面百分比率是０．６１８，那即是上述神秘数字的任何两个连续的比率，譬如５５/８９＝０．６１８，８９/１４４＝０．６１８，１４４/２３３＝０．６１８。

另外，一个金字塔五角塔的任何一边长度都等于这个五角型对角线（Diagonal）的０．６１８。还有，底部四个边的总数是３６５２４．２２寸，这个数字等于光年的一百倍！

这组数字十分有趣。０．６１８的倒数是１．６１８。譬如１４/８９＝１．１６８、２３３/１４４＝１．１６８，而０．６１８×１．１６８＝就等于１。

另外有人研究过向日葵，发现向日葵花有８９个花辫，５５个朝一方，３４个朝向另一方。

神秘？不错，这组数字就叫做神秘数字。而０．６１８，１．６１８就叫做黄金分割率（Golden Section）。

2．黄金分割率的特点

黄金分割率的最基本公式，是将１分割为０．６１８和０．３８２，它们有如下一些特点：

（１）数列中任一数字都是由前两个数字之和构成。（２）前一数字与后一数字之比例，趋近于一固定常数，即０．６１８。（３）后一数字与前一数字之比例，趋近于１．６１８。（４）１．６１８与０．６１８互为倒数，其乘积则约等于１。（５）任一数字如与后两数字相比，其值趋近于２．６１８；如与前两数字相比，其值则趋近于０．３８２。

理顺下来，上列奇异数字组合除能反映黄金分割的两个基本比值０．６１８和０．３８２以外，尚存在下列两组神秘比值。即：

（１）０．１９１、０．３８２、０．５、０．６１８、０．８０９

（２）１、１．３８２、１．５、１．６１８、２、２．３８２、２．６１８

3．黄金分割率在投资中的运用

在股价预测中，根据该两组黄金比有两种黄金分割分析方法。

第一种方法：以股价近期走势中重要的峰位或底位，即重要的高点或低点为计算测量未来走势的基础，当股价上涨时，以底位股价为基数，跌幅在达到某一黄金比时较可能受到支撑。当行情接近尾声，股价发生急升或急跌后，其涨跌幅达到某一重要黄金比时，则可能发生转势。第二种方法：行情发生转势后，无论是止跌转升的反转抑或止升转跌的反转，以近期走势中重要的峰位和底位之间的涨额作为计量的基数，将原涨跌幅按０．１９１、０．３８２、０．５、０．６１８、０．８０９分割为五个黄金点。股价在后转后的走势将有可能在这些黄金点上遇到暂时的阻力或支撑。

举例：当下跌行情结束前，某股的最低价１０元，那么，股价反转上升时，投资人可以预先计算出各种不同的反压价位，也主不是１０×（１＋１９．１％）＝１１．９元，１０×（１＋３８．２％）＝１３．８，１＝×（１＋６１．８％）＝１６．２元，１０×（１＋８０．９％）＝１８．１元，１０×（１＋１００％）＝２０元，１０＋（１＋１１９．１％）＝２１．９元，然后，再依照实际股价变动情形做斟酌。

反之上升行情结束前，某股最高价为３０元，那么，股价反转下跌时，投资人也可以计算出各种不同的持价位，也就是３０×（１－１９．１％）＝２４．３元，３０×（１－３８．２％）＝１８．５元，３０×（１－６１．８％）＝１１．５元，３０×（１－８０．９％）＝５．７元。然后，依照实际变动情形做斟酌。

黄金分割率的神密数字由于没有理论作为依据，所以有人批评是迷信，是巧合，但自然界的确充满一些奇妙的巧合，一直难以说出道理。

黄金分割率为艾略特所创的波浪理论所套用，成为世界闻名的波浪的骨干，广泛地为投资人士所采用。神秘数字是否真的只是巧合呢？还是大自然一切生态都可以用神秘数字解释呢？这个问题只能见仁见智。但黄金分割率在股市上无人不知，无人不用，作为一个投资者不能不此研究，只是不能太过执着而已。


第一章 技术分析的理论常识

第十二节 技术分析的操作原则

由技术分析定义得知，其主要内容有图表解析与技术指标两大类。事实上早期的技术分析只是单纯的图表解析，亦即透过市场行为所构成的图表型态，来推测未来的股价变动趋势。但因这种方法在实际运用上，易受个人主观意识影响，而有不同的判断。这也就是为什么许多人戏称图表解析是一项艺术工作，九个人可能产生十种结论的原因。

为减少图表判断的主观性，市场逐渐发展一些可运用数据计算的方式，来辅助个人对图形型态的知觉与辨认，使分析更具客观性。

从事技术分析时，有下述11项基本操作原则可供遵循：

1.股价的涨跌情况呈一种不规则的变化，但整个走势却有明显的趋势，也就是说，虽然在图表上看不出第二天或下周的股价是涨是跌，但在整个长期的趋势上，仍有明显的轨迹可循。

2.一旦一种趋势开始后，即难以制止或转变。这个原则意指当一种股票呈现上涨或下跌趋势后，不会于短期内产生一百八十度的转弯，但须注意，这个原则是指纯粹的市场心理而言，并不适用于重大利空或利多消息出现时。

3.除非有肯定的技术确认指标出现，否则应认为原来趋势仍会持续发展。

4.未来的趋势可由线本身推论出来。基于这个原则，我们可在线路图上依整个头部或底部的延伸线明确画出往后行情可能发展的趋势。

5.任何特定方向的主要趋势经常遭反方向力量阻挡而改变，但1/3或2/3幅度的波动对整个延伸趋势的预测影响不会太大。也就是说，假设个别股票在一段上涨幅度为三元的行情中，回档一元甚至二元时，仍不应视为上涨趋势已经反转只要不超过2/3的幅度，仍应认为整个趋势属于上升行情中。

6.股价横向发展数天甚至数周时，可能有效地抵消反方向的力量。这种持续横向整理的形态有可辨认的特性。

7.趋势线的背离现象伴随线路的正式反转而产生，但这并不具有必然性。换句话说，这个这个原则具有相当的可靠性，但并非没有例外。

8.依据道氏理论的推断，股价趋势产生关键性变化之前，必然有可资辨认的形态出现。例如，头肩顶出现时，行情可能反转；头肩底形成时，走势会向上突破。

9.在线路产生变化的关键时刻，个别股票的成交量必定含有特定意义。例如，线路向上挺升的最初一段时间，成交量必定配合扩增；线路反转时，成交量必定随着萎缩。

10.市场上的强势股票有可能有持续的优良表现，而弱势股票的疲态也可能持续一段时间。我们不必从是否有主力介入的因素来探讨这个问题，只从最单纯的追涨心理即可印证此项原则。

11．在个别股票的日线图或周线图中，可清楚分辨出支撑区及抵抗区。这两种区域可用来确认趋势将持续发展或是完全反转。假设线路已向上突破抵抗区，那么股价可能继续上扬，一旦向下突破支撑区，则股价可能再现低潮。


第二章 对Ｋ线图的具体分析

第一节 Ｋ线图分析法简介

Ｋ线图这种图表源处于日本，被当时日本米市的商人用来记录米市的行情与价格波动，后因其细腻独到的标画方式而被引入到股市及期货市场。目前，这种图表分析法在我国以至整个东南亚地区均尤为流行。由于用这种方法绘制出来的图表形状颇似一根根蜡烛，加上这些蜡烛有黑白之分，因而也叫阴阳线图表。通过Ｋ线图，我们能够把每日或某一周期的市况表现完全记录下来，

股价经过一段时间的盘档后，在图上即形成一种特殊区域或形态，不同的形态显示出不同意义。我们可以从这些形态的变化中摸索出一些有规律的东西出来。Ｋ线图形态可分为反转形态、整理形态及缺口和趋向线等，从本章的第三节开始，我们将逐一地对这些形态进行具体分析。

一、绘制方法

首先我们找到该日或某一周期的最高和最低价，垂直地连成一条直线；然后再找出当日或某一周期的开市和收市价，把这二个价位连接成一条狭长的长方柱体。假如当日或某一周期的收市价较开市价为高（即低开高收），我们便以红色来表示，或是在柱体上留白，这种柱体就称之为“阳线”。如果当日或某一周期的收市价较开市价为低（即高开低收），我们则以蓝色表示，又或是在住柱上涂黑色，这柱体就是“阴线”了。

二、优点

能够全面透彻地观察到市场的真正变化。我们从Ｋ线图中，既可看到股价（或大市）的趋势，也同时可以了解到每日市况的波动情形。

三、缺点

（１）绘制方法十分繁复，是众多走势图中最难制作的一种。

（２）阴线与阳线的变化繁多，对初学者来说，在掌握分析方面会有相当的困难，不及柱线图那样简单易明。

四、分析意义

由于“阴阳线”变化繁多，“阴线”与“阳线”里包涵着许多大小不同的变化，因此其分析的意义，有特别提出一谈的必要。

在讨论“阴阳线”的分析意义之前，先让我们知道阳线每一个部分的名称。

我们以阳线为例，最高与收市价之间的部分称之为“上影”，开市价与收市价之间称为“实体”，开市价与最低价之间就称作“下影”。

１．长红线或大阳线

此种图表示最高价与收盘价相同，最低价与开盘价一样。上下没有影线。从一开盘，买方就积极进攻，中间也可能出现买方与卖方的斗争，但买方发挥最大力量，一直到收盘。买方始终占优势，使价格一路上扬，直至收盘。表示强烈的涨势，股市呈现高潮，买方疯狂涌进，不限价买进。握有股票者，因看到买气的旺盛，不愿抛售，出现供不应求的状况。

２．长黑线或大阴线

此种图表示最高价与开盘价相同，最低价与收盘价一样。上下没有影线。从一开始，卖方就占优势。股市处于低潮。握有股票者不限价疯狂抛出，造成恐慌心理。市场呈一面倒，直到收盘、价格始终下跌，表示强烈的跌势。

３．先跌后涨型

这是一种带下影线的红实体。最高价与收盘价相同，开盘后，卖气较足，价格下跌。但在低价位上得到买方的支撑，卖方受挫，价格向上推过开盘价，一路上扬，直至收盘，收在最高价上。总体来讲，出现先跌后涨型，买方力量较大，但实体部分与下影线长短不同，买方与卖方力量对比不同。

实体部分比下影线长。价位下跌不多，即受到买方支撑，价格上推。破了开盘价之后，还大幅度推进，买方实力很大。

实体部分与下影线相等，买卖双方交战激烈，但大体上，买方占主导地位，对买方有利。

实体部分比下影线短。买卖双方在低价位上发生激战。遇买方支撑逐步将价位上推。但从图中可发现，上面实体部分较小，说明买方所占据的优势不太大，如卖方次日全力反攻，则买方的实体很容易被攻占。

４．下跌抵抗型

这是一种带下影线的黑实体，开盘价是最高价。一开盘卖方力量就特别大，价位一种下跌，但在低价位上遇到买方的支撑。后市可能会反弹。实体部分与下影线的长短不同也可分为三种情况：

（1）实体部分比影线长 卖压比较大，一开盘，大幅度下压，在低点遇到买方抵抗，买方与卖方发生激战，影线部分较短，说明买方把价位上推不多，从总体上看，卖方占了比较大的优势。

（2）实体部分与影线同长 表示卖方把价位下压后，买方的抵抗也在增加，但可以看出，卖方仍占优势。

（3）实体部分比影线短 卖方把价位一路压低，在低价位上，遇到买方顽强抵抗并组织反击，逐渐把价位上推，最后虽以黑棒收盘，但可以看出卖方只占极少的优势。后市很可能买方会全力反攻，把小黑实体全部吃掉。

５．上升阻力

这是一种带上影线的红实体。开盘价即最低价。一开盘买方强盛，价位一路上推，但在高价位遇卖方压力，使股价上升受阻。卖方与买方交战结果为买方略胜一筹。具体情况仍应观察实体与影线的长短。

红实体比影线长，表示买方在高价位是遇到阻力，部分多头获利回吐。但买方仍是市场的主导力量，后市继续看涨。

实体与影线同长，买方把价位上推，但卖方压力也在增加。二者交战结果，卖方把价位压回一半，买方虽占优势。但显然不如其优势大。

实体比影线短。在高价位遇卖方的压力、卖方全面反击，买方受到严重考验。大多短线投资者纷纷获利回吐，在当日交战结束后，卖方已收回大部分失地。买方一块小小的堡垒（实体部分）将很快被消灭，这种Ｋ线如出现在高价区，则后市看跌。

６．先涨后跌型

这是一种带上影线的黑实体。收盘价即是最低价。一开盘，买方与卖方进行交战。买方占上风，价格一路上升。但在高价位遇卖压阻力，卖方组织力量反攻，买方节节败退，最后在最低价收盘，卖方占优势，并充分发挥力量，使买方陷入“套牢”的困境。

具体情况仍有以下三种：

（1）黑实体比影线长 表示买方把价位上推不多，立即遇到卖方强有力的反击，把价位压破开盘价后乘胜追击，再把价位下推很大的一段。卖方力量特别强大，局势对卖方有利。

（2）黑实体与影线相等买方把价位上推；但卖方力量更强，占据主动地位。卖方具有优势。

（3）黑实体比影线短 卖方虽将价格下压，但优势较少，明日入市，买方力量可能再次反攻，黑实体很可能被攻占。

７．反转试探型

这是一种上下都带影线的红实体。开盘后价位下跌，遇买方支撑，双方争斗之后，买方增强，价格一路上推，临收盘前，部分买者获利回吐，在最高价之下收盘。这是一种反转信号。如在大涨之后出现，表示高档震荡，如成交量大增，后市可能会下跌。如在大跌后出现，后市可能会反弹。这里上下影线及实体的不同又可分为多种情况：

（１）上影线长于下影线之红实体：又分为：影线部分长于红实体表示买方力量受挫折。红实体长于影线部分表示买方虽受挫折，但仍占优势。

（２）下影线长于上影线之红实体：亦可分为：红实体长于影线部分表示买方虽受挫折，仍居于主动地位。影线部分长于红实体表示买方尚需接受考验。

８．弹升试探型

这是一种上下都带影线的黑实体，在交易过程中，股价在开盘后，有时会力争上游，随着卖方力量的增加，买方不愿追逐高价，卖方渐居主动，股价逆转，在开盘价下交易，股价下跌。在低价位遇买方支撑，买气转强，不至于以最低价收盘。有时股价在上半场以低于开盘价成交，下半场买意增强，股价回至高于开盘价成交，临收盘前卖方又占优势，而以低于开盘价之价格收盘。这也是一种反转试探。如在大跌之后出现，表示低档承接，行情可能反弹。如大涨之后出现，后市可能下跌。

９．十字线型

这是一种只有上下影线，没有实体的图形。开盘价即是收盘价，表示在交易中，股价出现高于或低于开盘价成交，但收盘价与开盘价相等。买方与卖方几乎势均力敌。

其中：上影线越长，表示卖压越重。下影线越长，表示买方旺盛。上下影线看似等长的十字线，可称为转机线，在高价位或低价位，意味着出现反转。

１０．“┴”图形

又称空胜线，开盘价与收盘价相同。当日交易都在开盘价以上之价位成交，并以当日最低价（即开盘价）收盘，表示买方虽强，但卖方更强，买方无力再挺升，总体看卖方稍占优势，如在高价区，行情可能会下跌。

“Ｔ”图形又称多胜线，开盘价与收盘价相同，当日交易以开盘价以下之价位成交，又以当日最高价（即开盘价）收盘。卖方虽强，但买方实力更大，局势对买方有利，如在低价区，行情将会回升。

１１．“一”图形

此较形不常见，即开盘价、收盘价、最高价、最低价在同一价位。只出现于交易非常冷清，全日交易只有一档价位成交。冷门股此类情形较易发生。


第二章 对Ｋ线图的具体分析

第二节 Ｋ线线势型态分析

所谓线势型态是以日线图中，三至五天行情变化为对象，对未来股价走势的分析也是以短期行情变化为目标，不过在许多时候也必须把它放在大的长期的行情中去分析理解。

一、上升线势行情

１．二颗星

上升行情中出现极线的情形即称为二颗星、三颗星，此时股价上涨若再配合成交量放大，即为可信度极高的买进时机，股价是必再出现另一波涨升行情

２．跳空上扬

在上涨行情中，某日跳空拉出一条阳线后，即刻出现一条下降阴线，此为加速股价上涨的前兆，投资人无须惊慌抛出持股，股价必将持续前一波涨势继续上升。

３．下降阴线

在涨升的途中，出现如图般的三条连续下跌阴线，为逢低承接的大好时机。当第四天的阳线超越前一天的开盘价时，表示买盘强于卖盘，应立刻买进以期股价扬升

４．上档盘旋

股价随着强而有力的大阳线往上涨升，在高档将稍做整理，也就是等待大量换手，随着成交量的扩大，即可判断另一波涨势的出现。上档盘整期间约6日至11日，若期间过长则表示上涨无力。

５．并排阳线

持续涨势中，某日跳空现阳线，隔日又出现一条与其几乎并排的阳线，如果隔日开高盘，则可期待大行情的出现。

６．超越覆盖线

行情上涨途中若是出现覆盖线，表示已达天价区，此后若是出现创新天价的阳线，代表行情有转为买盘的迹象，股价会继续上涨。

７．上涨插入线

在行情震荡走高之际，出现覆盖阴线的隔日，拉出一条下降阳线，这是短期的回档，股价必上涨。

８．三条大阴线

在下跌行情中出现三条连续大阴线，是股价隐入谷底的征兆，行情将转为买盘，股价上扬。

９．上升三法

行情上涨中，大阳线之后出现三根连续小阴线，这是蓄势待发的征兆，股价将上升。

１０．向上跳空阴线

此图形虽不代表将有大行情出现，但约可持续七天左右的涨势，为买进时机

二、反弹线势行情

１．反弹线

在底价圈内，行情出现长长的下影线时，往往即为买进时机，出现买进信号之后，投资人即可买进，或为了安全起见，可待候行情反弹回升之后再买进，若无重大利空出现，行情必定反弹。

２．舍子线

在大跌行情中，跳空出现十字线，这暗示着筑底已经完成，为反弹之征兆。

３．阴线孕育阳线

在下跌行情中，出现大阴线的次日行情呈现一条完全包容在大阴线内的小阴线，显示卖盘出尽，有转盘的迹象，股价将反弹。

４．五条阴线后一条大阴线

当阴阳交错拉出五条阴线后，出现一条长长的大阴线，可判断“已到底部”，如果隔日开高盘，则可视为反弹的开始。

５．二条插入线

此图形暗示逢低接手力道强劲，股价因转盘而呈上升趋势。

６．最后包容线

在连续的下跌行情中出现小阳线，隔日即刻出现包容的大阴线，此代表筑底完成，行情即将反弹。虽然图形看起来呈现弱势，但该杀出的浮码均已出尽，股价必将反弹而上。

７．下档五根阳线

在底价圈内出现五条阳线，暗未逢低接手力道不弱，底部形成，股价将反弹。

８．反弹阳线

确认股价已经跌得很深，某一天，行情出现阳线，即“反弹阳线”时，即为买进信号，若反弹阳线附带着长长的下影线，表示低档已有主力大量承接，股价将反弹而上。

９．三空阴线

当行情出现连续三条跳空下降阴线，则为强烈的买进信号，股价即将反弹。

１０．连续下降三颗星

确认股价已跌深，于低档盘整时跳空出现连续三条小阴线（极线）， 这是探底的前兆，如果第四天出现十字线，第五天出现大阳线，则可确认底部已筑成，股价反转直上。

三、下跌线势行情

１．覆盖线

股价连续数天扬升之后，隔日以高盘开出，随后买盘不愿追高，大势持续滑落，收盘价跌到前一日阳线之内。这是超买之后所形成的卖压涌现，获利了结股票大量释出之故，股价将下跌。

２．十字线

在高价圈出现十字线（开盘收盘等价线），并留下上下影线，其中上影线较长。此情形表示股价经过一段时日后，已涨得相当高，欲振乏力，开始要走下坡，这是明显的卖出讯号。

３．阴线孕育于较长阳线内

经过连日飚涨后，当日的开收盘价完全孕育在前一日的大阳线之中，并出现一根阴线，这也代表上涨力道不足，是股价下跌的前兆，若隔天再拉出一条上影阴线，更可判断为股价暴跌的征兆。

４．阳线孕育在较长阳线内

股价连续数天扬升之后，隔天出现一根小阳线，并完全孕育在前日之大阳线之中，表示上升乏力，是暴跌的前兆。

５．孕育十字线

亦即今日的十字线完全包含在前一日的大阳线之中的情况。此状态代表买盘力道减弱，行情即将回软转变成卖盘，股价下跌。

６．最后包容线

当股价持续数天涨势后出现一根阴线，隔天又开低走高拉出一根大阳线，将前一日的阴线完全包住，这种现象看来似乎买盘增强，但只要隔日行情出现比大阳线的收盘价低，则投资人应该断然释出持股。若是隔日行情高于大阳线的收盘价，也很有可能成为“覆盖阴线”，投资人应慎防。

７．跳空

所谓跳空即两条阴阳线之间不互相接触，中间有空格的意思。连续出现三根跳空阳线后，卖压必现，一般投资人在第二根跳空阳线出现后，即应先行获利了结，以防回档惨遭套牢。

８．下影线过长

股价于高档开盘，先前的买盘因获利了结而杀出，使得大势随之滑落，低档又逢有力承接，股价再度攀升，形成下影线为实线的三倍以上。此图型看起来似乎买盘转强，然宜慎防主力拉高出货，空手者不宜冒然介入，持股者宜逢高抛售。

９．尽头线

持续涨升的行情一旦出现此图形，表示上涨力道即将不足，行情将回档盘整，投资人宜先行获利了结。这也是一种“障眼线”，小阳线并没有超越前一日的最高点，证明上涨乏力，股价下跌。

１０．反击顺沿线

此处所称之顺沿线为自高档顺次而下出现的二根阴线。为了打击此二根阴线所出现的一大根阳线，看起来似乎买盘力道增强了，但投资人须留意这只不过是根“障眼线”，主力正在拉高出货，也是投资人难得的逃命线，宜抛出持股。

１１．跳空舍字线

行情跳空上涨开成一条十字线，隔日却又跳空拉出一根阴线，暗示行情即将暴跌。此时股价涨幅已经相当大，无力再往上冲，以致跳空而下，为卖出信号，在此情况下，成交量往往也会随之减少。

１２．跳空孕育十字线

当股价跳空上涨后拉出三根大阳线，随后又出现一条十字线，代表涨幅过大，买盘不愿追高，持股者纷纷杀出，这也是融券放空者千载难逢的好机会，股价将暴跌。

１３．下降插入线

持续下降阴线中，出现一条开低走高的阳线，为卖出时机，股价必将持续下跌。

１４．下降覆盖线

在高档震荡行情中，出现一条包容大阴线，隔日牵出一条下降阳线，接下来又出出覆盖线，则暗示行情已到达天价价位，此时为脱手线。

１５．高档五阴线

股价涨幅已高，线路图出现五条连续阴线，显示股价进入盘局，此时若成交量萎缩，更可确信行情不妙。

１６．下降三法

在行情持续下跌中，出现一条大阴线，隔天起却又连现三根小阳线，这并不代表筑底完成，接下来若再出现一条大阴线，则为卖出时机，股价必将持续往下探底。

１７．三段大阳线

行情持续下跌中出现一条大阳线，此大阳线将前三天的跌幅完全包容，这是绝好的逃命线，投资人宜尽快出脱持股，股价将持续下跌。

１８．三颗星

下跌行情中出现极线，这是出脱持股的好机会，股价将再往下探底。

１９．低档盘旋

通常盘整时间在六日至十一日之间，若接下来出现跳空阴线，则为大跌的起步，也就是说前段的盘整只不过是中段的盘整罢了，股价将持续回档整理。

２０．跳空下降二阴线

在下降的行情中又出现跳空下降的连续二条阴线，这是暴跌的前兆。通常在两条阴线出现之前，会有一小段反弹行情，但若反弹无力，连续出现阴线时，表示买盘大崩盘，股价将继续往下探底。


第二章 对Ｋ线图的具体分析

第三节 反转型态——头肩顶

反转形态指股价趋势逆转所形成的图形，亦即股价由涨势转为跌势，或由跌势转为涨势的信号。

1．型态分析

头肩顶走势，可以划分为以下不同的部分：

（1）左肩部分──持续一段上升的时间，成交量很大， 过去在任何时间买进的人都有利可图，于是开始获利沽出，令股价出现短期的回落，成交较上升到其顶点时有显著的减少。

（2）头部──股价经过短暂的回落后,又有一次强力的上升，成交亦随之增加。不过，成交量的最高点较之于左肩部分，明显减退。股价升破上次的高点后再一次回落。成交量在这回落期间亦同样减少。

（3）右肩部分──股价下跌到接近上次的回落低点又再获得支持回升，可是， 市场投资的情绪显著减弱，成交较左肩和头部明显减少，股价没法抵达头部的高点便告回落，于是形成右肩部分。

（4）突破──从右肩顶下跌穿破由左肩底和头部底所连接的底部颈线， 其突破颈线的幅度要超过市价的3％以上。

简单来说，头肩顶的形状呈现三个明显的高峰，其中位于中间的一个高峰较其他两个高峰的高点略高。至于成交量方面，则出现梯级型的下降。

2．市场含义

头肩顶是一个不容忽视的技术性走势，我们从这型态可以观察到好淡双方的激烈争夺情况。

初时，看好的力量不断推动股价上升，市场投资情绪高涨，出现大量成交，经过一次短期的回落调整后，那些锗过上次升势的人在调整期间买进，股价继续上升，而且攀越过上次的高点，表面看来市场仍然健康和乐观，但成交已大不如前，反映出买方的力量在减弱中。那些对前景没有信心和错过了上次高点获利回吐的人，或是在回落低点买进作短线投机的人纷纷沽出，于是股价再次回落。

第三次的上升，为那些后知后觉错过了上次上升机会的投资者提供了机会，但股价无力升越上次的高点，而成交量进一步下降时，差不多可以肯定过去看好的乐观情绪已完全扭转过来。未来的市场将是疲弱无力，一次大幅的下跌即将来临。

对此型态的分析是：

（1）这是一个长期性趋势的转向型态，通常会在牛市的尽头出现。

（2）当最近的一个高点的成交量较前一个高点为低时， 就暗示了头肩顶出现的可能性；当第三次回升股价没法升抵上次的高点，成交继续下降时，有经验的投资者就会把握机会沽出。

（3）当头肩顶颈线击破时，就是一个真正的沽出讯号，虽然股价和最高点比较， 已回落了相当的幅度，但跌势只是刚刚开始，未出货的投资者继续沽出。

（4）当颈线跌破后， 我们可根据这型态的最少跌幅量度方法预测股价会跌至哪一水平。这量度的方法是一一从头部的最高点画一条垂直线到颈线，然后在完成右肩突破颈线的一点开始，向下量出同样的长度，由此量出的价格就是该股将下跌的最小幅度。

3．要点提示

（1）一般来说左肩和右肩的高点大致相等，部分头肩顶的右肩较左肩为低。 但如果右肩的高点较头部还要高，型态便不能成立。

（2）如果其颈线向下倾斜， 显示市场非常疲乏无力。

（3）成交量方面，左肩最大，头部次之，而右肩最少。不过， 根据有些统计所得，大约有三分之一的头肩顶左肩成交量较头部为多，三分之一的成交量大致相等，其余的三分之一是头部的成交大于左肩的。

（4）当颈线跌破时，不必成交增加也该信赖，倘若成交在跌破时激增， 显示市场的抛售力量十分庞大，股价会在成交量增加的情形下加速下跌。

（5）在跌破颈线后可能会出现暂时性的回升（后抽）， 这情形通常会在低成交量的跌破时出现。不过，暂时回升应该不超越颈线水平。

（6）头肩顶是一个杀伤力十分强大的形态，通常其跌幅大于量度出来的最少跌幅。

（7）假如股价最后在颈线水平回升，而且高于头部， 又或是股价于跌破颈线后回升高于颈线，这可能是一个失败的头肩顶，不宜信赖。


第二章 对Ｋ线图的具体分析

第四节 反转型态——头肩底

1．型态分析

和头肩顶的形状一样，只是整个形态倒转过来而已，又称“倒转头肩式”。形成左肩时，股价下跌，成交量相对增加，接着为一次成交量较小的次级上升。接着股价又再下跌且跌破上次的最低点，成交量再次随着下跌而增加，较左肩反弹阶段时的交投为多——形成头部；从头部最低点回升时，成交量有可能增加。整个头部的成交量来说，较左肩为多。

当股价回升到上次的反弹高点时，出现第三次的回落，这时的成交量很明显少于左肩和头部，股价在跌至左肩的水平，跌势便稳定下来，形成右肩。

最后，股价正式策动一次升势，且伴随成交大量增加，当其颈线阻力冲破时，成交更显著上升，整个型态便告成立。

2．市场含义

头肩底的分析意义和头肩顶没有两样，它告诉我们过去的长期性趋势已扭转过来，股价一次再一次的下跌，第二次的低点（头部）显然较先前的一个低点为低，但很快地掉头弹升，接下来的一次下跌股价末跌到上次的低点水平已获得支持而回升，反映出看好的力量正逐步改变市场过去向淡的形势。当两次反弹的高点阻力线（颈线）打破后，显示看好的一方已完全把淡方击倒，买方代替卖方完全控制整个市场。

3．要点提示

（1）头肩顶和头肩底的形状差不多，主要的区别在于成交量方面。

（2）当头肩底颈线突破时，就是一个真正的买入讯号，虽然股价和最低点比较，已上升一段幅度，但升势只是刚刚开始，尚示买入的投资者应该继续追入。其最少升幅的量度方法是从头部的最低点画一条垂直线相交于颈线，然后在右肩突破颈线的一点开始，向上量度出同样的高度，所量出的价格就是该股将会上升的最小幅度。

另外，当颈线阻力突破时，必须要有成交量激增的配合，否则这可能是一个错误的突破。不过，如果在突破后成交逐渐增加，型态也可确认。

（3）一般来说，头肩底型态较为平坦，因此需要较长的时间来完成。

（4）在升破颈线后可能会出现暂时性的回跌，但回不应低于线。如果回跌低于颈线，又或是股价在颈线水平回落，没法突破颈线阻力，而且还跌低于头部，这可能是一个失败的头肩底型态。

（5）头肩底是极具预测威力的型态之一，一旦获得确认，升幅大多会多于其最少升幅的。


第二章 对Ｋ线图的具体分析

第五节 反转形态——复合头肩型

1．型态分析

复合头肩型是头肩式（头肩顶或头肩底）的变形走势，其形状和头肩式十分相似，只是肩部、头部、或两者同时出现多于一次，大致来说可划分为以下几大类：

（1）一头双肩式型态：一个头分别有二个大小相同的左肩和右肩， 左右双肩大致平衡。比较多的是一头双右肩，在形成第一个右肩时，股价并不马上跌破颈线，反而掉头回升，不过回升却止于右肩高点之下，最后股价继续沿着原来的趋势向下。

（2）一头多肩式型态：一般的头肩式都有对称的倾向，因此当二个左肩形成后，很有可能也会形成一个有肩。除了成交量之外，图形的左半部和右半部几乎完全相等。

（3）多头多肩式型态：在形成头部期间，股价一再回升， 而且回升至上次同样的高点水平才向下回落，形成明显的两个头部，也可称作两头两肩式走势。有一点必须留意：成交量在第二个头往往会较第一个减少。

2．市场含义

复合头肩型态的分析意义和普通的头肩式型态一样，当在底部出现时，即表示一次较长期的升市即将来临；假如在顶部出现，显示市场将转趋下跌。

在形成复合头肩型的初期，因成交量可能不规则，使型态难以辨认，但稍久就很容易看出它和头肩型的趋势完全一致。

许多人都高估复合头肩型态的预期上升（或下跌）威力，其实复合头肩型态的力量往往较普通的头肩型态为弱。在中期性趋势出现时，复合头肩型态完成其最少升幅（或跌幅）便不再继续下去，而普通头肩型态的上升（或下跌），往往是较其量度出来的最蓨幅度为大的。

3．要点提示

（1）复合头肩型态的最少升帽／跌帼量度方法和普通的头肩型态的量度方法一样。

（2）复合头肩型态的颈线很难画出来， 因为每一个肩和头的回落部分（复合头肩底则是回升部分），并不会全都落在同一条线上。因此，应该以最明显的二个短期低点（复合头肩底则是短期反弹高点），连接成颈线。另外又或是以回落（或反弹）到其价位次数最多的水平接连戍颈线。


第二章 对Ｋ线图的具体分析

第八节 反转型态——双重顶（底）

1．型态分析

一只股票上升到某一价格水平时，出现大成交量，股价随之下跌，成交量减少。接着股价又升至与前一个价格几乎相等之顶点，成交量再随之增加却不能达到上一个高峰的成交量，再第二次下跌，股价的移动轨迹就象Ｍ字。这就是双重顶，又称Ｍ头走势。

一只股票持续下跌到某一平后出现技术性反弹，但回升幅度不大，时间亦不长，股价又再下跌，当跌至上次低点时却获得支持，再一次回升，这次回升时成交量要大于前次反弹时成交量。股价在这段时间的移动轨迹就象Ｗ字，这就双重底，又称Ｗ走势。

无认是“双重顶”还是“双重底”，都必须突破颈线（双头的颈线是第一次从高峰回落的最低点；双底之颈线就是第一次从低点反弹之最高点），型态才算完成。

2．市场含义

股价持续上升为投资者带来了相当的利润，于是他们沽售，这一股沽售力量令上升的行情转为下跌。当股价回落到某水平，吸引了短期投资者的兴趣，另外较早前沽出获利的亦可能在这水平再次买入补回，于是行情开始回复上升。但与此同时，对该股信心不足的投资者会因觉得错过了在第一次的高点出货的机会而马上在市场出货，加上在低水平获利回补的投资者亦同样在这水平再度卖出，强大有沽售压力令股价再次下跌。由于高点二次都受阻而回，令投资者感到该股没法再继续上升（至少短期该是如此），假如愈来愈多的投资者沽出，令到股价跌破上次回落的低点（即颈线），于是整个双头型态便告形成。

双底走势的情形则完全相反。股价持续的下跌令到持货的投资者觉得价太低而惜售，而另一些的投资者则因为新低价的吸引尝试买入，于是股价呈现回升，当上升至某水平时，较早前短线投机买入者获利回吐，那些在跌市中持货的亦趁回升时沽出，因此股价又再一次下挫。但对后市充满信心的投资者觉得他们错过了上次低点买入的良机，所以这次股价回落到上次低点时便立即跟进，当愈来愈多的投资者买入时，求多供少的力量便推动股价扬升，而且还突破上次回升的高点。（即颈线），扭转了过去下跌的趋势。

双头或双底型态是一个转向型态。当出现双头时，即表示股价的升势已经终结，当出现双底昔，即表示跌势告一段落。

通常这些型态现在长期性趋势的顶部或底部，所以当双头形成时，我们可以肯定双头的最高点就是该股的顶点；而双底的最低点就是该股的底部了。

当双头颈线跌破，就是一个可靠的出货讯号；而双底的颈线冲破，则是一个入货的讯号。

3．要点提示

（１）双头的两个最高点并不一定在同一水平，二者相差少于３％是可接受的。通常来说，第二个头可能较第一个头高出一些，原因是看好的力量企图推动股价继续再升，可是却没法使股价上升超逾百分之三的差距。一般双底的第二个底点都较第一个底点稍高，原因是先知先觉的投资者在第二次回落时已开始买入，令股价没法再次跌回上次的低点。

（２）双头最少跌幅的量度方法，是由颈线开始计起，至少会再下跌从双头最高点至颈线之间的差价距离。

双底最少涨幅的量度方法也是一样，双底之最低点和颈线之间的距离，股价于突破颈线后至少会升抵相当长度。

（３）形成第一个头部（或底部）时，其回落的低点约是最高点的１０％－２０％（底部回升的幅度也是相若。）

（４）双重顶（底）不一定都是反转信号，有时也会是整理形态，这要视二个波谷的时间差决定，通常两个高点（或两个低点）形成的时间相隔超过一个月为常见。

（５）双头的两个高峰都有明显的高成交量，这两个高峰的成交量同样尖锐和突出，但第二个头部的成交较第一个头部显著为少，反映出市场的购买力量已在转弱。

双底第二个底部成交量十分低沉，但在突破颈线时，必须得到成交量激增的配合方可确认。

双头跌破颈线时，不须成交量的上升也应该信赖。

（６）通常突破颈线后，会出现短暂的反方向移动，称之为反抽，双底只要反抽不低于颈线（双头之反抽则不能高于颈线），型态依然有效。

（７）一般来说，双头或双底的升跌幅度都较量度出来的最少升／跌幅为大。


第二章 对Ｋ线图的具体分析

第九节 反转型态——三重顶（底）

1．型态分析

任何头肩型，特别是头部超过肩部不够多时，可称为三重顶（底）型。三重顶型态也和双重顶十分相似，只是多一个顶，且各顶分得很开、很深。成交量在上升期间一次比一次少。三重底则是倒转的三重顶，分析含义一样。

2．市场含义

股价上升一段时间后投资者开始获利回吐，市场在他们的沽售下从第一个峰顶回落，当股价落至某一区域即吸引了一些看好后市的投资者的兴趣，另外以前在高位沽出的投资者亦可能逢低回补，于是行情再度回升，但市场买气不是十分旺盛，在股价回复至与前一高位附近时即在一些减仓盘的抛售下令股价再度走软，但在前一次回档的低点被错过前一低点买进机会的投资者及短线客的买盘拉起，但由于高点二次都受阻而回，令投资者在股价接近前两次高点时都纷纷减仓，股价逐步下滑至前两次低点时一些短线买盘开始止蚀，此时若愈来愈多的投资者意识到大势已去均沽出，令股行跌破上两次回落的低点（即颈线），于是整个三重次型态便告形成。

三重底走势则完全相反，股价下跌一段时间后，由于股价的调整，使得部分胆大的投资开始逢低吸纳，而另一些高抛低吸的投资者亦部分回补，于是股价出现第一次回升，当升至某一水平时，前期的短线投机者及解套盘开始沽出，股价出现再一次回挫。当股价落至前一低点附近时，一些短线投资者高抛后开始回补，由于市场抛压不重，股价再次回弹，当回弹至前次回升的交点附近时，前次未能获利而出的持仓者纷纷回吐，令股价重新回落，但这次在前两次反弹的起点处买盘活跃，当愈来愈多的投资者跟进买入，股价放量突破两次转折回调的高点，（即颈线），三重底走势正式成立。

3．要点提示

（１）三重顶（底）之顶峰与顶峰，或底谷与底谷的间隔距离与时间不必相等，同时三重顶之底部与三重底之顶部不一定要在相同的价格形成。

（２）三个顶点价格不必相等，大至相差３％以内就可以了。

（３）三重顶的第三个顶，成交量非常小时，即显示出下跌的征兆，而三重底在第三个底部上升时，成交量大增，即显示出股价具有突破颈线的趋势。

（４）从理论上讲，三重底或三重顶最小涨幅或跌幅，底部或顶部愈宽，力量愈强。


第二章 对Ｋ线图的具体分析

第十节 反转型态——潜伏底

1．型态分析

股价在一个极狭窄的范围内横向移动，每日股价的高低波幅极少，且成交量亦十分稀疏，图表上形成一条横线般的形状，这型态称之为潜伏底。

经过一段长时间的潜伏静止后，价位和成交量同时摆脱了沉寂不动的闷局，股价大幅向上抢升，成交亦转趋畅旺。

2．市场含义

潜伏底大多出现在市场淡静之时，及一些股本少的冷门股上。，由于这些股票流通量少，而且公司不注重宣传，前景模糊，结果受到投资者的忽视，稀少的买卖使股票的供求十分平衡。持有股票的人找不到急于沽售的理由，有意买进的也找不到急于追入的原因，于是股价就在一个狭窄的区域里一天天地移动，既没有上升的趋势，也没有下跌的迹象，表现令人感到沉闷，就像是处于冬眠时期的蛇虫，潜伏不动。

最后，该股突然出现不寻常的大量成交，原因可能是受到某些突如其来的消息，例如公司盈利大增、分红前景好等的刺激，股价亦脱离潜伏底，大幅向上扬或。在这潜伏底中，先知先觉的投资者在潜伏底形成期间不断在作收集性买入，当型态突破后，未来的上升趋势将会强而有力，而且股价的升幅甚大。所以，当潜伏底明显向上突破时，值得投资者马上跟进，跟进这些股票利润十分可观，但风险却是很低。

3．要点提示

（１）通常潜伏底时间应较长。

（２）投资者必须在长期性底部出现明显突破时方可跟进。突破的特征是成交量激增。

（３）在突破后的上升途中，必须继续维持高成交量。


第二章 对Ｋ线图的具体分析

第十一节 反转型态——Ｖ型和伸延Ｖ型

1．型态分析

Ｖ型走势，可分为三个部分：

（１）下跌阶段：通常Ｖ型的左方跌势十分陡峭，而且持续一段短时间。

（２）转势点：Ｖ型的底部十分尖锐，一般来说形成这转势点的时间仅三、两个交易日，而且成交在这低点明显增多。有时候转势点就在恐慌交易日中出现。

（３）回升阶段：接着股价从低点回升，成交量亦随之而增加。

“伸延Ｖ型”走势是“Ｖ型走势”的变形。

在形成Ｖ型走势期间，其中上升（或是下跌）阶段呈现变异，股价有一部分出现向横发展的成交区域，其后打破这徘徊区，继续完成整个型态。

倒转Ｖ型和倒转伸延Ｖ型的型态特征，与Ｖ型走势刚相反。

2．市场含义

由于市场中卖方的力量很大，令股价稳定而又持续地挫落，当这股沽售力量消失之后，买方的力量完全控制整个市场，使得股价出现戏剧性的回升，几乎以下跌时同样的速度收复所有失地；因此在图表上股价的运行，形成一个像Ｖ字般的移动轨迹。 倒转Ｖ型情形则刚刚相反，市场看好的情绪使得股价节节扳升，可是突如其来的一个因素扭转了整个趋势，卖方以上升时同样的速度下跌，形成一个倒转Ｖ型的移动轨迹。通常这形态是由一些突如其来的因素簥一些消息灵通的投资者所不能预见的因素造成。

Ｖ型走势是个转向型态，显示过去的趋势已逆转过来。

伸延Ｖ型走势在上升或下跌阶段，其中一部分出现横行的区域，这是因为形成这走势期间，部分人士对型态没有信心，当这股力量被消化之后，股价又再继续完成整个型态。

在出现伸延Ｖ型走势的徘徊区时，我们可以这徘徊区的低点买进，等待整个型态的完成。

伸延Ｖ型与Ｖ型走势具有同样的预测威力。

3．要点提示

（１）Ｖ型走势在转势点必须有明显成交量配合，在图形上形成倒Ｖ型。

（２）股价在突破伸延Ｖ型的徘徊区顶部时，必须有成交量增加的配合，在跌破倒转伸延Ｖ型的徘徊底部时，则不必要成交量增加。


第二章 对Ｋ线图的具体分析

第十二节 反转型态——喇叭型

1．型态分析

股价经过一段时间的上升后下跌，然后再上升再下跌，上升的高点较上次为高，下跌的低点亦较上次的低点为低。整个型态以狭窄的波动开始，然后和上下两方扩大，如果我们把上下的高点和低点分别连接起来，就可以画出一个镜中反照的三角形状，这便是喇叭形。

成交量方面，喇叭型在整个型态形成的过程中，保持着高而且不规则的成交。喇叭型分为上升型和下降型，其含义一样。

2．市场含义

整个型态是因为投资者冲动的投资情绪所造成，通常在长期性上升的最后阶段出现，这是一个缺乏理性和失去控制的市场，投资者受到市场炽烈的投机风气或传言所感染，当股价上升时便疯狂追上，但他们对市场的前景（或公司前景）却一无所知，又或是没有信心，所以当股价下跌时又盲目地加入抛售行列。他们冲动和杂乱无章的行动，使得股价不正常地大上大落，形成上升时，高点较上次为高，低点则较上次为低。至于不规则而巨额的成交，正反映出投资激动的买卖情绪。

这型态说明大跌市来临前的先兆，因此喇叭型可说是一个下跌型态，暗示升蕣将到尽头，可是型态却没有明确指出跌市出现的时间。只有当下限跌破时，型态便可确定，未离市的投资者就该马上沽出撤离了。

3．要点提示

（１）一个标准的喇叭型应该有三个高点，二个底点。这三个高点一个比一个高，中间的二个低点则一个较一个低；当股价从第三个高点回跌，其回落的低点较前一个低点为低时，可以假设型态的成立。和头肩顶一样，喇叭型属于“五点转向”型态，故此一个较平缓的喇叭型也可视之为一个有较高右肩和下倾颈线的头肩式走势。

（２）这型态并没有最少跌幅的量度公式估计未来跌势，但一般来说，祳幅都是很大。

（３）这型态也有可能会向上突破，尤其在喇叭型的顶部是由两个同一水平的高点连成，如果股价以高成交量向上突破（收市价超越阻力水平百分之三），那么这型态最初预期的分析意义就要修正，它显示前面上升的趋势仍会持续，未来的升幅将十分可观。这是因为当喇叭型向上冲破时，理论上是一次消耗性上升的开始，显示市场激动的投资情绪进一步扩大，投资者已完全失去理性的控制，疯狂地不计价追入。当购买力消耗完结后，股价最终便大幅跌下来。

喇叭型是由投资者冲动和不理性的情绪造成的，因此它绝少在跌市的底部出现，詩因是股价经过一段时间的下跌之后，投资意愿薄弱，因此它在低沉的市场气氛中，不可能形成这型态。


第二章 对Ｋ线图的具体分析

第十三节 反转型态——菱型

1．型态分析

菱型的型态犹如钻石，其颈线为Ｖ字状。成交量如同三角状，渐次减少。菱型实际是喇叭型和对称三角型的结合。左半部和喇叭型一样，第二个上升点较前一个高，回落低点亦较前一个为低，当第三次回升时，高点却不能升越第二个高点水平，接着的下跌回落点却又较上一个为高，股价的波动从不断地向外扩散转为向内收窄，右半部的变化类似于对称三角型。

2．市场含义

当股价愈升愈高之际，投资者显得冲动和失去理智，因此价格波动增大，成交亦大量增加，但很快地投资情绪渐渐冷静下来，成交减少，股价波幅收窄，市场从高涨的投资意愿转为观望，投资者等待市场进一步的变化再作新投资决定。

3．要点提示

（１）菱型很少为底部反转，通常它在中级下跌前的顶部或大量成交的顶点出现，是个转向型态。

（２）当菱型右下方支持跌破后，就是一个沽出讯号；但如果股价向上突破右方阻力时，而且成交量激增，那就是一个买入讯号。

（３）其最小跌幅的量度方法是从股价向下跌破菱型右下线开始，量度出型态内最高点和最低点的垂直距离，这距离就是未来股价将会下跌的最少幅度。


第二章 对Ｋ线图的具体分析

第十四节 整理型态——对称三角形

1．型态分析

所谓整理是指股价经过一段时间的快速变动后，即不再前进而在一定区域内上下窄幅变动，等时机成熟后再继续以往的走势。这种显示以往走势的型态称之为整理型态。

对称三角形由一系列的价格变动所组成，其变动幅度逐渐缩小，亦就是说每次变动的最高价，低于前次的水准，而最低价比前次水准为高，呈一压缩图形，如从横的方向看股价变动领域，其上限为向下斜线，下限为向上倾线，把短期高点和低点，分别以直线连接起来，就可以形成一相当对称的三角形。对称三角形成交量，因愈来愈小幅度的股价变动而递减，然后当股价突然跳出三角形时，成交量随之变大。

2．市场含义

对称三角形是因为买卖双方的力量在该段价格区域内势均力敌，暂时达到平衡状态所形成。股价从第一个短期性高点回落，但很快地便被买方所消化，推动价格回升；但购买的力量对后市没有太大的信心，又或是对前景感到有点犹疑，因此股价未能回升至上次高点已告掉头，再一次下跌。在下跌的阶段中，那些沽售的投资者不愿意太低价贱售或对前景仍存有希望，所以回落的压力不强，股价未低跌到上次的低点便已告回升，买卖双方的观望性争持使股价的上下小波动日渐缩窄，形成了此一型态。

成交量在对称三角形成的过程中不断减少，正反映出好淡力量对后市犹疑不决的观望态度，使得市场暂时沉寂。

一般情形之下，对称三角形是属于整理型态，即股价会继续原来的趋势移动。只有在股价朝期中一方明显突破后，才可以采取相应的买卖行动。如果股价往上冲破阻力（必须得到大成交量的配合），就是一个短期买入讯号；反之若是往下跌破（在低成交量之下跌破），便是一个短期沽出讯号。

对称三角型的最少升幅量度方法是当股价往上突破时，从型态的第一个上升高点开始画一条和底部平等的直线，我们可以预期股价至少会上升到这条线才会遇上阻力。至于股价上升的速度，将会以型态开始之前同样的角度上升。因此我们从这量度方法估计到该股最少升幅的价格水平和所需要的完成时间。

型态的最少跌幅，量度方法也是一样。

3．要点提示

（１）一个对称三角形的形成，必须要有明显的二个短期高点和短期低点出现。

（２）对称三角形的股价变动愈接近其顶点而未能突破界线时，其力量愈小，若太接近顶点的突破即失效。通常在距三角形底边一半或四分之三处突破时会产生最准确的移动。

（３）向上突破需要大成交量伴随，向下突破则不必。

有一点必须注意，假如对称三角形向下跌破时有极大的成交量，可能是一个错误的跌破讯号，股价于跌破后并不会如理论般回落。倘若股价在三角形的尖端跌破，且有高成交的伴随，情形尤为准确；股价仅下跌一，二个交易日后便迅回升，开始一次真正的升市。

有假突破时，应随时重划界限形成新的三角形。

（４）虽然对称三角形大部分是属于整理型态，不过亦有可能在升市的顶部或跌市的底部中出现。根据统计，对称三角形中大约四分之三属整理型态，而余下的四分之一则属转势型态。

（５）对称三角形突破后，可能会出现短暂的反方向移动（反抽），上升的后抽止于高点相连而成的型态线，下跌的后抽则受阻于低点相连的型态线之下，倘若股价的后抽大于上述所说的位置，型态的突破的可能有误。


第二章 对Ｋ线图的具体分析

第十五节 整理型态——上升三角形和下降三角形

1．型态分析

股价在某水平呈现当正当强大的卖压，价格从低点回升到水平便告回落，但市场的购买力十分强，股价未回至上次低点即告弹升，这情形持续使股价随着一条阻力水平线波动日渐收窄。我们若把每一个短期波动高点连接起来，可画出一条水平阻力线；而每一个短期波动低点则可相连出另一条向上倾斜的线，这就是上升三角形。成交量在型态形成的过程中不断减少。

下降三角形的形状的上升三角形恰好相反，股价在某特定的水平出现稳定的购买力，因此介每回落至该水平便告回升，形成一条水平的需求线。可是市场的沽售力量却不断加强，股价每一次波动的高点都较前次为低，于是形成一条下倾斜的供给线。成交量在完成整个型态的过程中，一直是十分低沉。

2．市场含义

上升三角形显示买卖双方在该范围内的较量，但买方的力量在争持中已稍占上风。卖方在其特定的股价水平不断沽售不急于出货，但却不看好后市，于是股价每升到理想的沽售水平便即沽出，这样在同一价格的沽售形成了一条水平的供给线。不过，市场的购买力量很强，他们不待股价回落到上次的低点，更急不及待地购进，因此形成一条向右上方倾斜的需求线。另外，也可能是有计划的市场行为，部分人士有意把股价暂时压低，以达到逢低大量吸纳之目的。

下降三角形同样是好淡双方在某价格区域内的较量表现，然而好淡力量却与上升三角表所显示的情形相反。

看淡的一方不断地增强沽售压力，股价还没回升到上次高点便再沽出，而看好的一方坚守着某一价格的防线，使股价每回落到该水平便获得支持。此外，这型态的形成亦可能是有人在托价出货，直到货源沽清为止。

3．要点提示

（１）上升三角形和下降三角形都属于整理形态。上升三角形在上升过程中出现，暗示有突破的可能，下降三角形正相反。

（２）上升三角形在突破顶部水平的阻力线时，有一个短期买入讯号，下降三角形在突破下部水平阻力线时有一个短期沽出讯号。但上升三角形在突破时须伴有大成交量，而下降三角表突破时不必有大成交量来证实。

（３）值得一提时，此二型态虽属于整理形态，有一般向上向下规律性，但亦有可能朝相反方向发展。即上升三有形可能下跌，因此投资者在向下跌破３％（收市价计）时，宜暂时沽出，以待形势明朗。同时在向上突破时，没有大成交量配合，也不宜贸然投入。相反下降三角形也有可能向上突破，这里若有大成交量则可证实，另外在向下跌破时，若出现回升，则观察其是否阻于底线水平之下，在底线之下是假性回升，若突破底线３％，则图型失败。


第二章 对Ｋ线图的具体分析

第十六节 整理型态——楔型

1．型态分析

楔型系股价界于二条收敛的直线中变动。与三角线不同处在于二条界线同时上倾或下斜。成交量变化和三角形一样向顶端递减。楔型又分为上升楔形和下降楔形。

上升楔型指股价经过一次下跌后有强烈技术性反弹，价格升至一定水平又掉头下落，但回落点转前次为高，又上升至新高点比上次反弹点高，又回落形成一浪高一浪之势，把短期高点相连，短期低点相连形成一条向上倾斜直线，下面一条则较为陡峭

下降楔型则相反，高点一个比一个低，低点亦一个比一个低，形成二条同时下倾的斜线。

两种楔型成交量都是越接近端部，成交越少。

2．市场含义

上升楔型——表面上看来，上升三角形只有一边上倾，所代表的是多头趋势，而上升楔型二边上倾，多头趋势应该更浓，但实际上并非如此，因为上升三角形的顶线代表股价在一定价格才卖出，当供给被吸收后（上升界线代表吸收），上档压力解除，股价便会往上跳。在上升楔型中，股价上升，卖出压力亦不大，但投资人的兴趣却逐渐减少，股价虽上扬，可是每一个新的上升波动都比前一个弱，最后当需求完全消失时，股价便反转回跌，因此，上升楔型表示一个技术性的意义之渐次减弱的情况。上升楔形是一个整理型态，常在跌市中回升阶段出现，上升楔型显示尚未跌见底，只是一次跌后技术性反弹而已，当其下限跌破后，就是沽出讯号。上升楔型的下跌幅度，至少将新上升的价格跌掉，而且要跌得更多，因为尚未见底。

下降楔型——其市场含义和上升楔形刚刚相反。股价经过一段时间上升后，出现了获利回吐，虽然下降楔形的底线往下倾斜，似乎说明市场的承接力量不强，但新的回落浪较上一个回落浪波幅为小，说明沽售力量正减弱中，加上成交量在这阶段中的减少可证明市场卖压的减弱。

下降楔形也是个整理形态，通常在中，长期升市的回落调整阶段中出现。下降楔形的出现告诉我们升市尚未见顶，这仅是升后的正常调整现象。一般来说，形态大多是向上突破，当其上限阻力突破时，就是一个买入讯号。

3．要点提示

（１）楔形（无论上升楔形抑是下降楔形）上下二条线必须明显地收敛于一点，如果型态太过宽松，形成的可能性就该怀疑。一般来说楔形需要二个星期以上时间完成。

（２）虽然跌市中出现的上和或楔形大部分都是往下跌破占多，但相反地若是往上升破，而且成交亦有明显的增加，型态可能出现变异，发展成一和样上升通道，这时候我们应该改变原来偏淡的看法，市道（或股价）可能会沿着新的上和或通道，开始一次新的升势了。

同样倘若下降楔形不升反跌，跌破下限支持，型态可能改变为一和样下降通道，这时候后市的看法就应该随着市势的变化而作出修正了。

（３）上升楔形上下二条线收敛于一点，股价在型态内移动只可以作有限底的上和或，最终会告跌破。而股价理想的跌破点是由第一个低点开始，直到上升楔形尖端，之间距离的２／３处。

有时候，股价可能会一直移动到楔形的尖端，出了尖端后还稍作上升，然后才大幅下跌。

（４）下降楔形和上升楔形有一点明显不同之处，上升楔形在跌破下限支持后经常会出现急跌；但下降楔形往上突破阻力后，可能会向横发展，形成徘徊状态或园状，成交仍然十分低沉，然后才慢慢开始上升，这交亦随之而增加。这情形的出现，我们可待股价打破徘徊闷局后才考虑跟进。


第二章 对Ｋ线图的具体分析

第十七节 整理型态——矩型

1．型态分析

矩形是股价由一连串在二条水平的上下界线之间变动而成的型态。股价在其范围之内出现上落。价格上升到某水平时遇上阻力，掉头回落，但很快地便获得支持而升，可是回升到上次同一高点时再一次受阻，而挫落到上次低点时则再得到支持。这些短期高点和低点分别以直线连接起来，便可以绘出一条通道，这通道既非上倾，亦非下降，而是平行发展，这就是矩形型态。

2．市场含义

矩形为冲突型，是描述实力相当的争战双方的竞争。

这型态明显告诉我们，好淡双方的力量在该范围之间完全达致均衡状态，在这段期间谁占不了谁的便宜。看好的一方认为其价位是很理想的买入点，于是股价每回落到该水平即买入，形成了一条水平的需求线。与此同时，另一批看淡的投资者对股市没有信心，认为股价难以升越其水平，于是股价回升至该价位水平，便即沽售，形成一条平行的供给线。从另一个角度分析，矩形也可能是投资者因后市发展不明朗，投资态度变得迷惘和不知所措而造成。所以，当股价回升时，一批对后市缺乏信心的投资者退出；而当股价回落时，一批憧憬着未来前景的投资者加进，由于双方实力相若，于是股价就来回在这一段区域内波动。

一般来说，矩形是整理形态，市道牛皮上落，顺升市和跌市中都可能出现，长而窄且成交量小的矩形在原始底部比较常出现。突破上下了限后有买入和卖出的讯号，涨跌幅度通常等于矩形本身宽度。

3．要点提示

（１）矩形形成的过程中，除非有突发性的消息扰乱，其成交量应该是不断减少的。如果在型态形成期间，有不规则的高成交出现，型态可能失败。当股价突破矩形上限的水平时，必须有成交量激增的配合；但若跌破下限水平时，就不须高成交量的增加。

（２）矩形呈现突破后，股价经常出现反抽，这种情形通常会在突破后的三天至三星期内出现。反抽将止于顶线水平之上，往下跌破后的假性回升，将受阻于底线水平之下。

（３）一个高，低波幅较大的矩形，较一个狭窄而长的矩形型态更具威力。


第二章 对Ｋ线图的具体分析

第十八节 整理型态——旗型

1．型态分析

旗形走势的型态就象一面挂在旗杆顶上的旗帜，这型态通常在急速而又大幅的市场波动中出现，股价经过一连串紧密的短期波动后，形成一个稍徽与原来趋势呈相反方向倾斜的长方形，这就是旗形走势。旗形走势又可分作上升旗形和下降旗形。

上升旗形的形成过程是：股价经过陡峭的飙升后，接着形成一个紧密，狭窄和稍徽向下倾斜的价格密集区域，把这密集区域的高点和低点分别连接起来，就可以划出二条平行而又下倾的直线，这就是上升旗形。

下降旗形则刚刚相反，当股价出现急速或垂直的下跌后，接着形成一个波动狭窄而又紧密，稍微上倾的价格密集区域，象是一条上升通道，这就是下降旗形。

成交量在旗形形成过程中，是显著地渐次递减的。

2．市场含义

旗型经常出现于急速上升或下降的行情中途，在急速的直线上升中，成交量逐渐增加，最后达到一个短期最高记录，早先持有股票者，已困获利而卖出，上升趋势亦遇到大的阻力，股价开始小幅下跌，形成旗形。不过大部分投资者对后市依然充满信心，所以回落的速度不快，幅度也十分轻微，成交量不断减少，反映出市场的沽售力量在回落中不断地减轻。经过呈段时间整理，到了旗型末端股价突然上升，成交量亦大增，而且几乎形成一条直线。股价又象形成旗形时移动速度一样急速上升。这是上升形成的旗形。

在下跌时所形成的旗形，其形状为上升时图形之倒置，在急速的直线下降中，成交量增加达到一个高点，然后有支撑反弹，不过反弹幅度不大，成交量减少，股价小幅上升，形成旗形，经过一段时间整理，到达旗形末端，股价突然下跌，成交量大增，股价续跌。

以上分析可见，旗形是个整理形态。即型态完成后股价将继续原来的趋势方向移动，上升旗形将有向上突破，而下降旗形则是往下跌破，上升旗形大部分在牛市第三期中出现，因此形态暗示升市可能进入尾声阶段。下降旗形大多在熊市第一期出现，这型态显示大市（或介）可能作垂直式的下跌。因此这阶段中形成的旗形十分细小，可能在三，四个交易日内经已完成，如果在熊市第三期中出现，旗形形成的时间需要较长，而且跌破后只作有限度的下跌。

旗形型态可量度出最少升/跌幅。 其量度的方法是突破旗形（上升旗形和下降旗形相同）后最少升/跌幅度，相等于整支旗杆的长度。 至于旗杆的长度是形成旗杆的突破点开始，直到旗形的顶点为止。

3．要点提示

（１）这型态必须在急速上升或下跌之后出现，成交量则必须在形成形态期间不断地显著减少。

（２）当上升旗形往上突破时，必须要有成交量激增的配合；当下降旗形向下跌破时，成交也是大量增加的。

（３）在型态形成中，若股价趋势形成旗形而其成交量为不规则或很多又非渐次减少的情况时，下一步将是很快的反转，而不是整理。即上升旗形往下突破而下降旗形则是向上升破。换言之，高成交量的旗形型态市况可能出现逆转，而不是个整理型态。因此，成交量的变化在旗形走势中是十分重要的，它是观察和判断形态真伪的唯一方法。

（４）股价应在四周内向预定的方向突破，超出三周时，就应该特别小心，注意其变化。


第二章 对Ｋ线图的具体分析

第十九节 整理型态——岛型

1．型态分析

股市持续上升一段时间后，有一日忽然呈现缺口性上升，接着股价位于高水平徘徊，很快价格又再缺口性下跌，两边的缺口大约在同一价格区域发生，使高水平争持的区域在图表上看来就像是一个岛屿的形状，两边的缺口令这岛屿孤立独耸于海洋之上。成交量在形成的岛型期间十分巨大。股价在下跌时形成的岛型形状也是一样。

2．市场含义

股价不断的上升，使原来想买入的没法在预期的价位追入，持续的升势令他们终于忍不住不计价抢入，于是形成一个上升缺口。可是股价却没有因为这样的跳升而继续向上，在高水平明显呈现阻力，经过一段短时间的争持后，股价终于没法在高位支持，而缺口性下跌。

股价不断地下跌，最后所形成的岛型和升市时一样。

岛型经常在长期或中期性趋势的顶部或底部出现。当上升时，岛型明显形成后，这是一个沽出汛号；反之若下跌时出现这型态，就是一个买入讯号。

3．要点提示

（１）在岛型前出现的缺口为消耗性缺口，其后在反方向移动中出现的缺口为突破性缺口。

（２）这二个缺口顺很短时间内先后出现，最短的时间可能只有一个交易日，亦可能长达数天至数个星期左右。

（３）形成岛型的二个缺口大多在同呈段价格范围之内。

（４）岛型以消耗性缺口开始，突破性缺口结束，这情形是以缺口填补缺口，因此缺口已是被完全填补了。


第二章 对Ｋ线图的具体分析

第二十节 整理型态——碟型

1．型态分析

碟型的股价与成交量变动情形和圆形反转型态差不多，标准的碟型是以一连串一个以上的圆形底的型态出现，后一个的平均价格要比前一个高，每一个碟型的尾部价格，要比开始时高出一些。

2．市场含义

和圆形顶型态一样，碟型是代表着上升的意义，不过上升的步伐稳健而缓慢，并非是大幅抢升，股价每当升势转急时，便马上遭受回吐的压力，但回吐的压力不强，当成交量减少到一个低点时，另一次上升又开始。股价就是这样反复地移升上去。这型态告诉我们：

（１）这是一个上升型态，每一个圆形的底部都是一个理想的买入点。

（２）当碟形走势可以肯定时，股价波动的形式将会一直持续，直到图表上出现其他型态为止。

3．要点提示

（１）盘型整理型态向上变动时，其价差通常从左端到右端增加１０－１５％，从碟型的右端到底部的价差约为２０─３０％，形成一个碟形所需的时间往往在５－７周之间，很少短于３周，因此整个上升过程显得稳健而缓慢。

（２）从该型态的成交量可见，大部分投资者都在股价上升时购入（因此成交量大增）；但当股价回落时，他们却又畏缩不前（因此圆形底成交减少）。其实，当分析者在图表上检视出这形态时，应该在成交量最低沉时跟进，因碟型总是在升势开始转急时回落。


第二章 对Ｋ线图的具体分析

第二十一节 整理型态——头肩整理形态

1．形态分析

一般情况下头肩式是一个转向型态，当它出现时即表示过去的趋势已告一段落，未来大市（或股价）将朝着相反的方向移动。

有些投资者可能会以为若头肩式同时成为转向型态和整理型态，它所给我们的启示是股价将再继续前而的方向移动，而并非扭转原来的趋势。

头肩式转向型态——

（１）头肩顶——跌市中出现；

（２）头肩底——升市中出现。

头肩式整理型态——

（１）头肩顶——升市中出现；

（２）头肩底——市中出现。

形状方面，头肩整理型态和头肩型态基本上一样，同样有一个突出的头部，一个左肩与一个右肩，两肩高度大致相等；而颈线就是辨认型态确立的主要水平。至于成交量，在形成头肩整理型态过程中，有不断递减的倾向。

2．市场含义

股价上升到某水平后出现获利回吐，经调整价格后又复上升，但升至上次高点水平时再一次受到压力，而且还跌过上次低点，幸而很快地股价出现第二次回升，可惜依然没法突破高生活水平而回呸过这一次的回落，当跌至左肩部分水平时便不再下跌，接着回升穿越高点阻力水平，继续原来的上升趋势。

头肩底是一个低价收集性买入的区域，而升市中出现的头肩整理型态（头肩底）则可说是一个中途收集性买入区域，是那些错过了第一次买入机会的人作另一次买入的良机！走势骤然看来，似乎是多次到顶不破，上升阻力十分强大，其实是压价进货而已！

至于头肩顶则是一个高价派发性沽售的区域，而跌市中出现的头肩整理型态（头肩顶），骤看股价在某水平（即颈线）似乎呈现强大支持，其实只是另一次沽售机会，是部分大户正在托价出货，那些赶不及在跌市来临前沽出的投资者，正趁机脱身。

3．要点提示

（１）虽然头肩型态有最少升/跌幅的量度方法， 但在头肩整理型态中这量度公式却不适用。换言之，这型态并没有最少升/跌幅的方法量度。

（２）复合头肩整理型态，例如一头多肩式，多头肩式等很少在图表上出现。

（３）当头肩底整理形态向上突破颈线阻力时，必须要有大量成交的配合，但头肩顶整理型态往下跌时则不必成交增加的伴随。


第二章 对Ｋ线图的具体分析

第二十二节 缺口

1．型态分析

缺口是指股价在快速大幅变动中有一段价格没有任何交易，显示在股价趋势图上是一个真空区域，这个区域称之“缺口”，它通常又称为跳空。当股价出现缺口，经过几天，甚至更长时间的变动，然后反转过来，回到原来缺口的价位时，称为缺口的封闭。又称补空。

缺口分普通缺口，突破缺口，持续性缺口与消耗性缺口等四种。从缺口发生的部位大小，可以预测走势的强弱，确定是突破，还是已到趋势之尽头，它是研判 各种型态时最有力的辅助材料。兹述如下。

（１）普通缺口

这类缺口通常在密集的交易区域中出现，因此许多需要较长时间形成的整理或转向型态如三角形，矩型等都可能有这类缺口形成。

（２）突破缺口

突破缺口是当一个密集的反转或整理型态完成后突破盘局时产生的缺口。当股价以一个很大的缺口跳空远离型态时，这表示真正的突破已经形成了。因为错误的移动很少会产生缺口，同时缺口能显示突破的强劲性，突破缺口愈大，表示未来的变动强烈。

（３）持续性缺口

在上升或下跌途中出现缺口，可能是持续性缺口。这种缺口不会和突破缺口混淆，任何离开型态或密集交易区域后的急速上升或下跌，所出现的缺口大多是持续性缺口。这种缺口可帮助我们估计未来后市波幅的幅度，因此亦称之为量度性缺口。

（４）消耗性缺口

和持续性缺口一样，消耗性缺口是伴随快的，大幅的股价波幅而出现。在急速的上升或下跌中，股价的波动并非是渐渐出现阻力，而是愈来愈急。这时价格的跳升（或跳位下跌）可能发生，此缺口就是消耗性缺口。

通常消耗性缺口大多在恐慌性抛售或消耗性上升的末段出现。

2．市场含义

（１）普通缺口并无特别的分析意义，一般在几个交易日内便会完全填补，它只能帮助我们辨认清楚某种型态的形成。普通缺口在整理型态要比在反转型态时出现的机会大得多，所以当发现发展中的三角形和矩形有许多缺口，就应该增强它是整理型态的信念。

（２）突破缺口的分析意义较大，经常在重要的转向型态如头肩式的突破时出现，这缺口可帮助我们辨认突破讯号的真伪。如果股价突破支持线或阻力线后以一个很大的缺口跳离形态，可见突破十分强而有力，很少有错误发生。形成突破缺口的原因是其水平的阻力经过时间的争持后，供给的力量完全被吸收，短暂时间缺乏货源，买进的投资者被迫要以更高价求货。又或是其水平的支持经过一段时间的供给后，购买力完全被消耗，沽出的须以更低价才能找到买家，因此便形成缺口。

假如缺口发生前有大的交易量，而缺口发生后成交量却相对的减少，则有一半的可能不久缺口将被封闭，若缺口发生后成交量并未随着股价的远离缺口而减少，反而加大，则短期内缺口将不会被封闭。

（３）持续性缺口的技术性分析意义最大，它通常是在股价突破后远离型态至下一个反转或整理型态的中途出现，因此持续缺口能大约的预测股价未来可能移动的距离，所以又称为量度缺口。其量度的方法是从突破点开始，到持续性缺口始点的垂直距离，就是未来股价将会达到的幅度。或者我们可以说：股价未来所走的距离，和过去已走的距离一样。

（４）消耗性缺口的出现，表示股价的趋势将暂告一段落。如果在上升途中，即表示快将下跌；若在下跌趋势中出现，就表示即将回升。不过，消耗性缺口并非意味着市道必定出蠆转向，尽管意味着有转向的可能。

在缺口发生的当天或后一天若成交量特别大，而且趋势的未来似乎无法随交量而有大幅的变动时，这就可能是消耗性缺口啊，假如在缺口出现的后一天其收盘价停在缺口之边缘形成了一天行情的反转时，就更可确定这是消耗性缺口了。

消耗性缺口很少是突破前一型态大幅度变动过程中的第一个缺口，绝大部分的情形是它的前面至少会再现一个持续缺口因此可以假设，在快速直线上升或下跌变动中期出现的第一个缺口为持续缺口，但随后的每一个缺口都可能是消耗性缺口，尤其是当这个缺口比前一个空距大时，更应特别注意。

持续缺口是股价大幅变动中途产生的，因而不会于短时期内封闭，但是消耗性缺口是变动即将到达终点的最后现象，所以多半在２－５天的短期内被封闭。

3．要点提示

（１）一般缺口都会填补。因为缺口是一段没有成交的真空区域，反映出投资者当时的冲动行为，当投资情绪平静下来时，投资者反省过去行为有些过分，于是缺口便告补回。其实并非所有类型的缺口都会填补，其中突破缺口，持续性缺口未必会填补，不会马上填补；只有消耗性缺口和普通缺口才可能在短期内补回，所以缺口填补与否对分析者观察后市的帮助不大。

（２）突破缺口出现后会不会马上填补？我们可以从成交量的变化中观察出来。如果顺突破缺口出现之前有大量成交，而缺口出现后成交相对减少，那么迅即填补缺口听机会只是五五之比；但假如缺口形成之后成交大量增加，股价在继续移动远离型态时仍保持十分大量的成交，那么缺口短期填补的可能便会很低了。就算出现后抽，也会在缺口以外。

（３）股价在突破其区域时急速上升，成交量在初期量大，然后在上升中不断减少，当股价停止原来的趋势时成交中又迅速增加，这是好淡双方激烈争持的结果，其中一方得到压倒性胜利之后，于是便形成一个巨大的缺口，这时候又再开始减少了。这就是持续性缺口形成时的成交量变化情形。

（４）消耗性缺口通常是形成缺口的一天成交量最高（但也有可能在成交量最高的翌日出现），接着成交减少，显示市场购买力（或沽售力）经已经消耗殆尽，于是股价很快便告回落（或回升）。

（５）在一次上升或下跌的过程里，缺口出现愈多，显示其趋势愈快接近终结。举个例说，当升市出现第三个缺口时，暗示升市快告终结；当第四个缺口出现时，短期下跌的可能性更加浓厚。


第二章 对Ｋ线图的具体分析

第二十三节 趋势线

1．型态分析

连接股价波的高点的直线为下降趋势线，连接股价波动的低点的直线为上升趋势线。根据波动的时间又可分为长期趋势线（连接长期波动点）和中期趋势线（连接中期波动点）。

2．市场含义

趋势线表明当股价向其固定方向移动时，它非常有可能沿着这条线继续移动。

（１）当上升趋向线跌破时，就是一个出货讯号。在没有跌破之前，上升趋向线就是每一次回落的支持。

（２）当下降趋向线突破时，就是一个入货讯号。在没升破之前，下降趋向线就是每一次回升的阻力。

（３）一种股票随着固定的趋势移动时间愈久，就趋势愈是可靠。

（４）在长期上升趋势中，每一个变动都比改正变动的成交量高，当有非常高的成交量出现时，这可能为中期变动终了的信号，紧随着而来的将是反转趋势。

（５）在中期变动中的短期波动结尾，大部分都有极高的成交量，顶点比底部出现的情况更多，不过在恐慌下跌的底部常出现非常高的成交量，这是因为在顶点，股市沸腾，散户盲目大量抢进，大户与做手乘机脱手，于底部，股市经过一段恐慌大跌，无知散户信心动摇，见价就卖，而此时实已到达长期下跌趋势的最后阶段，于是大户与做手开始大量买进，造成高成交量。

（６）每一条上升趋势线，需要二个明显的底部，才能决定，每一条下跌趋势线，则需要二个顶点。

（７）趋势线与水平所成的角度愈陡愈容易被一个短的横向整理所突破，因此愈平愈具有技术性意义。

（８）股价的上升与下跌，在各种趋势之末期，皆有加速上升与加速下跌之现象。因此，市势反转的顶点或底部，大都远离趋势线。

3．要点提示

（１）上升趋势线是连接各波动的低点，不是各波动的高点；下降趋势线是连接各波动的高点，并不是各波动的低点。

（２）当股价突破趋势线时，突破的可信度可从下列几点判断：

①假如在一天的交易时间里突破了趋势线，但其收市价并没有超出趋势线的外面，这并不算是突破，可以忽略它，而这条趋势线仍然有用。

②如果收市价突破了趋势线，必须要超越３％才可信赖。

③当股价上升冲破下降趋势线的阻力时需要有大量成交增加的配合；但向下跌破上升趋势线支持则不必如此，通常突破当天的成交量并不增加，不过，于突破后的第二天会有增大的现象。

④当突破趋势线时出现缺口，这突破将会是强而有力。

（３）有经验的技术性分析者经常在图表上画出各条不同的试验性趋势线，当证明其趋向线毫无意义时，就会将之擦掉，只保留具有分析意义的趋势线。此外，还会不断地修正原来的趋势线，例如当股价跌破上升趋势线后又讯即回升这趋势线上面，分析者就应该从第一个低点和最新形成的低点重划出一条新线，又或是从第二个低点和新低点修订出更有效的趋势线。


第三章 其他的技术分析图表

第一节 ＯＸ图

1．绘制方法

ＯＸ图不是坐标表现价格的变化，而是通过小方格来表现价格的变化，其主要内容如下：

×＝价格上升，Ｏ＝价格下降。方格中的数字表示月份，图左边的数字表示单位价格。

（１）当每次股票价格上升时，用“×”来表示，价格每上升一个单位，使用一个小来表示。比如在第一列，每股的价格从７元上升到８元，就在８－９之间的小方格里打上一个“×”。例如一次上升多个单位。比如说，在第三例价格从５元上升到７元时，便可一次打两个“×”，假如价格在一个单位内变动，就用不着打任何记号，比如价格从７．３元涨到７．５元时，由于没有达到一个新的单位价，就用不着打“×”，同样，如果价格在一个单位价格内下降，也用不着打下降的记号。

（２）每次价格的下降，用“Ｏ”来表示，价格每下降一个单位，便在相应的小方格中填上一个“Ｏ”，下降多少个单位须填上多少“Ｏ”。

（３）当价格运动结束一个方向，朝相反的方向变化时，则另起一列，在第一列中，价格上升到８－９元之间时，开始下降，于是在第二列用“Ｏ”表示下降一个单位价格。图中第二列所表示的意义是：当价格上涨到８元时，开始下降，并一直降到５元以下。

（４）小方格里的阿拉伯数字表示月份，即价格变化到了哪一个月，第二列的“３”字，一方面表示价格下降到５－６之间，另一方面又表示价格变化到这一点时，进入了３月份。同样，第１０列的“４”表示价格变化进入了４月份。从小方格中的“３”，到小方格吕的“４”，我们可以看到３月份的股价涨落情况。

2．研 判

从技术角度看，ＯＸ图是一种最简单的图示方法，但它又是最难理解的一种方法，这一方法的主要特点是，它缺乏时间尺度，并忽视价格的微小变化，只是通过预先确定的点数将股票价格的变动方向记录在图表上，以此观察市场的情况和新的运动方向。

必须注意的是，在制图中并不计时间和数量。因此，变动很小的价格可能会仍然保留在非常狭小的价格范围之内，这对制图来说，工作量就很小了。对不同的股票来说，由图来描述的纵向价格波幅是大不相同的，横轴表示的时期，对每一股票来说也是不同的，有的股票可能在一天之内发生了数次的价格波动，有的则可能稳定不动。因此，它只表示了普通股票价格在时间上的变化方向。

技术分析者可用ＯＸ图来寻找股票价格主要变化方向的趋势和轨迹，如果不考虑时间因素，就能够确定供求的力量，并且能通过ＯＸ图来判断支持股价的力量何在，威胁股价的股票供给之源出自何处。这两种力量通常被解释为阻止及支持水平。

在绘画ＯＸ图时，如何设定每一方格的代表值十分重要，它直接支配着整张ＯＸ图在将来是否能发挥其测市功能。因此要适当地设定“每格代表值”及多少格升跌才开始“转行”。“格值”增大即代表波幅较小的环节不予理会。因为在一个成熟的市场，价格频繁，反复上落是市场的规律，要剔除它对市场价格动向的干扰，可将“格值”提高。

ＯＸ图有二大功能：

（１）表现多空强弱的情况与变化，很容易指出其突破点。许多在Ｋ线图上的表现不很明显的，均可在ＯＸ图上明显表现。

（２）可以观察中长期大势与个别股票价格变动方向。

①在ＯＸ图中出现买卖信号时，有时可暂缓进场，待其回档到４５度角切线时，或回至其支撑，阻力时，再进场交易；

②当走势在持续上涨或持续下跌时，不要去找寻其高，低价区，而以回档第四格再出场为宜，如果回档后再度破其新高点或新低点，再行进场；

③最漂亮的图形是三线齐顶后第四次突破，标准升势；

④任何图形由于大众交易人士的预期心理，所以市场会有过度反应的现象出现，故在决定停止损失与决定进出场时机时，应以长期趋势和价位区域作为参考标准。

3．评 价

（１）ＯＸ图可令你在股市中保持冷静，而不被突变的市况所因扰；

（２）ＯＸ图由于忽略了成交量与时间因素，因此大打折扣。

由此可见通过ＯＸ图可从众多股票价格波动形态中寻求最佳的型态组合，以预测后市的转向。


第三章 其他的技术分析图表

第二节 移动平均线

移动平均线是用统计处理的方式，将若干天的股票价格加以平均，然后连接成一条线，用以观察股价趋势。移动平均线的理论基础是道·琼斯的“平均成平”概念。移动平均线通常使用进有３日、６日、１０日、１２日、２４日、３０日、７２日、２００日、２８８日、１３周、２６周、５２周等等，不一而足，其目的在取得某一段期间的平均成本，而以此平均成本的移动曲线配合每日收盘价的线路变化分析某一期间多空的优劣形势，以研判股价的可能变化。一般来说，现行价格在平均价之上，意味着市场买力（需求）较大，行情看好；反之，行情价在平均价之下，则意味着供过于求，卖压显然较重，行情看淡。

以十日移动平均线为例。将第１日至第１０日的１０个收盘价，累计加起来后的总和除以１０，得到第一个１０日平均价，再将第２日至第１１日收盘价和除以１０，则为第二个１０日平均价，这些平均价的连线，即成为１０日移动平均线，移动平均的期间长短关系其敏感度，期间愈短敏感度愈高，一般股价分析者，通常以６、１０日移动平均线观察短期走势，以１０日、２０日移动平均线观察中短期走势；以３０日、７２日移动平均线，观察中期走势；以１３周、２６周移动平均线，研判长期趋势。西方投资机构非常看重２００天长期移动平均线，以此作为长期投资的依据，行情价格若在长期移动平均线下，属空头市场；反之，则为多头市场。

1．计算方法：

（１）日平均价＝当日成交金额÷当日成交股数（亦有直接采用当日收盘价代替日平均价者）。

（２）６日平均价＝（当日平均价＋前五日平均价×５）÷６。

（３）１０日平均价＝（当日平均价＋前九日平均价×９）÷１０。

（４）３０日、７２日、１３周、２６周等平均价计算方法类推。

其计算公式为ＭＡ＝（Ｐ1＋… ＋Ｐn）÷ n

Ｐ为每天价格，n为日数。

除了以上这种简单移动平均线外，还有加权移动平均和平滑指数（ＥＡＭ），其制作方式较为复杂，效果也并不比简单移动平均数好，因此，这里不作进一步探讨。

2．研 判

（１）平均线由下降逐渐走平而股价自平均线的下方向上突破是买进讯号。当股价在移动平均之下时，表示买方需求太低，以致于股价大大低于移动平均线，这种短期的下降给往后的反弹提供了机会。这种情况下，一旦股价回升，便是买进讯号。

（２）当股价在移动平均线之上产生下跌情形，但是刚跌到移动平均之下主不开始反弹，这时，如果股价绝对水平不是很高，那么，这表明买压很大，是一种买进讯号。不过，这种图表在股价水平已经相当高时，并不一定是买进讯号。只能作参考之用。

（３）移动平均线处于上升之中，但实际股价发生下跌，未跌到移动平均线之下，接着又立即反弹，这里也是一种买进讯号。在股价的上升期，会出现价格的暂时回落，但每次回落的绝对水平都在提高。所以，按这种方式来决策时，一定要看股价是否处于上升期，是处于上升初期，还是处于晚期。一般来说，在上升期的初期，这种规则适用性较大。

（４）股价趋势线在平均线下方变动加速下跌，远离平均线，为买进时机，因为这是超卖现象，股价不久将重回平均线附近。

（５）平均线走势从上升趋势逐渐转变为盘局，当股价从平均线上方向下突破平均线时，为卖出讯号。股价在移动平均线之上， 显示价格已经相当高，且移动平均线和股价之间的距离很大，那么，意味着价格可能太高，有回跌的可能。在这种情况下，股价一旦出现下降，即为抛售讯号。不过，如果股价还在继续上涨，那么，可采用成本分摊式的买进即随着价格上涨程度的提高，逐渐减少购买量，以减小风险。

（６）移动平均线缓慢下降，股价虽然一度上升，但刚突破移动平均线就开始逆转向下，这可能是股价下降趋势中的暂时反弹，价格可能继续下降，因此是一种卖出讯号。不过，如果股价的下跌程度已相当深，那么，这种规则就不一定适用，它可能是回升趋势中的暂时回落。因此，投资者应当做仔细的分析。

（７）移动平均线处于下降趋势，股价在下跌过程中曾一度上涨到移动平均线附近，但很快又处于下降状态，这时是一种卖出讯号。一般来说，在股市的下降过程中，常会出现几次这种卖出讯号，这是下降趋势中的价格反弹，是一种短期现象。

（８）股价在平均线上方突然暴涨，向上远离平均线为卖出时机，因此这是超卖现象，股价不久将止涨下跌回到平均线附近。

（９）长期移动平均线呈缓慢的上升状态，而中期移动平均线呈下跌状态，并与长期平均移动平均线相交。这时，如果股价处于下跌状态，则可能意味着狂跌阶段的到来，这里是卖出讯号。须要注意的是，在这种状态下，股价在下跌的过程中有暂时的回档，否则不会形成长期移动平均线和中期移动平均线的交叉。

（１０）长期的移动平均线（一般是２６周线）是下降趋势，中期的移动平均线（一般是１３周线）在爬升且速度较快的超越长期移动平均线，那么，这可能意味着价格的急剧反弹，是一种买进讯号。出现这种情况一般股价仍在下跌的过程中，只不过中期的下跌幅度要低于长期的下跌幅度。

3．评 价

优点：

（１）适用移动平均线可观察股价总的走势，不考虑股价的偶然变动，这样可自动选择出入市的时机。

（２）平均线能显示“出入货”的讯号，将风险水平降低。无论平均线变化怎样，但反映买或卖信号的途径则一样。即是，若股价（一定要用收市价）向下穿破移动平均线，便是沽货讯号：反之，若股价向上冲移动平均线，便是入货讯号。利用移动平均线，作为入货或沽货讯号。通常获得颇可观的投资回报率，尤其是当股价刚开始上升或下降时。

（３）平均线分析比较简单，使投资者能清楚了解当前价格动向。

缺点：

（１）移动平均线变动缓慢，不易把握股价趋势的高峰与低谷。

（２）在价格波幅不大的牛皮期间，平均线折中于价格之中，出现上下交错型的出入货讯号。使分析者无法定论。

（３）平均线的日数没有一定标准和规定，常根据股市的特性不同发展阶段，分析者思维定性而各有不同，投资者在拟定计算移动平均线的日子前，必须先清楚了解自己的投资目标。若是短线投资者，一般应选用１０天移动平均线，中线投资者应选用９０天移动平均线，长期投资者则应选用２５０天移动平均线。很多投资者选用２５０天移动平均线，判断现时市场是牛市或熊市，即是，若股价在２５０天移动平均线之下，则是熊市；相反，若股价在２５０天移动平均线之上，则是牛市。

为了避免平均线的局限性，更有效掌握买卖的时机，充分轨挥移动平均线的功能，一般将不同期间的平均线予以组合运用，目前市场上常用的平均线组合有“６、１２、２４、７２、２２０日平均线”组合；“１０、２５、７３、１４６、２９２日平均线”组合等，组内移动平均线的相交与同时上升排列或下跌排列均为趋势确认的讯号。


第三章 其他的技术分析图表

第三节 平滑异同移动平均线（ＭＡＣＤ）

ＭＡＣＤ是根据移动平均线较易掌握趋势变动的方向之优点所发展出来的，它是利用二条不同速度（一条变动的速率快──短期的移动平均线，另一条较慢──长期的移动平均线）的指数平滑移动平均线来计算二者之间的差离状况（ＤＩＦ）作为研判行情的基础，然后再求取其ＤＩＦ之９日平滑移动平均线，即ＭＡＣＤ线。ＭＡＣＤ实际就是运用快速与慢速移动平均线聚合与分离的征兆，来研判买进与卖进的时机和讯号。

1．ＭＡＣＤ的基本运用方法

ＭＡＣＤ在应用上，是以１２日为快速移动平均线（１２日ＥＭＡ），而以２６日为慢速移动平均线（２６日ＥＭＡ），首先计算出此两条移动平均线数值，再计算出两者数值间的差离值，即差离值（ＤＩＦ）＝１２日ＥＭＡ－２６日ＥＭＡ。然后根据此差离值，计算９日ＥＭＡ值（即为ＭＡＣＤ值）；将ＤＩＦ与ＭＡＣＤ值分别绘出线条，然后依“交错分析法”分析，当ＤＩＦ线向上突破ＭＡＣＤ平滑线即为涨势确认之点， 也就是买入讯号。反之，当ＤＩＦ线向下跌破ＭＡＣＤ平滑线时，即为跌势确认之点，也就是卖出讯号。

ＭＡＣＤ理论除了用以确认中期涨势或跌势之外，同时也可用来判别短期反转点。在图形中，可观察ＤＩＦ与ＭＡＣＤ两条线之间长间垂直距离的直线柱状体（其直线棒的算法很简单，只要将ＤＩＦ线减去ＭＡＣＤ线即得）。当直线棒由大开始变小，即为卖出讯号，当直线棒由最小（负数的最大）开始变大，即为买进讯号。因此我们可依据直线棒研判短期的反转点。

一般而言，在持续的涨势中，１２日ＥＭＡ在２６日ＥＭＡ之上，其间的正差离值（＋ＤＩＦ）会愈来愈大。反之，在跌势中，差离值可能变负（－ＤＩＦ），负差离值也愈来愈大，所以当行情开始反转时，正或负差离值将会缩小。ＭＡＣＤ理论，即利用正负差离值将会缩小。ＭＡＣＤ理论，即利用正负差离值与其９日平滑均线的相交点，作为判断买卖讯号的依据。

2．计算方法

（１）计算平滑系数

ＭＡＣＤ一个最大的长处，即在于其指标的平滑移动，特别是对一某些剧烈波动的市场，这种平滑移动的特性能够对价格波动作较和缓的描绘，从而大为提高资料的实用性。不过，在计算ＥＭＡ前，首先必须求得平滑系数。所谓的系数，则是移动平均周期之单位数，如几天，几周等等。其公式如下：

                       ２
     平滑系数＝─────────
                 周期单位数＋１
                                 ２     ２
     如１２日ＥＭＡ的平滑系数为───＝──＝０．１５３８；
                              １２＋１  １３
                           ２
    ２６日ＥＭＡ平滑系数为──＝０．０７４１
                          ２７

（２）计算指数平均值（ＥＭＡ）

一旦求得平滑系数后，即可用于ＥＭＡ之运算，公式如下：

今天的指数平均值＝平滑系数×（今天收盘指数－昨天的指数平均值）＋昨天的指数平均值。

依公式可计算出１２日ＥＭＡ

                  ２
    １２日ＥＭＡ＝─×今天收盘指数一昨天的指数平均值）＋昨天的指数平均值。
                 １３
                  ２               １１
                ＝─×今天收盘指数＋─×昨天的指数平均值。
                 １３              １３
    同理，２６日ＥＭＡ亦可计算出：
                  ２                             ２５
    ２６日ＥＭＡ＝─×今天收盘指数＋昨天收盘指数＋─×昨天的指数平均值。
                 ２７                            ２７

由于每日行情震荡波动之大小不同，并不适合以每日之收盘价来计算移动平均值，于是有需求指数（Demand Index）之产生，乃轻需求指数代表每日的收盘指数。计算时，都分别加重最近一日的份量权数（两倍），即对较近的资料赋予较大的权值，其计算方法如下：

           Ｃ×２＋Ｈ＋Ｌ
    ＤＩ＝────────
                 ４

其中，Ｃ为收盘价，Ｈ为最高价，Ｌ为最低价。

所以，上列公式中之今天收盘指数，可以需求指数来替代。

（３）计算指数平均的初值

当开始要对指数平均值，作持续性的记录时，可以将第一天的收盘价或需求指数当作指数平均的初值。若要更精确一些，则可把最近几天的收盘价或需求指数平均，以其平均价位作为初值。此外。亦可依其所选定的周期单位数，来做为计算平均值的基期数据。

3．研 判

（１）ＤＩＦ与ＭＡＣＤ在０以上，大势属多头市场。ＤＩＦ向上突破ＭＡＣＤ可作点交叉向下，只能看作行情的回档，不能看成空头市场的开始。

（２）反之，ＤＩＦ与ＭＡＣＤ在０以下，大势属空头市场。ＤＩＦ向下跌破ＭＡＣＤ，可作卖，若ＤＩＦ向上突破ＭＡＣＤ，是高价位抛售股东的股档的回补现象，也可看作少数投资者在低价位试探着去接手，只适合买入走短线。

（３）牛差离：股价出现二或三个近期低点，而ＭＡＣＤ并不配合出现新低点，可作买；

（４）熊差高：股价出现二或三个近期高点而ＭＡＣＤ并不配合新高点，可作卖；

（５）ＭＡＣＤ可配合ＲＳＩ（相对强弱指数）与ＫＤ（随机指数），互相弥补各自的缺点；

（６）高档二次向下交叉要大跌，低档二次向上交叉要大涨。

4．评 价

ＭＡＣＤ技术分析，运用ＤＩＦ线与ＭＡＣＤ线之相交型态及直线棒高低点与背离现象，作为买卖讯号，尤其当市场股价走势呈一较为明确波段趋势时，ＭＡＣＤ则可发挥其应有的功能，但当市场呈牛皮盘整格局，股价不上不下时，ＭＡＣＤ买卖讯号较不明显。当用ＭＡＣＤ作分析时，亦可运用其他的技术分析指标如短期Ｋ，Ｄ图形作为辅助工具，而且也可对买卖讯号作双重的确认。


第三章 其他的技术分析图表

第四节 相对强弱指数（ＲＳＩ）

相对强弱指数是通过比较一段时期内的平均收盘涨数和平均收盘跌数来分析市场买沽盘的意向和实力，从而作出未来市场的走势。

1．计算公式和方法

ＲＳＩ＝[上升平均数÷(上升平均数＋下跌平均数)]×100

具体方法：

上升平均数是在某一段日子里升幅数的平均而下跌平均数则是在同一段日子里跌幅数的平均。例如我们要计算九日ＲＳＩ，首先就要找出前九日内的上升平均数及下跌平均数，举例子如下：

             日数收市价              升                  跌
        第一天  ２３．７０
        第二天  ２７．９０      ４．２０
        第三天  ２６．５０                          １．４０
        第四天  ２９．６０      ３．１０
        第五天  ３１．１０      １．５０
        第六天  ２９．４０                          １．７０
        第七天  ２５．５０                          ３．９０
        第八天  ２８．９０      ３．４０
        第九天  ２０．５０                          ８．４０
        第十天  ２３．２０      ２．８０

        （１－１０天之和)   ＋１５．００        ＋１５．４０
                      ─────────  ──────────
                      １５÷９＝１．６７ １５．４０÷９＝１．７１

第一天ＲＳＩ＝[1.67÷(1.67+1.71)]×100=49.41

第十天上升平均数=4.20+3.10+1.50+3.40+2.80/9=1.67

第十天下降平均数=1.40+1.70+3.90+8.40/9=1.71

第十天ＲＳＩ=[1.67÷(1.67+1.71)]×100=49.41

如果第十一天收市价为25.30,则

第十一天上升平均数=(1.67×+2.10)÷9=1.72

第十一天下跌平均数=1.71×8÷9=1.52

第十一天ＲＳＩ=[1.72÷(1.72+1.52)]×100=53.09

据此可计算以后几天的ＲＳＩ。同样，按此方法可计算其他任何日数的ＲＳＩ。至一用多少日的ＲＳＩ才合适。最初ＲＳＩ指标提出来时是用１４天，１４天作为参数则成为默定值。但在实际操作中，分析者常觉得１４天太长了一点，才有５天和９天之方法。

2．运用原则：

（１）受计算公式的限制，不论价位如何变动，强弱指标的值均在０与１００之间。

（２）强弱指标保持高于５０表示为强势市场，反之低于５０表示为弱势市场。

（３）强弱指标多在７０与３０之间波动。当六日指标上升到达８０时，表示股市已有超买现象，如果一旦继续上升，超过９０以上时，则表示已到严重超买的警戒区，股价已形成头部，极可能在短期内反转回转。

（４）当六日强弱指标下降至２０时，表示股市有超卖现象，如果一旦继续下降至１０以下时则表示已到严重超卖区域，股价极可能有止跌回升的机会。

（５）每种类型股票的超卖超买值是不同的。

在牛市时，通常蓝筹股的强弱指数若是８０，便属超买，若是３０便属超卖，至于二三线股，强弱指数若是８５至９０，便属超买，若是２０至２５，便属超卖。但我们不能硬性地以上述数值，拟定蓝筹股或二三线股是否属于超买或超卖，主要是由于某些股票有自己的一套超买/卖水平，即是，股价反覆的股票， 通常超买的数值较高（９０至９５），而视作超卖的数值亦较低（１０至１５）。至于那些表现较稳定的股票，超买的数值则较低（６５至７０），超卖的数值较高（３５至４０）。因此我们对一只股票采取买/ 卖行动前，一定要先找出该只股票的超买/超卖水平。至于衡量一只股票的超买/超卖水平，我们可以参考该股票过去１２个月之强弱指标记录。

（６）超买及超卖范围的确定还取决于两个因素。第一是市场的特性，起伏不大的稳定的市场一般可以规定７０以上超买，３０ 以下为超卖。变化比较剧烈的市场可以规定８０以上超买，２０以下为超卖。第二是计算ＲＳＩ时所取的时间参数。例如，对于９日ＲＳＩ，可以规定８０以上为超买，２０以下为超卖。对于２４日ＲＳＩ，可以规定７０以上为超买，３０以下为超卖。应当注意的是，超买或超卖本身并不构成入市的讯号。有时行情变化得过于迅速，ＲＳＩ会很快地超出正常范围，这时ＲＳＩ的超买或超卖往往就失去了其作为出入市警告讯号的作用。例如在牛市初期，ＲＳＩ往往会很快进入８０以上的区域，并在此区域内停留相当长一段时间，但这并不表示上升行情将要结束。恰恰相反，它是一种强势的表现。只有在牛市未期或熊市当中，超买才是比较可靠的入市讯号。基于这个原因，一般不宜在ＲＳＩ一旦进入非正常区域就采取买卖行动。最好是价格本身也发出转向信号时再进行交易。这样就可以避免类似于上面提到的ＲＳＩ进入超买区但并不立即回到正常区域那样的“陷井”。在很多情况罡，很好的买卖讯号是：ＲＳＩ进入超买超卖区，然后又穿过超买或超卖的界线回到正常区域。不过这里仍然要得到价格方面的确认，才能采取实际的行动。这种确认可以是：①趋势线的突破；②移动平均线的突破；③某种价格型态的完成。

（７）强弱指标与股价或指数比较时，常会产生先行显示未来行情走势的特性，亦即股价或指数未涨而强弱指标先上升，股价或指数未跌而强弱指标先下降，其特性在股价的高峰与谷底反应最明显。

（８）当强弱指标上升而股价反而下跌，或是强弱指标下降而股价反趋上涨，这种情况称之为“背驰”。当ＲＳＩ在７０至８０上时，价位破顶而ＲＳＩ不能破顶，这就形成了“顶背驰”，而当ＲＳＩ在３０至２０下时，价位破底而ＲＳＩ不能破底就形成了“底背驰”。这种强弱指标与股价变动，产生的背离现象，通常是被认为市场即将发生重大反转的讯号。

和超买及超卖一样，背驰本背并不构成实际的卖出讯号，它只是说明市场处于弱势。实际的投资决定应当在价格本身也确认转向之后才作出。虽然在行情确实发生反转的情况下，这个确认过程会使投资者损失一部分利润，可是却可以避免在生情后来并未发生反转的情况下投资者可能作出的错误的卖出决定。相对地说，这种错误会对投资者造成更大的损失，因为有时候竺情会暂时失去动量然后又重新获得动量，而这时价格并不发生大规模的转向。

3．评 价

（１）相对强弱指数能显示市场超卖和超买，预期价格将见顶回软或见底回升等，但ＲＳＩ只能作为一个警告讯号，并不意味着市势必然朝这个方向发展，尤其在市场剧烈震荡时，超卖还有超卖，超买还有超买，这时须参考其他指标综合分析，不能单独依赖ＲＳＩ的讯号而作出买卖决定。

（２）背离走势的讯号通常者都是事后历史，而且有背离走势发生之后，行情并无反转的现象。有时背离一，二次才真正反转，因此这方面研判须不断分析历史资料以提高经验。

（３）在牛皮行情时ＲＳＩ徘徊于４０－６０之间，虽有时突破阻力线和压力线，但价位无实际变化。


第三章 其他的技术分析图表

第五节 腾落指数（ＡＤＬ）

腾落指数（Ａ·Ｄ·Line），是以股票每天上涨或下跌之家数作为计算与观察的对象，以了解股票市人气的盛衰，探测大势内在的动量是强势还是弱势，用以研判股市未来动向的技术性指标。

1．计算方法

将每天收盘价上涨股票家数减去收盘价下跌的股票家数（无涨跌不计）后累积值

                   t
    ＡＤＬ（ｔ）＝ Σ （上涨家数一下跌家数）
                  i=1

起始日期为ＡＤＬ（１），目前日期为ＡＤＬ（ｔ）。

2．运用原则

腾落指数与股价指数比较类似，两者均为反映大势的动向与趋势，不对个股的涨跌提供讯号，但由于股价指数在一定情况下受制于权值大的股只，当这些股只发生暴涨与暴跌时，股价指数有可能反应过度，从而给投资者提供不实的信息，腾落指数则可以弥补这一类一缺点。

由于腾落指数与股价指数的关系比较密切，观图时应将两者联系起来共同石头。一般情况下，股价指数上和或，腾落指数亦上升，或两者皆跌，则可以对升势或跌势进行确认。如若股价指数大动而腾落指数横行，或两者反方面波动，不可互相印证，说明大势不稳，不可贸然入市。

具体来说有以下六种情况。

（１）股价指数持续上涨，腾落指数亦上升，股价可能仍将继续上升。

（２）股价指数持续下跌，腾落指数亦下降，股价可能仍将继续下跌。

（３）股价指数上涨，而腾落指数下降，股价可能回跌。

（４）股价指数上跌，而腾落指数上升，股价可能回升。

（５）股市处于多头市场时，腾落指数呈上升趋势，其间如果突然出现急速下跌现象，接着又立即扭头向上，创下新高点，则表示引情可能再创新高。

（６）股市处于空头市场时，ＡＤＬ呈现下降趋势，其间如果突然出现上升现象，接着又回头，下跌突破原先所创低点，则表示另一段新的下跌趋势产生。

3．研 判

为什么股价指数与腾落指数有以下关系呢？因为指数是以股价和股本来策样加以计算的，这样使得高股价与大股本额股票（一般为主流股，升跌在指数运算中所占比例重大，而腾落指数把每种股票都作为股市一个分子，两者的结合分析，可以看出股市的走势。一般来说，若是多头走势里，维持上升走势一定要有重心，重心即所谓的主流股，当主流股大涨小回以维持中长线的长打实户信心，而其余股票则采取轮涨的步调上扬时，上升的步伐将是十分稳定的。如果在Ｋ线上升而ＡＤＬ下降，就是提醒您大盘的上升气势已有偏于某一族群的味道，而涨势不均匀并非是件好事，通常在连续这种背离现象时，都是大势回档的顶兆。反之，在空头的行情里，虽然Ｋ线仍然收黑，但ＡＤＬ已翻上，代表了多头主力企图以点的攻击增强对面的扩张，既然大多数的股票回升了，大盘的止跌也应该不远了！

ＡＤＬ走势与指数走势多数有类似效果；因而也可用趋势线和型态研判。


第三章 其他的技术分析图表

第六节 涨跌比率（ＡＤＲ）

涨跌比率又称回归式的腾落指数，是将一定期间内，股价上涨的股票家数与下跌的股票家数做一统计求出其比率。其理论基础是“钟摆原理”，由于股市的供需有若钟摆的两个极端位置，当供给量大时，会产生物极必反的效果，则往需求方向摆动的拉力越强，反之，亦然。

1．计算方法

                         Ｎ日内上涨股票家数移动合计
        涨跌比率（Ｒ）＝──────────────
                         Ｎ日内下跌股票家数移动合计

Ｎ值一般取１４日，也有用１０日或者２４日，甚至更长６周，１３周，２６周等。

涨跌比率的计算方法与移动平均线的计算方法完全相同，如以６日为Ｘ期间时，当第七日的涨跌家数累计加入后，必须同时将第一时的涨跌家数删除以保持６日的最新移动资料。涨跌比率所采样的期间，决定线路上下的震荡次数与空间，期间愈大，上下震荡的空间愈小，反之期间愈小震荡空间愈大。

2．运用原则

（１）当涨跌比率（Ｒ）大于１．５时，表示股价长期上涨，有超买过度的现象，股价可能要回跌。

（２）当涨跌经率（Ｒ）小于０．５时，表示股价长期下跌，有超卖过度的现象，股价可能出现反弹或回升。

（３）当涨跌比率（Ｒ）在１．５与０．５之间上下跳动时表示股价处于正常的涨跌状况中，没有特殊的超买或超卖现象。

（４）当涨跌比率（Ｒ）出现２以上或０．３以下时，表示股市处于大多头市场或大空头市场的未期，有严重超买或超卖现象。

（５）除了股价进入大多头市场，或展开第二段上升行情之初期，涨跌比率有机会出现２．０以上的绝对买卖数字外，其余次级上升行情超１．５即是卖点，且多头市场低于０．５元现象极少，是极佳之买点。

（６）涨跌比率如果不断下降，低于０．７５，通常显示短线买进机会。在空头市场初期，如果降至０．７５以下，通常暗示中级反弹机会，而在空头市场末期，１０日涨跌比率降至０．５以下时，以买进时机。

（７）对大势而言，涨跌比率有先行示警作用，尤其是在短期反弹或回档方面，更能比图形领先出现征兆。若图形与涨跌比率成背驰现象，则大势即将反转。


第三章 其他的技术分析图表

第七节 超买超卖线（ＯＢＯＳ）

从腾落指标可从上涨下跌家数的累积值，作出一条与股价线相比较的曲线，但这种比较只有四组排列组合，而且四组中，指数与腾落指数同升跌无特殊之意义，只有指数与腾落指数相皆者的现象才值得讨论，所以实际运用上常有无处施力之感，于是产生一种加大ＡＤＬ线的振幅的分析方法便产生了──ＯＢＯＳ。

ＯＢＯＳ主要用途在衡量大势涨跌气势。ＯＢＯＳ为大势分析指标，也是涨跌家数的相关差异性，藉以了解大势买卖气势的强弱及走向，以便操作之参考。

ＯＢＯＳ是通过计算一定时期内市场涨，跌股票数量（家数）之间的相关差异性，了解整个市场买卖气势之强弱，以及未来大势走向如何。

1．计算方法

ＯＢＯＳ＝Ｎ日内上涨家数移动总和－Ｎ日内下跌家数移动总和

Ｎ日的采样统计一般设定为１０日。

2．运用原则

（１）ＯＢＯＳ的数值可为正数亦可为负数，当ＯＢＯＳ为正数时，市场处于上涨行情，反之为下跌行情。

（２）１０日ＯＢＯＳ对大势有先行指标之功能，一般走在大势前，六日或２４日的ＯＢＯＳ因其波动太敏感或太滞缓，参考价值不大。

（３）当ＯＢＯＳ达到一定正数值时，大势处于超买阶段，可选择时机卖出。反之，当ＯＢＯＳ达到一定负数值时，大势超卖，可选择时机买进。ＯＢＯＳ的超买和超卖的指标区域，因市场上市的总股只多寡而变。

（４）ＯＢＯＳ走势与股价指数相背离时，需注意大势反转迹象。

（５）ＯＢＯＳ可用趋势线原理进行研制，当ＯＢＯＳ突破其趋势线时，应提防大势随时反转。

（６）ＯＢＯＳ亦可采用型态原理对其研制，特别当ＯＢＯＳ当高档走出Ｍ头或低档走出Ｗ底时，可按型态原理作出买进或卖出之抉择。

ＯＢＯＳ反映的是股市的大趋势，对个股的走势不提出明确的结论，因此，在应用时只可将其作为大势参考指标，不对个股的具体买卖发生作用。


第三章 其他的技术分析图表

第八节 ＯＢＶ线（成交量净额法）

ＯＢＶ线亦称ＯＢＶ能量潮，是将成交量值予以数量化，制成趋势线，配合股价趋势线，从价格的变动及成交量的增减关系，推测市场气氛。ＯＶＢ的理论基础是市场价格的变动必须有成交量配合，价格的升降而成交量不相应升降，则市场价格的变动难以继续。

1．计算方法

逐日累计每日上市股票总成交量，当天收市价高于前一日时，总成交量为正值，反之，为负值，若平盘，则为零。

即：当日ＯＢＶ＝前一日的ＯＢＶ±今日成交量

然后将累计所得的成交量逐日定点连接成线，与股价曲线并列于一图表中，观其变化。

2．运用原则

ＯＢＶ线的基本理论基于股价变动与成交量值间的相关系数极高，且成交量值为股价变动的先行指标，短期股价的波动与公司业绩兴衰并不完全吻合，而是受人气的影响，因此从成交量的变化可以预测有股价的波动方向。

（１）当股价上涨而ＯＢＶ线下降时，表示能量不足，股价可能将回跌。

（２）当股价下跌而ＯＢＶ线上升时，表示买气旺盛，股价可能即将止跌回升。

（３）当股价上涨而ＯＢＶ线同步缓慢上升时，表示股市继续看好，仍有荣面。

（４）当ＯＢＶ线暴升，不论股价是否暴涨或回跌，表示能量即将耗尽，股价可能止涨反转。

3．研 判

（１）ＯＢＶ线系依据成交量的变化统计绘制而成，因此ＯＢＶ线属于技术性分析与属于经济性的基本分析无关。

（２）ＯＢＶ线为股市短期波动的重要判断方法，但运用ＯＢＶ线应配合股价趋势予以研判分析。

（３）ＯＢＶ线能帮助确定股市突破盘局后的发展方向。

（４）ＯＢＶ的走势，可以局部显示出市场内部主要资金的移动方向，显示当期不寻常的超额成交量是徘徊于低价位还是在高价位上产生，可使技术分析者领先一步深入了解市场内部原因。

（５）ＯＢＶ线对双重顶（Ｍ头）第二个高峰的确定有较为标准的显示，当股价自双重顶第一个高峰下跌又再次回升时，如果ＯＢＶ线能随股价趋势同步上升，价量配合则可能持续多头市场并出现更高峰，但是相反的，股价再次回升时，ＯＢＶ线未能同步配合，却见下降，则可能即将形成第二个峰顶完成双重顶的型态，并进一步导致股价上涨反转回跌。

（６）ＯＢＶ线适用范围比较偏向于短期进出，与基本分析丝毫无关。同时ＯＢＶ也不能有效反效反映当期市场的转手情况。


第三章 其他的技术分析图表

第九节 随机指数（ＫＤ线）

随机指数，是期货和股票市场常用的技术分析工具。它在图表上是由％Ｋ和％Ｄ两条线所形成，因此也简称ＫＤ线。随机指数在设计中综合了动量观念，强弱指数和移动平均线的一些优点，在计算过程中主要研究高低价位与收市价的关系，即通过计算当日或最近数日的最高价，最低价及收市价等价格波动的真实波幅，反映价格走势的强弱势和超买超卖现象。因为市势上升而未转向之前，每日多数都会偏于高价位收市，而下跌时收市价就常会偏于低位。随机指数还在设计中充分考虑价格波动的随机震幅和中，短期波动的测算，使其短期测市功能比移动平均线更准确有效，在市场短期超买超卖的预测方面，又比强弱指数敏感。因此，随机指数作为股市的中，短期技术测市工具，颇为实用有效。

1．计算方法

随机指数可以选择任何一种日数作为计算基础，例如五日ＫＤ线公式为：

Ｋ值＝１００×[(Ｃ－Ｌ5)/(Ｈ5-Ｌ5)]

Ｄ值＝１００×(Ｈ３/Ｌ３)

公式中：Ｃ为最后一日收市价：Ｌ５为最后五日内最低价

Ｈ５为最后五日内最高价；Ｈ５为最后三个(Ｃ－Ｌ５)数的总和

Ｌ３为最后三个(Ｈ５－Ｌ５)数的总和。

计算出来的都是一个０───１００的数目，而得到的数都划在图上，通常Ｋ线是用实线代表，而Ｄ线就用虚线代表。

以上为原始计算方法，亦有改良的公式。将旧的Ｋ线取消，Ｄ线变为Ｋ线；三日平均线代替Ｄ线。

2．运用原则

随机指数是用％Ｋ，％Ｄ二条曲线构成的图形关系来分析研判价格走势，这种图形关系主要反映场的超买超卖现象，走势背驰现象以及％Ｋ与％Ｄ相互交叉突破现象，从而预示中，短期走势的到顶与见底过程，其具体应用法则如下：

（１）超买超卖区域的判断──％Ｋ值在８０以上，％Ｄ值在７０以上为超买的一般标准。％Ｋ值轻２０以下，％Ｄ值在３０以下，及时为超卖的一般标准。

（２）背驰判断──当股价走势一峰比一峰高时，随机指数的曲线一峰比一峰低，或股价走势一底比一底低时，随机指数曲线一底比一底高，这种现象被称为背驰，随机指数与股价走势产生背驰时，一般为转势的讯号，表明中期或短期走势已到顶或见底，此时应选择正确的买卖时机。

（３）％Ｋ线与％Ｄ线交叉突破判断──当％Ｋ值大于％Ｄ值时，表明当前是一种向上涨升的趋势，因此％Ｋ线从下向上突破％Ｄ线时，是买进的讯号，反之，当％Ｄ值大于％Ｋ值，表明当前的趋势向下跌落，因而％Ｋ线从上向下跌破％Ｄ线时，是卖出讯号。

％Ｋ线与％Ｄ线的交叉突破，在８０以上或２０以下较为准确，ＫＤ线与强弱指数不同之处是，它不仅能够反映市场的超买或超卖程度，还能通过交叉突破达到归出买卖讯号的功能，但是，当这种交叉突破在５０左右发生，走势又陷入盘局时，买卖讯号应视为无效。

（４）Ｋ线形状判断──当％Ｋ线倾斜度趋于平缓时，是短期转势的警告讯号，这种情况在大型热门股及指数中准确度较高；而在冷门股或小型股中准确度则较低。

（５）另外随机指数还有一些理论上的转向讯号：Ｋ线和Ｄ线上升或下跌的速度减弱， 出现屈曲，通常都表示短期内会转势；Ｋ线在上升或下跌一段时期后，突然急速穿越Ｄ线，显示市势短期内会转向：Ｋ线跌至零时通常会出现反弹至２０至２５之间，短期内应回落至接近零。这时，市势应开始反弹。如果Ｋ线升至１００，情况则刚好相反。

3。评 价

（１）随机指数是一种较短期，敏感指标，分析比较全面，但比强弱指数复杂。

（２）随机指数的典型背驰准确性颇高，看典型背驰区注意Ｄ线，而Ｋ线的作用只在发出买卖讯号。

（３）在使用中，常有Ｊ线的指标，即３乘以Ｋ值减２乘以Ｄ值（３Ｋ－２Ｄ＝Ｊ），其目的是求出Ｋ值与Ｄ值的最大乖离程度，以领先ＫＤ值找出底部和头部。％Ｊ大于１００时为超买，小于１０时为超卖。


第三章 其他的技术分析图表

第十节 乖离率（ＢＩＡＳ）

乖离率，简称Ｙ值，是移动平均原理派生的一项技术指标，其功能主要是通过测算股价在波动过程中与移动平均线出现偏离的程度，从而得出股价在剧烈波动时因偏离移动平均趋势而造成可能的回档或反弹，以及股价在正常波动范围内移动而形成继续原有势的可信度。

乖离度的测市原理是建立在：如果股价偏离移动平均线太远，不管股份在移动平均线之上或之下，都有可能趋向平均线的这一条原理上。而乖离率则表示股价偏离趋向指标斩百分比值。

1．计算公式

Ｙ值＝（当日收市价－Ｎ日内移动平均收市价）/Ｎ日内移动平均收市价×１００％

其中，Ｎ日为设立参数，可按自己选用移动平均线日数设立，一般分定为６日，１２日，２４日和７２日，亦可按１０日，３０日，７５日设定。

2．运用原则

乖离率分正乖离和负乖离。当股价在移动平均线之上时，其乖离率为正，反之则为负，当股价与移动平均线一致时，乖离率为０。随着股价走势的强弱和升跌，乖离率周而复始地穿梭于０点的上方和下方，其值的高低对未来走势有一定的测市功能。一般而言，正乘离率涨至某一百分比时，表示短期间多头获利回吐可能性也越大，呈卖出讯号；负乘离率降到某一百分比时，表示空头回补的可能性也越大，呈买入讯号。对于乘离率达到何种程度方为正确之买入点或卖出点，目前并没有统一原则，使用者可赁观图经验力对行情强弱的判断得出综合结论。一般来说，在大势上升市场，如遇负乘离率，可以行为顺跌价买进，因为进场风险小；在大势下跌的走势中如遇正乖离，可以待回升高价时，出脱持股。

由于股价相对于不同日数的移动平均线有不同的乖离率，除去暴涨或暴跌会使乖离率瞬间达到高百分比外，短、中、长线的乖离率一般均有规律可循。下面是国外不同日数移动平均线达到买卖讯事号要求的参考数据：

６日平均值乖离：－３％是买进时机，＋３．５是卖出时机；

１２日平均值乖离：－４．５％是买进时机，＋５％是卖出时机；

２４日平均值乖离：－７％是买进时机，＋８％是卖出时机；

７２日平均值乖离：－１１％是买进时机，＋１１％是卖出时机；


第三章 其他的技术分析图表

第十一节 动向指数（ＤＭＩ）

动向指数又叫移动方向指数或趋向指数。是属于趋势判断的技术性指标，其基本原理是通过分析股票价格在上升及下跌过程中供需关系的均衡点，即供需关系受价格变动之影响而发生由均衡到失衡的循环过程，从而提供对趋势判断的依据。

动向的指数有三条线：上升指标线，下降指标线和平均动向指数线。三条线均可设定天数，一般为１４天。

1．计算方法

动向指数的计算比较复杂，运算的基本程序为：

（１）按一定规则比较每日股价波动产生的最高价，最低价和收市价，计算出每日股价波动的真实波幅ＴＲ，上升动向＋ＤＭ和下降动向－ＤＭ，在运算基日基础上按一定天数将其累加，以求Ｎ日的ＴＲ，＋ＤＭ和－ＤＭ值。

（２）将Ｎ日的上升动向值和下降动向值分别除以Ｎ日的真实波幅值，从而求出Ｎ日的上升指标＋ＤＩ和下降指标－ＤＩ。

（３）通过Ｎ日的上升指标＋ＤＩ和下降指标－ＤＩ之间的差和之比，计算出每日动向指数ＤＸ。

（４）按一定天数将ＤＸ累加后平均，求得Ｎ日的平均动向指数ＡＤＸ。

下面是制作动向的指数的具体计算程序和方法。

（１）计算真实波幅（ＴＲ）

动向指数中的真实波幅是通过比较下列三种股价差额的绝对值，取其中最大的价差绝对值作为股价的每日真实波幅。

①当日最高价与当日最低价之间的价差。

②当日最低价与上日收市价之间的价差。

③当日最高价与上日收市价之间的价差。

（２）计算当日动向值

当日动向值分上升动向，下降动向和无动向三种情况，每天的当日动向值只能是三种情况中的一种。

①上升动向（＋ＤＭ）

当日最高价高于上日最高价的部分为当日上升升动向值，即＋ＤＭ值，条件是上升劝向值必须大于当日最低价减去上日最低价的绝对值，否则＋ＤＭ＝０。

②下降动向（－ＤＭ）

当日最低价低于上日最低价的部分为当日下降动向值，即－ＤＭ值，条件是下降动向值必须大于当日最高价减去上日最高价的绝对值，否则－ＤＭ＝０

③无动向（Zero Directional Movement）

无动向代表当日动向值为“零”时的情况，即当日的＋ＤＭ＝０。有两种股价波动情况可能出现无动向。

当当日最高价低于上日最高价并且当日最低价高于上日最低价时；

当上升动向值正好与下降动向值相等时；

这两情况下的±ＤＭ值均为零。

（３）计算１４日的ＴＲ，＋ＤＭ和－ＤＭ

动向指数是一种对股价趋势的分析工具，因此采一定天数的平均指标更能反映市场趋势。平均指标的采样天数过多，指数摆动较为平滑，采样天数过少，指数摆动又过于敏感，一般是以１４日采样作为运算的基础天数。

１４日的ＴＲ即ＴＲ１４为１４天的ＴＲ之和，同理，１４日±ＤＭ即±ＤＭ１４为１４天的±ＤＭ之和。

为简化计算过程，在第一个ＴＲ１４计算出来之后，ＲＴ１４的计算方法可改为：

当日ＴＲ１４＝上日ＴＲ１４－上日ＴＲ１４/１４＋当日ＴＲ

＋ＤＭ１４和－ＤＭ１４的简化方法以此类推。

（４）计算上升指标（＋ＤＩ）和下降指标（－ＤＩ）

上升指标和下降指标的计算方法为分别将其上升地劝向值和下降地劝向值除以真实波幅值。即：＋ＤＩ１４＝＋ＤＭ１４/ＴＲ１４ －ＤＩ１４＝－ＤＭ１４/ＴＲ１４

（５）计算动向指数（ＤＸ）

动向指数是上升指标与下降指标之间的差和之比，它的计算公式如下：

ＤＸ＝〖（＋ＤＩ１４）－（－ＤＩ１４）〗/ 〖（＋ＤＩ１４）＋（－ＤＩ１４）〗×１００％

（６）计算平均动向指数（ＡＤＸ）

由于每日的动向指数值跟随每日股价波幅上落，上下起伏较大，为使动向指数表现得比较平滑，一般以平均动向指数作为最终的分析指标。平均动向指数仍按１４天作为运算基础，它的计算公式为：

ＡＤＸ＝（ＤＸ１＋ＤＸ２＋ ＋ＤＸ１４）/１４

同样，为运算能够简化，在计算出第一个ＡＤＸ后，平均动向指数的计算公式可改为：

当日ＡＤＸ＝（上日ＡＤＸＬ×１３＋当日ＤＸ）/１４

（７）动向指数图的绘制

在以上计算过程中得出的三个重要数值＋ＤＩ，－ＤＩ和ＡＤＸ后，可将它们绘制在动向指数图上。动向指数图一般绘于股价走势图下方，横轴表示时间，绘制时要与股价走势时间相对应，以便分析研判，纵轴表示数值单位，由于三种数值的单位均在０－１００之间，可用０和１００表示纵轴的单位坐标。

在绘制图表过程中，要用线条将每日斩数值逐日连接起来，形成三条波动曲线。

2．运用法则

动向指数在应用时，主要是分析上升指标＋ＤＩ，下降指标－ＤＩ和平均动向指数ＡＤＸ三条曲线的关系，其中＋ＤＩ和－ＤＩ两条曲线的走势关系是判断出入市的讯号，ＡＤＸ则是对行情趋的判断讯号。

（１）上升指标＋ＤＩ和下降指标－ＤＩ的应用法则

①走势在有创新高的价格时，＋ＤＩ上升，－ＤＩ下降。因此，当图形上＋ＤＴ１４从下向上递增突破－ＤＴ１４时，显示市场内部有新的多头买家进场，愿意以较高的价格买进，因此为买进讯号。

②相反，当－ＤＩ１４从下向上递增突破＋ＤＩ１４时，显示市场内部有新的空头卖家出货，愿意以较低价格沽售，因此为卖出讯号。

③当走势维持某种趋势时，＋ＤＩ１４和－ＤＩ１４的交叉突破讯号相当准确，但走势出现牛皮盘档时，应＋ＤＩ１４和－ＤＩ１４发出的买卖讯号视为无效。

（２）平均动向指标ＡＤＸ的应用法则

①趋势判断。当行情走势朝向单一方向发展时，无论是涨势或跌势，ＡＤＸ值都会不断递增。因此，当ＡＤＸ值高于上日时，可以断定当前市场行情仍在维持原有趋势，即股价会继续上涨，或继续下跌。特别是当＋ＤＩ１４与ＡＤＸ同向上升，或－ＤＩ与ＡＤＸ同向上升时，表示当前趋势十分强劲。

②牛皮市判断。当走势呈牛皮状态，股价新高及新低频繁出现，＋ＤＩ和－ＤＩ愈走愈近，反复交叉，ＡＤＸ将会出现递减。当ＡＤＸ值降低至２０以下，且出现横向移动时，可以断定市场为牛皮市。此时趋势无一定动向，投资者应持观望，不可认为±ＤＩ１４发出的讯号入市。

③当走势维持某种趋势时，＋ＤＩ１４和－ＤＩ１４的交叉突破讯号相当准确，但走势出现牛皮盘档时，应将＋ＤＩ１Ｌ４和－ＤＩ１４发出的买卖讯号视为无效。

（２）平均动向指标ＡＤＸ的应用法则

①趋势判断。当行情走势朝向单一方向发展时，无论是涨势或跌势，ＡＤＸ值都会不断递增。因此，当ＡＤＸ值高于上日时，可以断定当前市场行情仍在维持原有趋势，即股价会继续上涨，或继续下跌。特别是当＋ＤＩ１４与ＡＤＸ同向上升，或－ＤＩ与ＡＤＸ同向上升时，表示当前趋势十分强劲。

②牛皮市判断。当走势呈牛皮状态，股价新高及新低频繁出现，＋ＤＩＬ和－ＤＩ愈走愈近，反复交叉，ＡＤＸ将会出现递减。当ＡＤＸ值降低至２０以下，且出现横向移动时，可以断定市场为牛皮市。此时趋势无一定动向。投资者应持观望，不可认为±ＤＩ１４发出的讯号入市。

③转势判断。当ＡＤＸ值从上涨高点转跌时，显示原有趋势即将反转，如当前处于涨势，表示跌势临近，如当前处于跌势，则表示涨势临近。此时±ＤＩ有逐渐靠拢或交叉之表现。ＡＤＸ在高点反转斩数值无一定标准，一般以高度在５０以上转跌较为有效。观察时，ＡＤＸ调头向下，即为大势到顶或到底之讯号。

3．评 价

（１）不需要主观判断，只需要在有效市场讯号下采取行动。而且上升指标与下降指标的交错讯号容易理解。

（２）在动向指数中增添ＡＤＸＲ指标，能够扩充动向的指数的功能。ＡＤＸＲ是ＡＤＸ的“评估数值”，其计算方法是将当日的ＡＤＸ值与１４日前斩ＡＤＸ值相加后除以２得出。ＡＤＸＲ的波动一般较ＡＤＸ平缓，当±ＤＩ相交，发出买卖讯号后，ＡＤＸＲ又与ＡＤＸ相交，则是最后的出入市机会，随后而来的行情较急，因此应立即采取行动。

ＡＤＸＲ还是市场的评估指标，当ＡＤＸＲ处于高位时，显示行情波动较大，当ＡＤＸＲ处一低档，则表明行情较为牛皮。

（３）计算复杂，公式不易掌握。


第三章 其他的技术分析图表

第十二节 心理线（ＰＳＹ）

心理线是一种建立在研究投资人心理趋向基础上，将某段时间内投资者倾向买方还是卖方的心理与事实转化为数值，形成人气指标，做为买卖股票的参数。

1．计算方法

ＰＳＹ＝Ｎ日内的上涨天数/Ｎ×１００

Ｎ一般设定为１２日，最大不超过２４，周线的最长不超过２６。

2．运用原则

（１）由心理线公式计算出来的百分比值，超过７５时为超买，低于２５时为超卖，百分比值在２５－７５区域内为常态分布。但在涨升行情时，应将卖点提高到７５之上；在跌落行情时，应将买点降低至４５以下。具体数值要凭经验和配合其他指标。

（２）一段上升行情展开前，通常超卖的低点会出现两次。同样，一段下跌行情展开前，超买的最高点也会出现两次。在出现第二次超卖的低点或超买的高点时，一般是买进或卖出的时机。

（３）当百分比值降低至１０或１０以下时，是真正的超买，此时是一个短期抢反弹的机会，应立即买进。

（４）心理线主要反映市场心理的超买或超卖，因此，当百分比值在常态区域上下移动时，一般应持观望态度。

（５）高点密集出现两次为卖出讯号；低点密集出现两次为买进讯号。

（６）心理线和ＶＲ配合使用，决定短期买卖点，可以找出每一波的高低点。

（７）心理线和逆时针曲线配合使用，可提高准确度，明确指出头部和底部。


第三章 其他的技术分析图表

第十三节 人气指标（ＡＲ）与意愿指标（ＢＲ）

人气指标（ＡＲ）和意愿指标（ＢＲ）都是以分析历史股价为手段的技术指标，其中人气指标较重视开盘价格，从而反映市场买卖的人气；意愿指标则重视收盘价格，反映的是市场买卖意愿的程度，两项指标分别从不同角度股价波动进行分析，达到追踪股价未来动向的共同目的。

１．人气指标

人气指标是以当天开市价为基础，即以当天市价分别比较当天最高，最低价，通过一定时期内开市价在股价中的地位，反映市场买卖人气。人气指标的计算公式为：

ＡＲ＝Ｎ日内（Ｈ－Ｏ）之和/Ｎ日内（Ｏ－Ｌ）之和

其中：Ｈ＝当日最高价；Ｌ＝当日最低价；Ｏ＝当日开市价

Ｎ为公式中的设定参数，一般设定为２６日。

人气指标的基本应用法则：

（１）ＡＲ值以１００为中心地带，其±２０之间，即ＡＲ值在６０－１２０之间波动时，属盘整行情，股价走势比较平稳，不会出现剧烈波动。

（２）ＡＲ值走高时表示行情活跃，人气旺盛，过高则表示股价进入高价，应选择时机退出，ＡＲ值的高度没有具体标准，一般情况下，ＡＲ值上升至１５０以上时，股价随时可能回档下跌。

（３）ＡＲ值走低时表示人气衰退，需要充实，过低则暗示股价可能跌入低谷，可考虑伺机介入，一般ＡＲ值跌至７０以下时，股价有可能随时反弹上升。

（４）从ＡＲ曲线可以看出一段时期的买卖气势，并具有先于股价到达峰或跌入谷底的功能，观图时主要凭借经验，以及与其他技术指标配合使用。

２．意愿指标

意愿指标是以昨日收市价为基础，分别与当日最高，最低价相比，通过一定时期收市收在股价中的地位，反映市场买卖意愿的程度，意愿指标的计算公式为：

ＢＲ＝Ｎ日内（Ｈ－ＣＹ）之和/Ｎ日内（ＣＹ－Ｌ）之和

其中：ＣＹ＝昨日收市价，Ｎ为公式中的设定参数，一般设定值同ＡＲ一致。

意愿指标的基本应用法则：

（１）ＢＲ值的波动较ＡＲ值敏感，当ＢＲ值在７０－１５０之间波动时，属盘整行情，应保持观望。

（２）ＢＲ值高于４００以上时，股价随时可能回档下跌，应选择时机卖出；ＢＲ值低于５０以下时，股价随时可能反弹上升，应选择时机买入。

一般情况下，ＡＲ可以单独使用，ＢＲ则需与ＡＲ并用，才能发挥效用，因此，在同时计算ＡＲ，ＢＲ时，ＡＲ与ＢＲ曲线应绘于同一图内，ＡＲ与ＢＲ合并后，应用及研判的法则如下：

①ＡＲ和ＢＲ同时急速上升，意味股价峰位已近，持股时应注意及时获利了结。

②ＢＲ比ＡＲ低，且指标处于低于１００以下时，可考虑逢低买进。

③ＢＲ从高峰回跌，跌幅达１．２时，若ＡＲ无警戒讯号出现，应逢低买进。

④ＢＲ急速上升，ＡＲ盘整小回时，应逢高卖出，及时了结。

在ＡＲ，ＢＲ指标基础上，还可引入ＣＲ指标，作为研判和预测走势的参考指标。

ＣＲ是以昨日之中间价为计算基础，理论上，比中间价高的价位其能量为“强”，比中间价低的价位其能量为“弱”，ＣＲ以Ｎ日内昨日中间价比较当日最高，最低价，计算出一段时期内的“弱分之强”指标，从而分析在股价波动中的神秘内容，对解决股价涨跌时间问题亦有一定帮助。

ＣＲ的计算公式为：

ＣＲ＝Ｎ日内（Ｈ－ＰＭ）之和/Ｎ日内（ＰＭ－Ｌ）之和

其中：ＰＭ＝昨日中间价，中间价＝（最高＋最低价＋收市价）/３，Ｈ＝最高价， Ｌ＝最低价

ＣＲ在应用上，其急升，急落和其他变化，同ＡＰ，ＢＲ可作相同解释，ＣＲ的性格价于ＡＲ和ＢＲ之间，一般比较接近ＢＲ，当ＣＲ低于１００时，一般情况下买进后的风险不大。


第三章 其他的技术分析图表

第十四节 动量指标（ＭＴＭ）

动量指数（ＭＯＭＥＮＴＯＭ ＩＮＤＥＸ）就是一种专门研究股价波动的技术分析指标，它以分析股价波动的速度为目的，研究股价在波动过程中各种加速，减速，惯性作用以及股价由静到动或由动转静的现象。动量指数的理论基础是价格和供需量的关系，股价的涨幅随着时间，必须日渐缩小，变化的速度力量慢慢减缓，行情则可反转。反之，下跌亦然。动量指数就是这样通过计算股价波动的速度，得出股价进入强势的高峰和转入弱势的低谷等不同讯号，由此成为投资者较喜爱的一种测市工具。

股价在波动中的动量变化可通过每日之动量点连成曲线即动量线反映出来。在动量指数图中，水平线代表时间，垂直线代表动量范围。动量以０为中心线，即静速地带，中心线上部是股价上升地带，下部是股价下跌地带，动量线根据股价波情况围绕中心线周期性往返运动，从而反映股价波动的速度。

1．计算公式

ＭＴＭ＝Ｃ－Ｃn

其中：Ｃ为当日收市价，Ｃn为Ｎ日前收市价，Ｎ为设定参数，一般选设１０日，亦

可在６日至１４日之间选择。

        举    例：
        日期          收盘收        动量值           研判
        １            １９．２５
        ２            １９．７５
        ３            ２０．２５   ＋１．００
        ４            ２０．７５   ＋１．００
        ５            ２１．１０   ＋０．８５        卖进
        ６            ２０．７５     ０．００
        ７            ２１．００   －０．１０        卖进
        ８            １９．７５   －１．００
        ９            １９．２５   －１．７５        买进
        １０          １９．５０   －０．２５        买进

上表利用３天周期参数计算出来的动量值，表中当动量值减低或反转增加时，应为买进或卖出时机。

2．运用原则

（１）一般情况下，ＭＴＭ由上向下跌破中心线时为卖出时机，相反，ＭＴＭ由下向上突破中心线时为买进时机。

（２）因选设１０日移动平均线情况下，当ＭＴＭＴ在中心线以上，由上向下跌穿平均为卖出讯号，反之，当ＭＴＭ在中心线以下，由下向上突破平均线为买入讯号。

（３）股价在上涨行情中创出点，而ＭＴＭＴ未能配合上升，出现背驰现象，意味上涨动力减弱，此时应关注行情，慎防股价反转下跌。

（４）股价在下跌行情中走出新低点，而ＭＴＭ未能配合下降，出现背驰，该情况意味下跌动力减弱，此时应注意逢低承接。

（５）若股价与ＭＴＭ在低位同步上升，显示短期将有反弹行情；若股价与ＭＴＭ在高位同步下降，则显示短期可能出现股价回落。

3．评 价

有时光用动量值来分析研究，显得过于简单，在实际中再配合一条动量值的移动平均线使用，形成快慢速移动平均线的交叉现象，用以对比，修正动量指数，效果很好。


第三章 其他的技术分析图表

第十五节 震荡量指标（ＯＳＣ）

震荡量是动量指标的另一表现形式，一般用百分比值来加以计算。其内涵是以当日收盘价除以Ｎ日前收盘价，再乘以１００。

1．震荡量试算表

  日期  最高价  最低价  收盘价      十天前  ＭＴＭ  ＯＳＣ
                                     收盘价  动量值  震荡量

５/１   36.70   31.80   35.10   1
        35.30   33.70   34.60   2
        37.40   34.00   34.60   3
        35.90   33.50   33.80   4
        34.00   31.00   33.40   5
５/８   35.70   31.00   32.60   6
        34.70   31.80   34.40   7
        35.20   32.60   32.90   8
        36.00   33.10   35.70   9
        35.80   31.20   32.40  10
５/１５ 30.30   28.60   30.00  11    25.10  -5.10    0.99
        33.00   29.80   29.80  12    24.60  -4.80    0.99
        29.60   25.10   27.50  13    24.60  -7.10    0.98
        27.40   23.00   23.90  14    23.80  -9.90    0.97
        22.50   19.50   19.90  15    23.40  -13.50   0.96

2．计算公式

ＯＳＣ＝（Ｃt÷Ｃt-n）×１００

Ｃt为当日收市价，Ｃt-n为Ｎ日前收市价。

计算出的震荡量，数值在１００在上时，在绘制图形时，即以１００为基准横轴。当动量值在１００以上，是为多头市场倾向，１００以下则为空头市场倾向，运用原则与ＭＴＭ公式一样。


第三章 其他的技术分析图表

第十六节 威廉指数（％Ｒ）

1．计算公式

威廉指数％Ｒ是利用摆动点来量度股市的超买卖现象，可以预测循环期内的高点或低点，从而提出有效率的投资讯号，％Ｒ＝１００－（Ｃ－Ｌn）/（Ｈn-Ｌn）×１００

其中：Ｃ为当日收市价，Ｌn为Ｎ日内最低价，Ｈn为Ｎ日内最高价，公式中Ｎ日为选设参数，一般设为１４日或２０日。

2．运用原则

威廉指数计算公式与强弱指数，随机指数一样，计算出的指数值在０至１００之间波动，不同的是，威廉指数的值越小，市场的买气越重，反之，其值越大，市场卖气越浓。应用威廉指数时，一般采用以下几点基本法则：

（１）当％Ｒ线达到８０时，市场处于超卖状况，股价走势随时可能见底。因此，８０的横线一般称为买进线，投资者在此可以伺机买入；相反，当％Ｒ线达到２０时，市场处于超买状况，走势可能即将见顶，２０的横线被称为卖出线。

（２）当％Ｒ从超卖区向上爬升时，表示行情趋势可能转向，一般情况下，当％Ｒ突破５０中轴线时，市场由弱市转为强市，是买进的讯号；相反，当％Ｒ从超买区向下跌落，跌破５０中轴线后，可确认强市转弱，是卖出的讯号。

（３）由于股市气势的变化，超买后还可再超买，超卖后亦可再超卖，因此，当％Ｒ进入超买或超卖区，行情并非一定立刻转势。只有确认％Ｒ线明显转向，跌破卖出线或突破买进线，方为正确的买卖讯号。

（４）在使用威廉指数对行情进行研制时，最好能够同时使用强弱指数配合验证。同时，当％Ｒ线突破或跌穿５０中轴线时，亦可用以确认强弱指数的讯号是否正确。因此，使用者如能正确应用威廉指数，发挥其与强弱指数在研制强弱市及超买超卖现象的互补功能，可得出对大势走向较明确的判断。

3．评 价

威廉指数属于研究股价波幅的技术指标，在公式设计上，它与随机指数的原理比较近似，两者均为从研究股价波幅出发，通过分析一段时间内高，低价位与收市价之间的关系，反映市场的强弱及买卖气势。不同的是，随机指数采样天数较短，计算结果更具随机性，而威廉指数的采样天数略容易错过大行情，亦不容易在高档套牢。但由于该指标敏感性较强，在操作过程中，如完全按其记号出入市，未免过于频繁。因此，在使用过程中，最好能结合强弱指数，动向指数等较为平衡的技术指标一起研制，由此可对行情趋势得出较准确的判断。


第三章 其他的技术分析图表

第十七节 成交量比率（ＶＲ）

成交量比率（简称ＶＲ），是一项通过分析股价上升日成交额（或成交量，下同）与股价下降日成交额比值，从而掌握市场买卖气势的中期技术指标。主要用于个股分析，其理论基础是“量价同步”及“量须先予价”，以成交量的变化确认低价和高价，从而确定买卖时法。

1．计算公式

ＶＲ＝Ｎ日内上升日成交额总和/Ｎ日内下降日成交额总和

其中：Ｎ日为设定参数，一般设为２６日。

2．运用原则

（１）将ＶＲ值划分下列区域，根据ＶＲ值大小确定买卖时机：低价区域４０－７０可以买进；安全区域８０－１５０持有股票；获利区域１６０－４５０根据情况获利了结；警戒区域４５０以上伺机卖出

（２）当成交额经萎缩后放大，而ＶＲ值也从低区向上递增时，行情可能开始发地劝，是买进的时机。

（３）ＶＲ值在低价区增加，股价牛皮盘整，可考虑伺机买进。

（４）ＶＲ值升至安全区内，而股价牛皮盘整时，一般可以持股不卖。

（５）ＶＲ值在获利区增加，股价亦不断上涨时，应把握高档出货的时机。

（６）一般情况下，ＶＲ值在低价区的买入讯号可信度较高，但在获利区的卖出时机要把握好，由于股价涨后可以再涨，在确定卖出之前，应与其他指标一起研判。

3．功能分析

（１）成交量比率是须先于价格的指标，在分析低价区域时可信较高，观察高价区域宜参考其他指标。

（２）一般情况下，ＶＲ不能明确买卖具体讯号。


第三章 其他的技术分析图表

第十八节 均量线

均量线是一种反映一定时期内市场平均成交情况亦即交投趋势的技术性指标。

1．计算方式

将一定时期内的成交量（值）相加后平均，在成交量（值）的柱条图中形成较为平滑的曲线，即均量线。一般情况下，均量线以１０日作为采样天数，即在１０日平均成交量基础上绘制，亦可以同时选设１０日和３０日的采样天数绘制两条均量线，其中１０日均量线代表中期的交投趋势，３０日均量线则代表较长期的交投趋势。

2．运用原则

在有均量线的成交量图中，可以看出均量线在成交量的柱条图之间穿梭波动，从而扒动股价变动的趋向。在上涨行情初期，均量线随股价不断创出新高，显示市场人气的聚集过程。行情进入尾声时，尽管股价再创新高，均量线多已衰退疲软，形成价量分离，这时市场追高跟进意愿发生变化，股价接近峰顶区。

在下跌行情初期。均量线一般随股价持续下跌，显示市场人气涣散，有气无力。行情接近尾声时，股价不断跌出新低，而均量线多已走平，或有上升迹象，这时股价已经见底，可以考虑伺机买进。

对设有两条均量线们成交量图，当１０日均量线在３０日均量线上方并继续上扬时，行情将会保持上涨势头；反之，当１０日均量线在３０日均量线下方继续下跌时，显示跌势仍将继续。而均量线不论是向上或向下拐头走势，都预示着行情可能转势，是一种警戒讯号。当１０日均量线与３０日均量线交叉而出现移动平均线理论中的黄金叉或死亡叉时，则是对行情转势进行的确认，这时应配合其他技术指标一并研判，作出有利的投资抉择。在盘局时，１０日均量线与３０日均量线表现出纠缠不清，而最后１０日均量线向上或向下突破３０日均量线，则可预示行情打破盘局的方向，是一种较为准确的突破辅助讯号。

３．功能分析

在研判均量线时，需注意均量线的波动并不提供所谓程式买卖中的买进或卖出讯号，亦不具备移动平均线那种对股价助涨或助跌的功能。均量线反映的仅是市场交投的主要趋向，对未来股价变动的大势起着辅助指标的作用。


第三章 其他的技术分析图表

第十九节 抛物线转向（ＳＡＲ）

抛物线转向也称停损点转向，是利用抛物线方式，随时调整停损点位置以观察买卖点。由于停损点（又称转向点ＳＡＲ）以弧形的方式移动，故称之为抛物线转向指标。

1．计算方法

（１）先选定一段时间判断为上涨或下跌。

（２）若是看涨，则第一天的ＳＡＲ值必须是近期内的最低价；若是看跌，则第一天的ＳＡＲ须是近期的最高价。

（３）第二天的ＳＡＲ，则为第一天的最高价（看涨时）或是最低价（看跌时）与第一天的ＳＡＲ的差距乘上加速因子，再加上第一天的ＳＡＲ就可求得。

（４）每日的ＳＡＲ都可用上述方法类推，归纳公式如下：

ＳＡＲ（n）＝ＳＡＲ（n-1）＋ＡＦ〖ＥＰ（n-1）－ＳＡＲ（n-1）〗

ＳＡＲ（n）＝第n日的ＳＡＲ值，ＳＡＲ（n-1）即第（n-1）日之值；

ＡＲ；加速因子；

ＥＰ：极点价，若是看涨一段期间，则ＥＰ为这段期间的最高价，若是看跌一段时间，则ＥＰ为这段期间的最低价；

ＥＰ（n-1）：第（n-1）日的极点价。

（５）加速因子第一次取０．０２，假若第一天的最高价比前一天的最高价还高，则加速因子增加０．０２，若无新高则加速因子沿用前一天的数值，但加速因子最高不能超过０．２。反之，下跌也类推。

（６）若是看涨期间，计算出某日的ＳＡＲ比当日或前一日的最低价高，则应以当日或前一日的最低价为某日之ＳＡＲ；若是看跌期间，计算某日之ＳＡＲ比当日或前一日的最高价低，则应以当日或前一日的最高价为某日的ＳＡＲ。

2．运用原则

买卖的进出时机是价位穿过ＳＡＲ时，也就是向下跌破ＳＡＲ便卖出，向上越过ＳＡＲ就买进。

3．评 价

（１）操作简单，买卖点明确，出现讯号即可进行；

（２）ＳＡＲ与实际价格，时间长短有密切关系，可适应不同型态股价之波动特性。

（３）计算与绘图较复杂；

（４）盘局中，经常交替出现讯号，失误率高。


第三章 其他的技术分析图表

第二十节 逆势操作系统（ＣＤＰ）

一种极短线的操作方法，即当日内同时买进卖出。

1．计算方法

（１）先计算ＣＤＰ值（需求值）

ＣＤＰ＝（Ｈ＋Ｌ＋２Ｃ）÷４

Ｈ：前一日最高价，Ｌ：前一日最低价，Ｃ：前一日收市价

（２）计算

ＡＨ（最高值）＝ＣＤＰ＋（Ｈ－Ｌ） ＮＨ（近高值）＝ＣＤＰ×２－Ｌ

ＡＬ（最低值）＝ＣＤＰ－（Ｈ－Ｌ） ＮＬ（近低值）＝ＣＤＰ×２－Ｈ

则此五个数值的排列顺序为（从最高到最低）：ＡＨ，ＮＨ，ＣＤＰ，ＮＬ，ＡＬ。

2．运用原则

找出这五个数值之后，即用前一天的行情波动来将今日的未来行情做一个高低等级的划分，分析者可利用这个高低区分来判断当日的走势。研判的关键是开市价在ＣＤＰ五个数值的哪个位置，因开市价通常由市场买卖双方心理期望合理价的折衷后形成的，影响当天的走势。

（１）在波动并不很大的情况下，即开市价处在近高值与近低值之间，通常交易者可以在近低值的价们买进，而在近高期的价位卖出；或在近高值的价位卖出，近低值的价位买进。

（２）在波动较大的情况下，即开市价开在最高值或最低值附近时，意味着跳空开高或跳空开低，是一个大行情的发动开始，因此交易者可在最高值的价位去追买，最低值的价位去追卖。通常一个跳空，意味着一个强烈的涨跌，应有相当的利润。

3．功能分析

（１）ＣＤＰ最适合于上下振荡的盘局行情，选择高卖低买的区间赚取短线利润。

（２）对于大涨大跌的行情，尤其是冲破阻力价和支撑位时，为避免轧空或横压，需设停损点，防止突发性利多或利空的影响。


第三章 其他的技术分析图表

第二十一节 成交笔数

成交笔数分析乃是依据成交次数，笔数的多少，了解人气的聚集与虚散，进而研判价因人气的强，弱势变化，所产生可能的走势。

一般成交笔数分析要点如下：

（１）在股价高档时，成交笔数较大，且股价下跌，为卖出时机。

（２）在股价低档时，成交笔数放大，且股介上升，为买入时机。

（３）在股价高档时，成交笔数放大，且股价上升，仍有一段上升波段。

（４）在股价低档时，成交笔缩小，表即将反转，为介入时机。

（５）成交笔数分析较不适用于短线操作。

亦可采用平均量指标研判

运用原则

平均量就是每笔交易的平均成交量，它是用来测知大户是否进场买卖股票的有效方法，从平均量的变动情形将可以分析股价行情的短期变化，其研判原则如下：

（１）平均量＝成交量÷笔数。

（２）平均量增大表示有大额的买卖，平均量减小表示参加买卖的多是小额散户。

（３）在下跌行情中，平均量逐渐增大，显示有大户买进，股价可能于近日止跌或。

（４）在上涨行情中，平均量逐渐增大，显示有大户出货股价可能于近日止涨下跌。

（５）在上海或下跌行情中，平均量没有显著的变化，表示行情仍将继续一段时期。

（６）在一段大行情的终了，进入盘局时，平均量很小且无大变化，则表示大户正在观望。


第三章 其他的技术分析图表

第二十二节 指数点成交值（ＴＡＰＩ）

ＴＡＰＩ（Total Weighted Stock Index）意即：“每一加权指数点的成交值”。其理论依据是认为成交量是股市发展的泉源，成交量值的变化会反映出股市购买股票的强弱程度及对未来股价的展望；简言之，ＴＡＰＩ是探讨是每日成交值与指数间的关系。

1．计算公式

ＴＡＰＩ＝每日成交总值/当日加权指数

2．运用原则

（１）加权指数上涨，成交量递增，ＴＡＰＩ值亦应递增，若发生背离走势，即指数上涨，ＴＡＰＩ值下降，此为卖出讯号，可逢高出脱或于次日获利了结。

（２）加权指数下跌，ＴＡＰＩ值上扬，此为买进讯号，可逢低买进。

（３）在上涨过程，股价的明显转折处，若ＴＡＰＩ值异常缩小，是为向下反转讯号，持股者应逢高卖出。

（４）在连续下跌中，股价明显转折处，若ＴＡＰＩ值异常放大，是为向上反转讯号，持股者可逢低分批买进。

（５）ＴＡＰＩ值无一定之高点，低点，必须与大势Ｋ线或其它线路研判，不能单独作用。

（６）由空头进入多头市场时，ＴＡＰＩ值需超越１１０，并且能持续在１１０以上，方能确认涨势。

（７）ＴＡＰＩ值低于４０以下，是成交值探底时刻，为买进讯号。

（８）ＴＡＰＩ值持续扩大至３５０以上，表示股市交易过热，随时会回档，应逢高分批获利了结。

（９）ＴＡＰＩ值随加权股价指数创新高峰而随之扩大，同时创新高点，是量价的配合。在多头市场的最后一段上升行情中，加权股价指数如创新高峰，而ＴＡＰＩ水准已远不如前段上升行情，此时呈现价量分离，有大幅回档之可能。大势在持续下跌一段时间，接近空头市场尾场时，ＴＡＰＩ值下降或创新低值的机会了也就愈小。


第三章 其他的技术分析图表

第二十三节 宝塔线

宝塔线是以白黑（虚体，实体）的实体棒线来划分股价的涨跌，及研判其涨跌趋势的一种线路，也是将多空之间拼杀的过程与力量的转变表现在图中，并且显示适当的买进时机，与卖出时机。

它的特征与点状图类似，亦即并非记载每天或每周的股价变动过程，而乃系当股价续创新高价（或创新低价），抑或反转上升或下跌时，再予以记录，绘制。

运用原则

一般宝塔线分析要点如下：

（１）宝塔线翻白（红）之后，股价后市总要延伸一段上升行情。

（２）宝塔线翻黑之后，股价后市总要延伸一段下降行情。

（３）盘局时宝塔线的小翻白，小翻黑，可依设定损失点或利润点之大小而决定是否进出。

（４）盘局或高档时宝塔线长黑而下，应即获利了结，将手中持股卖出；反之，翻白而上，则是介入时机。

（５）宝塔线分析若能再与Ｋ线，移动平均线等共同运用，效果更佳。

（６）宝塔线翻黑下跌一段后，突然翻白，须防范为假突破之现象，不可马上抢进，须察３天。最好配合Ｋ线与成交量观察再作决定。


第三章 其他的技术分析图表

第二十四节 逆时钟曲线

它是利用股价与成交量变动的各种关系，观测市场供需力量的强弱，从而研判未来的走势方向。在图表上绘出一逆时钟方向的线图，故称之逆时钟方向曲线。

1．绘制方法

（１）以数学的座标绘制逆时钟方向曲线，垂直纵轴代表股介，水平横轴代表成交量。

（２）周期参数：期间的长短，因个人操作不同而异。通常采用的期间为２５日或３０日（６周）。

（３）计算股价和成交量的简单（算数）移动平均值。如采用２５日的周期参数时，须计算其股价（或指数）的２５日简单移动平均价及成交量的２５日简单移动平均量。

（４）座标的垂直纵轴为移动平均价，水平横轴为移动平均量，两者的交叉点即为座标点，座标点间的连线呈逆时钟方向变动。如果我们以具体的方法说明，定Ｙ轴为股价，Ｘ轴为成交额，且在图表中记下２５天的移动平均点。假设某一天２５日的移动平均股价为加权指数３１２点，移动平均成交额５００万股，我们就可将之记录在座标上，两者相交于一点，如此每天记下交叉点，即可描绘出逆时钟曲线。

2．运用原则

（１）逆时钟曲线走势变动的三种局面：

①上升局面

股价随着成交量的增加而增加，逆时针方向曲线的走势由下向右或向上转动

②下降局面；

量价同步下降，逆时钟方向曲线走势由平转下或右上方朝左转动

③循环局面。

量价是同步上升，后同步下降，逆时针方向曲线走势由下向右上，左上，左下循环

（２）逆时钟八角图：

逆时钟曲线可构成完整的八角形，有八个阶段的运用原则：

①阳转信号：股价经一段跌势后，下跌幅度缩小，甚至止跌转稳，在低档盘旋，成交量明显的由萎缩而递增，表示低档接手转强，此为阳转讯号。

②买进讯号：成交量持续扩增，股价回升，量价同步走高，逆时钟方向曲线由平转上或由左下方向右转动时，进入多头位置，为最佳买进时机。

③加码买进：成交量扩增至高水准后，维持于高档后，不再急剧增加，但股价仍继续涨升，此时逢股价回档时，宜加码买进。

④观望：股价继续上涨，涨势趋缓，但成交量不再扩增，走势开始有减退的迹象，此时价位已高，宜观望，不宜追高抢涨。

⑤警戒讯号；股价在高价区盘旋，已难再创新的高价，成交量无力扩增，甚至明显减少，此为警戒讯号，心理宜有卖出的准备，应出脱部分持股。

⑥卖出信号：股价从高档滑落，成交量持续减少，量价同步下降，逆时钟方向曲线的走势由平转下或右上方朝左转动时，进入空头倾向，此时应卖出手中持股， 甚至融券放空。（若可能的话）

⑦观望：成交量开始递增，股价虽下跌，但跌幅缩小，表示谷底已近，此时多头不宜再往下追杀空头也不宜放空打压，应俟机回补。

3．研 判

逆时钟方向曲线的变动在说明多头市场至空头市场的量价关系，由供需的变化中，显示多空力道的强弱，提供买卖时机，此方法对于底部的确认特别有效。逆时钟方向曲线是采用移动平均价和移动平均量制作出的线路，移动平均虽具有圆滑讯号的功能，但在本质上移动平均属于时间落后的方式。

移动平均的走势，通常有落后股价波动的倾向，因此逆钟方向曲线的走势，一旦发生变动转向，有落后股价的趋势。所以使用逆时钟方向曲线分析行情，研判买卖时机，须配合其它买卖指标，只将其作为辅助性的指标，用以研判大趋势。这样才更能发挥逆时方向曲线的功能。


自 序

萌发写这本书的念头是在1994年底，那时我的“股龄”已有一年半的历史，从1993 年4月当年的次高点1300点入市，忍受了长达16个月套牢的痛苦煎熬，到1994年9月当年 的最高价位1000点全部出空，一进一出，短短的一年多，资金的损失达三分之一。
在庆幸自己高位出逃的同时，我在反复地思索着一个问题，作为一名企业管理专业 的硕士研究生，又从事了近五年的投资咨询和四年的理论研究，对于股票投资，应该是 轻车熟路，我为什么会亏，且亏损比例如此之大？
总结经验，吸收教训，应该说，其中最大的错误，可能就是刚愎自用、入市匆忙， 在尚不知股票到底为何物、且对我国股市运行特点一无所知的情况下，就将大量的资金 投入了股市。
1992年底到1993年上半年，正值我国股市开办以来的最大一个牛市，当时的情形与 现在相差无几。公共场所中，总有人以股票为题侃侃而谈；登记公司门前，等待领取股 东帐户卡的人们摆成一条条长龙；证券门市部内，人头攒动，伴随着指数的攀升，欢呼 声此起彼伏。在当时，你无需知道上市公司的经营方向、企业规模甚至在何方注册，只 要你能将钱变成交易系统内的那一串串数码，股票，就能给你带来更多的钱。
于是，在高额利润的诱惑下，在股友的热情引导下，在舆论的一片“2000点”的鼓 噪声中，怀着“本人炒股必赚”的信念，我毫不犹豫地将全部的积蓄，投入到了如火如 荼的股市之中。然而，等待我的既不是鲜花，也不是美酒，却是一年半的漫漫熊路。
此后，凭借作一个股民对股票投资知识的渴望、凭借着自己在企业管理方面的阅历 和经验、在投资咨询和理论研究方面的基础和优势，我开始了对股票和股市的研究。其 后的三年，在精通股票投资基本知识的基础上，在理论研究上也取得了一系列成果，所 撰写的10多篇论文分别发表在《中国证券报》等专业刊物上，且还数次接受过报刊及电 视台记者的专访。可以说，这本《股民必读》的部分内容，是我过去三年多的研究成果 及在股票投资中的切身体会。
回过头来，如果在入市当初，我能拥有一本《股民必读》之类的读物，在“磨刀不 误砍柴工”的古训下，将它从头至尾细细地品味，最起码地，在基础知识方面，我能了 解到，投资数万元要买卖的对象——股票是何物，它有那些性质和特点；做一个股民， 在能力、财力、精力和心理承受能力方面要做好哪些准备；在买卖股票时，如何判断股 票的价值，如何度量股市的风险并采取有效的规避措施；在投资回报方面，能知道收益 来自何方，牛市是如何形成；在信息摄取方面，如何区分利多与利空，辨别股评的良莠； 在股票交易事务中，如何有效地避免纠纷并保护自己的应得权益。总之，在入市的当初， 如果掌握了本书所介绍的一些基本知识和技能，对股票、股市、股价、股市风险、股息 红利、股票指数、股评等方面哪怕只有一点肤浅的认识及了解，资金的投入可能就要谨 慎得多，机会的把握就要恰当得多，其投资收益也将会高得多。
当然，股票投资有其自身的特点，股价的涨跌和股市的规律总是处于动态之中。
这本《股民必读》虽对股价变化的动因和奥妙有所归纳，但在股票投资中，偶然之 中有必然，必然之中又存在偶然。要有效地规避风险，提高投资收益，它不但需要理论 的正确指导，更离不开股民在股市中的亲自实践和切身体验。
编写这本《股民必读》，是想通过笔者在股票投资中的亲身实践和体验，介绍一些 股票投资所必备的基础知识；通过笔者过去三年对股票及股市的研究，探讨及解决股票 投资中的一些深层次问题，以期共同提高投资理念和风险意识，最终达到提高投资收益 的目的。
由于时间仓促，水平有限，本书的不详尽和错误之处在所难免，笔者殷切期望读者 能在百忙之中给予批评及指正，并共同对股票投资中相关的问题进行更深入的研究和探 讨，以期能在今后的再版中予以校正，使这本《股民必读》真正成为：
新股民的良师
                                老股民的益友！
                    建设银行总行投资研究所　李清明
                         一九九六年十二月八日于北京

返回


第一章　股票基础

第一节　股票的概念与内容

1．1　股票的概念
什么是股票？股票是一种由股份有限公司签发的用以证明股东所持股份的凭证，它 表明股票的持有者对股份公司的部分资本拥有所有权。由于股票包含有经济利益，且可 以上市流通转让，股票也有一种有价证券。
股票的用途有三点。其一是作为一种出资证明，当一个自然人或法人向股份有限公 司参股投资时，便可获得股票作为出资的凭据；其二是股票的持有者可凭借股票来证明 自己的股东身份，参加股份公司的股东大会，对股份公司的经营发表意见；其三是股票 持有人凭借着股票可获得一定的经济利益，参加股份公司的利润分配，也就是通常所说 的分红。
在现实的经济活动中，人们获取股票通常有四种途径。其一是作为股份有限公司的 发起人而获得股票，如我国许多上市公司都由国有独资企业转为股份制企业，原企业的 部分财产就转为股份公司的股本，相应地原有企业就成为股份公司的发起人股东。其二 是在股份有限公司向社会募集资金而发行股票时，自然人或法人出资购买的股票，这种 股票通常被称为原始股。其三是在二级流通市场上通过出资的方式受让他人手中持有的 股票，这种股票一般称为二手股票，这种形式也是我国股民获取股票的最普遍形式。其 四是他人赠与或依法继承而获得的股票。
不论股票的持有人是通过何种途径获得股票，只要他是股票的合法拥有者，持有股 票，就表明他是股票发行企业的股东，就享有相应的权利与义务。
1．2　股票的内容
股票作为一种重要的金融工具，它不但要经国家有关部门的核准才能发行，且在其 票面必须具备一些基本的内容。在我国，现在所有股票的发行都必须征得中国证券监督 管理委员会的审核批准。另外，股票在制作程序、记载的内容和记载方式上都必须规范 化并符合有关的法律规定和公司章程的规定。一般情况下，股票上应具备以下内容：
1．发行该股票的股份有限公司的全称，该公司依何处法律在何处注册登记及其注册 的日期、注册地址。
2．发行的股票总额、股数和每股金额。
3．股票的类别。根据股票持有人权利及义务的不同，股票可分为多种类型。目前在 我国上海证券交易所及深圳证券交易所流通和转让的股票都是普通股票，一般都不注明 类型。
但如果是特别股票，在票面上就应当标明其股票种类。
4．股票的票面金额及其所代表的股份数。
5．股票的发行日期及股票编号。如果是记名股票，则要写明股票持有者（股东）的 姓名。
6．股票发行公司的董事长或董事签章，主管机关或核定发行登记机构的签章。
7．印有供转让股票时所用的表格。
8．股票的发行公司认为应当载明的注意事项。
由于现代科学技术的发展，我国沪深股市股票的发行和交易都借助电子计算机及高 科技通讯系统进行，上市的股票已实现了无纸化，所以现在的股票仅仅只是计算机系统 内的一窜符号而已。但在法律上，上市挂牌的股票都必须具备上述这些内容。在沪深股 市，每股股票的面额都已标准化，是一元人民币，股票的发行总额为股份公司的总股本 数。上市公司的其它相关信息，都将定期在中国证监会指定的信息披露刊物如《中国证 券报》、《上海证券报》、《证券时报》上刊登。

第二节　股票的性质

股票虽然只是一种凭证，但由于股票的持有人凭着股票可获得一定的经济利益并享 有相应的权利，所以股票是一种有价证券，并具有以下一些性质。
1．收益性。股票的收益性主要表现在股票的持有人都可按股份公司的章程从公司领 取股息和红利，从而获取购买股票的经济利益，这也是股票购买者向股份有限公司投资 的基本目的，也是股份有限公司发行股票的必备条件。如我国就规定，一个公司的股票 在证券交易所挂牌前三年必须是连续盈利，这就为上市股票的收益性提供了一定的保障， 因为盈利是股票分红的必要前提条件。但应注意的是，股票挂牌后公司是否能继续盈利 且盈利多少是无法预测的。在上市公司中，虽然亏损的比例很小，但企业间的盈利水平 却相差很大，如1994年我国上市公司净资产收益率高者逾50％，而低的却连1％都不到。
2．风险性。任何一项投资都伴随着风险存在，股票投资也不例外。股票的风险主要 表现在以下几点：其一，影响股份公司经营的因素繁多且变化不定，其每年的经营业绩 都不确定，而股票的股息和红利是根据公司具体盈利水平确定的。
盈利多，股息红利就可多发；经营不佳盈利少，股东的收益就少甚至无利可分；若 公司破产，则股票持有者就可能血本无归；其二，当投资者购买的是二级市场上流通的 股票时，股票的价格除受公司的经营业绩影响外，还要受众多其它因素的影响。当股票 的价格下跌时，股票持有者会因股票的贬值而蒙受损失。但二级市场股价的波动并不影 响上市公司的经营和业绩，如股民购买股票的目的是取得上市公司的股息红利，则二级 市场上股价的波动对其经济利益并无实质性的影响。
3．流通性。经国家证券管理部门或证券交易所同意后，股票可以在证券交易所流通 或进行柜台交易，股票的持有者就可将股票按照相应的市场价格转让给第三者，将股票 所代表着的股东身份及各种权益出让给受让者。当持有的股票是可流通股时，其持有人 可在任何一个交易日到市场上将其兑现，这就是股票的流通性。但不论在那一国家或地 区，能上市流通的股票所占的比例都很小，如我国现在上市的企业就只有400多家，香港 只有500来家。一般来说，在证交所挂牌的上市公司占股份制企业的比例大约也就5％左 右，并不是所有的股票都能在市场上流通转让。
4．参与性。根据公司法的规定，股票的持有者就是股份有限公司的股东，他有权出 席股东大会、参加公司董事机构的选举及公司的经营决策。也正因为如此，股东的投资 意志和经济利益才能通过其行使的股东参与权而得到强化。如1995年中，沪深股市上市 公司的多起分红方案和配股议案被股东大会所推翻，从而维护了股东的经济利益。虽然 股东参与股东大会的权利不受所持股票多寡的限制，但参与经营决策的权利大小是要取 决于其持有的股票份额的。一般来说，当股东持有的股票数额达到决策所需的相对多数 时，他就成为股份有限公司的决策者。如我国上市公司中，虽然有的公司配股并不为广 大的中小股东所接受，但由于占总股本2/3以上的国家股东或法人股东控制了董事会，他 们虽然自己拿不出资金配股，但仍可通过决议而强制中小股东配股以追加对公司的投资。
5．稳定性。股票是一种无期限的法律凭证，它反映的是股东与股份公司之间比较稳 定的经济关系。在向股份公司参股投资而取得股票后，任何股东都不能退股，股票的有 效存在是与股份有限公司的存续相联系的，即股票是与发行公司共存亡的。对于股票持 有者来说，只要其持有股票，其股东身份和股东权益就不能改变。如要改变股东身份， 要么将股票转售给第三人，要么等待公司的破产清盘。

第三节　股票的分类

由于股票包含的权益不同，股票的形式也就多种多样。一般来说，股票可分为普通 股股票和优先股股票。由于我国的股份制改造起步较晚，股票的分类尚不规范，其类型 具有一些特殊性。
3．1　普通股股票
所谓普通股股票，就是持有这种股票的股东都享有同等的权利，他们都能参加公司 的经营决策，其所分取的股息红利是随着股份公司经营利润的多寡而变化。而其他类型 的股票，其股东的权益或多或少都要受到一定条件的限制。
普通股股票的主要特点如下：
1．普通股股票是股票中最普通、最重要的股票种类。股份公司在最初发行的股票一 般都是普通股股票，且由于它在权利及义务方面没有特别的限制，其发行范围最广且发 行量最大，故股份公司的绝大部分资金一般都是通过发行普通股股票筹集而来的。
2．普通股股票是股份有限公司发行的标准股票，其有效期限是与股份有限公司相始 终的，此类股票的持有者是股份有公司的基本股东。
3．普通股股票是风险最大的股票。持有此类股票的股东获取的经济利益是不稳定的， 它不但要随公司的经营水平而波动，且其收益顺序比较靠后，这就是股份公司必须在偿 付完公司的债务和所发行的债券利息以及优先股股东的股息以后才能给普通股股东分红。 所以持有普通股股票的股东其收益最不稳定，其投资风险最大。
对股份公司而言，持普通股股票的股东所处的地位是绝对平等的，在股份有限公司 存续期间，它们都毫无例外地享有下述权利，法律和公司章程对此没有任何特别的限制。
1．通过参加股东大会来参与股份公司的重大经营决策。
一般来说，股份公司每一年度都至少要召开一次股东大会，在遇到重大事件时还要 召开临时股东大会。在股东大会上，股东除了听取公司董事会的业务和财务报告外，还 可对公司的经营管理发表意见，参加公司董事会和监事会的选举。如果认为公司的帐目 不清时，股东还有权查阅公司的有关帐册。如果发现董事违法失职或违反公司章程而损 害公司利益时，普通股股东有权将之诉诸于法庭。
2．具有分配公司盈余和剩余资产的权利。在经董事会决定之后，普通股股东有权按 顺序从公司经营的净利润中分取股息和红利。在股份有限公司解散清算时，有权按顺序 和比例分配公司的剩余资产。
3．优先认股权。当股份公司为增加公司资本而决定增资扩股时，普通股股东都有权 按持股比例优先认购新股，以保证普通股股东在股份有限公司中的控股比例不变。如我 国的上市公司在配股时，都是按比例先配给现有的普通股股东。当普通股股东不愿或无 力参加配股时，它可放弃配股或按相应的规定将配股权利转让与它人。
3．2　优先股股票
所谓优先股股票是指持有该种股票股东的权益要受一定的限制。优先股股票的发行 一般是股份公司出于某种特定的目的和需要，且在票面上要注明“优先股”字样。优先 股股东的特别权利就是可优先于普通股股东以固定的股息分取公司收益并在公司破产清 算时优先分取剩余资产，但一般不能参与公司的经营活动，其具体的优先条件必须由公 司章程加以明确。一般来说，优先股的优先权有以下四点：
1．在分配公司利润时可先于普通股且以约定的比率进行分配。
2．当股份有限公司因解散、破产等原因进行清算时，优先股股东可先于普通股股东 分取公司的剩余资产。
3．优先股股东一般不享有公司经营参与权，即优先股股票不包含表决权，优先股股 东无权过问公司的经营管理，但在涉及到优先股股票所保障的股东权益时，优先股股东 可发表意见并享有相应的表决权。
4．优先股股票可由公司赎回。由于股份有限公司需向优先股股东支付固定的股息， 优先股股票实际上是股份有限公司的一种举债集资的形式，但优先股股票又不同于公司 债券和银行贷款，这是因为优先股股东分取收益和公司资产的权利只能在公司满足了债 权人的要求之后才能行使。优先股股东不能要求退股，却可以依照优先股股票上所附的 赎回条款，由股份有限公司予以赎回。大多数优先股股票都附有赎回条款。
如果将优先股股票细分，它还有：①累积优先股股票和非累积优先股股票。累积优 先股股票是指在上一营业年度内未支付的股息可以累积起来，由以后财会年度的盈利一 起付清。非累积优先股股票是指只能按当年盈利分取股息的优先股股票，如果当年公司 经营不善而不能分取股息，未分的股息不能予以累积，以后也不能补付。②参加分配优 先股股票和不参加分配优先股股票。参加分配优先股股票是指其股票持有人不仅可按规 定分取当年的定额股息，还有权与普通股股东一同参加利润分配的优先股股票。不参加 分配优先股股票，就是只能按规定分取定额股息而不再参加其它形式分红的优先股股票。 ③可转换优先股股票和不可转换优先股股票。
可转换优先股股票是指股票持有人可以在特定条件下按公司条款把优先股股票转换 成普通股股票或公司债券的股票，而不可转换优先股股票是指不具有转换为其他金融工 具功能的优先股股票。④可赎回优先股股票和不可赎回优先股股票。可赎回优先股股票 是指股份有限公司可以一定价格收回的优先股股票，又称可收回优先股股票，而不附加 有赎回条件的优先股股票就是不可赎回优先股股票。⑤股息可调整优先股股票。它是指 股息率可以调整变化的优先股股票，其特点是优先股股票的股息率可随相应的条件进行 变更而不再事先予以固定。
3．3　其他类型股票
除了普通股股票和优先股股票外，根据股票持有者对股份公司经营决策的表决权， 股票又可分为表决权股股票和无表决权股股票；根据股票的票面是否记载有票面价值， 股票又可分为有额面股股票和无额面股股票；根据股票的票面是否记载有股东姓名，股 票可分为记名股票和不记名股票；除此之外，还有库藏股票、偿还股股票、职工内部股 票和储蓄股股票等。在这些股票当中，比较特殊的是后配股股票和混合股股票。
1．后配股股票。后配股股票又称劣后股股票，是指在规定的日期或规定的事件发生 以后才能分享股息红利和公司剩余资产的股票。具体来讲，后配股股票股东行使的收益 权顺序位于普通股股东之后，但行使的股东权和普通股股东一致，即可通过股东大会参 与股份公司的经营决策。后配股股票的收益极不稳定且没有保障，其股东地位要强于优 先股股东。即使如此，一般的投资者都不愿意接受，所以后配股股票一般都是无偿地向 公司发起人或参与公司经营的股东管理人赠送，故后配股股票也称为发行人股或管理人 股。
2．混合股股票。混合股股票是将优先分取股息的权利和最后分配公司剩余资产的权 利相结合而构成的股票。具体地讲，股份有限公司在分配股息时，混合股股东先于普通 股股东行使权利。而在公司清算时，混合股股东分配公司剩余财产的顺序又处于普通股 股东之后，混合股股票是优先股与后配股的结合体。
3．4　我国股票的分类
由于我国股市正经历着先发展、后规范的历程，我国股票的通俗分类和国外有所不 同。在上市公司的股票中，一般可将其分为流通股及非流通股两大类。
1．可流通股股票可流通股股票是指在上海证券交易所、深圳证券交易所及北京两个 法人股系统STAQ、NET上流通的股票。由于中国证监会在1992年10月成立，所以在此之前 的股票上市都是由各证券交易系统自己审批的，而在此之后，所有股票的上市流通都统 一归口由中国证券监督管理委员会管理。
在可流通的股票中，按市场属性的不同可分为A股、B股、法人股和境外上市股票。
A股股票是指已在或获准在上海证券交易所、深圳证券交易所流通的且以人民币为计 价币种的股票，这种股票按规定只能由我国居民或法人购买，所以我国股民通常所言的 股票一般都是指A股股票。在这种股票中，它又分为社会公众股和职工内部股两类，其中 社会公众股是由股份有限公司向社会公开招募发行的股票，而内部职工股严格来说是由 股份有限公司的职工按有关规定购买的股票，其购买方式、价格及上市流通条件都与社 会公众股有所不同。
B股股票是以人民币为股票面值、以外币为认购和交易币种的股票，它是境外投资者 向我国的股份有限公司投资而形成的股份，在上海和深圳两个证券交易所上市流通。
法人股股票是指在北京的STAQ和NET两个证券交易系统内上市挂牌的股票。之所以称 为法人股，是因为在这两个系统内流通的股票只能由法人参与认购及交易，而自然人是 不能在这两个系统内买卖股票的。
境外上市股票是指我国的股份有限公司在境外发行并上市的股票，目前主要有在香 港证券交易所流通的H股，还有在美国证券交易系统疲通的N股。
2．非流通股在上市公司的股票中，非流通股股票主要是指暂时不能上市流通的国家 股和法人股，其中国家股是在股份公司改制时由国有资产折成的股份，而法人股一部分 是成立股份公司之初由公司的发起人出资认购的股份，另一部分是在股份有限公司向社 会公开募集股份时专门向其他法人机构募集而成的。这一部分股票未上市流通的原因一 是国家股的代表人尚未确定，其上市转让难以操作；其二是在发行股票时，部分法人股 的募集和社会公众股条件有所不同；其三是国家股和法人股在上市公司的总股本中所占 比例高达2/3，其上市流通会对现在的二级市场形成较大的冲击。随着我国股份制改革的 深入、股市的成熟和发展，这一部分股票必然将会进入沪深股市的二级流通市场。

第四节　股票的作用

对于发行者说，股票的基本作用有四点：
1．股票是筹集资金的有效手段。股票的最原始作用就是筹集资金。通过发行股票， 股份公司可广泛地吸引社会暂时闲置的资金，在短时间内把社会上分散的资金集中成为 巨大的生产资本，组成一个“社会企业”——股份有限公司。而通过二级市场的流通， 又能将短期资金通过股票转让的形式衔接为长期资金。正是基于这个特点，现今世界上 许多国家特别是西方一些发达国家，都是通过发行股票的形式来组织股份有限公司，以 经营工业、农业、运输业、金融保险业中的一些大企业。我国一些股份公司发行股票的 主要目的也是筹集企业进一步发展所需的资金。
2．通过发行股票来分散投资风险。发行股票的第二个作用就是分散投资风险。无论 是那一类企业，总会有经营风险存在，特别是一些高新技术产业，由于产品的市场前景 不明朗，技术工艺尚待成熟和稳定，在经营过程中，其风险就更大。对这一些前景难以 预测的企业，当发起人难以或不愿承担所面临的风险时，他们总会想方设法地将风险转 嫁或分摊与他人，而通过发行股票来组成股份公司就是分散投资风险的一个好方法。即 使投资失败，各个股东所承受的损失也就非常有限。
3．通过发行股票来实现创业资本的增值。在股票发行市场上，股票的发行价总是和 企业的经营业绩相联系的。当一家业绩优良的企业发行股票时，其发行价都要高出其每 股净资产的许多，若遇到二级市场的火爆行情，其溢价往往能达到每股净资产的2～3倍 或者更多，而股票的溢价发行又使股份公司发起人的创业资本得到增值。如我国上市公 司中国家股都是由等量的净资产折价入股的，其一元面值的股票对应的就是其原来一元 的净资产。而通过高溢价发行股票后，股份公司每股净资产含量就能提高30％甚至更多。
4．通过股票的发行上市起到广告宣传作用。由于有众多的社会公众参与股票投资， 股市就成为舆论宣传的一个热点，各种媒介每天都在反复传播股市信息，无形之中就提 高了上市公司的知名度，起到了宣传广告作用。
而对于股票的购买者来说，股票的基本作用有如下三点：
1．由于股票具有收益性，股票投资就成为大众投资的一种工具。人们总是希望钱能 生钱，而除了银行存款、购买债券及亲自创办经济实体以外，通过购买股票也可取得收 益，实现资本的增值。
2．通过购买股票来实现生产要素的组合。通过购买股票，投资者可非常方便地实现 参股投资或控股及购买、兼并股份公司的目的，从而实现生产要素的组合，以提高企业 的经营效益。如美国和日本的大型企业，通过购买我国江西的江铃汽车股票、北京的北 旅汽车股票来参与这两家上市公司的经营管理，将西方先进的技术和管理方式引进这两 家企业，从而实现生产要素的组合，达到提高经营效益的目的。
3．通过购买股票进行赌博或投机。由于受众多因素的影响，股票价格具有较强的波 动性，因而人们可通过股票来进行投机活动，从买进卖出中赚取股票的价差，这也是股 票市场吸引众多投资者的原因之一。而又由于股票价格特别是其短期趋势较难预测，股 民投资股市时并不作基本的分析研究，就是进行详细的分析也不一定能把握胜机，所以 许多股民往往都抱着一睹而决胜负的心理进行股票投资，故股票有时也成为某些股民变 相赌博的一种工具。

第五节　股票与储蓄的比较

股票和储蓄存款在形式有一定的相似性，都是货币的所有人将资金交付给股份公司 或银行，相应地有权获取收益，但股票与储蓄存款在实质上有根本的不同。
1．股票与储蓄存款虽然都是建立在信用的基础上，但其性质不同。股票是以资本信 用为基础，它体现着股份公司与股东之间围绕着投资而形成的权利和义务关系。而储蓄 存款则是一种银行信用，它所建立的是银行与储户之间的借贷性债权债务关系。股票的 购买者是股份公司的股东，而存款人实际上是贷款人，他将自己暂时闲置的资金借与银 行。
2．股票持有人和银行储户的法律地位及权利内容有所不同。股票持有人和储户虽然 都享有一定的权利，承担相应的责任，但股票持有人处于股东的地位，有权参与股份有 限公司的生产经营决策。而储户则仅仅是银行的债权人，其债权的内容限于定期收回本 金和获取利息，但不能参与债务人的经营管理，对其经营状况不负任何责任。
3．股票和储蓄存款虽都可使货币增值，但其风险性不同。
股票是向股份有限公司的直接投资，它可根据股份有限公司的经营状况和盈利水平 直接获取所追求的收益——股息和红利。这一收益可以很高，也可能很低或没有，它随 股份公司的经营业绩而定，每年都有所不同，处于一种经常性的变动之中。而储蓄存款 则仅仅是通过实现货币的储蓄职能来取得收益——存款利息。这一增值部分是事先约定 的、是固定的，它不会受银行经营的影响。
4．股票和储蓄存款的存续时间和转让条件不同。股票是无期限的，不管情况如何变 化，股东都不能要求股份公司退股而收回股本，但可以进行买卖和转让。而储蓄存款一 般是有固定期限的，储蓄存款人到期就可收回本金和利息。即使提前支取，任何形式的 储蓄都能收回本金，而股票只能到证券市场去转让，其价格要随行就市，能否收回投资 要视交易时的股市行情而定。
5．股票与储蓄的成本不同。在购买股票时，股民需要投入相当的精力去关注股市行 情的变化，通过购买相关的报刊、杂志以获取信息资料来帮助研究上市公司的经营情况， 从而决定股票的买进卖出。而储蓄存款只需根据利率事先选择好存款期限即可，无需花 费过多的精力和物力。
6．股票与储蓄收益的计算根据不同。储户存款所获利息是根据存款的本金来计算的， 其收益的多少与投入的资金数量成正比，存的越多，收益愈大；而股息红利是根据股民 所持股票数量来派发的，与股民投入资金的数量并没有直接的联系。有些股民投入的资 金数量虽然很大，但由于购买的股票价格较高，其收益可能要远远低于同期的银行储蓄 利息。

第六节　股票与债券的比较

股票和债券都是有价证券，股票是股份公司公开发行用以证明出资人和股东身份的 凭证，而债券是政府或企业为了筹集资金而公开发行的并且承诺在限定的时间内还本付 息的证券。它们既存在共同之处，又有本质上的区别。
作为投资手段，股票和债券的作用是相同的，它们一方面可为投资者带来收益，另 一方面又能够使发行者筹集到所需的资金。
作为有价证券，经过有关部门审批核准后，两者都可在证券市场进行买卖和转让， 其流通价格均要受到银行利率等多重因素的影响。
从投资性质来讲，股票和债券有所不同。认购股票是向股份公司的投资，构成公司 的自有资金。相应地，投资者成为公司的股东，与公司之间形成股东权与公司生产经营 权的关系。公司的经营状况与股东的利益息息相关，因而股东有权从公司经营中获取收 益，有权参与公司的经营决策。而购买债券所投入的资金是发行人所需追加的资金，属 于负债的范畴。投资者成为发行者的债权人，与发行人之间产生的是借贷性质的债权债 务关系。债券持有人可向发行人行使债权，要求收取利息，但无权参与企业的经营决策。 所以股票和债券各自包含的权利内容就不尽相同，股票是一种综合性的股东权，而债券 则是债权，其内容包括到期收取利息和本金的权利，在债务人破产时优先分取财产的权 利。
从收益多寡与风险程度来讲，股票和债券有所不同。持有股票的股东依法获取的收 益是股息和红利。由于它是从公司利润中支出，故其数额事先难以确定，完全依赖于股 份有限公司的经营状况。经营好的，则可获取大大高于公司债券的收益，而经营不善的， 则可能低于公司债券的收益，甚至分文不收。与持有股票不同，持有公司债券的债权人 依法获取的收益是利息，其数额事先固定，并在企业的经营成本中支付，其支付顺序要 优先于股票的红利。且企业经营效益的优劣与债券持有人的经济收益呈钢性关系，只要 发债企业在经营上实现盈亏平衡，债券持有人到期就能收回本息，企业的盈利水平再高， 债券的持有者却不会因此得到额外的利益。
由于股票是一种没有期限的永久性投资，股东不能要求退股，也不一定能获取固定 的股息和红利，所以在经济收益上股东要承担较大的投资风险。而债券则是一种风险很 小的保守性投资。原因是：①认购公司债券是有期限的借贷关系，公司债券持有人到期 既可收取固定的利息，又可收回本金。②在收益分配上，公司债券持有人的地位优先于 公司股东，特别是在公司经营亏损或破产时，要先偿还公司债权人的本息，然后才能在 股东之间分配盈余或剩余财产。③股票和公司债券的流通性有所区别。由于股票是永久 性投资，股东不能退股，故只能通过在股票交易市场中买卖转让才能收回投资，加之股 票投资的风险性很大，使得股票的流通性较强，相应地其交易价格也就受供求关系的影 响而有较大幅度的变化，股东在转让股票时收回的金额与股票市场的波动直接相关。相 比之下，公司债券作为有期限的债权凭证，可以定期收取本金，投资风险较小，其流通 范围和流通频率均小于股票，交易价格的变动较为平缓。为了维护股份有限公司的资本 信用，确保偿债能力，法律对于股份有限公司发行公司债券有所限制。比如规定，公司 发行公司债券的总额，不得超过该公司净资产。如果股份有限公司对以前发行的公司债 券有迟延支付本息等违约行为的，法律则规定不准再发行新的公司债券等。

第七节　股票与投资基金的比较

股票与投资基金，其一是发行主体不同。股票是股份有限公司募集股本时发行的， 非股份公司不能发行股票。投资基金是由投资基金公司发行的，它不一定就是股份有限 公司，且各国的法律都有规定，投资基金公司是非银行金融机构，在其发起人中必须有 一家金融机构。
其二是股票与投资基金的期限不同。股票是股份有限公司的股权凭证，它的存续期 是和公司相始终的，股东在中途是不能退股的。而投资基金公司是代理公众投资理财的， 不管基金是开放型还是封闭型的，投资基金都有限期的限定，到期时要根据基金的净资 产状况，依投资者所持份额按比例偿还投资。
其三是股票与投资基金的风险及收益不同。股票是一种由股票购买者直接参与的投 资方式，它的收益不但受上市公司经营业绩的影响、市场价格波动的影响，且还受股票 交易者的综合素质的影响，其风险较高，收益也难以确定。而投资基金则由专家经营、 集体决策，它的投资形式主要是各种有价证券及其他投资方式的组合，其收益就比较平 均和稳定。
由于基金的投资相对分散，其风险就较小，它的收益可能要低于某些优质股票，但 其平均收益不比股票的平均收益差。
其四是投资者的权益有所不同。股票和基金虽然都以投资份额享受公司的经营利润， 但基金投资者是以委托投资人的面目出现的，它可以随时撤回自己的委托，但不能参与 投资基金的经营管理，而股票的持有人是可以参与股份公司的经营管理的。
其五是流通性不同。基金中有两类，一类是封闭型基金，它有点类似于股票，大部 分都在股市上流通，其价格也随股市行情在波动，它的操作与股票相差不大。另一类是 开放型基金，这类基金随时可在基金公司的柜台买进卖出，其价格与基金的净资产基本 等同。所以基金的流动性要强于股票。

第八节　股票与期货的比较

通常所说的股票交易一般都是指股票的现货交易，而股票的现货交易与一般商品的 期货有较大的差别。
其一是收益来源不同。股票投资的收益主要来源于两个方面，一是上市公司的股息 红利，其二就是股票交易的价差；
而期货的利润仅来源于价差，它完全依赖于期货交易者对市场价格走势的预测，对 则盈、错则损。股票交易是投资、投机均可，而期货交易是纯粹的投机。
其二是收益的大小不同。期货的收益比股票的收益要高，因为期货实行的是保证金 交易，其交易额可做到保证金的10—20倍，它可以小博大，而股票的现货交易实行的是 全额保证金制度，其收益率比期货要低得多。
其三是风险程度差异较大。期货的风险比股票要大很多倍，如买进股票后价格下跌， 股民可耐心等待价格的回升。而期货实行的是每日结算制度，一旦期货合约的价格变化 超过一定范围，其保证金就被吃掉，而没有套牢一说，即使以后价格又回到对交易者有 利的水平，其以前的交易已被平仓而不算数。所以期货的风险特别大，一旦交易做反了 向，就会造成血本无归。
其四是时限不同。期货交易在期货合约到期时必须交割或实施反方向的对冲以进行 平仓，所以期货有严格的时间限制。而股票在买进后投资者可根据自己的义愿将股票予 以存放或依市场行情随时抛出，不受相关时间的限定。

第九节　股票的历史与发展

股票是商品经济及生产力发展的产物，它的历史和发展过程大概可分为三个部分。
一、在16世纪作为筹集资金、分散风险的一种手段而进入远航贸易领域。
在15世纪，意大利的航海家哥伦布发现了南美州新大陆，随后葡萄牙的航海家麦哲 伦又完成了第一次环球航行。这些地理上的大发现开通了东西方之间的航线，使海外贸 易和殖民地掠夺成为暴富的捷径。而要组织远航贸易就必须具备两大条件，其一是组建 船队需要巨额的资金；其二是因为远航经常会遭到海洋飓风和土著居民的袭击，要冒很 大的风险。
而在当时，没有一个投资者能拥有如此庞大的资金，且也没有谁甘愿冒这么大的风 险。为了筹集远航的资本和分摊经营风险，就出现了以股份集资的方法，即在每次出航 之前，招募股金，航行结束后将资本退给出资人并将所获利润按股金的比例进行分配。 为保护这种股份制经济组织，英国、荷兰等国的政府不但给予它们各种特许权和免税优 惠政策，且还制订了相关的法律，从而为股票的产生创造了法律条件和社会环境。
在1553年，英国以股份集资的方式成立了莫斯科尔公司，在1581年又成立了凡特利 公司，其采取的方式就是公开招买股票，购买了股票就获得了公司成员的资格。这些公 司开始运作时是在每次航行回来就返还股东的投资和分取利润，其后又改为将资本留在 公司内长期使用，从而产生了普通股份制度，相应地形成了普通股股票。
因为在贸易航行中获取的利润十分丰厚，这类公司就迅速膨胀，相应地股票也得到 发展。在1660年之间，股东若要转让其所持股票，就要在本公司内找到相应的人员来接 受，或设法依公司章程规定将本公司以外的承购者变为公司的成员，股票的转让相当不 便。但从1661年开始，股票开始可以任意转让，购买了公司股票的人就具有了公司的股 东资格，享有股东权。
到1680年，此类公司在英国已达49家，这就要求用法律形式确认其独立的、固定的 组织形式。在17世纪上半叶，英国就确认了公司作为独立法人的观点，从而使股份有限 公司成为稳定的组织形式，股金成为长期投资。股东凭借公司制作的股票就享有股东权， 领取股息。
与此相适应，证券交易也在欧洲的原始资本积累过程中出现。17世纪初，为了促进 包括股票流通在内的筹集资本活动的顺利开展，在里昂、安特卫普等地出现了证券交易 场所。
1608年，荷兰建立了世界上最早的一个证券交易所，即阿姆斯特丹证券交易所。
二、17世纪后，随着资产阶级革命的爆发，股票逐渐进入金融和工业领域。
从17世纪末到19世纪中叶，英国、法国先后爆发了资产阶级革命，大机器工业生产 代替手工生产的产业革命迅猛崛起，导致了商品经济的极大发展。股份有限公司因适应 了大工业的要求而迅速发展起来，股票也相应地得到发展。出于生产对于扩大资金来源 和进行远距离运输以扩大市场的需要，银行、运输业急需大量筹集资金，而通过发行股 票来筹集资金、建立股份有限公司就成为当时的一种普遍方式。1694年成立的第一家资 本主义国家银行——英格兰银行及美国在1790年成立的第一家银行——合众美国银行都 是以发行股票为基础成立的股份有限公司。由于股价制银行既可发行银行券，又能吸收 社会资金来发放贷款，其盈利非常可观。而相对于远航贸易来说，银行股票是金融业股 票，不但股息多，且风险小，所以股票和股份制在金融业得到了迅速的发展。
在18世纪，蒸汽机的发明和推广应用导致了工业革命。
此时，资本主义的主要工业部门从手工业逐渐地过渡到机器大工业生产。不但纺织 业使用了大机器，且推广到轮船和机车，改变了整个工业的交通状况，大大地促进了生 产力的发展。这时的生产规模，已经远远不是单个资本家的小规模投资所能适应，它不 但需要专业化生产和分工协作，还要求在交通能源、原材料、基础设施等方面进行巨大 的投资，而这些投资却不是少数资本家或当时政府的财力所能承担的。而股份有限公司 和股票正好提供了一条用资本社会化来集中资金的出路。
在18世纪70年代到19世纪中期，英国利用股票集资这种形式共修建了长达2200英里 的运河系统和5000英里的铁路。美国在18世纪初的50年里建成了约3000英里的运河及28 00英里的铁路。
到了19世纪60年代以后，由于资本主义大工业生产要求扩大企业规模、改进生产技 术和提高资本的有机构成，独资或合伙办企业就难以适应。这时资本主义国家政府就采 取各种优惠措施来鼓励私人集资兴建企业。股份有限公司开始在工业系统确立统治地位。 于是，股票的自由转让，特别是利用股票价格进行投机，刺激了人们向工业企业进行股 票投资的兴趣。股份有限公司在各个工业领域都迅猛发展，成为主要的企业组织形式， 且通过股票筹措的资本额越来越大。如1799年杜邦创立的杜邦火药公司就是用每股2000 美元的股票筹措了15股资本创办的，而1902年成立的美国钢铁公司则用股票筹措了多达 14亿美元的股金资本，成为第一个10亿美元以上的股份有限公司。
三、随着证券交易的发展，其相应的法规及手段日益完善。
随着股份有限公司的发展和股票发行数量的日益增多，证券交易所也在逐步发展。 1773年，股票商在伦敦的新乔纳咖啡馆正式成立了英国第一家证券交易所（现伦敦证券 交易所的前身），并在1802年获得英国政府的正式批准和承认。它最初经营政府债券， 其后是公司债券和矿山、运河股票。到19世纪中叶，一些非正式的地方性证券市场也在 英国兴起。
美国的证券市场从费城、纽约到芝加哥、波士顿等大城市开始出现，逐步形成全国 范围的证券交易局面。这些证券市场开始经营政府债券，继而是各种公司股票。1790年 美国的第一个证券交易所——费城证券交易所诞生，1792年纽约的24名经纪人在华尔街 11号共同组织了“纽约证券交易会”，这就是后来闻名于世的“纽约证券交易所”。随 着股票交易的发展，在1884年，美国的道和琼斯发明了反映股票行情变化的股票价格指 数雏形——道·琼斯股票价格平均数。
股票在近代和现代的高速发展，要求法律制度不断完备。
各个西方国家均通过制定公司法、证券法、破产法等来维护股份有限公司和股票的 发展，以保护股东的权益。美国根据1929年经济危机的经验，于1933年颁布了《证券法》 主要规定了股票发行制度。1934年又颁布了《证券交易法》，用于解决股票交易问题， 并依该法成立了证券委员会作为股票市场的主管机关。1970年，为了保护投资者的利益、 减少投资风险，颁布了《证券投资者保护法》。另外，在各国的股票交易市场上形成了 反映股票行情变化的股票价格指数。比如，美国的道·琼斯公司编制的道·琼斯股票价 格平均指数，是美国目前最有代表性的大工业垄断公司股票的价格指数。有关证券（股 票）法律的公布和股票价格指数的产生，促进了股份有限公司和股票制度的发展。
我国最早发行股票是在80年代中期，1984年北京的天桥百货股份有限公司正式成为 中国的第一家股份制企业。随后，上海的飞乐公司、深圳的宝安公司相继发行了股票。 1988年前后在上海和深圳出现了地区性的股票交易，1990年12月后上海证券交易所、深 圳证券交易所相继宣布而开业，拉开了中国股票交易的序幕。1992年，中国证券监督管 理委员会正式成立，从而使中国的股票交易逐渐走上了正规化和法制化的轨道。

附　李恩——股市魔术师

詹姆斯·李恩是个油田工人的儿子，在15岁的时候因家庭贫困而流落街头。几年之 后，凭着在一家电器公司当学徒时学到的技术和在军队维修电器的经验，开始经营电器 设备贸易。虽然生活有了着落，但钱赚得并不轻松。在研究了美国企业的成功之道后， 他看中了股票市场。他决定创办一家自己的电器股份有限公司，先通过发行股票筹集一 笔资金，再借助股票市场设法炒高本公司的股票，进行牟取暴利。
在获得有关部门的批准后，李恩的电器公司发行了80万股股票。李恩自己保留了一 半，通过亲朋好友的帮助，将另一半以每股2．5美元的价格出售给公众，扣除各种费用 后，李恩筹集了75万美元的资金。当时正值美国股市的牛市，李恩电器股份有限公司的 股票价格也一路上扬，不多久，李恩持有股票的市值就达百万美元。
李恩并未就此却步，他的下一步计划是要建立一个企业集团，以垄断家用电器行业。 他先以交换股票的方式收购了一家电器公司，此举令李氏电器公司的名声大振，其股票 价格进一步上升。其后他利用抛售公司部分股票的资金收购并掌握了另外几家公司的控 股权，使其经营实力大增。1961年，李恩的电器股份有限公司已发展成为一家企业集团， 其年销售额达1．5亿美元。其后几年间，李恩继续自己那种利用别人的钱来发财致富的 游戏，至1968年，李恩在华尔街收购了几家富有声誉且销售额比自己要大得多的大企业， 其中包括一家飞机制造公司、一家经营运动器材及药品的集团公司。李恩将这些企业兼 并后，又对其进行包装、改造，并发行新股票，使其上市挂牌。结果这些公司的股票价 格节节上升，它给拥有绝对控股权的李恩又增加了新的财富来源，从而使李氏的企业集 团一跃而进入美国的十大公司行列，其本人也跻身于亿万富翁之中。

返回


股民必读

第二章　股民须知

第一节　量力而行

从事任何工作，都需量力而行。特别是股票投资，由于我国沪深股市尚处于初级阶 段，无论是政府的监控管理、还是股市的组织、券商的运作及上市公司的经营，都有待 于进一步完善和规范，股市还处于经常性的暴涨暴跌之中，其投资风险远远大于储蓄存 款和国债投资。因而，在决定是否做股民之前，投资者应全面地衡量一下自己的能力、 财力、精力和心理承受能力，以确定自己是否适合于股票投资。
1．1　量能力而行
股票投资，其盈亏赚赔虽具有一些偶然性，但要取得良好的收益，股民还是需要掌 握相当的金融知识、投资技巧和分析能力。在入市之前，投资者应掌握一些有关股票方 面的常识，包括股票的特点和性质、股票市场的结构、股票的买卖过程、股票的操作技 巧、以及股票价格变动的原因等等，以对股票、股市及其投资特点有一个基本的了解和 认识。在较为充分地掌握了这些基本知识后，投资者可对自己的能力作一个判断和比较， 以决定是否投资于股市。其具体作法是：在充分了解其他股民的能力及操作水平后，将 自己的能力与他们进行比较，测算一下自己的能力能处在什么位置，再调查一下整个股 民的投资收益水平。比如说股民一年的平均投资收益为10％，若自己的能力处在中上等， 则自己入市投资可能获得相当的收益；若自己在股市投资方面没有什么特长和优势，其 能力也就初等，如仓忙入市，就是不赔，一年下来也就百分之几的盈利，这样还不如将 钱暂时存银行拿利息合算。当然，不通过实战是难以提高投资水平和能力的。但在能力 和水平相对欠缺的时候，在对股市的特点尚未完全掌握的时候，也可投入少量资金进行 一些演练，待自己的专业知识水平和操作技能达到一定程度时，可再将其余的资金投入。
有些股民入市非常匆忙，好象股市是过了这个村就没有那个店似的，在既不知己又 不知彼的情况下，就将多年的积蓄全部投入股市，结果造成了大量资金的套牢和损失。 其实，我国股市仍处于发育阶段，大幅振荡将是沪深股市运行的基本态势，股票盈利的 机会极多。俗话说，磨刀不误砍材工，股民在入市之前应对自己的能力多加掂量，以避 免造成不必要的资金损失。
1．2　量财力而行
任何一项投资，都需要一定的财力，这就是本钱。对于股票投资，更需要一定数量 的资金。在股票投资中量财力而行，其一是规避风险的需要。严格来说，股票的风险是 难以预测的，因为上市公司的经营面对的是变化万千的市场竞争，即使在经济的繁荣期 间，各行业的盈利水平也是参差不齐的，有的上市公司硕果累累，而有些却由于种种原 因会发生亏损。
从最近几年的年报来看，上市公司的净资产收益率相差很大，有些公司的净资产收 益率能达到30％或者更多，而总有那么一些公司的经营业绩不尽人意。如果投资股市的 资金太少，小本经营，买入股票时余地就少，就只能选择一、两种股票。一旦预测失误 而撞上那些经营不善的公司，其巨大的经济损失将不可避免。如1996年中期年报公布时， 一家在上年度业绩尚好的公司在1996年上半年每股亏损超过0．70元，报告公布的当天， 其股价就下跌几乎一半。而在股市中降低风险的最有效方法之一就是分散投资，将资金 分散到不同的股票种类中。所选择的股票种类愈多，投资愈分散，其风险就愈小，投资 收益就愈接近平均水平。这就是通常所说的东方不亮西方量，黑了南方有北方，一种股 票买砸了，就有可能从其它几种股票中得到补偿。而股票的买卖是有起点限制的，买卖 的最小单位为100股。投资愈分散，所需的资金就愈多。如果没有足够的资金，降低风险 就是一句空话。其次股市是一个风险之地，看起来赚钱容易，而往往亏损的概率更大， 特别是中国股市。平均亏损率更高，往往要占到股民的95％以上，其中散户比大户的比 例更高。所以对于大众百姓来说，入市的资金一定要是手中的闲散资金，更留足必备的 开支，如住房、子女的教育经费等等，决不能倾巢而出，更不能借贷炒股。这样即使在 股市中被套牢或发生亏损，自己也能承受，不会因此落得个倾家荡产甚至家破人亡的境 地。
1．3　量精力而行
股票投资，要付出相当的精力，而不象银行储蓄或购买国债那样简便，到银行或证 券公司填几张单就妥了。由于我国股市尚不成熟，股市特别容易受各种消息和传媒的影 响和刺激，容易受机构大户的操纵，股价的波动特别大。股民在入市后往往要花费大量 的时间来搜集各种信息，看书、读报、收听股市行情，对股票价格走势进行分析研究。 由于挂牌的上市公司众多，股民还需要经常关注各上市公司的经营动态，通过阅读、研 究上市公司的财务报告资料，对所要投资的股票进行筛选。一旦进入股市，股民往往就 成了证券营业部的编外工作人员，而股票的交易都是在工作时间内进行。如果进行长期 投资，时间看起来似乎并不成问题。但如果进行短线炒作，有无精力就显得十分重要。 一些职业炒手本来就是靠炒股票为生的，当然有充裕的精力投入股票的交易，但大部分 散户都是业余投资者，大家都有自己的本职工作，想买卖股票时，也许正是工作繁忙的 时候。同时，在工作时买卖股票，总难免一心二用，难以把握恰当的时机，所以兼职的 股民进行短线炒作比较困难。现在之所以越来越多的家庭妇女和退休者步入股票市场， 一个重要原因就是他们有足够的时间和精力。所以若要想亲自进行股票的买卖，就必须 考虑是否花得起时间。股票投资将消耗投资者大量的精力，投资者在入市以前应该有一 定的思想准备，看自己是否有足够的精力来应付股票投资。
1．4　量心理承受能力而行
由于影响股票价格的因素众多，股票价格就处于经常性的变动之中，股票投资的风 险很大，在股市中恐怕没有一个股民不曾被套牢或发生过局部亏损的，而一旦套牢或发 生亏损就需要相当的勇气来承受心理压力、承受来自方方面面的埋怨及指责。另外，由 于股票价格的波动，往往是卖了以后股价就涨，而买了股价就跌，有实际操作中没有几 个股民在买进时能碰上最低价、在卖出时能遇上最高价的。肌民一旦入市，其思想压力 往往非常之沉重，买了怕跌、卖了怕涨，在买进卖出后不是懊恼就是后悔。若心理脆弱， 不但影响工作且还影响生活。所以要作一个股民，一定要有较强的心理能力来承受各种 压力。

第二节　常用财务指标

研究和分析上市公司的经营态势和发展前景，是股票投资中极为重要的一环。而要 对上市公司的经营业绩和财务状况作出判断，就一定要熟悉和了解常用的财务指标。这 些财务指标包括：营业收入、利润总额、净利润、资产总额、净资产或股东权益、每股 收益、每股净资产、股东权益比率和净资产收益率。
1．营业收入。营业收入是一家公司在某一时段内通过生产、销售或提供服务等方式 所取得的总收入。如一家电器商店，一年内销售了各种家用电器共2万台，平均每台价格 2000元，则这家电器商店的营业收入就是4000万元；一家旅馆，全年收住宿费300万元， 这300万元就是它的营业收入；
一家工厂，每年产销钢材200万吨，每吨价格3000元，则其营业收入就为60亿元。
一些初入市的股民往往容易将营业收入与净收入混为一谈，其实营业收入只是一家 企业在经营过程中所收的帐款，它未扣除成本消耗及应交的税收等；而净收入是一定公 司在经营中扣除各项成本开支及税项后的净得。一旦企业开始营运，它总能取得一定的 收入，所以营业收入总是正数，而净收入则有可能是负数。
2．利润总额。利润总额是一家公司在营业收入中扣除成本消耗及营业税后的剩余， 这就是人们通常所说的盈利，它与营业收入间的关系为：
利润总额＝营业收入－成本－营业税
当利润总额为负时，企业一年经营下来，其收入还抵不上成本开支及应缴的营业税， 这就是通常所说的企业发生盈亏。
当利润总额为零时，企业一年的收入正好与支出相等，企业经营不亏不赚，这就是 通常所说的盈亏平衡。
当利润总额大于零时，企业一年的收入大于支出，这就是通常所说的企业盈利。
3．净利润。净利润是指在利润总额中按规定交纳了所得税后公司的利润留成，一般 也称为税后利润或净收入。净利润的计算公式为：
净利润＝利润总额×（1－所得税率）
净利润是一个企业经营的最终成果，净利润多，企业的经营效益就好；净利润少， 企业的经营效益就差，它是衡量一个企业经营效益的主要指标。
净利润的多寡取决于两个因素，一是利润总额，其二就是所得税率。企业的所得税 率都是法定的，所得税率愈高，净利润就愈少。我国现在有两种所得税率，一是一般企 业33％的所得税率，即利润总额中的33％要作为税收上交国家财政；另外就是对三资企 业和部分高科技企业采用的优惠税率，所得税率为15％。当企业的经营条件相当时，所 得税率较低企业的经营效益就要好一些。
如上面那家电器商店，一年的营业收入为4000万元，平均每台家用电器的平均进价 为1500元，员工一年的工资100万元，房屋租赁等开支为400万元，营业税率为3％，则这 家电器商店一年的总成本为：
总成本＝家用电器的总进价＋员工工资＋房屋租赁费用＝2×1500＋100＋400＝350 0（万元）
营业税＝营业额×营业税率＝4000×3％＝120（万元）
则这家电器商店的利润总额为：
利润总额＝营业收入－成本－营业税
＝4000－3500－120＝380（万元）
当所得税率为33％时，其净利润为：
净利润＝利润总额×（1－所得税率）
＝380×（1－33％）＝254．6（万元）
当所得税率为15％时，其净利润为：
380×（1—15％）＝323（万元）
很明显，所得税率低时，企业的盈利就大。对于同一家公司，其税利润在享受15％ 的所得税率时就比33％的所得税率要高26．84％。
4．资产总额。资产总额是一家公司进行经营时所能动用的资产总和，它包括公司自 有资产与借贷资产。
如一家股份公司，在建设时以每股2元的价格发行股票500万股，所筹集的1000万元 都用于厂房的建设及生产设备的购置。在正式开始生产时，该企业又向银行贷款200万元 购买原料。这家股份公司的资产总额就是1200万元，它包括自己的资产1000万元与借贷 而来的200万元。
5．净资产。净资产是一家公司的自有资本，而对于股份公司来说，净资产就是股东 所拥有的财产，就是现在通常所说的股东权益。净资产就是资产总额减去公司对外的负 债。如上述股份公司，那1000万元就是其净资产。
6．每股收益。每股收益是股份公司中每一个单位股份所摊得的净利润或税后利润， 其计算公式为：
每股收益＝公司税后利润总和/总股本
7．每股净资产。每股净资产为每一单位股份所摊得的净资产，它是每一股股票所拥 有的资产净值，其计算公式为：
每股净资产＝公司净资产（股东权益）/总股本
8．股东权益比率。股东权益比率是股东的权益（公司的净资产）在资产总额中所占 的百分比，其计算公式为：
股东权益比率＝（公司净资产/资产总额）×100％
9．负债比率。负债比率是公司的负债在资产总额中所占的百分比，其计算公比为：
负债比率＝（公司负债/资产总额）×100％
因股东权益与负债之和为公司的资产总额，所以股东权益比率与公司的负债比率之 间的关系为：
股东权益比率＋负债比率＝1
10．净资产收益率。净资产收益率是单位净资产在某时段的经营中所取得的净收益， 其计算公式为：
净资产收益率＝（净收益/净资产）×100％
净资产收益率愈高，表明公司的经营能力越强。
若前述股份公司在第一年盈利150万元，计算该公司的每股收益、每股净资产、股东 权益比率及净资产收益率。
每股收益＝公司税后利润总和/总股本
150/500
＝0．3（元/股）
在年末时，由于该公司获盈利150万元，所以其净资产（股东权益）就比年初增加了 150万元，是1150万元，所以：
每股净资产＝公司净资产/总股本
＝1150/500
＝2．3（元）
这个数值比发股票时增加了0．3元，主要是由于经营获利所致。但根据中国证监会 最新规定，在年度报告中计算净资产时，不能将当年的盈利加上，因为这部分净资产属 于待分配利润，所以在现在的上市公司年报中，每股净资产不包含当年所实现利润这部 分。
股东权益比率＝（公司净资产/资产总额）×100％
＝（1150/1350）×100％
＝85．18％
在股东权益的计算中也包含上述问题，若不将当年所实现利润计入，股东权益比例 将要小一些。
股东权益比率＝（1000/1200）×100％
＝83．33％
净资产收益率＝（净收益/净资产）×100％
＝（150/1000）×100％
＝15％

第三节　投资价值的测算

3．1　市盈率的定义
股票投资与储蓄存款及购买债券有所不同，储蓄存款或购买债券都是直接给出利率， 其投资价值一目了然。而股票则不然，买入的价格不一，其投入成本就有差距，其收益 水平就大不一样。所以测算投资价值，决定买卖的时机，就成为股票交易的关键之一。
投资于股票的收入有两部分，一是股票的股息红利，二是炒作的价差。对于整个股 市来说，价差的总和是零，因为一个股民所赚的必是另一人所赔的，且对于单个股民来 说，价差的收益是飘浮不定和难以预测的，时而正、时而负，所以一般也不把价差算到 股票的投资收益中。
虽然绝大多数股民在二级市场上购买股票的动机是价差而不是股息红利，但许多股 民都把股息红利的多寡作为入市的主要参照标准。没有人敢预言自己不被套牢，但若套 牢后所分得的股息红利能达到相当水平，能与其他投资工具如储蓄等相比拟，则套牢并 不可怕，捂住不卖，坐享红利即可，这就是通常所说的长期投资。
股票的红利来源于上市公司的税后利润，每股红利的最大值就是每股税后利润。而 即使不分红，税后利润都留存在上市公司再投入生产，增加了净资产数额，实现了净资 产的增值，所以上市公司的税后利润实际上就是股民的总收益。分红，股民得到了实惠； 不分红，股民拥有的权益增加了。所以在计算股票收益时，通常都是将上市公司的税后 利润作为股民的总收益来计算。
股民购买每一股股票的投入就是该股票的价格。而每一股的收益就是每股税后利润。 这样，股民购买某种股票的收益水平就可用每股税后利润与股价的一个比率关系来表示， 这就是股价收益率，其公式为：
股价收益率＝每股税后利润／股价×100％
这个公式实际上就是一个投资收益率公式。通过计算股价收益率，股民就可将股票 投资的收益水平与储蓄或债券投资相比较，如现在的储蓄年定期利率为7．47％，若购买 某只股票的股价收益率低于储蓄利率，则购买股票的收益就不如定期储蓄。
在股市上，实际上常用的是另一个指标，这就是市盈率，它是股价收益率的倒数， 其计算公式为：
市盈率＝股票的价格／每股税后利润
市盈率的含义是股票投资的回收期，若将股票的税后利润作为购买股票的收益，市 盈率就是返还投资所要花费的年数。如某股票今年的每股税后利润为0．50元，股价为1 0元，其市盈率就是20倍。如现在购买该股票，若今后每年该只股票的税后利润不变，则 需要20年才能返本。
市盈率的概念使用得比较频繁，一般的证券专业报刊及杂志每日都根据股票的收盘 价格登载股票的市盈率，但股民应注意的是，市盈率Ⅰ与市盈率Ⅱ有所不同，市盈率Ⅰ 所用的税后利润是上一财会年度的指标，所以市盈率Ⅰ表示的是上一年度的收益水平； 市盈率Ⅱ中使用的税后利润是本年度税后利润的预测指标，它是本年度投资收益的一个 预测指标，能否实现，要看上市公司是否能完成利润计划。
3．2　市盈率与投资价值
用市盈率来判断股票投资价值的原则如下：
市盈率高时，股票的投资价值就低；市盈率低时，股票的投资价值就高。
当将股票与其它投资工具相比较时，可使用下列公式：
P＝市盈率×其它投资的平均收益率当P大于1时，股票投资的市盈率较高，股票的投 资价值要小于相比较的投资工具。
当P＝1时，股票投资的市盈率适中，股票的投资价值与相比较的投资工具相当。
当P小于1时，股票投资的市盈率较低，股票的投资价值将会高于相比较的投资工具。 这也就是通常所说的，股票具有了投资价值。
应用市盈率来衡量股票的投资价值其实是不准确的，因为市盈率是一个静态指标， 不论是市盈率Ⅰ或市盈率Ⅱ，它衡量的仅是股票某一个年份的投资价值，而上市公司的 经营业绩是随着经营环境或管理水平等因素而变化的。所以在用市盈率来衡量一只股票 的投资价值时，首先要考察上市公司经营的历史，如果上市公司的经营比较稳定，就可 用市盈率来估算投资价值。如果上市公司正处于经营的鼎盛时期或某种偶然因素导致经 营水平提高，即使市盈率较低。买入这种股票也不一定合算。如某上市公司1995年产品 非常畅销，其税后利润达到每股1．5元。到1996年，由于生产同类产品的项目纷纷投产， 使市场竞争加剧，导致该上市公司效益急速下降，其税后利润估计只能达到每股0．7元。 如果股民在1995年根据该股票的盈利水平而在10倍市盈率的价格水平上购买该股票，而 到1996年该股票的市盈率就会上升到20倍了。而如果上市公司的经营出现暂时的困难， 即使市盈率很高也不一定就不能购买该股票。如沪深股市的部分上市公司1994年的每股 税后利润只有几分钱甚至不到一分钱，这样的股票即使在其面值以下购买，其市盈率也 将达几十倍甚至百倍。而一旦这类上市公司克服暂时的经营困难，其市盈率就会很快地 降下来。所以，在用市盈率来衡量个股的投资价值时会出现一些偏差，股民应对具体情 况进行具体的分析，从而作出正确的投资选择。
3．3　股民投资价值的度量
用市盈率来衡量个股的投资价值会出现一定的偏差，但用市盈率来衡量整个股市的 投资价值仍不失为一种简明的指标。上市公司的业绩虽然参差不齐，有些股票的市盈率 特别高，而另一些又比较低，但通过平均的方法，可将这些超常因素予以综合和抵消， 从而较为准确地反映一个股市的投资价值。
计算股市平均市盈率的常用方法有三种，其一是将个股的市盈率简单地进行平均， 其计算公式为：
股市平均市盈率＝所有股票市盈率之和／股票只数（1）
其二是加权平均法，其计算公式为：
平均市盈率＝（所有股票市盈率分别乘以各自的总股本）之和／所有股票的总股本 之和（2）
以上两种方法都是用的简单平均法，虽然计算出的市盈率会有一些偏差，但由于证 券类的报刊每天都公布有各种股票的市盈率，所需采集的数据比较方便，在实际中应用 得非常广泛。
从理论上讲，股市的平均市盈率就是买下股市所有流通的股票所需的投入与这些股 票产出的税后利润之比，而买下所有股票的投入就是股市流通股的总市值，故股市平均 市盈率的计算公式如下：
股市平均市盈率＝流通股的总市值／流通股的税后利润之和（3）
一般地，相应的专业报刊在每日都将公布流通股的收盘市值，而流通股的税后利润 之和在上市公司的年报公布完毕之后也会出现在一些文章之中，只要读者留心，获取这 些数据并不困难。
假设某股市共有五只股票A、B、C、D、E，其总股本、每股税后利润、某日的收盘价、 市盈率分别如下表，计算股市的平均市盈率。
股　票　　　　　　 A　　　 B　　　　 C　　　　D　　　　 E
总股本（万股）　　1000　　 800　　　 700　　　500　　　 200
税后利润（元A股） 0．3　　 0．58　　 0．70　　0．2　　　1．00
收盘价（元）　　　3．00　　7．05　　 6．28　　3．751　　5．00
市盈率（倍）　　　10．01　 2．15　　 8．971　 8．751　　5．0
1．用简单平均法计算。
股市平均市盈率＝所有股票市盈率之和／股票只数
＝10．0＋12．15＋8．97＋18．75＋15．0/5
＝12．97
2．用加权平均法计算。
平均市盈率＝（所有股票市盈率分别乘以各自的总股本）之和/所有股票的总股本之 和
＝（10．0×1000＋12．5×800＋8．97×700＋18．75＋500＋15×200）/（1000＋ 800＋700＋500＋200）
＝13．07
3．用理论公式计算（假设所有的股票都流通）。
平均市盈率＝流通股的总市值/流通股的税后利润之和
（＝3×1000＋7．05×800＋6．28×700＋3．75×500＋15×200）/（0．3×1000＋ 0．58×800＋0．70×700＋0．20×500＋1．00×200）
＝11．52
掌握了投资价值的计算以后，股民就可根据自己的投资收益预期来选择时机进行股 市投资了。如股民要求股票的收益能达到一年定期储蓄的水平（7．47％），那么其投资 于股市的平均市盈率就不能高于它的倒数（13．4倍）。超过这个水平，股市的投资价值 就低了，其投资收益率就要低于股民自己的投资收益预期了。

第四节　散户与大户的差异

4．1　散户的特征
散户主要是指资金实力较小的投资者，其入市的资金一般也就三、五万元左右甚至 更低，基本由工薪阶层组成。散户的人数众多，约要占到股民总数的95％左右，在证券 营业部的交易大厅内从事股票交易的一般都是散户。由于资金有限、人数众多，在股市 交易中散户的行为带有明显的不规则性和非理性，其情绪极易受市场行情和气氛的左右。 由于散户基本都是业余投资者，其力量单薄，时间和精力没有保证，其专业知识和投资 技能相对较差，所以散户在股市投资中往往都成为机构大户宰割的对象，其亏损的比例 要远远高于大户。
4．2　大户的特征
股票交易中的大户，也就是资金实力较为雄厚的股民，他们是股票市场中的一个特 殊群体，主要由机构投资者组成，数量十分有限，其比例也就占股民的5％左右，但其资 金实力约要占到整个股市的2/3以上。由于大户的任何买卖行为都意味着资金的大举入市 或离市，大户的操作很容易引起个股甚至整个股市的大幅振荡。特别是当大户联手操作 时，股价的变动表现出明显的大户特征，如大户砸盘或托市。而由于我国股市的规模相 对较小，机构大户的联手造市行为对股市的影响尤为突出。
大户在市场的操作具有明显的投机性，他们入市的资金相当部分是贷款或拆借而来， 资金的使用有较强的时间限制，其行为呈现明显的短期化。大户入市的主要目的就是赚 价差，所以一般都是借重大的或朦胧的利多消息入市，在利多消息证实时拔高出货；在 消息较为平淡时，大户往往在股市中借题发挥，如制造各种题材和概念等，或干脆自己 做庄炒作。所以大户的交易通常采用快进快出的手法，是引起股市剧烈波动的主要原因。
大户的操作偏重于技术分析。因技术分析在一定程度上能揭示股价的变化趋热，特 别是短期的变化趋势，所以大户的操作往往奠基于技术分析的基础之上。而有时为了使 股价的变化能向其有利的方向发展，大户也会利用其雄厚的资金实力，制造一些虚假行 情，在图形上画出一些骗线，诱使那些盲目相信技术分析的股民上钩，制造盈利的机会。
大户的投资行为既具有理性的一面，也有非理性的一面。
一方面是大户的资金通常都由具有较丰富的专业知识的人士进行操作，且这些交易 人员在时间、经验和技能方面有所保证，他们可对股市进行深入的分析研究，其操作相 对比较理性。但另一方面，由于机构大户的资金许多都是国有资产，股市投资的盈亏对 操作者并没有风险责任约束，他们的操作有时又带有随意性和情绪化。在机构大户中， 许多交易员都是在利用公家的资金“玩”股票，以为自己积累炒作经验。
4．3　大户的优势
大户和散户相比，其优势较为明显，主要体现在如下四个方面：
1．信息上的优势。散户摄取股市信息的主要方式是通过报刊、广播及电视等正规和 公开渠道，而机构大户除了通过电话、电传等先进的通讯技术手段猎取第一手资料外， 他们往往能通过各种关系获得大量的内幕消息，而有些机构大户本来就是股票交易的关 联者，如证券公司的自营机构，上市公司的雇佣炒手，他们本身就是信息的源头，所以 机构大户往往都能在散户之前得到确切的消息并进行相应的操作。而当众多的散户得知 相关的股市信息时，这些信息实际上已在整个股市蔓延开来，从时间上来说已明显滞后。 如我国股市中就经常出现股票价格波动在前，而相关信息发布在后的怪现象。
2．交易手段和技巧方面的优势。由于机构大户交易数额大，券商的收入绝大部分都 来自机构大户的佣金，他们是券商真正的“衣食父母”，所以机构大户都被券商安排在 大户室内进行交易，并配备有完善的电脑分析软件、充足的交易跑道、先进的交易设备 和清晰的股票行情显示屏幕，大户的交易手段明显要优于散户。另外，由于大户的交易 员几乎都是职业性的，他们相应的金融知识、投资手段和投机技巧以及时间保证方面都 要明显优于散户。
3．资金实力方面的优势。股价的运动主要取决于资金和股票的供求关系，只要有相 当的资金，就能控制股价的运动趋势。在我国的股票市场，机构大户为了赚取高额利润， 往往凭借其雄厚的资金实力“做庄”，根据自己的意愿拉抬和打压股价。一些散户自不 量力而跟庄炒作，其结果往往是碰得头破血流，惨遭亏损。
4．大户承受的心理压力小。机构大户的资金往往都是集体财产，而交易员的操作并 没有太多的风险责任约束。赚了也就多开一些奖金，而发生亏损也就挂帐了事，当事者 不负任何责任，且也负不起任何经济责任。而散户的资金往往都是股民自己省吃减用节 省下来的，股市的任何波动带来的亏损都得由自己来承担。所以散户在股票的交易中总 是患得患失，买了怕跌，卖了怕涨，终日惶惶不安。只要是进了股市，心理就难得安宁， 随时随地都挂念着股市，难得有机构大户那么潇洒。

第五节　股票投资四大原则

5．1　分散投资原则
分散投资，就是在资金投入时不能过于集中。这里包括两方面含义，一是不要将资 金过于集中地投入到一种或少数几种股票，要建立合理的股票组合，避免一招不慎，全 军覆没，这也就是通常所说的“不要把鸡蛋都装在一个篮子里”；其二是不要将资金在 一个时点上集中投入，因为股票的价格具有波动性，应将其分期分批地投入股市，使资 金的投入在时间上有一定的跨度，在价格选择上留有一些余地，从而避免在最高价位上 一次投入。分散投资的目的，也就是为了分散风险。
坚持分散投资的原则，其实是对股票风险难以预测和把握的一种无奈的选择。如果 股民能把握和预测所购股票的风险，理所当然地应该将全部资金都押在一只股票上，在 最低价位投入，在最高价位上卖出，这样收益也就会达到最大，但遗憾的是，股票投资 的风险是不可预测的，无论是那一位什么预测大师，还是著名股评家，也不论采用什么 方法，都不能准确地预测股价的涨跌。迄今为止，没有人能完全预测并把握股市的风险， 只有很少的几个人在有限的几次能碰巧买了个最低价，卖了个最高价。
分散投资，虽不能完全消除投资风险，但通过股票组合，可将好坏股票互相搭配， 避免单个股票带来的风险。通过分期分批投入，可将高低价格予以平均，虽然失去了在 最低价位一次性买入的机会，但却能避免将资金在最高价位全部套牢的风险。
分散投资，一是在股票投资中要注意选择不同行业和种类的股票进行塔配组合。仅 选择一种股票，一旦该公司经营不善甚至倒闭，就会血本无归。如果对多种股票或几家 公司同时投资，即使其中一种或数种股票不能盈利，但其它股票总是有效益好的，绩优 股票就能抵消绩差的，其投资收益起码能达到整体的平均水平。另外在股票搭配上，也 不能都集中在某一个行业，如1994年后房地产业整体都比较萧条，1995年汽车行业不景 气，如果所选股票都碰巧集中在这些行业，其投资收益就比较差。分散投资，其二是将 资金分批分期地投入，这样就可有效地防止整个股市暴跌的风险，因为股市的涨跌要受 政治，宏观经济、国际形势等多方面的因素影响，它是难以确定和把握的，特别是我国 股市振荡起伏的频率和幅度很大，如果在某一点位上将全部资金倾囊而出，就有可能招 致全部资金套牢而难以自拔的危险局面。
5．2　自主投资原则
股市上挂牌的股票繁多，各公司的股票也有各自的特点，且受各方面因素的影响， 股价也总是处在不断的变化之中。一些投资者看到股票涨涨跌跌，也就心猿意马，今天 炒这个概念，明天追那个板快，其投资目标总是跟着市场变化，投资毫无理智和原则。 到头来，虽然“经营”的投票有一大堆，但买来抛去的手续费、税支出就难抵那有限的 价差收入。
在股票投资中，股民必须具有理智，要克服自己的情绪冲动，避免受市场气氛和他 人的干扰，且忌跟随他人追涨杀跌。
在股票投资中，大部分股民特别是散户都是赔钱的，因而股市上有“一赚、二平、 七赔”一说。如果盲目跟风炒作，一味地模仿他人，自己最终也难以逃脱亏损的命运。 所以股民在股票投资时，应保持三分净静、七分慎重，勤于独立思考，坚持自己的投资 原则，该选择什么股票，在什么点位买进抛出都要有所计划。而为了减少和排除传媒或 其他股民对自己的影响，必要时可少听或不听股评、少去股票营业部。不论是传媒还是 股民，往往是自己买了股票以后才向别人推荐，抛出以后才告诉别人不成，所以若听信 他人建议，在操作中总是要慢一拍。且投票投资都是自己对自己的资金负责，他人没有 为你的盈亏承担任何责任的义务。
5．3　投资性买入、投机性抛出原则
在股票投资中把握住买进卖出的机会是致关重要的，低价买、高价卖是千颠不破的 真理，是股票投资中股民追求的最高境界，但遗憾的是，没有几个股民能经常性地做到 这一点。
而股民若能做到在股票具有投资价值时买入，在高于投资价值时卖出，在每一轮的 涨跌中都将会小有收获。长此以往，必能集沙成山、积水成河，获得丰厚的投资回报。
所谓投资性买入就是当股市具有投资价值以后才买进股票。此时买进股票并不一定 就是股价的最低点，还多少有些风险，但此时即使被套牢，坐等分取的股息红利也能和 储蓄或其他的债券投资收益相当，股民没有什么后顾之忧，也不会有太多的心理压力。 而我国股市真正进入投资价值区域的机会并不多，在投资价值区域内购买股票，即使被 套，其被套牢的时间也不会太长。
所谓投机性卖出是待股价涨到偏离它的投资价值、市场的投机气氛较浓的时候再考 虑卖出，此时股价一般较高，回调的可能性较大。此时卖出，一方面价差较大；另一方 面，即使卖出的不是最高价，其成交价也会在顶部区域附近。
5．4　平均利润率获利原则
平均利润率获利原则是指在股票投资中的获利预期以社会平均利润率为基准，并依 此制订相应的投资计划，来指导具体的投票操作。具体地讲，我国现在一年期的定期存 款利率和债券的利率都约在10％左右，可以认为我国的各种投资的年平均利润率就为10 ％。那么在股市投资上，股民就可以10％的收益率为收益目标，不贪大、不求多，只要 每次交易的收益达到或接近10％就抛出了结，从而保持心理稳定，实现理性操作。
通过固定收益目标，股民可克服急躁的情绪和心理，避免盲目的追涨杀跌，控制投 资风险。而一旦10％的收益目标达到后，没有较好的机会就暂不入市，即使将资金再存 入银行，其一年的盈利也能高于其银行储蓄利息。

第六节　四大认识误区

6．1　股民赚多赔少
许多股民都是受炒股发财的效应而入市的，由于传媒的影响，他们往往只见到股市 的收益而看不到股市的风险，认为只要进入股市，必定是赚多赔少。
一般来说，人们总是不太愿意承认自己的失败，因为失败总是和无能联系在一起的， 当在股市投资中遇到挫折时，不会有哪一个股民会四处张扬自己的亏损；而仅仅当在某 个局部战域中小有收获时，大部分股民便会津津乐道、四处炫耀。另外股民在计算投资 盈亏时，很少人能客观地将套牢造成的市价贬值计算进去，其根据就是只要不卖就不算 亏。所以在股民中往往造成一种假象，盈多亏少。
据国外的统计分析，在股市投资中股民是一赚、二平、七亏，赚钱的只占10％。在 我国股民中，赔钱的人数可能要占到90％以上。因为从1993年下半年开始后股市就已进 入调整阶段，股票指数便一路下滑，而在此之后入市的股民大约要占到整个股民人数的 2/3以上。
在股市上有两种钱可赚，一是股票的钱，这就是上市公司的分红派息，它实际上是 股民这个整体的收入来源，在一年中它是一个定数。不论股民有多少，股价有多高，炒 作得如何疯狂，上市公司的经营业绩都不因此而受到影响。如沪深股市现在流通股数量 有300亿股，预计1996年上市公司的每股平均税后利润在0．33元左右，那么上市公司这 一年能给股民分红派息的极限值就只有100亿人民币。现在沪深股市共有股民1700万人， 投入的资金近2000亿，如果平均分配，每个股民也就能分到588元，每元资金的盈利水平 也就约3分钱，这还没有计入炒股所需的各种费用和消耗。
股市上可赚的另一种钱就是股民的钱，一是股票的差价，也就是股民自己赚自己的 钱，一方赚的就是另一方赔的，其和为零。从这个意义上来说，股市上赚和赔的股民各 占一半。二是手续费和税，这是政府、交易所和券商组织及管理股票交易所要提取的费 用，它是和股票交易额挂钩的，约为股票交易金额的1．5％左右。如1996年沪深股市的 A股交易，估计交易额要达到1．5万亿，则股民在这一年要上交255亿元的交易税、费， 它远远大于可能收入的股票红利100亿元。作为一个整体，股民在沪深股市交易一年、总 共要赔125亿元。均摊到每个股民身上，就是735元，比可能的收入588元要多147元。从 以上两个方面来分析，股民中肯定是赔多赚少，而不会是赚多赔少。
6．2　长期投资收益大
许多人在股市投资中不讲究时机的选择，因为他们信奉一个教条，这就是长期投资 收益大，一些在股市中深度套牢的股民也常常借此而安慰自己。
从长期来看，各个股市都将是牛市，这是毫无疑问的。但股市的牛劲有多大，股民 应心中有数。从长期来看，世界上还没有那一个股市的年均涨幅超过了20％的。如香港 股市，近30年年均增幅为16％；日本东京股市，第二次世界大战后的50年里平均每年也 就涨10％；美国纽约股市，其近70年来年均涨幅仅为6％。
从国外股市的运行来看，如果股市连续几年的年均涨幅超过20％，其回档调整将势 在必然。如纽约股市在20年代末期涨幅惊人，但其在1929年崩溃后，道·琼斯指数在50 年代才回升到1929年的水平。东京股市，80年代末期平均每年涨30％，从1986年的近14 000多点涨到1989年的近4点，随后出现回调整理，10年后的今天，日经指数还在2
点左右徘徊。香港股市，在外资的刺激下于1994年初接近12000点，一年间的涨幅约 为一倍，随后便进入了调整阶段，两年后的今天才再创新高。我国沪深股市1993年上半 年曾分别创下1558点和358点的高位，但此后的四年间，沪市的最高点位只有1000余点， 而深市只在今年的狂炒中才刷新了记录。如果股民在股票投资时不注意时机的选择，不 慎在高价区域套牢，少则三、五年，多达几十年，都极难觅见解套的机会。
而即使能解套，股民也丧失了许多投资机会。如在香港股市1994年初的12000点套牢， 直到1996年的下半年才刚刚解套，虽然投入的资金没有损失，但若将资金存入银行，最 少能获得20％的收益，且还不需承受套牢所带来的心理压力。所以股市投资中，股民还 是应讲究机会的选择，应注意在股市的低价区选择绩优股投资，这样才能获得比较高和 稳定的投资效益。
6．3　股票是高收益投资
和银行储蓄相比较，股市投资为直接投资，而银行储蓄为间接投资。对于相同数量 的资金，通过银行再贷款给企业，银行将收取一定的手续费。而若直接将资金投入上市 公司，股民可在税后利润中分红，中间少了一道银行的中介，因而直接投资的收益是要 高于通过银行的间接投资。但股民在购买股票时，其股价一般都要高于股票的净资产含 量。比如在发行股票时，发起人都是以净资产等值入股的，如国家股东，有多少资产就 取得多少面值的股份。但在社会上公开发行股票时，一般是要溢价发行，每股3元、5元， 甚至10元以上，发行股票后的净资产也就每股2元多一点。在二级市场上买进的股票，其 价格可能更高。由于股票的买入价要高于股票的净资产含量，股票的收益就可能不如银 行储蓄。如1994年一年期的银行定期储蓄利率为11．98％，上市公司在这一年的平均净 资产收益率只有13．5％，如果股民在购买股票时其价格等于股票的净资产含量，一分钱 买一分货，则股民的投资收益就能达到13．5％，显然比银行储蓄利率要高。而在二级市 场购买股票的价格要远远高于股票的每股净资产额，一般都在2—3倍以上。股民在这种 情况下购买股票，其收益就要大打折扣了。
股票的投资收益是与股价密节相关的，不能片面认为股票就是一种高收益投资。只 要股票的投资成本接近股票的净资产含量时，股票的高收益性才能体现出来。
6．4　不接最后一棒
有些股民热衷于股市炒作，天天都在寻找股市热点，今天这个概念，明天那个板快， 买进卖出极其频繁。其基本出发点就是：只要不接最后一棒。
所谓最后一棒就是最高价，如果接上最后一棒，其命运是非常悲惨的，它意味着高 位套牢或巨额亏损。而在股市交易中，被炒手们炒热了的东西是极烫手的，炒的时间越 长，其风险就愈高。比如说有些股票每股税后利润只有几分钱、净资产也只有一元多， 某些机构大户硬是将它炒到20多元。看到股价一节一节往上窜，许多中小散户禁不住诱 惑，一头扎了进出，正巧碰上大户出货，股价来了个高台跳水，瞬间就跌了下来。更有 甚者，在权证的炒作之中，一些中小股民盲目跟风而利令智昏，硬是将其价格炒到比正 股价格还高1/3，最后这些权证都变成一张张费纸。
只要是被股市炒起来的东西，其背后一般都有操纵者，也就是股民通常所说的“庄 家”。当股票的价格象泡沫一样被吹起的时候，此时的庄家早已完成了吸纳过程而在静 静地等待着上钩者。只要有人跟进，庄家就趁机出货而渔利。而跟进者接到手中的股票， 往往市盈率极高，等分红又不合算，但要想解套又不知猴年马月。
不接最后一棒，说起来容易做起来也难，因为没有一个股民能准确地预测股票的价 格。接的是不是最后一棒，谁也没有先见之明，事先只能推测，事后才能验证。而一旦 证明是最后一棒，风险已经发生了。
即使接的不是最后一棒，在高价位购买股票，也难避免见险的发生。股民购买股票， 一般都有收益预期。而被炒热的股票，其价格总是上窜下跳，涨得急、跌得快，有时看 到价格上去了，还没等下单，它又下来了。而有时虽然有一些获利空间，但由于没有达 到收益预期，股民大多不肯出手，眼睁睁地看到股价一步一步往下滑，仍免不了套牢的 命运。

第七节　股市信息的摄取

股市信息是股价变动的源泉，是股民进行投资决策的依据。如何有效地采集股市信 息，界定信息的有效性及来源范围，将是股民进行股票投资的头等大事。
7．1　有效的信息
在股市流传的信息繁多，但有效的信息、可成为股市分析重要依据的信息主要有如 下几个方面。
1．国家重要的经济政策及其措施，如增加或减少税种、提高或降低税率、产业政策 的变化、货币投放的增加或减少、银根的放松或抽紧、利率的提高或降低、关税的提高 或降低，外汇管理体制的变化、国家对股票市场的管理措施等等，均属于此类。
2．国民经济的一般统计资料。如国民经济的增长速度，各行各业的产值增长速度、 各行各业的平均财务指标等等。
3．上市公司的经营动态，如各种刊物上关于上市公司的各种报道、财务状况、产品 销售情况及前景、年中或年终报告上的各项财务指标、股本构成情况、各项经济技术指 标、董事会关于经营管理的重要决定及分红配股决议、主要债务人的经营状况、银行与 股份公司的关系、主要领导人的变化、重大投资计划的实施与结果等等，均属于这类资 料。
4．金融及物价方面的统计资料，主要指货币流通量的变化、主要存贷款利率的变化、 投资规模或收益率的变化、如各种存款利率、国库券和国家重点建设债券利率、企业发 行债券的利率等等。
5．股票市场的相关统计资料。如每日平均成交量、股票价格指数的变化、主要股票 价格的变化、新上市股票发行公司的基本情况、证券营业场所的气氛、股民的投资热情 及投资方向等等。
6．突发性的非经济因素。如战争、自然灾害及其对经济的影响。
7．2　信息的来源
由于股市的兴起，股市信息的传播和股票投资咨询已成为经济生活中的一个热点， 在目前，搜集资料的渠道很多，但主要集中在以下几个方面。
1．从中国证券监督管理委员会指定的信息披露刊物上获取信息。因为是中国证监会 指定的刊物，其信息披露要受到证监会的严格审查，且这些刊物基本上都是专业报刊， 所以其刊登的股市信息一般都比较真实、可信度较高，误导股民的成分较少。这些刊物 主要有《金融时报》、《中国证券报》、《上海证券报》、《证券时报》、《证券市场 周刊》等。通过阅读相关内容，股民可及时掌握世界经济和国内经济形势的变化，了解 突发事伯的起因，发展及其影响，也可以使股民及时掌握国家重大经济政策及其措施的 出台原因、时间和可能产生的后果，有时也可了解到个别上市公司的经营状况及其相关 问题。如果股民工作很忙，时间不允许每天阅读大量的资料，那么，股民可利用休息时 间听一听广播、看一看电视中的相关经济节目，将值得进一步研究的信息记下，再去查 阅有关报刊、杂志。
2．收集上市公司的招股说明书、上市公告书、各种年报、财务报表及利润表等。上 市公司的招股说明书和上市公告书对企业的历史沿革、基本情况、生产规模、投资方向、 投资总额、职工人数、产品种类和结构、主要销售方向、主要股东情况等都有详细的介 绍。在年报中，上市公司的经营状况，如产值、销售额、成本费用、利润、利润分配、 资金周转等都将有详细的披露。当然，某一期上市公司的有关资料只能说明该公司当时 的情况，它虽然有用，但并不能据此做出什么决策。只有将上市公司各期的有关资料收 集齐全，才能正确分析上市公司的历史和现在，并据以推断其未来的发展趋势。
3．到股票市场上进行实地观察，并收集其他股民对股市的反应、对大势的看法。股 票市场的气氛，俗称人气，是股票交易情况的一面镜子，虽然它不能准确地告诉你什么 消息，但是经常出入股市的人会从中得到一种直觉。例如，一向热闹非常的股市一下子 变得冷冷清清，平日吵闹喧哗的市场突然变得异常宁静，经常出入股市老股友难以遇到 了，都可能是股票价格大幅度变化的前奏。
总之，股民应根据股市分析的需要，不间断地收集各种有关资料，并将其分类整理， 以备决策时用。这项工作虽然有时枯燥无味，但却对投资者的决策有着决定性的作用。
搜集资料的目的在于对股价的变动趋势进行分析和预测。在股票市场上挂牌的股票 有很多，现在已超过400多种，股民不可能且也没必要对每种股票进行分析和预测，可将 自己感兴趣的股票挑选出来，然后有重点和有针对性地进行分析。一般说来，投资者应 把注意力放在那些有发展前途、经营状况较好的股份公司的股票上，那些已经处于破产 状态或即将破产企业的股票是不值得关注的。

附　白领—股民—囚犯

股市有风险，特别是正处在调整期的中国股市，股指飘忽不定，时而猛涨，时而暴 跌，所以每一个股民在入市之初应特别慎重。但许多股民入市后便忘乎所以，在跌宕起 伏的指数面前失去理智，不择手段地进行疯狂的投机和赌博，结果被股票所“套”而悔 恨终生。湖南某市年仅22岁的钟某便是这样，他的一生可以说是从白领经股民而沦为囚 犯的过程。
1991年下半年，从职高金融专业毕业的钟某进入了某银行湘潭支行的一个储蓄所， 两年以后21岁的他便开始担任所长职务，成为当地令人羡慕的“白领”。平步青云的钟 某要开始设法寻求工作以外的刺激了。某一天他心血来潮，到一电子游戏室拨弄了几下， 1万多元钱便流进了腰包。几天后，钟某来到一股票交易厅，这里“炒家”云集，从未玩 过股票的钟某被那股票交易厅里的忙碌景象所吸引，他的神经被触动了，“为什么不将 那1万多元拿来碰碰运气呢？”，就这样，他抱着好奇和试试看的心理，成为了一个股民。
当时，大幅扩容之下的中国股市正处于大熊市，但钟某居然福星高照，5000元一进 一出便赚了1000多元。“福兮祸所伏”，在初试牛刀后，钟某的胆子更大了，投入更多 了，但他的股运仅仅是昙花一现，两个月后，这一万多元便亏得差不多了。钟某极不甘 心，“储蓄所不是有钱吗，一所之长借用一下又有何妨？”，就这样，他迈出了危险的 第一步，将代为保管的某企业债券到某信用社作抵贷了1．9万元投入股市。然而不久， 这笔资金又叫股市给吞没了。
此时的钟某，如立即悬崖勒马，犹未为晚。但输昏了头的他已完全失去了理智。他 怎么也不信天性聪明的他怎玩不过别人，所以他成天想的就是重整河山炒股翻本。于是 他铤而走险，迈出了罪恶的第二步，把手伸向了储户的定期大额存单。
从1993年11月到1994年4月，他趁自己当班记帐时，共挪用存款18万元。但股市并没 有因为他加大了投入而有所转机，几个回合下来，这些钱又一去不复返。
钟某知道，如果亏损的钱不能补回，等待他的是什么结果，所以他决定孤注一掷。 1994年4月初的一天，他一上班便趁别人忙碌之机，凭空编造了有关单据，然后用电脑作 案挪用资金6．5万元，再做一笔空帐平了帐，在检查中顺利过关。于是他一发不可收拾， 至1994年9月1日，他先后以同样手法作案10次，共挪用资金计58万元投入股市。到9月初， 他在证券公司的帐户上已有大量透支，他只得用手中的70万元股票作抵在该公司贷款70 万元再投入股市，但很快又亏了一大截。
短短的10个月时间，钟某作案17次，始终是瞒天过海。
但他聪明一世却糊涂一时。1994年9月18日，他第一次挪用的大额存款到期了，但钟 某在作案时算错了储户的存款日期，在挂失申请单上填的是9月26日到期，所以，他还没 将钱补进去。22日，储户去取款，储蓄员在电脑里怎么也查不到其存款资料，可帐目上 又确有此笔存款，恰巧当时钟某不在，支行又有人正在所里搞检查，于是钟某挪用存款 之事最踪败露，其后，市检察院以挪用公款罪对其立案审查，并将其逮捕入狱，钟某玩 股最终玩成为一名终身悔恨不已的囚犯。

返回


第三章　股市常识

第一节　证券机构与股市

证券机构包括证券管理机构、证券经营机构、证券交易机构及证券服务机构。股市 也称二级市场或次级市场，它指对已发股票进行买卖和转让的场所。
1．1　证券管理机构
我国已建立了专门的证券管理机构和全国统一的、跨部门的、自律性的证券行业组 织相结合的证券市场管理体制。
1992年10月，我国正式成立了国务院证券管理委员会（证监委）和中国证券监督管 理委员会（中国证监会）。其中证监委是我国证券管理的权力机关，主任委员由国务院 副总理兼任，委员由国家体改委、中国人民银行、财政部、工商行政管理局等部门的领 导担任。证监委对全国证券市场进行统一的宏观管理，证监会是证监委的办事机构，其 根据证监委的授权，依法对证券市场进行监督管理。
除以上政府机构外，我国还设立了自律性的证券管理组织——中国证券业协会，它 是1990年经中国人民银行批准、并经民政部注册登记的社团法人，是由证券经营机构主 体会员自愿组成的全国证券行业自律组织。它按照国家的有关法律及协会章程独立开展 活动，并接受证券主管部门的管理和指导，通过各种方式与主管机关保持经常性的联系 和信息交流，并贯彻证券管理的意图。
1．2　证券经营机构
证券经营机构，也称证券商或证券经纪人，是证券市场的中介人，是专门经营证券 业务并从中获利的企业法人。它的作用有两点：一是在发行市场上充当证券筹资者与证 券投资者的中介人；二是在流通市场上充当证券买卖的中介人。我国的主要证券经营机 构有：
1．证券公司。证券公司是我国直接从事证券发行与交易业务的具有法人资格的证券 经营机构，其业务范围主要有：代理证券发行、证券自营，代理证券交易，代理证券还 本付息和支付红利，接受客户委托代收证券本息、红利，代办过户等。
2．信托投资公司。信托投资公司是以盈利为目的，并以受托人身份经营信托业务的 金融机构。它除了办理信托投资业务外，还可设立证券部办理证券业务，其业务范围主 要有：证券的代销及包销，证券的代理买卖及自营，证券的咨询、保管及代理还本付息 等。
1．3　证券交易机构
证券交易机构主要包括证券交易所及证券交易中心，这里仅只介绍证券交易所。
证券交易所是依据国家有关法律，经政府证券主管机关批准设立的集中进行证券交 易的有形场所。证券交易所主要是提供交易场所和服务，同时也兼有管理证券交易的职 能，但其本身不能参与证券交易。证券交易所是非金融机构的法人组织，它有两种基本 组织形式，一是股份公司制交易所，二是会员制交易所。
公司制证券交易所是以股份有限公司的组织形式成立的证券交易所，由股东共同出 资，提供交易所的场地、设备、人员等，在政府主管机构的管理与监督下，吸收各类证 券在场内自由买卖并集中交割。公司制的证券交易所是一种自负盈亏的盈利性机构，它 收取证券发行者的上市费并抽取证券成交的手续费和其他服务性费用，并且对场内交易 双方违约产生的损失承担赔偿责任。
会员制证券交易所是由证券商共同协商、制定章程和管理细则、报请国家证券主管 部门批准成立的不以盈利为目的社团法人组织。参加交易所的会员可以是自然人，也可 以是法人。法人会员多为投资银行、证券公司，投资信托公司等，法人会员须有一代表 人，其资格与个人会员相同。会员制交易所的收入主要来自会员费、证券上市费，特殊 服务费，支出则用于购置或改善必要的交易设备、职员工资和其它开支。会员制证券交 易所的证券买卖者一般以该所的会员为限，其他投资人若要在二级市场买卖股票或债券， 则必须通过会员方可进行。
1．4　证券服务机构
证券服务机构是为证券经营和证券交易服务的机构。我国的证券服务机构主要有：
1．证券登记公司。证券登记公司是独立的企业性质的证券服务机构，其主要业务是： 公开发行与非公开发行的证券登记，上市及未上市的记名证券的转让登记，代理有价证 券的保管，代理有价证券的还本付息和分红派息，从事与证券有关的咨询业务及主管机 关批准的其它业务。
2．证券评级公司。证券评级公司是专门从事有价证券评级业务的企业法人，一般都 是独立的、非官方的，其主要业务是对有价证券的发行公司进行客观、准确、真实、可 靠的评级，并负责提供评级结果及有关资料。

第二节　股市的基本功能及负面影响

2．1　股市的基本功能
股市的最基本功能，就是为股票的流通转让提供场所，使股票的发行得以延续。如 果没有股市，股票的发行就比较困难甚至难以为继，这是由股票的基本性质决定的。当 一个投资者选择银行储蓄或购买债券时，他不必为这笔资金的流动性而担心。无论怎么 说，只要到了约定的期限，他都可按约定的利率收回本息，特别是银行存款，就是提前 支取，除收回本金外还能得到少量利息，将投资随时变现不存在任何问题。但股票则有 所不同，一旦购买了股票而成为企业的股东，你既不能要求发行股票的企业退股，又不 能要求发行企业赎回。如果没有股票的流通和转让场所，购买股票的投资就成了一笔死 钱，而一旦持股人急需使用资金，股票就无法兑现，这样人们对购买股票就有后顾之忧， 股票的发行就会出现困难。有了股市以后，股民随时可将手中的股票在股市上转让，按 比较公平和合理的价格将股票兑现，使死钱变为活钱。所以股市一方面为股票的流通转 让提供了基本场所，另一方面也可刺激人们购买股票的欲望，为一级股票市场的发行提 供保证。同时由于股市的交易价格能较客观地反映股票市场的供求关系，股市也能为一 级市场股票的发行提供价格及数量等方面的参考依据。
股市的第二大功能就是能减少投资风险，保护投资者的利益。股票投资的风险主要 来自于三个方面：一是发行股票企业的经营不善，二是股票价格下跌，三是欺诈性的股 票发行。
股市的设立可有效地减少这些风险，因为上市挂牌的企业都要经过严格的审核、其 上市条件里规定公司必须在过去数年里连续盈利，并且要按规定公布经营信息，其舆论 监督对企业的经营有一定的约束力，所以上市公司的赢利性有一定的保证。而在实际的 经营中，上市公司的业绩确比普通企业要好得多。其二是股市里集中了大量的股票，投 资者可选择多种股票进行组合，从而减少或分散风险。其三是股市作为一个有高度组织 的市场，它对股票的发行及上市都有一系列的法规限制，从而在一定程序上可以防止和 减少欺诈活动的发生。
股市的第三大作用就是引导资金合理流动，实现资源的最优配置。在股市中，由于 股民一般都是将资金投向业绩较好的企业或有发展潜力的产业，相应地这类股票在股市 上的价格就比较高，同类企业在发行股票或配股时就能依此制订出较高的价格，使之筹 到较多的资金，使资金资源得到较为合理的配置。
2．2　主要负面影响
股市的最大负作用就是股市中的股票价格波动剧烈，股民会因此遭受不必要的损失， 由于影响股票行情的因素繁多，股民对股市中的各类消息都较为敏感，若有人在股市中 故意传播不实消息或谎报企业财务状况、散步虚假的政治动向等，都会在股市中引起恐 慌，造成股票价格的大幅涨跌，使不明真相的投资者蒙受重大损失，而另一些人则会趁 机渔利。如深市1993年发生的“苏三山事件”，就是一股民故意散步虚假的收购信息， 而趁股价上扬、大量股民追涨之机，该股民将自己的股票抛出盈利。当骗局揭穿之后， 股价又迅速回落，一些股民就惨遭套牢。
其二是股市中有从事不正当交易的可能。由于股价的走向决定于资金的运动，资金 实力雄存的机构大户就能在一定程度上影响股价的涨跌，一些机构大户就可能利用自己 的资金实力，采取各种方式制造虚假行情而从中获利。如我国股市经常有机构大户轮流 做庄等事情发生，一旦不明真相的中小股民跟进，做庄的大户便拔高出货而从中牟利。
其三是内募人员操纵股市。上市公司的管理大权均掌握在大股东手中，他们最了解 公司的发展和盈利状况，这些人就有可能通过散布公司的盈利、发放红利及扩展计划、 收购、合并等消息来操纵公司股票的价格或直接利用内募信息谋利。
如某上市公司某年经营业绩十分出色，但为了压低股价，董事会故意抛出一个不甚 理想的分红预案，市场一片哗然，立即引起股价的下跌，此时相关人员便大笔吸纳该股 票。其后不久便召开股东大会，由于该分红方案遭到绝大部分股东代表的抨击，于是按 股东的提议，对分红方案进行了修正。新的分红方案公布后，该股票立即得到市场的追 捧，股价便扶摇直上，此时相关人员便将股票悉数抛出，打了一个漂亮的时间差。另外， 我国股市经常所见的股票价格涨跌在先，信息发布在后的怪现象，也是有人利用内幕消 息炒作所致。
其四是证券经纪商和交易所工作人员有作弊的可能。由于券商和交易所是股票交易 的组织者及参与者，是股市信息传播及资金流动的必经之道，证券经纪商或交易所工作 人员就可利用工作之便，通过所掌握的信息或客户资金从中作弊，或通过劝说客户频繁 交易以获取高额佣金。如一些证券从业人员利用股民的资金或股票进行股票的炒作，一 些券商经常搞一些讲座或股市沙龙等活动，诱使股民进行频繁交易，从而赚取高额的手 续费等。

第三节　股票交易的基本过程

股票的交易过程，一般可分为四个步骤，这就是开户、委托、撮合成交和确认。
3．1　开户
股票中的开户，就是股民要在券商处为自己分别开设一个存放股票及资金的帐户， 以为股票的交易提供方便。
股票的交易，虽然是一个钱货两清的过程，但由于实行无纸化交易后，股民虽是股 票的拥有者，但不占有股票实物，所有的股票都采取记帐式，且都按规定托管在证券登 记公司或券商处，所以股民需要开设一个股票帐户以作为股票的“保管箱”，以便准确 地记录股票的数量及股票的交易过程。同时，股民的资金也不是买股票时就交给券商， 卖出后就立即提走，一般也是存放在券商处，所以股民还需在所委托的券商处开设一个 资金帐户，以方便股民资金的进出和保管。有了股票帐户与资金帐户后，股票的交易就 方便多了。在买入股票时，券商可按股民的指令从资金帐户中将应付的股票款和其他费 用划出，而将买入的股票存放在股票帐户内；而当卖出股票时，券商可按相应的指令将 其股票从股票帐户中“取出”，将应收的款项存放在资金帐户中。
股民开设股票帐户，一般要到证券登记公司办理，并携带身份证和本地银行的通存 通兑存折，按规定填好表格，交纳一定的费用之后就可领取股东帐户卡。
股东帐户卡上的股东代码是股民进入股市买卖股票的唯一帐号。在这个帐户内，它 将准确无误地记录着股票进出数量和存量，它是股民进行股票交易的依据。当股民办理 股票的过户、托管及挂失、领取红利和配股权证或支取现金等手续时，券商一般都要求 股民出示股东帐户卡。当股民需到证券登记公司查询自己的股票数量或帐户内的股票交 易记录时，股东帐户卡也是必须出示的证明文件。
办好了股东帐户卡后，投资者可按相应的条件如地理位置或服务质量等来选择券商 开立资金帐户。在券商处，股民要与券商签订股票代理买卖契约，明确股票代理买卖过 程中双方的权力、责任和义务。履行相应的手续后，券商将给股民一个资金帐号，这就 算开好了资金帐户。如股民的股东帐户内没有股票，股民还需在资金帐户中存放一定数 量的资金以作为将来买入股票的保证金。
3．2　委托
办理完股票帐户及资金帐户后，股民便可进入正式的股票交易。由于法律规定一般 的投资者不能自己直接进行股票买卖，股民所有的股票交易都必须通过券商进行，这就 是委托。
在委托过程中，股民需向券商出示身份证以证明自己的身份，同时还要出示股东帐 户卡并填写双联的股票买卖委托书。在委托书中，股民需清楚地填写身份证号，股东代 码、资金帐号、股票名称（或代码）和所买卖的股票价格和数量、委托期限并签上自己 的姓名，然后提交给券商的经办人员。当股民买入股票时，经办人员将核实股民资金帐 户内的资金状况，若帐户内的资金不足，券商一般会拒绝接受委托；而当股民卖出股票 时，经办人员将核查股票帐户内的股票存量。当这一切核实无误后，券商便接受股民的 委托，将盖章签字后的一联委托单交与股民，以作为确认或查询的依据。
3．3　撮合成交
券商在接受了客户的委托后，即通过专线电话与派驻在交易大厅内的代表人俗称 “红马甲”联系，或直接通过先进的计算机和通讯系统，将客户的委托内容报告与证券 交易所内的自动撮合系统参加集合竟价或连续竟价，证交所内的交易系统根据时间优先 及价格优先的原则，对符合条件的委托予以成交，这个过程就是撮合成交。股票成交后， 证券交易所随后将成交记录反馈给券商，券商再通知股民在指定的交易日进行确认。
3．4　确认
若股民的委托在委托期限内未能成交，该委托就自动失效。如某股民欲购买股票甲， 其所报价格为10元，但该股票当天的最低成交价为10．50元，股民便不能买到该股票， 股市收盘以后，其委托就自动失效。而当股民的委托成交后，就要进行交割和过户。其 中交割是指在股票交易中钱货两清的过程，即买入股票者交付资金，卖出股票者交出股 票，并将股票和资金的变动情况分别记录在股票帐户和资金帐户上。过户是指买入股票 的投资者办理变更股东姓名的手续，即将买入股票的原股东姓名换成买入者自己的姓名。
由于沪深股市均实行的是无纸化交易，当委托成交后，股票的交割及过户等手续均 由计算机系统自动完成而无需股民具体办理。股民只需在指定的交割日（现实行的是T＋ 1交易，也就是次日）到券商处索取一张记载有该次委托成交数据及资金状况的成交单据， 以确认股票是否严格按自己委托的要求成交及资金变动情况和此次交易是否相符。如成 交的股票数据与自己委托的不相符合，股民应立即与券商交涉，如股民不与券商交涉， 就算股民默认了券商的过错且今后不能再予以追究。

第四节　行情表释义

股票行情表反映了股票价格变动的基本信息，它是股民进行股票买卖的根据。
1．股票指数。一般认为，股票指数是股市中一组股票的平均价格，但股票指数的实 质是一组股票的市值，当股票价格的变化导致这组股票市值上升时，股票指数就上涨， 反之就下跌，其涨跌幅度就为这一组股票的投资收益率。
在以股票指数作为投资的参考依据时，股民应注意股票指数中所包含的股票样本。 如过去的深圳综合指数和上证指数，由于其样本为所有的股票，故任何一支股票价格的 变化都对其有影响。而现在的深圳成分股指数及上海30指数，由于其样本中分别只包含 上市流通的40支及30支股票，故除此之外任何股票价格的变动，都对指数的涨跌无影响。
2．股票代码与股票简称。股票代码是股票交易中用来代表股票名称的数码，其中上 海股市的股票代码由6位数组成，而深圳股市中的股票代码由4位数组成。股票简称是在 股市中用来代表股票的简明称号，一般用四个中文字组成。
3．开盘价和开盘指数。开盘价是一个交易日中股票第一笔的交易价格，由于沪深股 市的开盘价都由集合竟价产生，所以股票的开盘价是开市前25分钟内所有委托集体成交 的价格。开盘指数为当日开市时的股票指数。
4．收盘价和收盘指数。收盘价是一个交易日中股票最后一笔交易的价格。收盘指数 为前一交易日收市时的股票指数。
5．最高价、最低价。是股市开盘后到目前为止股票成交的最高价格和最低价格。
6．最新价和即时指数，最新价是刚刚成交那一笔股票的价格。即时指数就是依照股 票的最新价计算出来的股票指数。
7．成交量和成交金额。成交量为股票成交的数量，其中总手为到目前为止股票成交 的累计数量。手是股票成交的最小单位，一手为100股。现手为刚刚成交的那一笔股票数 量。股票的成交金额是用货币表示的股票成交总量，也可以说是已成交的股票价值。
8．涨跌。股票的最新价相对于前一交易日收盘价的升降幅度。
9．市盈率。股票的价格与该股票每股税后利润之比，其中市盈率Ⅰ为股票价格与上 一年度每股税后利润之比，市盈率Ⅱ为股票价格与当年预测的每股税后利润之比。
10．XR、XD和DR。XR是英文Ex—Right的缩写，意思是股票已除权，购买这样的股票 后将不再享有分红的权利；
XD英文Ex—Divident的缩写，意为除息，购买这样的股票后将不再享有派息的权利； DR是Ex—Right和Ex—Divident合在一起的缩写，意为既除权又除息。如果一只股票简称 的前面冠有XR、XD和DR的字样，就分别表示该只股票已经除权、除息或者既除权又除息。

第五节　委托的种类及方式

在沪深股市的股票交易中，股民的委托种类一共有两种，一是限价委托，另外就是 市价委托。股民实施的委托方式可有三种：书面委托、自动委托和电话委托。
5．1　限价委托与市价委托
限价委托，是指布股票交易中，股民对委托券商买卖的股票在价格上附加有限定条 件。对于申买委托，其成交价格不得高过客户的报价。如股民以10元的价格申购某股票， 券商就不能以10．01元的价格成交，否则就视为无效，股民在确认时可不进行交割，而 由券商承担一切后果；而对于申卖委托，其成交价就不能低于股民的报价。这种限制主 要是针对以前股票的手工交易，因为经纪人在配对撮合过程中可依据股市行情自行决定 一个对客户有利的价格，而客户则通过限价来表明成交意愿，并可据此拒绝接受不符合 委托条件的交易。现在的股票交易都是无纸化交易，在交易程序设计中就已设定了股票 的成交价必是在申卖价到申买价的范围，成交价既不会低于申卖价，也不可能高于申买 价。券商只需依据客户的意愿如实地将其委托数据报与证券交易所的交易系统即可，其 根本就没有必要对客户的委托价格予以更改，除非是在报单的过程中出现失误。
在股票的撮合成交过程中，证券交易所的交易系统对交易的申报价格都有一定的限 制，如上交所接受的委托范围是在上一笔成交价的±10％的范围内，深交所接受的委托 是限制在上一笔成交价的±5元的范围内。如果股民的委托超出当日成交价的这个范围， 虽然其委托在券商处有效，但证券交易所的交易系统将不接受这些委托，所有的这些委 托必然不会成交。
市价委托是指客户对委托券商成交的股票价格没有限制条件，只要求立即按当前的 市价成交即可。如现在某只股票的成交价为10元，市价委托的含义就是股民意欲立即在 10元或10元附近很小的价格范围内成交。
在我国的上海与深圳证券交易所，其交易系统内其实并没有设置市价委托程序，且 深圳证券交易所正推广无形席位，许多券商并没有出市代表（红马甲），故深圳股市根 本就没有市价委托。而上海证券交易所的市价委托都是券商接受了客户的市价委托后， 其场内的红马甲根据股票的交易情况替客户决定一个价格，然后将其输入电脑，使其成 交。
由于沪市的市价委托采用人工操作，其市价委托具有两个特点：其一是一旦接受了 客户的市价委托，券商便有责任确保该笔委托在当日成交，否则客户就有权追究券商的 违约责任，所以只要是市价委托，在当日一定是要成交的。其次是市价委托对成交价格 未予以限制，场内的申报员在处理这类委托时，为了保证委托能100％成交，往往是将申 买价报得较高，而将申卖价报得较低，其成交结果不一定能令股民满意。
若股票的价格变动剧烈且报单较多，其成交价会距离委托时的市价较远，而不论价 格偏离多大，股民都得接受而无协商的余地。如1993年，当时还实行T＋0交易（股民对 当日确认买入的股票可以卖出），某股民在40元的价位用市价委托的方式申购股票甲20 00股。由于该股票当时处于涨势，券商为保证该股票的买入，将申买价报得较高，结果 在45元的价位上成交。一小时后，股票甲在55元处停止上涨，倾刻下跌至50元，该股民 便在该价位以市价委托的方式卖出股票甲，结果因股价下跌过快，仅只在40元处成交。
由于市价委托具有必须成交且不能严格按股民的意愿成交的特点，市价委托的结果， 使该股民共损失资金2余元。
5．2　委托方式
在沪深股市交易中，现共有三种委托方式：书面委托、自动委托和电话委托。
书面委托是股民或其代理人亲自到证券公司的营业柜台用书面的形式向券商表达委 托意愿。采用这种委托方式时，股民需携带身份证、股东帐户卡以作为身份证明，并按 要求填写委托单据，包括身份证号、股东帐号、资金帐号、买入或卖出股票名称、代码、 数量、价格及委托期限和填报单据的时间等。
自动委托是股民借助券商的计算机键盘输入系统将其交易意愿呈报与券商。进行这 种委托之前，股民需到券商处办理一个磁卡并设置密码，以后股民就可凭借磁卡和设置 的密码进行操作。在操作时，计算机的屏幕上都有菜单提示，股民可据此将自己的委托 内容一步一步地键入自动委托系统。这种委托的特点是持有磁卡并掌握了密码的任何人 都可利用股民的股东帐户和资金帐户进行股票交易，而只要输入的密码正确，券商就默 认其具有委托交易的权力。所以办有自动委托的股民一定要妥善地保管好磁卡，谨防磁 卡的丢失和密码的泄露。
电话委托是股民通过电话系统将其交易意愿呈报与券商的一种委托方式。进行电话 委托的股民，事先需和券商签订电话委托买卖协议并设置委托密码。履行了这些手续后， 股民就可借助一部双音频电话，通过设定的密码进入电话委托系统，根据语音提示进入 人机对话，直接在电话机上下达股票的交易指令。而和电话机连接的电脑会自动检索每 一条命令的合法性。股民的委托是否成交也可通过电话系统来查询。

第六节　集合竟价与连续竟价

在上海证券交易所和深圳证券交易所，产生股票价格的方式有两种，其一是在开盘 时的集合竟价，另外就是开盘后的连续竟价。
6．1　集合竟价
集合竟价是将数笔委托报价或一时段内的全部委托报价集中在一起，根据不高于申 买价和不低于申卖价的原则产生一个成交价格，且在这个价格下成交的股票数量最大， 并将这个价格作为全部成交委托的交易价格。集合竟价的基本过程如下：
设股票G在开盘前分别有5笔买入委托和6笔卖出委托，根据价格优先的原则，按买入 价格由高至低和卖出价格由低至高的顺序将其分别排列如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
1　　 3．80　　　 2　　　　　 1　　 3．52　　　 5
2　　 3．76　　　 6　　　　　 2　　 3．57　　　 1
3　　 3．65　　　 4　　　　　 3　　 3．60　　　 2
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
按不高于申买价和不低于申卖价的原则，首先可成交第一笔，即3．80元买入委托和 3．52元的卖出委托，若要同时符合申买者和申卖者的意愿，其成交价格必须是在3．52 元与3．80元之间，但具体价格要视以后的成交情况而定。这对委托成交后其它的委托排 序如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
1　　　　　　　　　　　　　　 1　　 3．52　　　 3
2　　 3．76　　　 6　　　　　 2　　 3．57　　　 1
3　　 3．65　　　 4　　　　　 3　　 3．60　　　 2
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
在第一次成交中，由于卖出委托的数量多于买入委托，按交易规则，序号1的买入委 托2手全部成交，序号1的卖出委托还剩余3手。
第二笔成交情况：序号2的买入委托价格为不高于3．76元，数量为6手。在卖出委托 中，序号1—3的委托的数量正好为6手，其价格意愿也符合要求，正好成交，其成交价格 在3．60元—3．76元的范围内，成交数量为6手。应注意的是，第二笔成交价格的范围是 在第一笔成交价格的范围之内，且区间要小一些。第二笔成交后剩下的委托情况为：
序号　委托　买入价数量（手）　序号　委托卖出价　数量（手）
3　　 3．65　　　 4
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
第三笔成交情况：序号3的买入委托其价格要求不超过3．65元，而卖出委托序号4的 委托价格符合要求，这样序号3的买入委托与序号4的卖出委托就正好配对成交，其价格 为3．65元，因卖出委托数量大于买入委托，故序号4的卖出委托仅只成交了4手。第三笔 成交后的委托情况如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 2
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
完成以上三笔委托后，因最高买入价为3．60元，而最低卖出价为3．65，买入价与 卖出价之间再没有相交部分，所以这一次的集合竟价就已完成，最后一笔的成交价就为 集合竟价的平均价格。剩下的其他委托将自动进入开盘后的连续竟价。
在以上过程中，通过一次次配对，成交的价格范围逐渐缩小，而成交的数量逐渐增 大，直到最后确定一个具体的成交价格，并使成交量达到最大。在最后一笔配对中，如 果买入价和卖出价不相等，其成交价就取两者的平均。
在这次的集合竟价中，三笔委托共成交了12手，成交价格为3．65元，按照规定，所 有这次成交的委托无论是买入还是卖出，其成交价都定为3．65元，交易所发布的股票G 的开盘价就为3．65元，成交量12手。
当股票的申买价低而申卖价高而导致没有股票成交时，上海股市就将其开盘价空缺， 将连续竟价后产生的第一笔价格作为开盘价。而深圳股市对此却另有规定：
若最高申买价高于前一交易日的收盘价，就选取该价格为开盘价；若最低申卖价低 于前一交易日的收盘价，就选取该价格为开盘价；若最低申买价不高于前一交易日的收 盘价、最高申卖价不低于前一交易日的收盘价，则选取前一交易日的收盘价为今日的开 盘价。
6．2　连续竟价
连续竟价的成交方式与集合竟价有很大的区别，它是在买入的最高价与卖出的最低 价的委托中一对一对地成交，其成交价为申买与申卖的平均价。现仍以股票G为例，某一 时刻委托报价的排序情况如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
1　　 3．80　　　 2　　　　　 1　　 3．52　　　 5
2　　 3．76　　　 6　　　　　 2　　 3．57　　　 1
3　　 3．65　　　 4　　　　　 3　　 3．60　　　 2
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
委托买入的最高价为序号1的3．80元，卖出最低价为序车1的3．52元，这一对优先 成交，其价格为两者的平均（3．80＋3．52）/2，故产生的价格为3．66元，成交数量只 有2手。交易所发布的即时行情为：成交价3．66元，数量2手。这一笔成交后剩余的委托 报价排序情况如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
1　　 3．52　　　 3
2　　 3．76　　　 6　　　　　 2　　 3．57　　　 1
3　　 3．65　　　 4　　　　　 3　　 3．60　　　 2
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
第二笔，序号1的卖出价为3．52元，序号2的买入价为3．76元，这一对可以成交， 成交价格为两者的平均值，价格为3．64元，数量为3手。该次成交后的委托情况为：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
2　　 3．76　　　 3　　　　　 2　　 3．57　　　 1
3　　 3．65　　　 4　　　　　 3　　 3．60　　　 2
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
第三笔，序号2的卖出委托与序号2的买入委托可以成交，成交均价为3．67元，成交 量1手。成交后剩下的委托情况如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
2　　 3．76　　　 2
3　　 3．65　　　 4　　　　　 3　　 3．60　　　 2
4　　 3．60　　　 7　　　　　 4　　 3．65　　　 6
5　　 3．54　　　 6　　　　　 5　　 3．70　　　 6
6　　 3．75　　　 3
以后的成交情况为：序号2的买入委托与序号3的卖出委托这一对成交，成交价为3． 68元，成交量为2手；序号3的买入委托与序号4的卖出委托这一对成交，成交价为3．65 元，成交量为4手。
由于集合竟价是将一段时间内所有的委托一同成交，其价格不易受个别报价的影响， 且能反应绝大多数交易者的买卖意愿，产生的价格比较公道和合理，且可以防止操纵股 价的行为。深交所以前在股票交易中均采用集合竟价的方法产生价格，其优点是每一次 价格的产生都基本不会受偶然因素影响，即使股民的申报价格偏离较大或错报，其成交 价一般也不会偏离前一成交价太大，所以集合竟价产生的价格变动比较平滑。而连续竟 价因为是一对一撮合，产生的价格波动较大，股市行情的变化也容易大起大落，特别是 当股民错报委托价格时，交易系统会毫不留情地按照所报价格成交。目前沪深股市的交 易系统均是在集合竟价产生开盘价后就进入连续竟价阶段，所以股民对委托报价应十分 地谨慎，以防止错报及误报。

第七节　钱龙软件的常用名词释义

钱龙软件是沪深股市中用来分析股价走势的通用软件，绝大部分证券营业部都配备 有该种分析系统。因此，了解钱龙软件中常用名词的意义对股民的投资决策将有一定的 帮助。
1．委比。委比是衡量某一时段买卖盘相对强度的指标。它的计算公式为：
委比＝(委买手数－委卖手数)/委买手数＋委卖手数×100％
委买手数：现在所有个股委托买入下三档的总数量。
委卖手数：现在所有个股委托卖出上三档的总数量。
委比值的变化范围为－100％到＋100％，当委比值为—100％时，它表示只有卖盘而 没有买盘，说明市场的抛盘非常大；当委比值为＋100％时，它表示只有买盘而没有卖盘， 说明市场的买盘非常有力。当委比值为负时，卖盘比买盘大；而委比值为正时，说明买 盘比卖盘大。委比值从—100％到＋100％的变化是卖盘逐渐减弱、买盘逐渐强劲的一个 过程。如某一时刻，股票G的买入和卖出委托排序情况如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
1　　 3．64　　　 4　　　　　 1　　 3．65　　　 6
2　　 3．60　　　 7　　　　　 2　　 3．70　　　 6
3　　 3．54　　　 6　　　　　 3　　 3．75　　　 3
4　　 3．50　　　 6
现在委托买入的下三档的数量为17手，卖出委托的上三档数量为15手，股票G在此刻 的委比为：
委比＝（委买手数－委卖手数）/委买手数＋委卖手数×100％
＝（17－15）/17＋15100％
＝6．66％
委比值为6．66％，说明买盘比卖盘大，但不是很强劲。
2．内盘和外盘。所谓内盘就是股票在买入价成交，成交价为申买价，说明抛盘比较 踊跃；外盘就是股票在卖出价成交，成交价为申卖价，说明买盘比较积极。
如某一刻股票G的委托情况如下：
序号　委托买入价　数量（手）　序号　委托卖出价　数量（手）
1　　 3．60　　　 4　　　　　 1　　 3．75　　　 6
由于委托买入价与卖出价之间没有相交部分，股票G在此刻就没有成交，申买与申卖 就处于僵持状态。此时，若场内的抛盘较为积极，突然报入一个卖出价3．60元，则股票 G就会在3．60元的价位上成交，成交价为申买价，这就是内盘。反之，若场内的买盘较 为积极，突然报入一个买入阶3．75元，则股票G就会在3．75元的价位上成交，成交价为 申卖价，这就是外盘。
3．量比。是一个衡量相对成交量的指标，它是开市后每分钟的平均成交量与过去5 个交易日每分钟平均成交量之比。
其公式为：
量比＝现成交总手/（过去5日平均每分钟成交量×当日累计开市时间（分））
当量比大于1时，说明当日每分钟的平均成交量要大于过去5日的平均数值，交易比 过去5日火爆；而当量比小于1时，说明现在的成交比不上过去5日的平均水平。
4．均价。均价是现在这个时刻买卖股票的平均价格。它的计算公式为：
均价＝（E分时成交的量×成交价）/总成交股数
5．上证领先指标中白线和黄线的含义。白线是上证指数走势图，黄线是不含加权的 上证领先指数走势图。因上证指数是以各上市公司的总股本为加权计算出来的，故盘子 大的股票较能左右上证指数的走势，如马钢、石化等。而黄线表示的是不含加权的上证 指数，各股票的权数都相等，所以价格变动较大的股票对黄线的影响要大一些。这样， 当上证指数上涨时，如白线在黄线的上方，它说明大盘股的影响较大，盘子大的股票涨 幅比盘子小的股票要大；反之，如黄线在白线的上方，就是小盘股的涨幅比大盘股要大。 而当上证指数下跌时，如黄线在白线的下方，它表示大盘股的下跌幅度较小而小盘股的 股票跌幅较大；反之，如白铁在黄线的下方，它表示大盘股的跌幅比较大。
6．红色及绿色柱状线的含义。红色柱状线和绿色柱状线分别表示的是股票指数上涨 或下跌的强弱度。当红色柱状线长度逐渐往上增长时，表示指数增长的力量逐渐增强， 而当红色柱状线的长度逐渐缩短时，表示股票指数增长的力量在渐渐减弱。
当绿色柱状线长度逐渐往下增长时，表示指数下跌的力量逐渐增强；而当绿色柱状 线的长度逐渐缩短时，表示指数下跌的力量在渐渐减弱。
7．上涨或下跌幅度。它表示的是现在的上证指数相对于前一交易日收盘指数的涨跌 相对数，其计算公式为：
涨跌幅度＝（现上证指数－前一日的收盘指数）/（前一日的收盘指数×100％）

第八节　股市中的常用术语

多头和空头。在股市中，一般将持有股票的投资者称作多头，而将暂不持有股票的 投资者叫做空头。这样又通常将买入股票的人称为做多，而将卖出股票的称为做空。
仓位。它是指投资者买入股票所耗资金占资金总量的比例。当一个投资者的所有资 金都已买入股票时就称为满仓，若不持有任何股票就称为空仓。
多翻空与空翻多。多头觉得股价已涨到顶峰，于是尽快卖出所买进的股票而成为空 头，称为“多翻空”；反之，当空头觉得股市下跌趋势已尽，于是赶紧买进股票而成为 多头，叫“空翻多”。
利多与利空。对多头有利且能刺激股价上涨的消息和因素称为“利多”。如上市公 司超额完成利润计划、宏观经济运行势态良好等等。对空头有利且能促使股价下跌的因 素和消息叫“利空”。如股份公司经营不善、银行利率上调、出现影响上市公司经营的 天灾人祸等等。
含权、除权、填权与贴权。含权是指某只股票具有分红派息的权利，若在股权登记 日仍持有这种股票，股东就能分享上市公司的经营利润，能分红派息；而除权是指股票 已不再含有分红派息的权利。由于股票在除权前后存在着一个价格差，填权是指股票的 价格从除权价的基础上往上涨来填补这个价差的现象；而贴权是指股票除权后其价格从 除权价基础上再往下跌的现象。如股票G现价为11元，分红方案为每10股送1股，股票的 除权价为每股10元，若除权后股票的价格从10元的基础上往上涨，则称为填权，若从10 元的基础上向下跌，则称为贴权。
牛市、熊市、猴市和鹿市。牛的头通常总是高高昂起的，人们用它象征着股市的上 扬行情。而熊的头一般都是低垂着的，所以人们用它来比喻股市的下跌行情。猴子总是 蹦蹦跳跳的，就用它来比喻股市的大幅振荡；而鹿比较温顺，人们用它来比喻股市的平 缓行情。
坐轿与抬轿。当投资者预计股价将随利多消息的出现而大幅上升时，就预先买进股 票。而当消息证实后，在其他人峰涌买入股票而促使股价大幅上涨时，就卖出股票以牟 取厚利，称之“坐多头轿子”；反之，当预计股价将会因利空消息而大幅下跌时先卖出 股票，待消息一证实，大家争相将股票出手而引起股市大跌后再买回股票从而获取巨额 利润，这叫“坐空头轿子”。
利多消息出现后，有人认为股价将会大幅变动而立即抢买股票称为“抬多头轿子”； 利空消息公布后，有人认为股价将会大幅度下跌而立即先卖出股票叫“抬空头轿子”。
抢帽子。指当天先低价买进股票，待股票价格上扬后，再卖出相同种类、相同数量 的股票，或当天先卖出股票，然后再以低价买进相同种类、相同数量的股票，以获取价 差。
断头、割肉、吊空。抢多头帽子买进股票，股票当天并未按所预计的那样上涨而下 跌，投资者只好低价赔本卖出，称为“断头”。现在股市上也通常将股票以低于买入价 卖出的现象称为割肉；抢空头帽子卖出股票，但行情并未象预测的那样下跌却反而上涨， 投资者只好高价买回，这种现象称为“吊空”。
断头和吊空一般发生在信用交易即买空卖空的时候。
长多、短多、死多。对股市远景看好，买进股票长期持有以获取长期上涨的利益， 叫“长多”；认为股市短期内看好而买进股票，短期保持后即卖掉，获取少许利益，等 下次再出现利多时再买进，称为“短多”。对股市前景总是看好，买进股票，不论股市 如何下跌都不愿抛出的股民叫做“死多”。
套牢与踏空。买入股票的价格高于现在的行情，使股民难以卖出股票而保本称为套 牢。股民在股市的低点未及时买进股票而错过赚钱的机会叫做踏空。
多杀多与轧空。交易者普遍认为当天股价会上涨，于是都纷纷抢多头帽子，然而事 实上股价并未大幅上涨而使之无法卖出获利，等到快收市时出现多翻空，造成收盘时股 价大跌，这种情形称为“多杀多”。
交易者普遍认为当天股票会下跌，于是都抢空头帽子，然而股价并未大幅下降以至 无法低价补进，等交易快收盘前只好竞相买入而反使股价在收盘时大涨，这种情形称为 “轧空”。
实多与实空。在自有资金能力范围内买入股票，即使被套牢，股价下跌也不急于抛 出的股民，称为“实多”。将自己持有的股票卖出做空，即使股价下跌过速而有回升趋 势，对自己不利，但仍不急于买回，这种股民称为“实空”。
跳空和补空。跳空是指由于受强烈的利多或利空消息的刺激而使股指的开盘与前一 日的收盘出现不连续的现象。补空是指股指在其后的运行中将跳空缺口回补的现象。如 在开盘时其指数高于或低于前一日的收盘指数就称为跳空开盘。
盘整。指股票指数或股票价格的波动基本围绕在某一点徘徊。如果盘整波动范围较 小且上涨或下跌都不容易就称为走势牛皮。
回档与反弹。在股票指数或股价的上涨过程中出现暂时下跌的现象称为回挡，而在 股价下跌过程中出现暂时回升称为反弹。
炒手。指在股市中利用自己的资金优势拉抬或打压股价而从中牟利的职业股民。
散户和大户。散户是指资金实力较小，买卖股票数量不大而不能利用其个体力量对 股市的走势施加影响的投资者。大户是指资金实力雄厚、进出股票数量较为庞大的投资 者。
提宫灯。日本对散户的称呼，指追随他人买进或卖出，基本上没有主见的投资者。
满堂红与全盘飘绿。股票的上涨在电子显示器中一般用红色表示，而股票的下跌一 般用绿色标识，所以当全部的股票都上涨时就称为满堂红，当所有的股票都下跌时就称 为全盘飘绿。

第九节　我国股市的基本特点

9．1　股市正处于调整阶段
我国的沪深股市是从一个地方股市发展而成为全国性的股市的。在1990年12月正式 营业时，上市的股票数量只有为数很少的几只，其规模很小，且上市的股票基本上都是 上海或深圳的本地股，如上海的老八股中只有一支是异地股票。在其后股市的发展中， 由于缺乏战略性的考虑，造成了资金的扩容与股票的扩容不同步，特别是资金扩容，其 速度远远快于股票扩容。在1991年至1996年的五年间，股票营业部从数十家扩展到现在 的近3000家，入市资金从10多亿元增加到现在的3000多亿元，而上市公司却只从当年的 近20家增加到现在的400多家，上市流通的股票只有300亿股。股市的供求关系极不平衡， 这样就造成了股价在最初两年出现暴涨的局面。
上海股市从1990年12月开始计点，1992年年底就上升到了780点，平均年涨幅达到1 79％；深圳股市从1991年4月开始计点，1992年底也涨到了241点，年均涨幅也有68．5％。
由于股价在开始两年涨幅过度，伴随着股票的扩容，在1993年上半年股价达到历史 性的高度以后，股价就停步不前，沪深股市就进入艰难的调整阶段。1993年沪深股市收 盘指数分别为833点和238点，1994年收盘指数分别为647和140点，1995年的收盘指数分 别为555点和113点。根据国外股票指数的上涨速度和我国的实际情况，我国股市这种调 整估计还要相当时日。如国家不出现比较严重的通货膨胀，上证综合指数若要在1000点 站稳，大概还需要5年以上的时间。
9．2　股票供不应求
我国股市股民多、入市的资金额度大，而上市流通的股票少，股市呈现出明显的股 票供不应求局面，据初步统计，到1996年10月底，沪深股市登记在册的股民约有1800万， 而同期沪深股市的流通股规模约为300亿股，平均每个股民拥有的股票只有近1700股。据 初步估算，我国上市公司1995年的每股税后利润不到0．30元，平摊下来，股民人均收益 最多只有500元，按人均入市资金2元计算，股票投资的收益率（不计交易税、费） 只有2．5％，只相当于活期储蓄利率。而由于股民在股市中频繁交易，其上缴的手续费 及交易税之总和往往比流通股的税后利润之和还要多。
9．3　股市交投过旺
由于我国股民投机性较强，其入市的动机主要是以搏差价为主，所以许多股民以炒 股票为业。股市稍有风吹草动，便买进杀出，追涨杀跌之风盛行，股市的交投极其活跃。 如国外一般成熟股市股票的年均换手率不到40％，而我国股市的年均换手率却超过600％， 是国外成熟股市的15倍。
股市交投过旺一方面造成股市的暴涨暴跌，如美国纽约股市从开办到现在的200年间， 日涨跌幅度超过3％的只有10次，而沪深股市涨跌幅超过3％的时间却要占整个交易日的 20％以上。交投过旺的第二个后果就是造成股民的交易成本上升，1996年1～10月，沪深 股市的股票成交量达1．3万亿，股民上交的交易税、手续费近200亿，而今年上市公司流 通股的税后利润估计只有近100亿。收入与支出相比，支出多100亿，这样就使整个股民 成为亏损一族。
9．4　股市尚待规范
我国股市是由地方股市发展起来的，且中央政府对股市的监管从1992年下半年才开 始，股市的运作还尚待规范。从宏观管理方面来讲，其一是对股市的规律还缺乏统一的 认识，具体表现在相关的政策缺乏科学性和连续性，如股市扩容及上市指标的控制仍沿 用额度控制的方法。其二是对股市的发展缺乏长远的规划。如国家股、法人股并轨问题， 没有一个具体的实施计划。其三是对股市的监管力度明显不足，如对信息披露的监管、 对制止机构大户联手操纵股市等问题力度明显不够。
从证交所方面来讲，虽然沪深股市已成为全国性的股市，但证交所仍归口地方管理， 且证券交易税的一半归地方财政，证交所的地方利益倾向十分严重，主要表现在两个交 易所都将成交量的大小作为工作目标（成交量大就可多收交易税），所以对有利于活跃 股市成交的一些不规范行为的制止明显不力。
从券商方面来讲，其一方面在自营业务中利用资金实力对股价进行操纵，以从中渔 利；另外为配合新股的顺利发行，往往采用人为造市的方法，拉抬股价，引股民上钩。
上市公司方面，为了新股的发行或配股的顺利完成，在信息披露方面一般是报喜不 报忧，隐瞒一些重要的不利信息，且经常高估利润指标。而一旦股票上市发行成功，则 发表声明更改盈利预测或发表所谓的道歉声明来掩盖错误。

附一　世界上几家著名的证券交易所

一、纽约证券交易所
纽约证券交易所是世界规模最大的买卖有价证券的交易市场，创立于1792年，设在 纽约的华尔街和威廉街的西北角，后几经搬迁，现定址于华尔街11号。交易所的交易市 场是一个大厅，厅内设有19座马蹄形的交易台。其中12座平均每台交易10种以上的股票； 6座平均每台交易70种以上的股票；
另有一座专门经营200余种优先股股票，它以10股为一成交单位（一般的股票是以1 00股为单位）。交易时间每天5小时。
该所规定，只有会员才可以在交易所内进行交易。其会员分为四类：（1）佣金经纪 人，专门代客买卖，在交易中收取拥金。
（2）次经纪人，在交易频繁时接受佣金经纪人的委托从事交易。（3）专家经纪人， 接受佣金经纪人的委托而经营业务。它与次经纪人的差别是，他专驻在某一交易台旁， 专门研究和等候所委托的股票的行市涨落，以期在适当时候进行买卖。（4）
零股经纪人，专办零股交易，委托经纪人进行交易。
如按有效期限分类。纽约证券交易所的委托方式通常有四种情形：①当日有效，即 在当天交易收盘前有效，如行市不符合委托人的要求而未成交，委托即告失效；②周内 有效，即规定在本周末中午12时以前有效；③月内有效，即在本月最后交易时间终了前 有效；④取消前有效，即未取消前或另行委托前均为有效。
一个公司的股票要取得在纽约证券交易所进行交易的资格，必须向该所注册。在美 国全国性的证券交易所中，纽约证券交易所的注册条件最为严格。它规定一个公司要具 有相当规模才可以申请将其股票在纽约证券交易所挂牌上市，且年净利必须在100万美元 以上，并且至少要有1500股，财产以普通股计，不得少于800万美元。因此，能在纽约证 券交易所正式上布的股票只是一小部分，大约有4万多种股票没有在交易所正式上布，而 在“场外交易市场”进行交易。
由于股票交易的投机性很强，为监督股票交易，美国政府根据1934年证券交易法设 立了“证券交易委员会”。规定所有证券交易所、股票经纪人和上市的股票均需在委员 会注册并接受其监督。为减少过度利用信贷进行股票投机，美国联邦储备体系对购买或 持有股票的借款规定了法定保证金比率。
二、伦敦证券交易所
伦敦证券交易所是英国最大的证券交易所，设在英国伦敦市中心，它成立于1773年， 1802年获英国政府正式批准，1812年颁布了英国第一个证券交易条例。伦敦证券交易所 由169家证券经纪商和21家证券交易商的3600个会员组成，目的在于汇集国内外存储的资 金并安排其投资去向。
伦敦证券交易所挂牌证券近一万种，居世界各证券交易所之首，其中40％为外国证 券，日成交额达7亿多英镑。该所按证券性质分设市场，主要有政府统一长期公债市场、 英国铁路证券市场、矿业证券市场、一般外国证券市场、美国股票债券市场等，并按不 同类型的证券业务分为16个交易点。该所设有理事会，负责经营管理、吸收新会员、制 定交易章程、决定佣金比例以及仲裁有关纠纷，理事会设有总裁一职，主持交易所的日 常工作。该所会员分成两类：证券经纪人和证券交易商。交易商专门经营某些证券，如 有的专营政府债券，有的则经营石油或钢铁等工业公司股票，他们随时向市场提供所经 营的证券、股票的买卖价格。经纪人则在投资者和证券交易商之间充当中间人，为其客 户以最有利的条件买卖股票和证券，并根据交易额的大小和期限长短向客户收取佣金。
三、巴黎证券交易所
巴黎证券交易所是法国最大的证券交易所，1724年正式建立，其经纪人由法国财政 经济部指定，共有99人，其中巴黎71人，外省28人。证券经纪人的工作是接受客户买卖 证券的委托，掌握买卖双方供求数量和要求的价格幅度，代客户进行买卖，从中收取佣 金。
巴黎证券交易所内的证券价格由供求关系决定，官方牌价由交易所业务委员会听取 经纪人同业公会的意见后公布。
法国从1961年开始，所有交易所实行“单一价格”。巴黎证券交易所发行全国性、 国际性和外国证券，7家外省交易所经营地区证券买卖、并划分了各自的管辖区，但有时 一种证券也同时在几个交易所买卖，标价统一。巴黎所买卖的证券，在官方牌价表上约 有经济部门的1300个发行者，其中180多个来自外国。交易所的客户是证券持有者，除其 本国法人如保险公司、退休金金库、存款及信托金库、可变资本投资公司、共同投资基 金、银行、工业发展局和地区发展公司外，外国人（含外国企业）也持有各种证券。交 易所在进行现货交易的同时也进行期货交易，期货交易的绝大部分在巴黎所进行。此外， 不属于官方牌价表上的一切证券可以进行场外交易，但只能是即期买卖。
巴黎证券交易所的组织机构包括：（1）经纪人公会，由法国7家交易所的经纪人组 成，属私人机构；（2）交易所业务委员会，1967年成立，系国家机构，主席由部长理事 会任命，另加国库司的一个成员作为政府特派员参加该委员会。其职责是对有关重大问 题（如建立或撤销交易所、修改现行法律章程）提出意见和建议，对一些技术性的问题 作出决定。如确定期货交易所需要的保证金数额、决定佣金费率；在征求同业公会的意 见后，对准许证券列入官方牌价表或注销上市的证券作出最后决定；向共和国总统递交 日报和年报。巴黎证券交易所在世界各大交易所中，次于纽约、东京和伦敦，名列第四。
附二我国的证券交易所上海证券交易所是我国目前最大的证券交易中心，成立于19 90年11月26日，注册人民币1000万元。深圳证券交易所是我国第二家证券交易所，筹建 于1989年，于1991年7月经中国人民银行批准正式营业。这两个交易所开业以来，不断改 进市场运作，逐步实现了交易的电脑化、网络化及股票的无纸化操作。目前，这两个交 易所上市的证券品种有股票（A股、B股）、国债、企业债券、权证、基金等。截止1995 年底，在上海证券交易所挂牌的股票有A股184只、B股36只，A股总股份463．6亿元，A股 总市值2433．7亿元。在深圳证券交易所挂牌的A股127只、B股34只、A股总股份240．5亿 股，A股总市值876．9亿元。
上海证券交易所和深圳证券交易所按照国际通行的会员制方式组成，是非盈利性的 事业单位。其业务范围包括：①组织并管理上市证券；②提供证券集中交易的场所；③ 办理上市证券的清算与交割；④提供上市证券市场信息；⑤办理中国人民银行许可或委 托的其他业务。其业务宗旨是：完善证券交易制度，加强证券市场管理，促进中国证券 市场的发展与繁荣，维护国家、企业和社会公众的合法权益。
上海证券交易所和深圳证券交易所由会员、理事会、总经理和监事会四个部分组成。 会员是经审核批准且具备一定条件的法人，它们都享有平等的权利，有权参加会员大会， 对交易所的理事和监事有选举权和被选举权，对交易所的事务有提议权和表决权。会员 大会是证券交易所的最高权利机关，每年召开一次。理事会为证券交易所会员大会的日 常事务决策机构，向会员大会负责。总经理为交易所的法定代表人，由理事会提名通过 报主管机关批准。总经理的职责是组织实施会员大会和理事会的决议并向其报告工作； 主持本所日常业务和行政工作；聘任本所部门负责人；代表本所对外处理有关事务，证 券交易所还设监事会，负责本所财务、业务工作的监督，其向会员大会负责。

返回


第四章　股价分析

第一节　股票的价值

从本质上讲，股票仅仅是一种凭证，其作用是用来证明持有人的财产权利，而不象 普通商品一样包含有使用价值，所以股票自身并没有价值，也不可能有价格。但当持有 股票后，股东不但可参加股东大会，对股份公司的经营决策施加影响，且还能享受分红 和派息的权利，获得相应的经济利益，所以股票又是一种虚拟资本，它可以作为一种特 殊的商品进入市场流通转让。而股票的价值，就是用货币的形式来衡量股票作为获利手 段的价值。所谓获利手段，即凭借着股票，持有人可取得的经济利益。利益愈大，股票 的价值就愈高。
在股票的价值中，有面值、净值、清算价值、市场价值和内在价值等五种。
1．股票的面值。股票的面值，是股份公司在所发行的股票上标明的票面金额，它以 元A股为单位，其作用是用来表明每一张股票所包含的资本数额。股票的面值一般都印在 股票的正面且基本都是整数，如百元、拾元、壹元等。在我国上海和深圳证券交易所流 通的股票，其面值都统一定为壹元，即每股一元。股票票面价值的最初目的，是在于保 证股票持有者在退股之时能够收回票面所标明的资产。随着股票的发展，购买股票后将 不能再退股，所以股票面值现在的作用一是表明股票的认购者在股份公司投资中所占的 比例，作为确认股东权利的根据。如某上市公司的总股本为一千万元，持有一股股票就 表示在该股份公司所占的股份为千万分之一。第二个作用就是在首次发行股票时，将股 票的面值作为发行定价的一个依据。
一般来说，股票的发行价都将会高于面值。当股票进入二级市场流通后，股票的价 格就与股票的面值相分离了，彼此之间并没有什么直接的联系，股民爱将它炒多高，它 就会有多高，如前些年上海股市有些股票的价格曾达到80多元，但其面值也就仅为一元。
2．股票的净值。股票的净值，又称为帐面价值，也称为每股净资产，指的是用会计 的方法计算出来的每股股票所包含的资产净值。其计算方法是将公司的注册资本加上各 种公积金、累积盈余，也就是通常所说的股东权益，将净资产再除以总股本就是每股的 净值。股票的帐面价值是股份公司剔除了一切债务后的实际家产，是股份公司的净资产。
由于帐面价值是财会计算结果，其数字准确程度较高，可信度较强，所以它是股票 投资者评估和分析上市公司经营实力的重要依据之一。股份公司的帐面价值高，则股东 实际所拥有的财产就多；反之，股票的帐面价值低，股东拥有的财产就少。股票的帐面 价值虽然只是一个会计概念，但它对于投资者进行投资分析具有较大的参考作用，也是 产生股票价格的直接根据，因为股票价格愈贴近每股净资产，股票的价格就愈接近于股 票的帐面价值。
在股票市场中，股民除了要关注股份公司的经营状况和盈利水平外，还需特别注意 股票的净资产含量。净资产含量愈高，公司自己所拥有的本钱就越大，抗拒各种风险的 能力也就越强。
3．股票的清算价值。股票的清算价值，是指股份公司破产或倒闭后进行清算之时每 股股票所代表的实际价值。从理论上讲，股票的每股清算价值应当与股票的帐面价值相 一致，但企业在破产清算时，其财产价值是以实际的销售价格来计算的，而在进行财产 处置时，其售价都低于实际价值。所以股票的清算值就与股票的净值不相一致，一般都 要小于净值。股票的清算价值只是在股份公司因破产或因其他原因丧失法人资格而进行 清算时才被作为确定股票价格的根据，在股票发行和流通过程中没有什么意义。
4．股票的市场价值。股票的市场价值，又称为股票的市值，是指股票在交易过程中 交易双方达成的成交价。股票的市值直接反映着股票市场行情，是股民买卖股票的依据。 由于受众多因素的影响，股票的市场价值处于经常性的变化之中。股票的市场价值是与 股票价格紧密相联的，股票价格是股票市场价值的集中表现，前者随后者的变化发生相 应的波动。在股票市场中，股民是根据股票的市场价值（股票行市）的高低变化来分析 判断和确定股票价格的，所以通常所说的股票价格也就是股票的市场价值。
5．股票的内在价值。股票的内在价值，是在某一时刻股票的真正价值，它也是股票 的投资价值。计算股票的内在价值需用折现法，其公式如下：

其中Lt是股票在t年的每股税后利润，N是上市公司的寿命期，（it是t年的社会平均 投资收益率。
由于上市公司的寿命期、每股税后利润及社会平均投资收益率等都是未知数，所以 股票的内在价值较难计算，在实际应用中，一般都是取预测值。

第二节　经营业绩与股价

2．1　经营业绩和股价的数学关系
炒股票，虽然有各种各样的题材，但总的来说，一般都是炒经营业绩或与经营业绩 相关的题材。所以在股市上，股票的价格与上市公司的经营业绩呈正相关关系，业绩愈 好，股票的价格就愈高；业绩差，股票的价格就要相应低一些。但这一点也不绝对，有 些股票的经营业绩每股就那么几分钱，其价格就比业绩胜过它几十倍的股票还高，这在 股市上是非常正常的。
由于股票的价格是由竞争决定，只要股民愿意、有足够的资金，且在股票交易过程 中遵纪守法，其最后的成交价就由出价最高的一方决定。
从理论上来讲，经营业绩对股价的影响通常用两个公式来表达，一个是股价的静态 计算公式，另一个是动态计算公式，净态的计算公式如下：
P＝L/i
其中P是股票的价格，L是每股股票的税后利润、i是股民进行其它投资时可取得的平 均投资利润率，一般用储蓄利率代替，因为储蓄是当前股民所能从事的最普通和最便利 的投资方式。
这个公式的意义是，当股民从事其它投资每元可获得收益i时，若在投资股票时要取 得收益L，股民所必须支付的资金量就为P，此时，投资股票的收益就与其它投资相等。
如一年期定期储蓄存款利率为10．98％，现某只股票的税后利润为每股0．66元，按 上述公式计算，则该股票的价格就为6．01元。此时，将6．01元投资于股票或将其存银 行，其投资收益都一样。
在上式中，股票的价格与经营业绩成正比、与其它投资的平均利润率成反比。如果 上市公司的经营业绩提高或储蓄的利率降低，都将会导致股票的价格上升。如1996年5月 后，中国人民银行两次调低居民储蓄利率，就导致上海股市股票价格上涨一倍多。
但用这个公式来计算股价并不准确。事实上股票市场上的股价也不是因此而确定的， 影响股票价格变化的因素也不仅是经营业绩和平均投资利润率两项。另外，上市公司的 经营业绩也会随着经营环境及产品市场的竞争而变化。上例中，如果下一年上市公司的 经营业绩降到每股0．55元，按此公式计算，其股票价格就会下跌到5元多。如果股民在 本年度就预测到上市公司下年度的业绩会降低，则就不会用每股6．01元的价格去购买股 票，而只会用5元多的价格去购买这只股票。
上面这种计算股票价格的方法是一种净态法，它假定所选用的参数如股票的税后利 润及储蓄利率是一成不变的，其结果肯定会有相当的误差。如果要精确地计算和预测股 价，可用动态计算公式：

其中Lt是股票在t年的每股税后利润，N是上市公司的寿命期，it是t年的储蓄利率。
应用这个公式计算出来的股票价格是非常准确的，但前提是要能精确地预测到今后 每年股票的税后利润及储蓄利率。很遗憾的是，没有人能达到这种水平。
应用这个公式，可计算出股票价格的最大值。若上市公司永不倒闭，则寿命期N趋向 于无穷大，当上市公司每年的税后利润Lt基本稳定时，且储蓄利率it起伏不大时，股票 的价格也基本上是一个常数，股票价格有极限值，P→L/i
若股票的每股税后利润变化范围较大，设Lmax为以后年度税后利润的最大值，股票 的最高价格为：
P＜Lmax/ i所以不论上市公司的经营如何杰出、市场前景如何看好，股票的价格绝对是有限的， 而不是象一些舆论所渲染的那样，股票价格会有无穷的上升空间。
虽然股票的价格难以用一个精确的公式来表示，但有一点，它总是和上市公司的业 绩即税后利润成正比或成正相关关系的。税后利润愈大，股民的投资收益就高，相应地， 股票的价格就愈高。
2．2　影响企业经营的因素
企业的经营业绩是影响股票价格的决定因素，那么，影响企业经营效益的因素有那 些呢？概括起来，可将这些因素分为两类：一是企业所处的外部经营环境，这就是通常 所言的投资环境，其二是企业本身的内在素质。
1．企业的外部经营环境。企业所处的外部经营环境，主要指企业所在地的政治、经 济及社会发展情况和相配套的服务设施建设等。当企业的外部经营环境较差时，企业与 外界的信息联系、原材料的组织供应、人力资源的投入、正常的生产秩序、产品的销售 等都将受到一定程度的影响，企业的经营会处于相对困难的境地，从而影响上市公司经 营效益的发挥和提高。
企业的经营环境又可简单地分为三部分，一是政治及社会发展情况，另外就是经济 发展情况，其三是社会服务条件包括配套设施的建设等。
政治及社会发展情况主要包括：国家的政权或政府的稳定状态、是否有战争发生、 社会安定情况等。
（1）战争。战争对股价的影响有长期的，亦有短期的；有好的方面，也有不良的方 面；有范围广的，也有单一项目的；到底影响力度如何，要视战争的性质而定。战争会 使武器及医疗等工业需求增加，与此相关的股票价格就可能上涨；如果战争中断了原材 料或产品的运输，影响了购买力或原料的供应，相应的股票价格就会下跌。但总的来说， 在一国国内发生的战争对股票市场的影响是不良的，因为它既影响社会的安定，也影响 人们的工作情绪。
（2）政权。政权的转移、政府的更叠，都将影响社会的安定及人心的稳定，它是影 响股价的重要因素，如美国股市，曾就因总统艾森豪威尔心脏病复发、肯尼迪的遇刺而 大幅下跌。而在我国沪深股市，每到一个阶段性的顶部，就有关于领导人健康问题的传 言，从而导致股市的暴跌。
（3）社会安定情况。当一个社会安定，治安情况良好时，就有利于企业的运营与发 展。反之，如果一个地区社会治安状况不佳，罢工浪潮此起彼伏，就会影响所在地企业 的经营。
经济发展情况对企业经营的影响主要有三个方面：经济周期、通货膨胀和产业政策。
（1）经济周期。经济周期是指经济的运行具有一定的周期性，即经济从谷底向上翻 升，经扩张期到高峰后，复又下降，经收缩期再跌至谷底，构成一个循环，这就是复苏、 繁荣、危机和萧条四个阶段。我国现在实行的是社会主义市场经济，虽然市场建设尚待 完善，经济的周期性并不十分明显，但我国将来经济的周期性波动将会对股市产生较大 的影响。
在经济进入危机和萧条阶段，整个社会的经济发展基本上处于一种停滞状态。此时， 社会的总需求不强，产品的销售发生困难，原材料的供给也不通畅，许多企业处于停工 停产甚至倒闭状态，企业的经营处于较困难时期，其经营业绩低下。
而当经济走出低谷从复苏阶段向繁荣阶段过渡时，此时的经济发展会处于一种高速 增长状态，社会上的各行各业都显得生机勃勃，对各类产品的需求处于极度的旺盛状态， 此时的企业经营水平一般都会发挥到最佳状态，经营业绩也处于较高水平。
（2）通货膨胀。通货膨胀对企业经营的影响比较复杂，它既能刺激企业的生产，又 能压抑企业的经营。
通货膨胀主要是由于过多地增加货币供应量面造成的物价上涨现象。货币供应量增 加，开始时能增加市场需求并拨高产品价格，从而提高上市公司的销售额并导致利润的 增长。但当通货膨胀对国家的经济生活以至社会安定造成威胁时，中央政府一般会采取 如紧缩银根、提高银行利率等措施来抑制通货膨胀。而国家对经济的宏观调控将会对企 业的经营产生反作用力，从而又抑制了市场的需求，导致企业的生产经营萎缩，引起经 营水平的下降。
（3）产业政策。产业政策是政府为某些产业制订的发展目标和规划，以及实施措施 等。毫无疑问，当企业所处的产业受国家产业政策的扶持时，企业的经营如相关项目的 审批、原材料和资金等的供给乃至税收等方面都可能会享受到国家的一些优惠，从而有 助于经营水平的提高。反之，如企业处在产业政策的限制之列时，企业的经营将要受到 较大的影响。如1996年，我国政府为鼓励和扶持汽车行业的发展，曾制定了一系列的产 业政策，在一定程度上刺激了汽车产业的生产与消费。
企业所在地的社会服务水平及配套设施情况也是影响企业经营的主要因素之一。这 些方面主要包括运输、通讯、电力供应等等。如通讯设施落后，企业与外界的联系就会 发生困难，影响信息的传递及产品的销售等等。如我国过去违反生产力布局的基本原则， 将一些工厂建在偏僻的大山沟中，当地的水、电供应及通讯、运输条件都相对比较落后， 从而造成了这些企业的经营困难。这些企业的大部分现在都陷入困境。
2．企业的内在素质。除了外部的经营环境外，影响企业经营效益的就是企业的内在 素质，它包括：企业领导者的素质与管理水平、企业的规模、产品的市场占有率及企业 所拥有的资产数量、员工的工作热情和文化素养、生产装备的现代化程度、工艺水平和 企业的外部形象等等。这些因素中任何一项的变化，将直接影响企业产品的生产和销售， 影响成本的增减，从而直接影响着企业经营效益。
（1）领导者的素质与管理水平。这是一家企业经营管理的决定因素，企业领导者的 品质优良，思维敏锐、作风正派、处理问题果断、决策水平高、组织能力和号召能力强、 群众基础好，就为企业的经营管理奠定了基础。反之，即使一家再好的企业，如果领导 人的素质和管理水平低下，其良好的经营业绩也难以为继，这样的事例比比皆是。本来 一家企业经营得好好的，换了一个厂长或经理后，用不了几年，企业就陷入了倒闭的边 缘。所以在香港，证券管理机构对企业的领导人都有特别的规定和要求，如在多少年内 曾有犯罪记录的人就不得就任上市公司的董事及经理等等。
（2）企业的规模。企业的规模对企业的生存与发展有着较大的影响。其一是大型企 业在国民经济中占有比较重要的地位，特别是一些基础产业及支住产业，如钢铁、汽车、 房地产等，它们的兴衰对国民经济有着决定性的影响，所以在国家制定各项政策包括金 融政策、产业政策时，都对大中型企业有一定的照顾，如我国近期在经济上所制定的各 项措施都是围绕着搞活国有大中型企业这个目标进行的；其二是大型企业抗风险能力较 强，在经济不景气或发生经济危机时，往往都是中小企业倒闭得多，而大型企业承受能 力较强，且政府一般也不会对大型企业的倒闭坐视不管，因为大型企业的兴衰在一定程 度上会影响社会的发展及安定。其三是大型企业的竞争能力较强，它们的人力资源较为 丰富、物质基础雄厚，它们往往能集中相当的人力、物力来研究及解决生产及经营中出 现的各种问题，且由于其生产规模较大，它们一般都能适应规模经济的要求，将产品成 本降到最低水平。如汽车生产，其经济规模一般都在每年二十万辆以上。生产规模达不 到要求的，其生产效率和经营效益就要差得多。如我国的一汽集团、二汽东风集团及上 海大众公司，其经营效益就比其它中小型汽车制造厂要好得多。
（3）产品。产品是企业生存的依托，发展的基础。没有一个好的产品，没有相当的 市场竞争能力及市场占有率，企业不但难以发展，甚至连生存都非常困难。在业绩较好 的上市公司中，绝大部分都有好的产品作为依托，如众口皆碑的春兰空调、海尔电器、 美菱电器等，其产品都是市场中的名牌；而业绩较差的公司，其主要原因之一就是缺乏 主导产品，主营方向不明，或产品缺乏市场竞争能力，价高质次。
影响企业内在素质的因素有许多，但最关键的是领导者的素质与管理水平、企业的 规模和产品三项。

第三节　平均利润率与股价

3．1　平均利润率规律
平均利润率是关于资金流动的一条客观定律，其大意为：
当两个部门间投资利润率存在差别时，资金就会从利润率低的部门向利润率高的部 门流动，直到两部门的投资利润率基本相等。用一句通俗的话来表述平均利润率规律就 是：水往低处流，资金向利润率高的地方走。
股票的价格是直接受资金的供给情况影响的，当进入股市的资金增加时，股票的价 格价就会上涨，如利多消息出台时，外围资金就纷纷进入股市，从而引起股票价格的上 涨。
1994年7月底公布“三大政策”及1995年5月17日公布暂停国债期货的消息后，都诱 使了大量资金入市，不同程度地导致了股市的暴涨。而当股市资金向外撤时，股价就会 下跌。
当某个领域的投资利润率发生变化时，股市和该领域间的投资利润率就会产生一个 位差。根据平均利润率规律，股市和该投资领域之间就会出现资金的流动，而资金流动 的结果就会引起股票的价格发生变化。
股民投资于股市，其期望就是获得超额利润，即获得超过社会平均投资利润率水平 的收益。而股民在股市中的一切操作（买进和卖出）都是平均利润率规律的集中表现。 综合起来，平均利润率规律对股票价格的影响有以下四个方面。
3．2　给股价定位
绝大部分股民购买股票的动机就是认为股价会上涨，且一年之内的涨幅肯定要高于 自己能涉足的投资领域，要不然，股民会将资金投入到其他利润率高的领域。而股民将 资金源源不断地投入股市的结果，就会驱驶股价逐步攀升，从而导致股价收益率的下降。 当资金运动的结果使股价收益率接近于其它领域的平均水平时，股民购买股票与进行其 它投资的收益就基本相等，此时资金的流动就会趋向于平缓，股价就会维持在一个相当 的水平，既不上涨，也不下跌。所以平均利润率规律有给股价定位的作用。
对于普通市民来说，其资金实力较小，又要兼顾工作，其在现阶段的主要投资渠道 也就是银行储蓄、购买债券和股票投资。由于银行储蓄几乎无风险可言，又不耗费多少 时间和精力，所以银行储蓄是一般市民的首选投资工具。若要进行股票投资，一般都会 将银行利率作为股票投资的预期收益。当投资于股票的收益要大于银行存款利率时，人 们将选择股票；反之，当银行存款利率高于股票的投资收益率时，人们将会选择储蓄。 所以，当一个股市的股民较为理性和成熟时，股市的投资收益基本上就会与所在地一年 期的储蓄利率相等，因而其股价也就稳定在与此相适应的水平。
衡量一个股市的投资利润率通常是用股价收益率的倒数——股市的平均市盈率，由 于股市的投资利润率与平均市盈率之间是倒数关系，当股价收益率与银行一年期的储蓄 利率相等时，也就有：
股市的平均市盈率×一年期银行存款利率＝1
当银行的存款利率确定以后，股市的市盈率也就稳定在一个相对应的水平，股票价 格也随之确定。
股市的平均市盈率＝1/一年期银行存款利率
3．3　引起股价涨跌
根据平均利润率规律，当股市周边领域的投资利润率发生变化时，资金总是要从利 润率低的部门向利润率高的部门流动，从而导致资金的转移。在现阶段，影响股市资金 的主要领域是银行储蓄、债券市场、期货市场、房地产等，另外，商贸、实业投资及收 藏业对股市也有一定的影响。
银行储蓄和债市：当储蓄和债券的利率调整时，股市与储蓄或债券市场上的收益平 衡就会打破，资金就会转移以追逐较高的利润。具体就是当储蓄或债券发行利率上调时， 股市的投资价值会相应降低，股民就会抛售股票而将资金投向储蓄或债券，从而引起股 票价格的下跌；反之，当储蓄或债券的发行利率下调时，人们就会从储蓄或债券市场抽 出资金而投入股市，最终导致股票价格的上升。
在我国居民所拥有的金融资产中，占90％以上的为储蓄存款，其次为债券，这两个 领域吸收的资金量最大。所以银行利率或债券发行利率的调整对股票价格的影响是最大 的。如1996年中国人民银行曾两次调低居民存款利率，就导致了沪深股市股价的大幅上 扬。
期货：由于期货具有高风险和高收益的特点，所以我国的期货市场也吸收了大量的 游资，且我国的证券营业部门中许多都代理期货业务，资金在股市与期货之间的转移极 其方便。
当期货市场行情火爆的时候，它往往将股市的资金吸引过去，从而导致股市的低迷 和股价的下行；而当期货市场行情清淡的时候，股市的资金就比较充盈，股价就比较坚 挺。如1995年5月18日中国证监会宣布暂停一切国债期货业务时，大量的资金就迅速涌入 股市，最终导致了股市的暴涨，沪深股市在这一天分别上扬了31％和23．5％。
另外，当股市周边的房地产业、收藏业、商贸及实业投资等领域比较兴旺时，由于 高利润率的诱惑，这些领域也会从股市吸引一些资金。如我国的温州地区，由于当地居 民擅长于商贸及实业投资，且在这些行业能取得较高的利润率，即使在行情火爆时，相 对于其他城市，其证券买卖业务也较为冷清。
相应地，股市内部资金的转移也可导致股价的涨跌。当股民认为某只股票具有投资 价值时，相当的资金便会涌入该股票，从而促使其价格的上扬；而当一只股票的前景不 佳时，股民便会抛售该股票而从中抽出资金，从而导致该股票价格的下跌。如1996年的 中期年报公布时，某只股票的业绩每股还亏损0．70元以上。在信息披露的当天，其价格 便下跌了30％左右。
3．4　导致股价的回归
当一个股市的股价上涨过快时，股票的价差收益就会明显超过其地领域。在高额利 润的诱惑下，外围的资金就会纷纷涌入，从而进一步抬高股价，推动股指的上涨。而由 于涌入资金的惯性，股指往往会涨到一个相对高点。此时，进入股市的资金已相对过剩， 市盈率偏高，过高的股价对资金已不再具有吸引力。相对于周边投资市场，股市的投资 收益率已明显偏低。这是，平均利润率规律又将作用于股市，它将引导资金从股市向其 它投资市场流动，一些较为理智的投资者就会率先撤出资金，股价开始下跌，从而引起 连销反应，最终导致股市的暴跌，使股指又回到一个与周边领域投资利润率相适应的水 平，这也就是股票市场暴涨之后必有暴跌的原因所在。反之，当股市暴跌而出现股价过 低时，股价收益率提高，市盈率降低，股票的投资价值就会明显高于其它投资市场。此 时，在平均利润率的作用下，资金又会从周边市场向股市转移，导致股价的回升。
80年代后期的日本东京股市，其上涨幅度连续几年超过30％，股市的价差收益远远 高过其他行业，于是进入股市的资金象雪球式的越滚越大，将日经指数从1986年的1300 0多点推向1989年39000多点的最高峰，其市盈率达100倍左右，造成了严重的泡沫经济。 在其后的几年里，东京股市就一厥不振而进入艰难的调整阶段。1995年，日经指数曾跌 到14000多点，只及最高点的38％，几乎从终点又回到了起点。到如今，日经指数还在2
点左右徘徊。同样，香港股市在1993年的涨幅曾超过100％，在1994年初创下12000 多点的高峰，但今天的恒生指数却依然在12000点上下徘徊。而我国股市5年来的历程也 基本如此，沪深股市分别从1990年12月和1991年的4月开始计点，由于受炒股发财效应的 影响，我国居民在短短的两年内向股市倾注了大量的资金，从而导致了股票价格的暴涨。 至1992年年底，上证指数和深证指数就从100点分别涨到了780和241点，其平均年涨幅分 别达179％和68％，而在1993年上半年沪深股市的股票指数达到历史的最高水平1558点和 368点后，股市便进入调整阶段，四年后的今天，虽深证综合指数再创新高，但上证指数 却仍在1558点之下徘徊。
3．5　限制公司业绩增长
研究表明，股价的上涨是与上市公司的净资产收益率同步的。而平均利润率规律却 象一只无形的手，它最终要导致上市公司的收益率向社会平均水平回归，将上市公司的 净资产收益率及业绩限定在一个相当的水平。而由于利润的增长受到限制，股价的急剧 上扬就失去了内在动力和业绩基础。我国上市公司虽然大部分都是各行各业的排头兵， 其管理、经营机制比非上市公司要灵活一些，但其收益水平同样会受平均利润率规律的 制约。其具体表现就是，当某个上市公司开发出获利水平较高的新产品、新工艺或探索 出一些经营管理的新方法时，其经营业绩会迈上一个新的台阶。但为了追逐超额利润， 其他企业就会争先恐后地将资金投向这些产品，或对其管理方法进行效仿，从而进行市 场分割，增强了市场竞争，而最终使这些新产品或新行业的利润趋向于平均水平。如前 几年的房地产曾是获利能力最强的产业，许多上市公司因此而获利不菲、创下了骄人的 业绩，其股价也表现不俗。在平均利润率规律的作用下，不但全国上下和各行各业都大 搞房地产开发，就是上市公司配股后也将大量资金投向该行业。到1994年，商品房开始 滞销，销售率还达不到50％，大量的资金积压，大批的公司巨额亏损，一些上市公司也 因此而未能完成经营计划。1994年后空调又成为热门货，一些经营该产品的上市公司又 大出风头。而现在大量资金又开始向该产品聚集，空调大战已经在全国范围内爆发。随 着市场竞争的加剧，该产品的盈利水平将会随之下降，直到和其他产业的平均利润率基 本持平。
虽然上市公司的经营机制比非上市公司要灵活，他们是股份制企业，管理者的责任 心较强，素质相对较高，其产品的竞争能力也非常出众，但由于平均利润率规律的作用， 上市公司的净资产收益率将难持久地维持在一个较高水平。研究表明，上市公司的净资 产收益率也就能比非上市公司高50％左右。如我国沪深股市的上市公司1993年的净资产 权益率为16％，1994年仅为13．5％，1995年还不到11％，均比当年的银行存款利率高不 了多少。

第四节　净资产与股价

股票的净资产是上市公司每服股票所包含的实际资产的数量，又称股票的帐面价值 或净值，指的是用会计的方法计算出的股票所包含的资产价值。它标志着上市公司的经 济实力，因为任何一个企业的经营都是以其净资产数量为依据的。如果一个企业负债过 多而实际拥有的净资产较少，它意味着其经营成果的绝大部分都将用来还债；如负债过 多出现资不抵债的现象，企业将会面临着破产的危险。
股票投资与银行储蓄有所不同。因为储蓄的利息率是事先固定的，所以储蓄的收益 是与储蓄额成正比的，存得愈多，获利越大。而股票投资的收益只与所持股票的多寡成 正比，投入的多并不意味着收获就大，即使股民投入的资金量相同，但由于所购股票数 量不等，其投资收益就有可能差异很大。
由于股票的收益决定于股票的数量而并非股票的价格，且每股股票所包含的净资产 决定着上市公司的经营实力，决定着上市公司的经营业绩，每股股票所包含的净资产就 对股价起决定性的影响。
股票价格与每股净资产之间的关系并没有固定的公式。
因为除了净资产外，企业的管理水平、技术装备、产品的市场占有率及外部形象等 等都会对企业的最终经营效益产生影响，而净资产对股票价格的影响主要来自平均利润 率规律的作用。
前一节已表述，由于平均利润率规律的作用，企业的净资产收益率都会围绕在一个 平均水平上波动。对于上市公司来说，由于经过了较为严格的审查，且经营机制较为灵 活，管理水平比一般企业要高，所以其盈利能力普遍要高于普通企业。
如最近几年，我国的企业的平均利润率约在10％左右，而上市公司1993年的平均净 资产收益率为16％，1994年为13．5％，1995年宏观经济趋紧，工业企业的经营收益较低， 但上市公司的净资产收益率仍然接近11％。
研究表明，各国上市公司的平均净资产收益虽然普遍都高于当地的平均投资利润率， 但都不会超过150％这个范围。
所以，只有当股票的平均价格不超过每股净资产的1．5倍时，投资于股市的收益才 能和银行储蓄或其它投资的平均值相当。而当股价超过上市公司平均净资产值的1．5倍 以后，购买股票的收益就不如其他投资了。
以上结论是相对股市的整体平均而言的，对一个或少量几个上市公司并不适用。如 果某个上市公司管理水平出众、产品的市场占有率较高且能长期稳定、生产手段和技术 装备比较先进，对股价当然可看高一线，但也不宜超过净资产的三倍。从1994年的统计 资料来看，上市公司净资产收益率超过36％以上的只有2家，超过平均水平达3倍以上的 还占不到总数的1％，1995年的情况也基本如此。
通过净资产含量也可确定股票价格的下限。只要一个上市公司经营范围不属于国家 政策限制发展的产业或是夕阳产业，当其股价降到其净资产含量以下时，购买这种股票 就物有所值了。当股价降到净资产含量以下时，上市公司就面临着一个被收购和兼并的 问题。对于投资家来说，与其用同样的资金建设一个和这种上市公司规模相当的企业， 还不如在股市上收购来得方便，它不但省去许许多多的项目前期工作如申报、选扯、可 行性研究等，收购一个现成的上市公司还可节省建设所用时间，且上市公司还有现成的 员工、销售网络可以利用等等。上市公司被购并后，收购企业还可对其生产进行重组， 如通过调整管理人员和产品结构等措施来迅速提高其经营效益。由此可以认为，股票的 最低价格可定在每股净资产的80％以上。
对于理性的投资者来说，购买股票的平均价格可控制在平均净资产值的80％与150％ 之间，即：
0．8×平均每股净资产＜股票的平均价格＜1．5×平均每股净资产
在这个范围内，购买股票将具有较高的投资价值。超出这个范围，购买股票将具有 较大的风险，市场的投机气氛可能要浓厚一些，被套牢的可能性就会高一些。
而对于个股来说，如上市公司经营确实有方，对其股价可看高一线，但最高价还是 应限定在每股净资产的三倍以内。
0．8×每股净资产＜股票价格＜3×每股净资产由于我国的资产评估工作还存在着不 少的问题，在挂牌以前，有此上市公司的净资产含量明显是被高估了的，比如一些上市 公司的净资产收益率连年都在10％以下，明显低于行业水平。这种企业的净资产含量就 可能包含有较大的水份，股民在选股时应加以注意。
有些研究者把股票的价格与上市公司利润的增长联系起来，认为股价应与利润的增 长率成正比。这种联系尤其对沪深股市是不适宜的，因为许多上市公司发展是属于数量 型的而不是质量型的，其利润的增长主要是因为不断配股而增加净资产投入的结果，但 其单位资产的收益率并未有丝毫的提高，股民也难以从这类公司的发展中得到任何实惠。 这正像银行储蓄，利率是固定的，只要储户多存，其利息总额肯定会同步增长。而即使 上市公司的净资产收益率每年都有所增长，但它是有极限的。对于股市整体来说，其平 均净资产收益率不会超过其它领域平均投资收益率（一年期存款利率）的50％。
对于个别上市公司来说，其净资产收益率的极限水平也就是一年期存款利率的三倍。 相应地，如果购买股票的价格超过每股净资产的三倍，等量的资金所获效益就比不上银 行存款利率。
设一年期银行存款利率为i，某上市公司的净资产收益率为3i，是银行存款利率的3 倍，其股票价格为P，每股净资产为J。当股票的价格分别为净资产的2．9倍、3倍入3． 1倍时，判断等量的资金在投资股票与银行存款上的优劣。
无论股票的价格如何，由于它不影响每股股票的净资产，其一年产生的投资收益将 恒定的，其收益为：
R＝净资产收益率*每股净资产
＝3J*i
（1）当每股股票的价格为其净资产J的2．9倍时，将等量的资金2．9J存银行，可获 得存款利息2．9J*i，同等的资金购买股票将比存银行合算。
（2）当每股股票的价格为其净资产J的3倍时，将等量的资金3J存银行，可获得存款 利息3J*i，同等的资金购买股票所获收益与银行存款相同。 （3）当每股股票的价格为其净资产J的3．1倍时，将等量的资金3．1J存银行，可获 存款利息3．1J*i，同等的资金购买股票所获收益将比银行利息要低。
在购买股票时，如上市公司的净资产收益率为同期储蓄利率的a倍，若要使股票的投 资收益不低于同期储蓄存款的利息，则股票的价格不能超过每股净资产的a倍。

第五节　价值观与股份

在股市上，当某种事件发生后，股民都是根据自己的价值观来判断其对股价的影响， 当股民认为是利空消息时，将会抛售股票，从而引起股价的下跌；而当股民认为是利多 消息时，将会买进股票，从而促使股价上涨。
股民的价值观是影响股价涨跌的决定因素，要在一个股市上取得丰厚的投机收益， 了解股民的价值观可以说是关键中的关键。股价的涨跌决定于资金的进出，而资金的运 动又决定于股民的价值观。当某一事件发生时，不论它实际上是利多还是利空，只要持 有大部分资金的股民认为它对股价的上扬有利，他们就会投入资金，从而促使股价的上 涨；反之，当持有大部分股票的股民认为某个利空事件发生时，而不论在事实上它真的 是否是利空，或该事件事实上是否已经发生，他们就会抛售股票、撤出资金，从而导致 股价的下跌。如有些利空传言一而再、再而三地在股价的顶部区域起作用，就是这个道 理。
股价与价值观是“信则灵”的关系，当某种事件发生后，如果大部分持有股票的股 民认为股价会跌，他们会不约而同地将股票抛出，从而真的导致股价的下跌；如果大部 分握有资金的股民认为股价仍有上升空间，他们会毫不犹豫地将资金投入，从而真的导 致股价的上涨，使自己的预言得到证实。
在股市中，专家的预测往往会出错，成为股民的笑柄，在我国尤其是这样。这是因 为专家的预测基本上都是非常理性和客观的，而股民中并没多少经济学家，他们有的甚 至股票是什么都不懂，缺乏基本的金融知识。而股民价值观的扭曲将导致股价与实际价 值的偏离。
在国外较为成熟股市，当股市的收益与储蓄利率基本相当时，股民才入市投资，这 样就使股市的市盈率总是保持在一个与储蓄利率相当的水平。如香港股市，在恒生指数 达到12000点时，其市盈率也就13倍左右。其它国家股市，市盈率一般也都在20倍以下。 我国的银行存款利率虽比发达的资本主义国家普遍要高，但我国沪深股市的市盈率也比 其它股市要高，一般都在30位左右。造成这种现象是基于股民这样的一种认识，在中国 经济高速发展的情况下，上市公司的发展前景广阔，其沪深股市的平均市盈率就是应该 高于其它股市。
上市公司的配股，在国外是绝对的利空，因为配股需要股民追加投资且要从股市抽 走资金，它会导致股市资金偏紧，从而引起股价的下跌。而我国股民，却将配股当利多 来消化处理，只要是上市公司增资扩股，股民就盲目追捧，且配股比例愈大，股价就涨 得愈多。同样，在新股上市时，股民都趋之若鹰，不问业绩好坏，不论上市公司前景如 何，股民认定一个理，新股必赚。在这种价值观念的导向下，新股上市之初往往都造成 价格居高不下。在下次新股上市时，股民又弃老股炒新股，炒一个扔一个，一大批盲目 接手的股民就在没有任何投资价值的高价位区惨遭套牢。
对待股票流通量的大小，我国股民与国外股民在价值取向上也大相径庭。我国股民 认为盘子愈小愈值钱，盘子小，就容易炒，价格就上得快，所以沪深股市中相当股票的 价格是依照流通量大小排定的，盘子愈小，价位就愈高。而在国外，小盘股的待遇远远 比不上大盘股，因为小盘股不易在低位买进，几笔申买价就可能将价位抬起；而卖时也 比较困难，少量的抛售就能将股价打压下来。小盘股不但流动性差，且股本量较小的上 市公司，其经营的风险也较大，故小盘股在国外不太受欢迎。
在投资和投机方面，我国股民喜投机而不太讲究股票的投资价值。表现在股票上， 业绩好的股票没有人追棒，其股价死气沉沉。面对一些能吸引人注目的股票，哪怕其业 绩平平甚至亏埙，股民也要借机狂炒一番。如沪深股市竟然还对亏损上市公司的股票冠 以亏损概念股或问题股进行过炒作。而表现在市场方面，由于前两年深圳股市相对比较 规范，虽然其股票的投资价值高，但由于难以形成所谓的热点，其成交就远远不如上海 股市活跃。
股民的价值观对股价的影响极大。同样的一件事，股民的价值观念不同，其反应就 完全不一样。在境外成熟股市看来很平常的事，在沪深股市就有可能掀起大风大浪，从 而导致股价的暴涨暴跌。股民要提高投资效益，就应认真地分析一个股市中股民的价值 取向，而不能简单地依照有关书籍上的教条照葫芦画瓢。

第六节　心理因素与股价

投资者的心理活动对其投资决策具有很大的影响，其中有些心理倾向对股价有着明 显的不利影响。
1．从众心理。服从多数是现代社会生活及经济生活的一项准则，在证券市场上，绝 大部分股民都认为多数的决定是合理的，于是就在自己毫不了解市场行情及股票情况的 状况下，盲目依从他人跟风操作和追涨杀跌，这就是股市中的从众心理。从众心理对股 价主要起着放大的作用。在牛市阶段，有些股民看见别人购进股票，就轻易地认为股票 行情一定看好，唯恐落后，失去获利的机会，在对市场前景毫无把握的情况下就急忙购 进，从而导致股票价格的上涨。而由于买入股票盈利的影响，越来越多的股民受他人的 影响，也不管实际的宏观经济形势如何，对上市公司的经营也不作分析研究，就开始买 进股票，推动股价的进一步上涨。随着炒股发财效应的逐渐扩大，入市的股民就越来越 多，最后连一些平常对股市和金融都漠不关心的市民都入市了，从而将股价推向一个不 合理的高度，形成了一个短期牛市。在牛市向熊市转换阶段，一些较为理智的股民会率 先将资金从股市上撤出，引起股价的下跌，其他股民看见别人卖出股票，又认为股市行 情一定看跌，深怕自己遭受损失，跟着别人立刻做出售出的决定。随着股票下跌幅度的 进一步加深，越来越多的股民就跟着卖出股票，最后引起股市的暴跌。
2．预期心理。预期心理是指股民对未来股价走势以及各种影响股价因素变化的心理 预期。在股市低迷时，股价已跌至相当低的水平，大部分都跌至每股净资产以内，但绝 大多数股民都无动于衷，持谨慎观望态度，致使股价进一步下跌。而一旦行情翻转，股 民在预期心理的作用下，却愿以较高的价格竟相买入股票，果然促使股价一路上扬。相 反，在股价的顶部区域，股民都不愿出售，等待股价的进一步上涨，而当股价开始下跌 时，又认为股价的下跌空间很大，便纷纷加入抛售队伍。
由于股民对股价的未来走势过于乐观，就可能将股价抬高到空中楼阁的水平，比如 将股价抬高到平均净资产的3倍甚至5倍的水平，使股价明显脱离其内在价值。
3．偏好心理。偏好心理是指股民在投资的股票种类上，总是倾向于某一类或某几种 股票，特别是倾向于自己喜欢或经常做的股票。当机构大户偏好某种股票时，由于其购 买力强或抛售的数量多，就会造成股票的价格脱离大势，呈现剧烈振荡现象。如沪市某 些股票，其每年的税后利润也就0．1元左右，由于一些机构大户的偏好，就将股价拉到 接近30元的价格，而一旦大户出货，其价格便大幅下跌，导致一些跟风的散户惨遭损失。
4．博傻心理。在股市上有一种流行的说法，就是股票交易是傻子与傻子竟技，不怕 自己稀里糊涂以高价买进或低价卖出，只要有人比自己更傻，愿意以更高价买走或更低 价抛售，自己就能有所盈利，这种心理就是博傻心理。由于博傻心理，许多股民并不研 究上市公司的财务状况和股票的投资价值，只要有人买就跟着买，有人卖就跟着卖，造 成股价的大幅振荡，市场风险极大。如我国的沪深股市，由于我国股民尚不成熟，追涨 杀跌之风甚行，股价常常出现大幅振荡，这就是股民的博傻心理在作怪，只要我买，就 会有人出更高的价格买走我的股票；只要我卖，就会有人在更低的价格出售，使自己能 在低价补进。

第七节　股市操纵与股价

上面几节所述股价与上市公司经营业绩、股价与平均利润率、股价与净资产含量的 关系都是股价变动的理性动因。因为这些动因，股民才会调动资金买入股票或抛售股票 以追求更高的投资收益。但实际上，股票的涨跌是由于资金运动的结果，有了某些动因 以后，才有人买进或者卖出，引起供求关系的变化，从而导致股价的涨跌。在股市上， 有些机构大户干脆就利用自己雄厚的资金实力来拉抬或打压股价，这就是股市的操纵。 其主要作法是通过大批量的买进或抛出，引起某支股票资金供应量的变化，导致股价的 急剧涨跌。
在股市上，只要股民拥有的资金或股票的数量达到一定的比例，就能令股价的走势 随心所欲，从而控制住股价以从中渔利。如沪市的某上市公司曾经在一天之内将自己的 股价炒高了一倍，而更有甚者，深市的一家券商在临收市前的几分钟之内就将某支股票 的价格拉高一倍多，所以股价是某时段内资金实力的体现，散户股民对股市的这种操纵 行为应多加提防，而不宜盲目跟风，以免吃亏上当。
机构大户操纵股价的行为能以得逞，其原因就是中小散户的直线思维，即看到股票 价格上涨以后就认为它还会涨，而看到股价下跌时认为它还会跌。而机构大户将股票炒 到一定价位必然要抛，将股价打压到一定程度后必然要买。
在股市中，机构大户操纵股价的常用手段有以下几种：
垄断。机构大户为了宰割散户，常以庞大的资金收购某种股票，使其在市面上流通 的数量减少，然后放出谣言，引诱散户跟进，使市场形成一种利多气氛，哄托市价，待 股价达到相当高度时，再不声不响地将股票悉数抛出，从中牟利。而由于机构大户持有 的股票数量较多，一旦沽出，必定导致股价的急剧下跌，造成散户的套牢。另一种方式 就是机构大户先卖出大量股票，增加市面股票筹码，同时放出利空消息，造成散户的恐 慌心理，跟着大户抛售，形成跌势，此时大户再暗中吸纳，高出促进，获取利润。
联手。两个以上的机构大户在私下窜通，同时买卖同一种股票，来制造股票的虚假 供求关系，以影响股票价格的波动。
联手通常有两种方式：一是联手的大户同时拿出大量的资金购入某种股票或同时抛 出某种股票以使价格上涨或下跌；另一种方式就是以拉锯方式进行交易，即几个大户轮 流向上拉抬价格或向下打压价格。如大户A先以10元价格买进，大户B再以11元的价格买 进，然后大户A再以12元的价格买进，将价格轮流往上拉。
对敲。两个机构大户在同一支股票上作反向操作，一方卖，另一方买，从而控制股 价向自己有利的方向发展，当股价到达其预定的目标时，再大量买进或抛出，以牟取暴 利。
转帐。一个机构大户同时在多个券商处设立帐户，一个帐户卖，另一个帐户就买。 通过互相对倒的方法进行虚假的股票交易，制造虚假的股市供求关系，从而提高股票价 格予以出售或降低股票价格以便买进。
声东击西。机构大户先选择易炒作的股票使其上涨，带动股市中大量的股票价格上 升，从而对不易操作的股票施加影响，使其股价上涨。
套牢。机构大户散布有利于股票价格上升的假消息，促使股票价格上涨，诱使众多 的股票散户盲目跟进，而机构大户在高价处退出，导致股票价格无力支持而下跌。反之， 空头大户用套杀多头的方法，又可使股票价格一再上涨。

第八节　股价分析的两种理论

8．1　道氏理论
道氏理论，也称道氏方法，是指以道·琼斯股价平均数作研究对象，来观察和预测 股价走势的一种股价分析理论。这种理论是技术分析的先驱。其基本原理是认为股价的 运动有三种趋势：基本趋势、次级趋势和日常趋势，并且这三种趋势只有在互证的情况 下，才能明确地显示出来。
1．三种趋势论
（1）基本趋势。基本趋势又叫长期趋势，是指股价全面、普遍地上升或下降，其幅 度超过20％，持续时间达一年或一年以上的变动情形。基本趋势对证券市场的股价影响 力最大，同时也是道氏方法的核心和精华所在。基本趋势，又包括长期上涨趋势即多头 市场和长期下跌趋势即空头市场。
①多头市场。当股价的基本趋势呈持续上扬态势时，便形成了多头市场。具体来说， 多头市场又可分为三个阶段：
第一阶段为低档盘整阶段。这一阶段的股价一般都较低，由于以前股价的下降。加 上上市公司的财务状况也很一般，所以广大投资者对股票的买卖不感兴趣，股票交易比 较清淡，股市处在低迷阶段。在此阶段，只有极少数有远见的股民开始购进股票，同时， 一部分持股者也看到股价上涨的苗头，惜股不卖，从而使成交量减少，一般只有正常成 交量的20％左右。这样，股价开始复苏并缓慢地上涨。
第二阶段为上升阶段。由于企业盈利进一步增加，经济形势好转，前景逐渐明朗， 从而促进股票价格开始持续、稳定地上升，并导致成交量的增加。
第三阶段为高涨阶段。在这一阶段，所有的消息都对股市极其有利，都被理解为利 多消息。股民争先购买股票，股市的上涨，使投机盛行，而投机反过来又推波助澜地使 股价扶摇直上。这时的股票，不仅投资价值高的涨到了相当的高度，而且原来价格很低 的冷门股，也由于投机的因素而身价倍增。这种情形的持续发展，将酝酿着一场风暴， 使股市进入空头市场。
②空头市场。空头市场是股价呈不断下跌趋势的市场，它也分为三个阶段：
第一阶段为高档盘整阶段。这一阶段，股价在较高的点位上盘整，并逐渐呈现下降 的趋势。这一阶段起着承前启后的作用，它实际上在多头市场的最后阶段就已经开始。 在这一阶段，就成交量来说并未减少，甚至略有增加，但股价的涨幅已日趋缩小，直至 最后结束。因此整个股市的购买气氛已经冷却下来。
第二阶段为恐慌阶段。股市下跌的迹象已越来越明显，多空双方的力量对比已发生 了方向性的逆转，空方已占明显优势，股价开始急剧下跌。为了避免更大的损失，持股 者竞相抛售股票，以致出现多杀多的现象。到了这一阶段的后期，由于股价下跌幅度过 大、过快，持股者反而宁愿套牢，也不愿低价脱手，从而使股市的供求关系得到缓解。 因此，股价可能会反弹，但由于股市前景暗淡，股价在反弹后又开始继续下跌。
第三阶段为持续阶段。进入这一阶段后，各种股票的价格都在争相下跌，但其程度 不一。一般来说，绩优股下跌得比较平稳，但投资价值较低的投机股则跌得很惨。这个 阶段，由于股价在继续下跌，购买者很少，又由于股价过低，持投者惜售，因而交易量 不大，有的股票甚至出现在正常交易日里无成交记录的现象。这样，当股价下跌到足够 低的水平时，一些投资者又入市重新购买，从而使股价出现逆转，重新进入多头市场。
（2）次级趋势。次级趋势也叫中期趋势，是指连续三周以上，半年以内的股价变动 情形。次级趋势和基本趋势有着比较密切的关系：
①次级趋势的变动幅度，一般是基本趋势的1/3或2/3。
②当次级趋势下跌时，若谷底比上次高，则表明基本趋势是上升的；当次级趋势上 升时，若其顶峰比上次低，则表明基本趋势是下跌的。
（3）日常趋势。日常趋势又叫短期趋势，是指连续六天左右的股价变动情形。它可 能是人为操纵而形成的，也可能是其他偶然性因素所引起的，因此，日常趋势很难预测。 日常趋势与次级趋势的关系是，三个或三个以上的日常趋势就构成一个次级趋势。
上述股价变动的三种趋势，可以用下图来表示它们之间的相互关系。
2．三种趋势的互证法
（1）两种趋势（即股票指数）同时出现新的高峰或新的谷底，即可看出基本趋势是 进入了多头市场还是空头市场。当两种股票指数都出现高峰，且在同一时间内，两者的 新高峰都高过以前的旧高峰时，则表示多头市场已经来到。反之，在两种股价指数都出 现了低谷，且股价节节下挫，即为进入空头市场的兆头。但是，若两种股票指数背道而 驰，则无法判断股价走势。
（2）两种趋势（即股票指数）在盘整一段时期后，突然上升或下降，即可看出次级 趋势的发展。当两种股票指数都在某一狭窄范围内盘旋，其波动幅度不超过5％，期间则 可能持续数星期。当两种股票指数突然同时穿透这一范围往上升时，则股价将会上涨， 否则，股价将会下跌。同样，若两者变动方向相反，也无法判断其股价走势。

8．2　空中楼阁理论
空中楼阁理论的倡导者是约翰·梅纳德·凯恩斯，他认为股票价值虽然在理论上取 决于其未来收益，但由于进行长期预期相当困难和不准确，故投资大众应把长期预期划 分为一连串的短期预期。而一般大众在预测未来时都遵守一条成规：除非有特殊理由预 测未来会有改变，否则即假定现状将无定期继续下去。于是投资者不必为不知道10年以 后其投资将值几何而失眠，他只要相信这条成规不被打破，使他常有机会在时间过得不 多、现状改变还不太大时就可以修改其判断，变换其投资，则他觉得他的投资在短期间 内相当安全，因此在一连串的短期内（不论有多少），其投资也相当安全。一般投资者 如此，专业投资者也只好如此，这些专业人士最关心的，不是比常人高出一筹预测某一 投资品在其整个寿命中产生的收益如何，而在于比一般大众稍早一些预测在此成规下市 场对新的变化有什么反应。
凯恩斯把此种行为比作选美比赛：报上发表一百张美女照片，要求参赛者选出其中 最美的六个，并给命中率最高的参赛者颁奖，这与我国电影的百花奖有点类似。在这种 竞赛规则下，为了获胜，每一参赛者都不会根据自己的审美标准来评议，而会根据他对 别人审美观点的推断来选美，只有这样，参赛者自己才能获奖。所以为了获奖，参赛者 都必须服从大众的偏好。
同样在股票投资中，专业人要想在投资中获利，也必须了解并遵从一般投资大众的 思维方式，一项投资对投资者来说值一定的价格，是因为他期望能以更高的价格卖给别 人，于是股票投资就成了博傻游戏：每个人购买股票时都不必研究该股票到底值多少钱， 或能为其带来多少长期收益，而只关心有没有人愿意以更高的价格向他买进；所以在股 市中，每个人在购买股票时都必须且愿意充当暂时的傻瓜，只要他相信会有更傻的人来 接替他的傻瓜职务，使其持有的股票能卖出，他就可晋升为聪明人了。这种游戏一直持 续下去，像击鼓传花一样。当鼓声一停，最后的一棒就成了真正的傻瓜。此时股价开始 下跌，于是傻瓜们又开始了“割肉比赛”。
基于上述分析，凯恩斯认为，“股票价格乃代表股票市场的平均预期，循此成规所 得的股票价格，只是一群无知无识群众心理之产物，当群意骤变时，股价自然就会剧烈 波动”。
目前，空中楼阁理论在各投资领域都很有市场，其要点可归纳为：
（1）股票价格并不是由其内在价值决定的，而是由投资者心理决定的，故此理论被 称为空中楼阁理论，以示其虚幻的一面。
（2）人类受知识和经验所限，对长期预期的准确性缺乏信心，加上人生短暂造成的 短期行为，使一般投资大众用一连串的短期预期取代长期预期。
（3）占少数的专业人士面对占绝大多数的一般投资大众的行为模式只好采取顺应的 策略，这就是通常所说的顺势而为，股票价格取决于股民的平均预期。
（4）心理预期会受乐观和悲观情绪的影响而骤变，从而引起股票价格的剧烈波动。
（5）投资者想要在股市中取胜，必须先发制人，智夺群众，而斗智的对象，不是预 期股票能带来多少长期收益，其投资价值有几何，而在于预测短期之后，股价会因股民 的心理预期变化而有何变化。
（6）只要投资者认为未来价格上涨，他就可不必追究该股票的投资价值而一味追高 买进，而当投资者认为未来价格会下跌时，他也不顾市场价格远低于内在价值而杀低抛 出。所以股票投资往往成为博傻游戏，成为投机者的天堂。

附　证券分析大师——格拉罕姆

格拉罕姆是美国的一名证券分析大师。早在1934年，他就著有《证券分析》一书， 时至今日，这本书已再版了五次，其仍被认为是美国证券分析行业里的一本必读书。他 在大学执教证券分析近20年，同时，他还是一名身体力行的投资经理。
格拉罕姆是一名非常谨慎的投资者，他在股票投资中始终将资金的安全性放在第一 位，无论如何也不能将老本亏掉，所以他不同意“冒最大的风险，赚最大的利益”这种 激进的投资方式。对那些企图每年从股市中赚取100％以至300％利润的人，他认为是过 于贪心了，真正的投资者应该是普通的、理智的、能耐心地在股市中等待和寻找机会， 如果一年所赚取的利润能达到社会平均利润率的2～3倍就足够了，这样，投资者的本钱 就能在10年内翻上两番，20年内翻上四番。
在股票投资中，为了回避风险，确保资金的增值，格拉罕姆非常重视股票的内在质 量，他首创了关于判断股票内在价值的七条标准，这就是（1）企业应有适度的规模； （2）财务地位较为稳固；（3）业绩稳定；（4）有连续保持支付股息的记录；（5） 利润逐年增长；（6）适当的市盈率；（7）股票价格与其净资产的含量恰当。
在股票投资中，格拉罕姆有一条著名的准则，这就是忘掉市场。他认为股市的涨涨 跌跌是非常平常的事情，但投资者不能因为股票价格的波动而害怕套牢，从而丧失了挑 选绩优股的机会，这在股票投资中是极不明智的。而股价的不正常波动恰好为投资者创 造了低吸高抛的绝好良机。
和他提出的理论相一致，格拉罕姆在具体的投资实路中极为谨慎。他非常重视股票 的内在价值，而为了避免风险，他从来就不买成长股，而只在市场上寻找稳健适中、发 展平慢的优质股票。买进股票后，他就忘掉短期的套牢、下跌等字眼，而十分关注每年 的股息收入及公司的发展趋势。他所期望的也就是每年能带来20～30％的盈利。经过利 生利、息生息，在格拉罕姆退休时，他已成为一名百万富翁。

返回


第五章　股市风险

第一节　风险的定义

股市的风险，就是买入股票后在预定的时间内不能以不低于买入价将股票卖出，以 致发生套牢，且套牢后的股价收益率（每股税后利润/买入股价）达不到同期银行储蓄利 率的可能性。如青岛啤酒，在1993年8月上市时的开盘价为每股15元，随着股市的下跌， 其价格直线下降。其后虽然股价反复波动，但再未突破10元，而青岛啤酒股票近几年每 年的最高税后利润也只有0．26元。所以在10元以上购买青岛啤酒的股民就产生了风险。 一是股民不能在买入价以上将青岛啤酒抛出；二是即使将所有的税后利润分红，其收益 率都比不上一年期的储蓄利率，甚至都要低于活期储蓄利率。
根据预定投资时间的长短，股市的风险又可分为短期风险和长期风险。对于短期投 资者或投机者来讲，其收益就是股票的价差，股市风险就集中体现在股票的价格上，即 风险发生的后果是不能将股票以不低于买价抛出，从而使资金被套。而对于长期投资者 而言，股票的收益虽然有时以价差的形式表现出来，但更经常地还是体现在股票的红利 及上市公司净资产的增值两方面，所以长期投资的风险决定于股票是否具有投资价值。
由于股票的价格始终都在变化，股市的风险就处于动态之中。当价格相对较高时， 套牢的可能性就大一些，股价收益率要低一些，其风险就大一些；而当股票价格处于较 低水平时，套牢的可能性就小一些，股价收益率要高一些，其风险就小得多。所以股票 的风险随着股价的上升而增大，随着股价的下降而逐渐释放。

第二节　价格套牢与价值套牢

在股票投资中，绝大部分的交易都不是发生在股市的低价区，所以套牢在股市中是 家常便饭。股票的套牢可分为两种，一种是价格套牢，这就是当买入股票后发生价格下 跌，使股民不能无亏损地将股票抛出，也就是股票的市场价格总是低于买入价。股票的 另一种套牢是价值套牢，就是买入股票后，股票的投资价值要低于同期的银行存款利率。 股票是否发生价值套牢，它与股票的买入价及上市公司的经营业绩有关，而与目前的市 场价无关。如某股民在一年前以每股5元的价格买入G股票，该股票的每股税后利润为0． 70元，则该股票的股价收益率为14％，远远高于同期居民储蓄利率，不管其后股价如何 变化，股票是否套牢，但其价值并没有套牢。若购入G股票的价格为14元，其市盈率为2 0倍，则股价收益率只有5％，比一年期的定期储蓄利率要低，即发生了价值套牢。
在股票投资中，发生价格套牢和价值套牢共有四种情况。
其一是价值套牢时价格不套牢。在这种情况下，虽然购买的股票没有投资价值，但 由于股市上的资金充余，投机气氛较浓厚，股价高企不下，其价格就不被套牢，随时卖 出都能收回本金，甚至还能取得相当的价差收入。如在10元的价格购买某只税后利润只 有0．20元的股票，其后两、三年该股票的价格总是在10元以上的范围内波动，虽然其股 价收益率远远低于同期银行存款利率，但却可以不低于买入价卖出，随时收回本金。如 上海股市，虽综合指数400点以上都为价值套牢区，但由于上证指数突破400点后几乎就 再没回到400点以下，即使在400点乃至500点购入股票，其股价基本都不被套牢，只要股 民有耐心，还能取得较大的价差收益。其二是价值套牢时也发生价格套牢。发生这种套 牢时，股民一般都处在两难境地，做长期投资又不划算，但抛出又会遭受损失。产生这 种情况一般在股票的高价区，如上海股市的1000点以上，即是价值套牢区，又是价格套 牢区。在这个区域购买股票，就只能作短线，稍有不慎，就会发生价格、价值双重套牢， 股民既不能无损失地将股票抛出，做长期投资又不合算，其回报也就相当活期储蓄利率。 其三是价值不套牢时价格套牢。当股民在投资价值区内购入股票后，其股价继续下跌， 这就是价值不套牢时发生价格套牢。如1996年元月份初深圳股市的综合指数，在110点左 右经过约半个月的徘徊后下穿110点，在此点买入股票的股民全部被套，但由于该点位以 下是投资价值区，股民的股价虽被套牢，但其投资回报将不低于银行存款利率，所以这 种套牢对长期投资者并不可怕，而对于短期投资者来说，价格的解套也仅仅只是时间问 题。第四种情况是价值不套牢时价格也不套牢。这种情况就是当股市的底部出现在投资 价值区时，如沪市的综合指数降到400点以下，深市综合指数降到110点以下，此时购买 股票不但有投资价值，且价格一般也不被套牢，不但股价收益率高，且获取高价差的机 会大。如1994年7月底深圳股市的综合指数在94点形成底部，在其后的一个多月的时间里 就反弹至230多点，价差收益高达140％多。

第三节　系统风险与非系统风险

以系统的观念来划分，股市的风险可分为两类，一类是系统风险，另一类是非系统 风险。
3．1　系统风险
系统风险又称市场风险，也称不可分散风险。是指由于某种因素的影响和变化，导 致股市上所有股票价格的下跌，从而给股票持有人带来损失的可能性。系统风险的诱因 发生在企业外部，上市公司本身无法控制它，其带来的影响面一般都比较大。其主要特 征为：
1．它是由共同因素引起的。经济方面的如利率、现行汇率、通货膨胀、宏观经济政 策与货币政策、能源危机、经济周期循环等。政治方面的如政权更迭、战争冲突等。社 会方面的如体制变革、所有制改造等。
2．它对市场上所有的股票持有者都有影响，只不过有些股票比另一些股票的敏感程 度高一些而已。如基础性行业、原材料行业等，其股票的系统风险就可能更高。
3．它无法通过分散投资来加以消除。由于系统风险是个别企业或行业所不能控制的， 是社会、经济政治大系统内的一些因素所造成的，它影响着绝大多数企业的运营，所以 股民无论如何选择投资组合都无济于事。
对于一个股市来说，发生系统风险是经常性的。如1993年3月，沪深股市分别从历史 的最高点1558点、358点开始下跌，一直跌到1994年7月末的330多点和94点，股票的市值 下降了70％以上，这种下跌就是发生了系统风险。系统风险的常见来源有以下几种：
股价过高、股票的投资价值相对不足。当股市经过狂炒后特别是无理性的炒作后， 股价就会大幅飙升，从而导致股市的平均市盈率偏高、相对投资价值不足，此时先入市 资金的盈利已十分丰厚，一些股民就会率先撤出，将资金投向别处，从而导致股市的暴 跌。股市上有一句名言，暴涨之后必有暴跌，暴涨与暴跌是一对孪生兄弟，就是对这种 风险的一种客观描述。
盲目从众行为，从众行为，是一种普遍的心理现象。在股市上，许多股民并无主见， 看见别人抛售股票时，也不究其缘由，就认为该股票行情看跌，便跟着大量抛售，以致 引起一个抛售狂潮，从而使该股票价格猛跌，造成股票持有人的损失。
经营环境的恶化。当一个国家宏观经济政策发生变化而将对上市公司的经营乃至整 个国民经济产生不利影响时，如政权或政府的更迭及某个领导人的逝世、战争及其他因 素引起的社会动荡，在此时，所有企业的经营都无一例外地要受其影响，其经营水平面 临普遍下降的危险，股市上所有的股票价格都将随之向下调整。
利率的提高。当利率向上调整时，股票的相对投资价值将会下降，从而导致整个股 价下滑。利率提高对股市的影响表现在三个方面：一是绝大部分企业都有相当的负债是 从银行借贷而来，特别是流动资金部分，基本上都是借贷资金。利率的提高将加大企业 的利息负担及成本支出，从而影响上市公司的经营业绩；其二是伴随着利率的提高，债 券及居民储蓄利率也会相应上调，这些都会降低整个股市的相对投资价值，一些投资者 将会抛售股票而将其资金存入银行套利或投向债券市场，从而导致股市供求关系向其不 利的方向转化，导致股价的下调；其三是利率的提高将抑制社会消费，如我国采取的保 值储蓄政策在一定程度上就抑制了社会消费的增长，从而影响了企业的市场营销，导致 销售收入减少及整体经营效益的下降。
税收政策。税收的高低是与上市公司的经营效益及股民的投资收入成反比的，所以 税收对股市的影响也可分为两个方面。其一是上市公司方面，现许多上市公司享受的是 15％的优惠税率政策，一旦国家将其优惠税率取消，而将税率统一调至33％的水平，这 些上市公司的税后利润将会下降21％，从而影响上市公司的经营业绩。另一方面就是股 市投资方面，现在对红利要进行征税，其税率的高低就直接影响股票投资的收益。有些 国家对股市还开征资本利得税，即对股票的炒作价差进行征税，这个税种的开征将直接 影响股民的投资效益及投资热情，从而导致股市资金的转移，引起股价的下跌。
扩容。股市的扩容将逐步改变股市中的资金与股票的供求关系，使股市的资金从供 过于求向供不应求方向发展，导致股价的下跌。扩容不但包括新股的上市、配股，它还 包括A、B股市场的并轨、国家股和法人股的上市流通等。
复关。复关将大规模地降低关税，从而导致外国产品的涌入，分割国内产品的市场， 使企业间的竞争加剧，导致销售收入的减少及企业效益的下降，从而引起股价的下跌。
其它投资领域利润率的提高。其它投资领域利润率的提高，如房地产业的复苏、集 邮市场的兴旺及其他商贸业利润率的提高都将导致股市资金的流出，从而导致股价的下 跌。
3．2　非系统风险
非系统风险又称非市场风险或可分散风险。它是与整个股票市场的波动无关的风险， 是指某些因素的变化造成单个股票价格下跌，从而给股票持有人带来损失的可能性。非 系统风险的主要特征是：
1．它是由特殊因素引起的，如企业的管理问题、上市公司的劳资问题等。
2．它只影响某些股票的收益。它是某一企业或行业特有的那部分风险。如房地产业 投票，遇到房地产业不景气时就会出现景跌。
3．它可通过分散投资来加以消除。由于非系统风险属于个别风险，是由个别人、个 别企业或个别行业等可控因素带来的，因此，股民可通过投资的多样化来化解非系统风 险。
产生非系统风险的原因主要是一些直接影响企业经营的因素，如上市公司管理能力 的降低、产品产量、质量的下滑、市场份额的减少、技术装备和工艺水平的老化、原材 料价格的提高以及个别上市公司发生了不可测的天灾人祸等等。这些事件的发生，导致 上市公司经营利润的下降甚至发生亏损，从而引起股价的向下调整。如1996年中期年报 公布时，某公司宣布其上半年每股股票的亏损在0．70元以上，从而导致了该只股票的狂 跌，在很短的时间内，该股票的市价就下跌的一半。
非系统风险的来源主要有：
经营风险。这是指公司经营不善带来损失的风险。公司经营不善，是对投资者一种 很大的威胁。它不仅使股民毫无收获，甚至有可能将老本也赔掉。构成经营风险主要是 公司本身的管理水平、技术能力、经营方向、产品结构等内部因素。
财务风险。这是指公司的资金困难引起的风险。一个上市公司财务风险的大小，可 以通过该公司借贷资金的多少来反映。借贷资金多，则风险大；反之。风险则小。因为 借贷资金的利息是固定的，无论公司盈利如何，都要支付规定的利息；而股票资金的股 息是不确定的，它要视公司的盈利情况来确定。因此，债务负担重的公司比起没有借贷 资金的公司，其风险更大。

第四节　风险的度量

在股市中，要有效地防范投资风险，第一步就是要做到对股市的风险心中有数，要 清楚在什么点位买入风险程度高，在什么点位买入风险程度低甚至无风险，这就是风险 的度量。
股市的风险，简单地说，就是买入股票后套牢的可能性。
对股市风险的度量，就是测算买入股票后套牢的概率。如股民在上证指数900点时买 入股票，度量风险就是要推测股票指数降到900点以下到底有多大的可能性。
虽然股票指数处于经常性的涨涨跌跌之中，未来的股票价格难以预测，但股票指数 的运行轨迹还是有一定的规律可循，股民可根据股票指数在过去数年的运行轨迹，通过 概率统计的方法来度量股市的风险。
下表是从1992年元月2日到1995年6月20日共865个交易日上证收盘指数落在各个区间 的频度。

其中频度的计算公式为：
频度＝（上证指数落在该区间的天数/总天数）×100％
如上证收盘指数落在300点～400点之间的天数为75天，将其除以总天数865，再乘以 100％，落在该区间的频度就是8．67％。
根据上海股市的收盘指数，可测算出上海股市在各个点位的风险度，其方法就是将 上证收盘指数落在某个点位以下的天数累计起来，除以总天数。
某点的风险度＝（上证指数落在该点位以下的天数/总天数）×100％
如上证指数在400点的风险度，就是将上证指数落在300～400点区间的天数与300点 以下的天数累计起来，除以总天数865后再乘以100％。
400点时的风险度＝（8＋75）/865×100％
＝9．59％
上证指数在各个点位的风险度如下表：

在1992年元月2日至1995年6月20日的3年半中，上证指数的收盘指数落在300点以下 的天数仅有8天，占865个交易日的0．92％，所以在300点时买入股票后套牢的可能性仅 只有0．92％，其风险度非常小，可以说在300点或300点以下购入股票基本上是无风险。
上证指数在400点时的风险度为9．59％，在500点时的风险度为16．29％，在600点 时的风险度为28．89％，在700点时的风险度为44．61％，在800点时的风险度为58．82 ％，在900点时的风险度为72．23％，在1000点时的风险度为81．47％，在1100点时的风 险度86．67％，在1200点时的风险度为93．72％，在1563点时的风险度为100％可以看出， 随着点位的升高，股市的风险程度逐步加大，当上证指数升至600点时，其风险度只有2 8．89％，小于30％，可以认为，上海股市在600点以下是低风险区；当上证指数升至70 0点时，风险度为44．61％，升至800点时，其风险度为58．82％，可以认为700～800点 是上海股市的中间点位，在这个区间购入股票，套牢的可能性约为50％，是中度风险区； 在上证指数达到900点时，风险度升至72．23％，在该点位买入股票，不被套牢的可能性 不足30％，所以900点以上应该是上海股市的高风险区域。
计算风险度的方法有很多，以上介绍的只是其中的一种，也是最为简单、直观、方 便和实用的一种，其所需的数据也容易采集。该方法也适用于个股的风险度测量，但应 注意各个股票在除权除息后价格的断裂，应采取相应的方法将其嫁接起来。

第五节　风险的防范

股票风险的防范，首先是要防范系统风险，这就是常说的何时买比买什么更重要。 何时买指的就是系统风险的防范，而买什么就是非系统风险的防范。而要防范系统风险， 投资者首先就应该学会区分股票的高价区和低价区，因为系统风险往往都发生在高价区、 且在高价区系统风险的杀伤力最大。如沪市和深市的综合指数在1993年上半年分别从15 58点、358点的高位跌至1994年7月底的333点和94点，从1994年9月底的1050点、230点跌 至1995年2月的532点、123点，从1995年5月下旬的920点、175点跌至1996年初的510多点、 110点。以沪深股市的运行轨迹进行统计分析，在今后相当一段时间内，沪市综合指数的 700点，深市的综合指数的200点以上都是容易发生系统风险的高价区域，在这个区域内， 股民不要盲目追涨，即使踏空暂时失去赚钱的机会，也不要贸然入市。而在股票的低价 区如沪市的500点、深市的110点以下，系统风险发生的概率较低、且即使发生其股价的 下跌空间也非常有限，所以这一带应该说是我国股市的安全地带。
除了避免在高价区域买入股票外，为了有效地防范系统风险，股民还需密切关注宏 观经济形势的发展，特别是要关注国家的政治局势、宏观经济政策导向、货币政策的变 化、利率变动趋势和税收政策的变化等等。如果在这些因素发生变化之前而采取行动， 股民也就成功地逃避了系统风险。
对于非系统风险的防范，主要在选股时对上市公司的经营历史、管理水平、技术装 备情况、生产能力、产品的市场竞争能力及企业外部形象等方面要有详细的了解，力图 对上市公司的经营管理能力和发展前景作出比较客观的预测。即便如此，由于上市公司 在其发展过程之中还是存在着股民难以预测的不确定因素，所以防范非系统风险的有效 方法还是在于分散投资，这就是在选择投资组合时，要注意不同行业、不同地区、不同 种类股票之间的搭配，一旦某只股票的收益情况不尽人意，其它股票的收益还能在一定 的程度上弥补损失。如1994年房地产行业不景业，1995年汽车行业经营效益普遍较差， 若股民在选股时不将全部的资金注入这一个行业，其损失就相当有限。而那些在股市中 势衷于寻黑马、炒概念、追板块而不注意分散投资的股民，久而久之都难以逃脱非系统 风险的惩罚。
对于短线投资者来说，从事股票交易的目的就是赚取价差，股票有没有投资价值并 不重要，只要避免了价格套牢，也就规避了风险。现在市场上有许多形形色色的软件和 技术分析方法，其在一定的范围和应用条件内能帮助股民进行分析和判断，以掌握股票 的买进卖出机会。但应注意的是，任何测市系统或技术指标给出的买入或卖出讯号充其 量只是必要条件，而不是充分条件，股民若照葫芦划瓢，其最终还是躲避不了股市的风 险特别是非系统风险。所以短线股民在购入股票时还是应有风险意识，这就是投机不成 怎么办？最好的方法就是在购买股票时不要发生价值套牢，在股票投资时关注股票的投 资价值，尽可能只在投资价值区域内购入股票。
对于长期投资者来说，风险的防范比短线投资要简单且有效，因为长线投资只要避 免价值套牢即可，价格套牢不套牢不太重要的，只要能坚持只在股市的投资价值区域内 买入股票即可。
当然，对于长期投资者也存在一个把握机会的问题，不能因为不在乎套牢而盲目地 入市。股价愈低，投资收益也就越高。当股价下跌至投资区域后，长期投资者也需要根 据国家宏观经济的运行态势、利率的走向、股市发展的一些相关政策以及股票指数的轨 迹，对股价的运行趋势多作一些分析研究，尽可能在股价的底部投入，这样不但可降低 投入成本、提高投资收益率，还可减轻股价套牢对股民心理的压力。
那么，什么是股市的投资价值区域呢？一般来说，当整个股市的平均市盈率低于一 年期同期储蓄利率的倒数且股价不高于股票平均净资产的1．5倍时，股市就进入了投资 价值区，此时股民只要将投资分散在一些业绩和发展前景较好且股价与其净资产值较为 贴近的股票，就可以说已将股票投资的风险控制在了一个相当低的水准。

第六节　规避风险的六大策略

因股票价格的变幻规律难以掌握，股票的见险就较难控制。为了规避风险，使股票 投资的收益尽可能达到最大化，前人总结了一些股票投资的基本策略，本节将选其中六 种予以简略介绍。
6．1　固定投入法
“固定投入法”是一种摊低股票购买成本的投资方法。采用这种方法时，其关键是 股民不要理会股票价格的波动，在一定时期固定投入相同数量的资金。经过一段时间后， 高价股与低价股就会互相搭配，使股票的购买成本维持在市场的平均水平。
例如，某投资者每季固定用1 元购买某种股票。一年后他所购买的股票情况如下：
季度　投资额（元）　每股价格（元）　　购买的数量
1　　 1 　　　　　　 40　　　　　　　　250
2　　 1 　　　　　　 55　　　　　　　　180
3　　 1 　　　　　　 50　　　　　　　　200
4　　 1 　　　　　　 44　　　　　　　　220
该股票在一年中的平均价格为47．25元，4 元资金能买股票840股。由于采用 “固定投入法”，使股票的平均成本降为47．06元，共买入股票850股，如果他用一年的 总投资额4 元都在股票价格最高的二季度时买进股票，那就只能买到730股，自然比 “固定投入法”的买入数量要少。如果他在股票价格最低的一季度时投入全部资金4 元购买股票，那能买到1000股，则要比“固定投入法”买入数量多。“固定投入法”是 一种比较稳健的投资方法，它对一些不愿冒太大风险，尤其适宜一些初次涉入股票市场、 不具备股票买卖经验的股民。采用“固定投入法”，能使之较有效地避免由于股市行情 不稳可能给他带来的较大风险，不致于损失过大；但如果有所收获的话，其收益也不会 太高，一般只是平均水平。
6．2　固定比例法
“固定比例法”是指投资者采用固定比例的投资组中，以减少股票投资风险的一种 投资策略。这里的投资组合一般分为两个部分，一部分是保护性的，主要由价格不易波 动、收益较为稳定的债券和存款等构成；另一部分是风险性的，主要由价格变动频繁、 收益变动较大的股票构成。两部分的比例是事先确定的，并且一经确定，就不再变动， 采用固定的比例。但在确定比例之前，可以根据投资者的目标，变动每一部分在投资总 额中的比例。如果投资者的目标偏重于价值增长，那么投资组合中风险性部分的比例就 可大些。如果投资者的目标偏重于价值保值，那么投资组合中保护性部分的比例可大些。
例如，某投资者有现款1000元，按照“固定比例法”进行投资。首先他要根据自己 的投资目标，为投资组合确定一个比例。假如该比例为保护性部分和风险性部分各占50 ％。于是，他就得把其中的500元投资股票，另外500元投资于债券，各占50％。在其后， 根据股票价值的变化，对投资组合进行修正，使两者之间始终保持既定的比例。假如股 票价格上涨，使他购买的股票价值从500元上升到600，那么，在投资组合中风险性部分 就要大于保护性部分，破坏了原先各占50％的比例规定。这时要进行修正，将升值的10 0元按50％的比例进行分配，即卖出50元股票，再投资于债券，促使二部分的比例重新恢 复到各占50％水平。
固定比例法是建立在投资者既定目标的基础上的。如果投资者的目标发生变化，那 么投资组合的比例也要相应变化。
比如其价值增长的欲望加大，投资组合中的风险性部分的比例就要加大；反之，风 险性部分的比例就要缩小。
6．3　可变比例法
“可变比例法”是指投资者采用的投资组合的比例随股票价格涨跌而变化的一种投 资策略。它的基础是一条股票的预期价格走势线。投资者可根据股票价格在预期价格走 势上的变化，确定股票的买卖，从而使投资组合的比例发生变化。当股票价格高于预期 价格，就卖出股票买进债券；反之，则买入股票并相应卖出债券。一般来讲，股票预期 价格走势看涨时，投资组合中的风险性部分比例增大；股票预期价格走势看跌时，投资 组合中的保护性部分比例增大。但无论哪一种情况，两部分的比例都是不断变化着的。
例如，某投资者有现款1000元，按照“可变比例法”进行投资。最初股票与债券各 占50％的比例，即500元投资于股票，购入某种每股50元的股票10股，500元投资于债券。 假如股票预期价格走势线是看涨的，并且预期每股每月上涨5元。投资者根据股票价格与 预期价格的差额买入或卖出股票，并相应买卖债券。那么，当股票价格与预期价格一致 时（即每月上涨5元），投资组合中的风险性部分的比例在第二个月就会从50％上升到5 2．4％（股票额550元与债券额500元之比），在第三个月又从52．4％升到54．5％。
当股票价格低于预期价格或者高于预期价格时，则可以根据实际差价的分配百分比 买入或卖出股票，从而也会使投资组合中的风险性部分的比例逐月加大。比如股票价格 上涨到每股61元，较预期价格每股55元高出6元，这6元就是股票价格与预期价格之间的 实际差价。如果实际差价的分配百分比仍然为各占50％，那么投资者就要在每股股票中 抽出3元（即6×50％＝3），将总价值为30元的股票抛出，并买入同额债券，这样他的投 资组合是股票580元，债券530元，风险性部分占52．25％，保护性部分占47．75％。这 里实际差价的分配百分比可以根据投资者的需要和具体情况而确定。假如股票的预期价 格走势线是看跌的，那么情况正好相反，投资组合中的风险部分的比例会逐步减小。
因此，在使用可变比例法时预期价格走势至关重要。它的走势方向和走势幅度直接 决定了投资组合中两部分的比例，以及比例的变动幅度。
6．4　分段买高法
“分段买高法”是指投资者随着某种股票价格的上涨，分段逐步买进某种股票的投 资策略。股票价格的波动很快，并且幅度较大，其预测是非常困难的。如果股民用全部 资金一次买进某种股票，当股票价格确实上涨时，他能赚取较大的价差；
但若预测失误，股票价格不涨反跌，他就要蒙受较大的损失。
由于股票市场风险较大，股民不能将所有的资金一次投入，而要根据股票的实际上 涨情况，将资金分段逐步投入市场。这样一旦预测失误。股票价格出现下跌，他可以立 即停止投入，以减少风险。
例如，某投资者估计某种在50元价位的股票会上涨。但又不敢贸然跟进，怕万一预 测失误而造成损失。因而不愿将1000元现款一次全部购进该种股票，就采用“分段买高 法”投资策略。先用250元买进5股，等价格上涨为55元时再买进第二批；再上涨到每股 60元时，买进第三批。在这个过程中。
一旦股票价格出现下跌，他一方面可以立即停止投入，另一方面可以根据获利情况 抛出手中的股票，以补偿或部分补偿价格下跌带来的损失。假如投资者买进第三批股票 后，价格出现下跌，这时投资者应停止投入，不再购买第四批；同时要根据股票价格下 跌幅度来决定是否出售已购股票。当股票价格不跌为55元可考虑出售全部股票。这样， 第三批股票上的损失可以用第一批股票上的盈利来弥补，保证1000元本金不受损失。当 然，投资者也可以根据股票下跌幅度，分批出售股票。
6．5　分段买低法
“分段买低法”是指股民随着某种股票价格的下跌，分段逐步买进该种股票的投资 策略。按照一般人的心理习惯，股票价格下跌就应该赶快买进股票，待价格回升时，再 抛出赚取价差。其实问题并没有这么简单，股票价格下跌是相对的，因为一般所讲的股 票价格下跌是以现有价格为基数的，如果某种股票的现有价格已经太高，即使开始下跌， 不下跌到一定程度，其价格仍然是偏高的。这时有人贸然大量买入，很可能会遭受重大 的损失。因此，在股票价格下跌时购买股票，投资者也要承担相当风险。一是股票价格 可能继续下跌，二是股票价格即使回升，其回升幅度难以预料。
股民为了减少这种风险，就不在股票价格下跌时将全部资金一次投入，而应根据股 票价格下跌的情况分段逐步买入。
例如，某种每股50元股票，其价格逐步上涨，当上升到每股60元时，开始回跌，假 如跌到每股55元，这时可能继续下跌，也可能重新回升。由于原先上涨幅度较大，使得 继续下跌可能性要大于重新回升的可能性。如果某投资者在下跌时将所有的资金1000元 一资投入该股票，那么他很可能会因股票价格继续下跌而遭受较大的损失。他只有在股 票价格重新回升，并超过每股55元时，才有获利的可能。如果他采用“分段买低法”逐 步买入该种股票，就能通过出售股票来补偿，或部分补偿遭受的损失，以减少风险。当 股票价格跌到每股55元时，他先买进第一批5股该种股票，待股价跌到每股50元时，买进 第二批，再跌到每股45元时，买进第三批。这时，如果股票价格重新回升，当上升到每 股50元时，投资者就可以用第三批股票来抵销买进第一批股票的损失。如股票价格继续 下跌，那么也能减少投资者的损失。如股票价格重新回升到最初的每股60元时，那么股 民就能获得巨大收益。
“分段买低法”比较适用于那些市场价格高于其内在价值的股票。如果股票的市场 价格低于其内在价值，对于长线股民来说，可以一次完成投资，不必分段逐步投入。因 为股票价格一般不可能低于其内在价值，其回升的可能性很大，如不及时买进，很可能 会失去获利的机会。
6．6　相对有利法
“相对投资法”是指在股市投资中，只要股民的收益达到预期的获利目标时，就立 即出手的投资策略。股票价格的高低是相对的，不存在绝对的高价与绝对的低价。此时 是高价，彼时却可能是低价；此时是低价，而彼时则有可能是高价。所以，在股票投资 过程中务必要坚持自己的预期目标，即“相对有利”的标准。因为在股票投资活动中， 一般投资者很难达到最低价买进、最高价卖出的要求，只要达到了预期获利目标，就应 该立即出手，不要过于贪心。至于预期的获利目标则可根据各种因素，由投资者预先确 定。
例如，某投资者有现款1000元，买进了20股某种每股50元的股票。如果确定预期获 利目标为10％，那么当股票价格上升到每股55元时，他就该立即出售全部股票，获净利 100元，正好为其本金的10％，如果其确定的获利目标为20％，那么必须等到股票价格上 升到每股60元时，才能卖掉股票。很显然，“相对有利法”虽然比较稳健，可以防止因 股价下跌而带来的损失，但也有两个不足之处，一是股票出手后，如股票价格继续上涨， 那么股民就失去了获取更大收益的机会；二是如果股票价格变化较平稳，长期达不到预 期获利目标，那么投资者的资金会被长期搁置而得不到收益。投资者除了事先确定预期 获利目标外，还可相应确定预期损失目标，这就是止损线，只要股票价格变化一达到预 期损失目标，股民就立即将股票出手，防止损失进一步扩大。

第七节　股市陷阱及防范

在实际的股票投资中，除了客观因素造成的股市风险外，还有一类风险是人为的， 这就是机构大户为中、小散户设置的陷阱。
一般来说，中、小散户的资金实力相当有限，力量单薄，在股市上难以形成气候。 而大户却可凭借自己手中雄厚的资金实力，呼风唤雨、推波助澜，可以制造一些股市陷 阱，专等中、小散户上当，以牟取高额利润。机构大户设置陷阱的一般手法有：
1．造谣惑众。造谣惑众是机构大户最常用的一种方法，它既简单又省事，又不容易 被人抓住把柄。在股市中，机构大户故意散布一些无中生有的谣言，以影响中、小散户 的购买意向。如在股市的顶部区域，机构大户就经常制造一些利空传言，从而打压股指； 而在牛市初期，机构大户就经常性的扩散一些利多消息，从而吸引中、小散户跟进。
2．内幕交易。内幕交易是上市公司的经营管理人员利用职务之便或券商利用职业之 便，进行非法的股票交易来获取暴利。如1963年末，美国的一上市公司在加拿大东部发 现了一座矿山，并购买了周围的土地，然后该公司的经营管理人员等“内幕人士”及其 亲朋好友们就纷纷购入该公司股票，同时又发布新闻对社会舆论的报道予以否定。1964 年4月，该公司的秘密还是被公众发现了，其股票价格当天就从18美元涨到36美元，到1 968年，该公司的股价涨到150美元，那些经营管理人员及相关人士就趁机大发了一笔横 财。
3．囤积居奇。囤积居奇是指机构大户凭借手中巨额资金大量套购股票，并依此为理 由，要求参加上市公司的经营管理或干脆吞并上市公司，要挟上市公司以高价收回，借 些大赚一笔。
4．瞒天过海，瞒天过海是指某个机构大户利用不同的身份开设两个以上的帐户，或 某一个集团利用分公司的帐户，以互相冲销转帐的方式，反复地做价，开销少量的手续 费和交易税，以达到操纵股价的目的。
5．抛砖引玉。抛砖引玉是指机构大户连续以小额买卖，以“高进低出”或“低进高 出”的手法，来达到压低股价或拉抬股价的目的。当以小额资金抬高股价后，机构大户 就趁中、小散户跟风之机，倾巢抛出，从而获取暴利。反之，当以少量股票打压股价后， 就大量买进。
中、小散户防范股市陷阱的有效方法有两种，一是远远地避开，在股市投资中坚持 自己的原则和策略，不为股价的涨涨跌跌所动，不为谣言所惑，股价到达了自己的预期 就抛，降到了投资价值区域就吸，与机构大户井水不犯河水。其二是搭船过河、过河拆 桥，利用机构大户的造市，从中赚得一把。但采取这种方法一般风险较大，在操作中难 以把握分寸，在我国中、小散户中，绝大多数都是赔了夫人又折兵。

第八节　风险承受能力及投资趋向

虽然有多种方法来规避股票投资的风险，但由于股票价格的不可测性，只要进入股 市，无论是老股民还是新股民，是大户或是散户，局部风险的发生将是不可避免的。因 此，在股票投资中，股民应根据自己的风险承担能力，随时调整投资策略及投资组合， 以避免不必要的风险打击。
股民的风险承担能力因各人条件不同而有所差异。它包括年龄、阅历、文化水平、 职业特性、经济收入、心理素质、社会关系等诸多因素。其中，与股票投资关系最为密 切的可概括为四个方面：投资动机、资金实力、股票投资知识和阅历、心理素质。这四 个因素决定着股民对投资风险的承受能力。
按照上述这四个条件可以把股民的风险承受能力划分为三档，即低、中、高。其中， 风险承受能力低的股民具有以下一些特征：
1．怀着投机冲动参与股票投资。这些股民大多是在炒股发财效应的感染下萌发了入 市的欲望，他们从亲朋好友那里听到种种关于股市致富的传闻和故事，并从其示范效应 中得到鼓舞和刺激，盲目地认为别人能做到的自己一定能做到，别人能赚钱自己也不会 亏损，在毫无风险意识的情况下，就雄心勃勃将资金投入股市。这些股民因入市匆忙， 所选择的时机往往都是股价的高位。
2．除了日常工作以外，既没有其它的收入来源，也没有赚钱的门路，而自己对发财 致富的要求又十分的迫切，就把股票投资视为跨入有产阶级行列的捷径，对通过股票投 资来获取高额收益的期望值极高。这些股民一般都是工薪阶层，是依靠工资收入来维持 生活的普通企、事业单位的职工、中小学教师、机关干部、退休职工等。
3．入市的金额大大高于自己的经常性收入，两者之间相差数倍甚至数10倍以上，其 资金比重在自己毕生积蓄中所占的比重过高，超过50％以上，有的股民甚至负债炒股。
4．文化水平较低且对股票的相关知识及炒作技巧了解甚少，各方面信息闭塞，消息 来源仅局限于股市、股民或正规的刊物，参与股票投资时间不长，缺乏实际操作经验， 社会关系简单，没有熟悉经济、金融及企业管理方面的人为之参谋。为其提供有价值的 投资咨询建议。
5．性格内向，为人处事谨小慎微，平日里比较吝啬，把钱看得很重；对股票投资的 风险无心理准备，市场稍有波动便惶惶不可终目，买了怕跌，卖了怕涨，一旦投资套牢， 亏了本，心理负担极重，对日常生活影响极大。
风险承受能力强的股民一般具有以下一些特征：
1．投资股票主要是被股票丰厚的股息红利所吸引，重视长期投资效益。在投资中不 急于求成，对眼前利益并不十分在意。
2．有比较稳定和优厚的经济收入，赚钱的门路较多，有一定的经营经验和意识，有 较高的额外收入。这些股民一般都是有产阶级，比如个体工商业者、外资企业职员或股 份公司的高级职员、演员、中间商、作家、发明家、侨眷等。
3．股票投资数量与经常性收入相差不大，股票投资金额只占自己储蓄资金的一部分， 通常在1/3左右，有稳定的资金来源来弥补投资损失。
4．有比较丰富的股票投资理论与实务知识，具有股票投资实践经验，有比较广泛的 社会关系。其信息来源不仅仅是局限于股市或股民之间，在亲朋好友中有经济、金融或 企业管理方面的行家，能得到较有价值的投资咨询建议。
5．性格开朗、豁达，不计较一时的得失，情绪乐观。一旦在股票投资中遭受局部损 失，也能够“拿得起，放得下”，重整旗鼓，以利再战。
风险承受能力中等的股民其特征在以上两者之间。
股民在股票投资过程中，可根据以上所列举的特征，对照和分析自己属于哪种情况， 根据自己的风险能力采取相应的投资对策。但在实际中，往往是资金实力不强及风险承 受能力差的股民，在投资中最冲动，最期盼能以小博大，赌博心理最重。而一些有产阶 级，由于比较珍惜来之不易的财富，在入市前心理准备比较充分，其投资行为也相对比 较保守和理智。
在将资金投入股市前，投资者应首先测定自己的风险承受能力，其方法是将上面提 到的几种情况归纳为若干选择题，然后根据自己的情况对号入座，用肯定或否定来回答。
1．投资股票的目的不是投机。
2．投资股票是看中红利收入。
3．希望在股票交易中能获得丰厚的价差收益，但不贪图这类收益。
4．股票的投资收益并不是重要的收入来源。
5．对长期投资更感兴趣。
6．有稳定的收入来源。
7．有稳定的剩余收入。
8．剩余收入能够满足入市的最低保证金要求。
9．有能力承受和弥补股票投资的亏损。
10．熟悉股票投资知识。
11．有固定、有效的信息来源。
12．有从事股票投资的朋友。
13．参加过股票买卖。
14．属于当机立断者，而不属于患得患失者。
15．精力充沛。
16．心理健康，不重虚荣重务实，在逆境中能保持乐观和信心。
接下来再将测试结果进行总结，肯定与否定的答案各占50％时，为风险承受能力适 中者，肯定的回答多于否定的回答时，表明风险的承受能力较强，如果否定的回答多于 肯定的回答，则意味着投资者对风险的承受能力比较弱。
如果是风险承受能力较强者，就比较适宜于股票投资；如果是风险承受能力较差者， 应尽量抑制自己的投资冲动，一般应先熟悉股票市场的基本情况，掌握一些基本的投资 知识及技巧。如果一定要入市炒股，可暂时投入少量资金，以避免股票投资风险给自己 带来难以承受的打击，影响工作及生活。

附　“南海泡沫事件”

17世纪末到18世纪初，英国正处于经济发展的兴盛时期。长期的经济繁荣使得私人 资本不断集聚，储蓄不断膨胀，而投资机会相应不足，大量暂时闲置的资金有待寻找出 路，而当时股票的发行量极少，拥有股票还是一种特权。在这种情形下，一家名为南海 公司的股份公司在1711年宣告成立。南海公司的业务范围是在南美经营奴隶贸易和捕鲸 业务，但在公司董事中并无一人精于此道，公司发起人的真正目的就是利用人们急于投 资发财的欲望骗取钱财。
在公司成立的最初几年，南海公司先以认购政府债券的方式从政府那里获得了对南 美贸易的垄断权，在公众中树立了创利公司的光辉形象，引起了人们购买该公司股票的 极大兴趣。
1720年，南海公司承诺接收全部国债，并允许客户以分期付款的方式如第一年仅仅 只需支付10％的价款来购买公司的新股票，使得投资者接踵而至，其中包括半数以上的 众参议员，而当时的国王也禁不住诱惑，竟也认购了价值10万英镑的股票。由于购买踊 跃、股票供不应求，该公司的股票行情急剧上扬。同年4月，该公司新发行的300英磅面 值的股票在一个月内便上升了近一倍，三个月后便涨到了1000英磅以上。由于股票价格 持续上涨，其股价就象一个越吹越大的泡沫，人称“南海泡沫”。而此时，该公司的经 营状况已到了濒临破产的边缘。眼见陷阱已经布好，公司的操纵者便决定脱身，他们抛 出了全部的股票。而当公众了解到公司的真相以后，南海公司的股票价格便一泻千里， 市场笼罩在一片恐慌之中，成千上万的股民惨遭重创甚至倾家荡产。
南海泡沫事件令股民猝不及防，在这次事件中损失惨重的科学家牛顿惊叹道：“我 能计算出天体的运行轨迹，却难以预料到人们如此疯狂”。为了防止类似事件的再次发 生，英国议会在事后通过了“泡沫法案”，该法案对股份有限公司的设立提出了许多限 制条件，从而也窒息了英国股份公司的发展。
总结“南海泡沫”事件的发生，其教训主要有以下四点：
1．公众缺少相应的股票知识。
2．资金冗余，投资机会相应不足，而股票正好处于供不应求状态。
3．股票的暴涨使人们轻信“股票至富”的魅力，使越来愈多的市民涌入股市，从而 造成股市“泡沫”的越吹越大，导致市场投机愈来愈疯狂，为股票市场的暴跌埋下祸根。
4．股票市场的巨大的集资诱惑，加上政府对股票的管理松懈，使公司不受法律约束 而滥发股票。

[返回]


第六章　股息红利

第一节　股息红利的来源

股息是股东定期按一定的比率从上市公司分取的盈利，红利则是在上市公司分派股 息之后按持股比例向股东分配的剩余利润。获取股息和红利，是股民投资于上市公司的 基本目的，也是股民的基本经济权利。
一般来讲，上市公司在财会年度结算以后，会根据股东的持股数将一部分利润作为 股息分配给股东。根据上市公司的信息披露管理条例，我国的上市公司必须在财会年度 结束的120天内公布年度财务报告，且在年度报告中要公布利润分配预案，所以上市公司 的分红派息工作一般都集中在次年的二、三季度进行。
在分配股息红利时，首先是优先股股东按规定的股息率行使收益分配，然后普通股 股东根据余下的利润分取股息，其股息率则不一定是固定的。在分取了股息以后，如果 上市公司还有利润可供分配，就可根据情况给普通股股东发放红利。
股东一年的股息红利有多少？这要看上市公司的经营业绩，因为股息和红利是从税 后利润中提取的，所以税后利润既是股息和红利的唯一来源，又是上市公司公红派息的 最高限额。在上市公司分红派息时，其总额一般都不会高于每股税后利润，除非有前一 年度节转下来的利润。由于各国的公司法对公司的分红派息都有限制性规定，如我国就 规定上市公司必须按规定的比例从税后利润中提取资本公积金来弥补公司亏损或转化为 公司资本，所以上市公司分配股息和红利的总额总是要少于公司的税后利润。
由于上市公司的税后利润既是股息红利的来源且又是它的最高限额，所以上市公司 的经营状况直接关系着股息和红利的发放。在一个经营财会年度结束以后，当上市公司 有所盈利时，才能进行分红与派息。且盈利愈多，用于分配股息红利的税后利润就愈多， 股息红利的数额也就愈大。
除了经营业绩以外，上市公司的股息政策也影响股息与红利的派发。在上市公司盈 利以后，其税后利润有两大用途，除了派息与分红以外，还要补充资本金以扩大再生产。 如果公司的股息政策是倾向于公司的长远发展，则就有可能少分红派息或不分红而将利 润转为资本公积金。反之，派息分红的量就会大一些。
股息红利的分配还要受国家税收政策的影响。上市公司的股东不论是自然人还是法 人都要依法承担纳税义务，如我国就有明确规定，持股人必须交纳股票收益（股息红利） 所得税，其比例是根据股票的面额，超过一年期定期储蓄存款利率的部分要缴纳20％的 所得税。
上市公司在实施分红派息时，它必须符合法律规定且不得违反公司的章程，这些规 定在一定程度上也影响着股息红利的发放数量。这些原则如下：
1．必须依法进行必要的扣除后才能将税后利润用于分配股息和红利。其具体的扣除 项目和数额比例要视法律和公司章程的规定。上市公司的股东大会和董事会通过的分红 决议是不能与法律和公司章程的规定相抵触的。
在上市公司的税后利润中，其分配顺序如下：
弥补以前年度的亏损。
提取法定盈余公积金。
提取公益金。
提取任意公积金。
支付优先股股息。
支付普通股股利。
在公司按规定的比例交纳所得税后，将依照注册资本的数额（也就是总股本）提取 10％的法定盈余公积金，但当法定的盈余公积金达到注册资本的50％以上时，可不再提 取。公益金比例一般为5—10％，任意公积金和股利由公司董事会根据当年的盈利情况报 请分司股东大会批准实施。
2．分红派息必须执行上市公司已定的股息政策。上市公司一般都要将公司的长远发 展需要与股东们追求短期投资收益有机地结合起来，制定相应的股息政策，作为分配股 息、红利的依据。
3．分红派息必须执行同股同利的原则。具体表现在持有同一种类股票的股东在分红 派息的数额、形式、时间等内容上不得存在差别，但公司章程另有规定的可例外。如沪 深股市的一些上市公司在分红派息时，给个人股或职工内部股送红股，而给法人股或国 家股派发现金红利。这实际上是一种不公平行为，它侵犯了法人股和国家股的权益，是 同股不同权的表现，所以国有资产管理局多次发文制止这种同股不同权的分红方式。
4．上市公司在依上述原则分红派息时，还必须注意有关的法律限制。一般包括：
上市公司在无力偿付到期债务或者实施分红派息后将导致无力偿付债务时，不得分 派股息、红利。即使是公司的总资产额超过了公司所欠债务总额，但是当其流动资金不 足以抵偿到期债务时，公司亦不得分派股息、红利。
上市公司分配股息、红利，不得违反公司所签订的有关约束股息、红利分配的合同 条款。
上市公司分派股息、红利，依法不得影响公司资产的构成及其正常的运转。比如， 公司为了分派股息、红利或收回库藏股票而支出的金额，不得使公司的法定资本（股本） 有所减少。
公司董事会的自行限制。其主要表现在分派股息、红利时，不得动用公司董事会为 了扩大再生产或应付意外风险而从公司利润中提取的留存收益部分。

第二节　股息红利的发放方式

股息红利作为股东的投资收益，是以股份为单位计算的货币金额，如每股多少元。 但在上市公司实施具体分派时，其形式可以有四种：这就是现金股利、财产股利、负债 股利和股票股利等。
财产股利是上市公司用现金以外的其他资产向股东分派的股息和红利。它可以是上 市公司持有的其他公司的有价证券，也可以是实物。负债股利是上市公司通过建立一种 负债，用债券或应付票据作为股利分派给股东。这些债券或应付票据既是公司支付的股 利，又确定了股东对上市公司享有的独立债权。现金股利是上市公司以货币形式支付给 股东的股息红利。也是最普通最常见的股利形式，如每股派息多少元，就是现金股利。 股票股利是上市公司用股票的形式向股东分派的股利，也就是通常所说的送红股。
采用送红股的形式发放股息红利实际上是将应分给股东的现金留在企业作为发展再 生产之用，它与股份公司暂不分红派息没有太大的区别。股票红利使股东手中的股票在 名义上增加了，但与此同时，公司的注册资本增大了，股票的净资产含量减少了。但实 际上股东手中股票的总资产含量没什么变化。
由于要在获得利润后才能向股东分派股息和红利，上市公司一般是在公司营业年度 结算以后才从事这项工作。在实际中，有的上市公司在一年内进行两次决算，一次在营 业年度中期，另一次是营业年度终结。相应地向股东分派两次股利，以便及时回报股东， 吸引投资者。但年中期分派股利不同于年终分派股利，它只能在中期以前的利润余额范 围内分派，且必须是预期本年度终桔时不可能亏损的前提下才能进行。
根据分司法的规定，上市公司分红的基本程序是，首先由公司董事会根据公司盈利 水平和股息政策，确定股利分派方案，然后提交股东大会审议通过方能生效。董事会即 可依股利分配方案向股东宣布，并在规定的付息日在约定的地点以约定的方式派发。
在沪深股市，股票的分红派息都由证券交易所及登记公司协助进行。在分红时，深 市的登记公司将会把分派的红股直接登录到股民的股票帐户中，将现金红利通过股民开 户的券商划拨到股民的资金帐户。沪市上市公司对红股的处理方式与深市一致，但现金 红利需要股民到券商处履行相关的手续，即股民在规定的期限内到柜台中将红利以现金 红利权卖出，其红利款项由券商划入资金帐户中。如逾期未办理手续，则需委托券商到 证券交易所办理相关手续。

第三节　除权与除息

上市公司发放股息红利的形式虽然有四种，但沪深股市的上市公司进行利润分配一 般只采用股票红利和现金红利两种，即通常所说的送红股和派现金。当上市公司向股东 分派股息时，就要对股票进行除息；当上市公司向股东送红股时，就要对股票进行除权。
当一定上市公司宣布上年度有利润可供分配并准备予以实施时，则该只股票就称为 含权股，因为持有该只股票就享有分红派息的权利。在这一阶段，上市公司一般要宣布 一个时间称为“股权登记日”，即在该日收市时持有该股票的股东就享有分红的权利。
在以前的股票有纸交易中，为了证明对上市公司享有分红权，股东们要在公司宣布 的股权登记日予以登记，且只有在此日被记录在公司股东名册上的股票持有者，才有资 格领取到上市公司分派的股息红利。实际股票的无纸化交易后，股权登记都通过计算机 交易系统自动进行，股民不必到上市公司或登记公司进行专门的登记，只要在登记日的 收市时还拥有股票，股东就自动享有分红的权利。
进行股权登记后，股票将要除权除息，也就是将股票中含有的分红权利予以解除。 除权除息都在股权登记日的收盘后进行。除权之后再购买股票的股东将不再享有分红派 息的权利。
在股票的除权除息日，证券交易所都要计算出股票的除权除息价，以作为股民在除 权除息日开盘的参考。
因为在收盘前拥有股票是含权的，而收盘后的次日其交易的股票将不再参加利润分 配，所以除权除息价实际上是将股权登记日的收盘价予以变换。这样，除息价就是登记 日收盘价减去每股股票应分得的现金红利，其公式为：
除息价＝登记日的收盘价—每股股票应分的股利对于除权，股权登记日的收盘价格 除去所含有的股权，就是除权报价。其计算公式为：
除权价＝股权登记日的收盘价/（1＋每股送股率）
若股票在分红时即有现金红利又有红股，则除权除息价为：
除权价＝（股权登记日的收盘价－每股应分的现金红利）/（1＋每股送股率）
上市公司有时也将配股与分红派息同时进行，其除权除息价的计算公式为：
除权价＝
（股权登记日的收盘价－每股应分的现金红利＋配股率×配股价）/
（1＋每股送股率＋每股配股率）
如某只股票在股权登记日的收盘价为15元，拟定的分配方案分别为①每股派息0．8 元；②每股送股0．8股；③每股送0．5股派息0．3元；④每股送0．5股派0．3元配0．4 股，配股价5元，分别计算除息、除权价。
①每股派息0．8元，计算除息价。
除息价＝登记日的收盘价—每股股票应分的股利
＝15—0．8＝14．2（元）
②每股送0．8股，计算除权价。
除权价＝股权登记日的收盘价/（1＋每股送股率）
＝15/（1＋0．8）
＝8．33（元）
③每股送0．5股派息0．3元，计算除权除息价。
除权价＝（股权登记日的收盘价－每股应分的现金红利）/
（1＋每股送股率）
＝（15－0．3）/
（1＋0．5）
＝9．80（元）
④每股送0．5股派0．3元配0．4股，配股价5元，计算除权除息价。
除权价
＝（股权登记日的收盘价－每股应分的现金红利＋配股率×配股价）/
（1＋每股送股率＋每股配股率）
＝（15－0．3＋0．4×5）/
（1＋0．5＋0．4）
＝8．87（元）

第四节　送红股的利弊

在上市公司分红时，我国股民普遍都偏好送红股。其实对上市公司来说，在给股东 分红时采取送红股的方式，与完全不分红、将利润滚存至下一年度等方式并没有什么区 别。这几种方式，都是把应分给股东的利润留在企业作为下一年度发展生产所用的资金。 它一方面增强了上市公司的经营实力，进一步扩大了企业的生产经营规模，另一方面它 不象现金分红那样需要拿出较大额度的现金来应付派息工作，因为企业一般留存的现金 都是不太多的。所以这几种形式对上市公司来说都是较为有利的。
当上市公司不给股东分红或将利润滚存至下一年时，这部分利润就以资本公积金的 形式记录在资产负债表中。而给股东送红股时，这一部分利润就要作为追加的股本记录 在股本金中，成为股东权益的一部分。但在送红股时，因为上市公司的股本发生了变化， 一方面上市公司需到当地的工商管理机构进行重新注册登记，另外还需对外发布股本变 动的公告。
但不管在上述几种方式中采取那一种来处理上一年度的利润，上市公司的净资产总 额并不发生任何变化，未来年度的经营实力也不会有任何形式上的变化。
而对于股东来说，采取送红股的形式分配利润将优于不分配利润。这几种方式虽都 不会改变股东的持股比例，也不增减股票的含金量，因为送红股在将股票拆细的同时也 将股票每股的净资产额同比例降低了，但送红股却能直接提高股民的经济效益。其根据 如下：
1．按照我国的现行规定，股票的红利的征税可根据同期储蓄利率实行扣减，即给予 一定的优惠，具体税额就是每股红利减去同期储蓄利率后再征收20％的股票所得税，这 样在每次分红时要征收的税额是：
所得税＝（每股红利—本年度一年期定期储蓄利率）×20％
当上市公司在本年度不分配利润或将利润滚存至下一年时，下一年度的红利数额就 势必增大，股民就减少了一次享受税收减免的优惠。比如某上市公司上一年度和本年度 每股股票的分红都为H元，如果每年都照章分红，同期储蓄利率为i，则股民每年应缴纳 的股票所得税为（H—i）×20％，两年之和为2×（H—i）×20％。若将上一年度的利润 滚存至本年度，则股民在本年度应缴纳的税额为（2H—i）×20％。（2H—i）×20％比 2×（H—i）×20％要大，两年合并分红时股民要比两年单独分红多缴i×20％的得所税。
2．在股票供不应求阶段，送红股增加了股东的股票数量，在市场炒作下有利于股价 的上涨，从而有助于提高股民的价差收入。
3．送红股以后，股票的数量增加了，同时由于除权降低了股票的价格，就降低了购 买这种股票的门槛，在局部可改变股票的供求关系，提高股票的价格。
将送红股与派现金相比，两者都是上市公司对股东的回报，只不过是方式不同而已。 只要上市公司在某年度内经营盈利，它就是对股民的回报。但送红股与派发现金红利有 所不同，如果将这两者与银行存款相比较，现金红利有点类似于存本取息，即储户将资 金存入银行后，每年取息一次。而送红股却类似于计复利的存款，银行每过一定的时间 间隔将储户应得利息转为本金，使利息再生利息，期满后一次付清。但送股这种回报方 式又有其不确定性，因为将盈利转为股本而投入再生产是一种再投资行为，它同样面临 着风险。若企业在未来的年份中经营比较稳定、业务开拓较为顺利、且其净资产收益率 能高于平均水平，则股东能得到预期的回报，若上市公司的净资产收益率低于平均水平 或送股后上市公司经营管理不善，股东不但在未来年份里得不到预期回报，且还将上一 年度应得的红利化为了固定资产沉淀。这样送红股就不如现金红利，因为股民取得现金 后可选择投资其他利润率较高的股票或投资工具。
上市公司的分红是采取派现金还是送红股方式，它取决于持多数股票的股东对公司 未来经营情况的判断和预测，因为分红方案是要经过股东大会讨论通过的。但我国上市 公司中约有一半以上的股份为国家股，且其股权代表基本上都是上市公司的经营管理人 员。由于切身权益的影响，经营管理人员基本上都赞同企业的发展与扩张，所以我国上 市公司的分红中送红股的现象就非常普遍。

第五节　配股利弊

5．1　配股不是分红
分红是上市公司对股东投资的回报，它的特征为：上市分司是付出者，股东是收获 者，且股东收获的是上市公司的经营利润，所以分红是建立在上市公司经营盈利的基础 之上的，没有利润就没有红利可分。上市公司的分红通常有两种形式，其一是送现金红 利，即上市公司将在某一阶段（一般是一年）的部分盈利以现金的方式返给股东，从而 对股东的投资予以回报；另外就是送红股，即公司将应给股东的现金红利转化成资本金， 以扩大生产经营，来年再给股东回报。而配股并不建立在盈利的基础之上，只要股东情 愿，即使上市公司的经营发生亏损也可以配股，上市公司是索取者，股东是付出者。股 东追加投资，股份公司得到资金以充实资本。配股后虽然股东持有的股票增多了，但它 不是公司给股民投资的回报，而是追加投资后的一种凭证。
为什么股民会将配股混为分红呢？这是我国股市和股民尚不成熟所致。现代中国股 市创立的时间较短，正处在发展和成熟过程之中，股市的规模较小，股票严重短缺，只 要买到股票就能赚钱。这种现实极大地刺激着百姓入市投机的热情，而上市公司正是利 用了这一点，低价向老股东配售新股，一方面壮大了公司的资金实力，且也满足了股民 对股票的渴求。
5．2　配股与投资选择
根据公司法的有关规定，当上市公司要配售新股时，它应首先在老股东中进行，以 保证老股东对公司的持股比例不变，当老股东不愿参加公司的配股时，它可以将配股权 转让给他人。对于老股东来说，上市公司的配股实际上是提供了一种追加投资的选择机 会。
老股东是否选择配股以追加对上市公司的投资，可根据上市公司的经营业绩、配股 资金的投向及效益的高低等来进行判断。但在现实的经济生活中，除了配股外，股民还 可通过购买其他公司的股票、或投资债券及居民储蓄来实现追加投资，其关键就要视投 资收益情况来确定。如配股后上市公司的净资产收益率还达不到居民储蓄存款利率，显 然上市公司的经营效益太差，其投资回报难以和居民储蓄相比拟，股民就可不选择配股 这种方式来追加对上市公司的投资。当然，当一个上市公司确定配股以后，如配股权证 不能流通，其配股就带有强制性，因为配股实施后股票就要除权，价格就要下跌，如老 股东不参加配股，就要遭受市值下降的损失。其逃避配股的唯一的方法就是在配股前将 股票抛出。
在我国上市公司的配股中，由于我国股份制的运作尚不规范，上市公司中国家股和 法人股占绝对的控股地位，这些大股东极力赞成配股但拿不出资金来参加配股，且还将 其配股权强制性的转让给上市公司的个人股东。这种举措实际上是对中小股东权益的一 种侵犯。
5．3　配股与投资风险
在比较成熟的股市上，配股是不受股东欢迎的，因为公司配股往往是企业经营不善 或倒闭的前兆。当一个上市公司资金短缺时，它首先应向金融机构融通资金以解燃眉之 急。一般来说，银行等金融机构是不会拒绝一个经营有方、发展前景较好的企业的贷款 要求的。而经营不善的公司就不得不向老股东伸手要钱以渡难关。从最近两年我国股市 的配股情况来看，一些配股比例较高的公司往往都是业绩平平、不尽人意的。当然我国 上市公司的配股之风盛行也有其他一些原因，如在国民经济宏观调控期间资金较为紧张、 贷款实行规模控制，上市公司也难以从金融机构取得贷款。另外从上市公司的扩展方式 来说，由于通过配股来筹集资金比较容易，且因流通股股东所占比例较小也无法抗拒， 所以配股就成为上市公司扩展规模的最好途径。
对股民来说，配股有时预示着更大的投资风险。首先，根据我国的有关规定，上市 公司每年度都可有30％的配股额度，不配也就浪费了指标。许多上市公司纯粹是为了配 股而配股，所筹资金并不一定有合适的项目去投资。如一些上市公司，因在本行业已无 扩展余地，就拿着配股资金去经营一些非主营业务，有的干脆就将资金存银行或炒股票、 房地产，而这些公司在这些方面是不具优势的。其次，大比例、高溢价地配股意味着要 用配股资金再造一个和公司现在规模相差无几的企业，即使能找到合适的项目，但项目 的建设是否能顺利进行、项目投产后产品是否能有销路、公司的管理水平和技术力量是 否能跟得上，这都是影响配股资金能否在预定的期限内见成效的关键问题，上市公司对 股民的投资回报就较难达到要求。再者，由于我国上市公司的配股具有一定的强制性， 配股会将股民更多的资金拖入股市这个风险之地。按照分散投资的原则，鸡蛋是不能都 放在一个篮子里的，股民不但不应将资金都投入到某一只股票，且还应留出一部分资金 投入到风险较小的领域，如购买国库券或进行其它的实业投资。而每年连绵不断的配股 势必将股民更多的资金拖入股市，使股民承担更大的市场风险。
5．4　配股与资产流失
配股，一般是全体股东都应按持股比例追加投资，这样将不改变原有股东的相对持 股比例。当然，如果某些股东对持股比例不介意的话，也可以放弃配股。但放弃配股的 股东可能遭受市价损失。
当流通股配股后，由于除权的作用，股价就要下降，对于参与配股的股东来说，由 于股票数量增多，股票的市价总值不发生变化。而若放弃配股，这部分股东将因所持股 票总市值的减少而蒙受损失。而对于暂不能上市流通的国家股和法人股来说，市值只是 一个名义的价格，其经济利益是否受损要视其配股后每股净资产含量和盈利能力的变化 情况而定。
当配股价不等于每股净资产额时，股东放弃配股将导致资产的相互转移，也就是说， 部分股东的资产将在配股之中流失了。当配股价低于每股净资产时，配股后每股净资产 含量将高于配股价且低于原来的基数，这样，放弃配股的股东的部分净资产将无偿地流 向参与配股的一方；而当配股价高于每股净资产值时，配股后每股净资产将大于原来的 基数而小于配股价，参与配股一方的部分净资产就无偿地流向了放弃配股的一方。而依 照中国证监会的现行规定，上市公司的配股价是不得低于每股净资产额的。这样，在上 市公司的配股中，若国家股和法人股放弃配股，个人股东配股后所形成的部分净资产将 无偿地流向国家股和法人股股东，且配股比例越大、溢价愈高，个人股东的资产流失也 就越大。
5．5　配股与市盈率
股民之所以势衷配股，除了配股能增加手中的股票数量外，通过追加投资，配股还 能降低市盈率。
在上市公司配股时，只有当配股价低于配股时的股票市价，配股才能进行。当配股 价大于或等于配股时的股票市价，股民可直接在股市上购买同类股票来增加持有的股票 数量。
相对配股时的股票市价来说，配股价都是比较低的，配股后上市公司的经营业绩若 能保持在原有的水平，由于配股后股民手中的股票成本有所降低，平均股价有所下降， 股票的市盈率将会随之下降。
如股民甲以每股20元的价格购得G股票1000股，该股票的每股税后利润为0．2元，其 市盈率为100倍。在G股票市场价格为每股15元时，上市公司宣布配股，配股价每股5元， 配股比例每股0．5股。
根据配股的除权公式，配股后的除权价为：
（Y＝市价＋配股率×配股价）/（1＋配股率）
＝（15＋0．5×5）/（1＋0．5）
＝11．66（元）
股民甲以每股5元的价格配500股后，共持有G股票1500股，持股成本从每股20元降为 每股15元，其市盈率从100倍降到75倍。
其实，降低股票的市盈率或股票的平均持有成本，并不一定非要通过配股来实现， 如果股民甲能在市场上买到市盈率较低的股票，则其效果与配股是相同的，只不过是持 有股票的种类增加了，因为配股只不过是上市公司为股民提供了一个购买低市盈率股票 的机会而已。在上例中，如果股民甲能买到市盈率只有25倍（配股价/每股税后利润）的 股票，再投资2500元，降低持股市盈率或股票成本的效果将是一样的，只不过所持股票 的品种增加了。
在追加投资时，只要股民把握住这么一个原则，即后买股票的市盈率比先买的低， 就能降低股票的平均市盈率。如果股民仅仅是想降低股票的持有成本或降低持股的市盈 率，就不一定非要将自己限制在配股上。如在上例中，股民追加2500元投资就不一定非 要投资到原有股票的配股上，如果市场上有市盈率更低的股票，如每股价格2．5元，市 盈率只有10倍的股票，此时股民甲就可购该股票1000股，其持股的平均市盈率就从100倍 降到了56．25倍，其效果比参加配股更好。

第六节　股息红利与投资回报

获取股息红利，是股东投资于上市公司的基本目的，也是上市公司对股民的主要回 报。但股息红利并不是上市公司给予股东的全部回报，而仅仅只是其中的一部分。
从1995年沪深股市分红情况来看，上市公司的分红率（平均每股分红派息额/平均每 股收益）一般约为70％，剩下的税后利润（总数的30％）都充实到了资本公积金中，成 为企业的发展基金。所以西方股市分析中单纯地只将股息红利作为上市公司对股民的全 部回报是片面的，只要是上市公司实现的利润，它都是对股东投资的回报，因为资本公 积金的增加也就是股东权益的增加，它增强了上市公司的经营实力，为未来的经营奠定 了基础。
因为股息红利不是收益的全部，所以将分红派息额与平均每股净资产相比较，上市 公司资本回报水平一般都比较低，1995年沪深股市约为7％左右，远远低于同期银行存款 利率或国债利率（11％左右）。而实际上1995年沪深股市上市公司的平均净资产收益率 约为11％。
在论述股票的收益性时，人们都认为股票的收益要高于银行储蓄或国债。而在实际 中，由于股票的价格与其所包含的净资产数量相脱节，股票的投资收益要远远低于储蓄 利率或国债利率。若用平均股价来衡量，沪深股市的平均股价收益率（平均每股税后利 润/平均每股股价）只有3％左右，也就相当于一年期的活期储蓄。
产生这种差异的原因是在比较中应用了不同的基数。在论述股票的收益率时，人们 一般是将股票的收益与其面值相比较，如沪深股市1995年的面值分红率（平均每股的股 息红利/股票面值）为17％，它远远高于当年的定期储蓄利率或国债利率。而实际的投资 回报是以实际投入为基数计算的，它不是以股票的面值为分母，而是以平均股价为分母， 所以股票投资的实际收益要低得多，如果将股民在交易中所消耗的交易税、费计算在内， 股民的收益还要低。

第七节　业绩增长与投资回报

股民的回报来自上市公司的经营业绩，业绩好，股民的回报就高；若上市公司经营 不善，股民的回报就少，甚至没有任何回报。
在谈及上市公司的发展时，营业收入、净利润、净资产收益率是经常被用来论证上 市公司经营业绩的，一些投资价值报告也常应用这几个指标的增长率来说明公司对股东 的回报。
实际上，营业收入是一家企业在一年中取得的收入之总和，它是一家企业的经营规 模。对于一家生产型的公司，营业收入是销售额；对于一家服务性企业，它是所提供劳 务的总收入。如果将股民比着一家企业，营业收入就是一年中股民卖出股票的总交易额。 所以，营业收入表示的是一种销售规模，销售的越多，营业收入就越大，而对于一家贸 易公司来说，资金周转的越快，营业收入也就越大。
由于营业收入是一家企业的毛收入，它没有扣减经营支出即成本，它不是上市公司 的经营业绩，所以经营收入的增长与否，还谈不上是对股民的回报。对于同一家企业来 说，即使今年的营业收入比往年有成倍的增加，但如果成本上升更快，企业的利润有可 能比往年要低或发生亏损。所以，上市公司营业收入的增减与它对股民的回报没有直接 的关系。
净利润是一家公司在一年的经营成果，它是股息红利的最高限额。净利润高，股民 能分得的股息红利就高，所以净利润的增减就影响股东的投资回报。但在将净利润用来 考证上市公司对股民的回报时，应该注意股民的投入是否增加了，如果股民的投入增加 了，净利润的增长就是理所当然的。如某上市公司现有1000万的净资产，这几年的净资 产收益率都维持在10％，这就是说，某一年的净利润为100万。如果在年终分红时，上市 公司将这100万的利润都回报了股民，则来年的净利润还是100万；如果公司在本年度不 分红，很显然，由于其净资产额达到了1100万，明年的利润就应该达到110万，比今年增 长10％。事实上，这10％的净利润增长并不是公司经营有方所致，而是股东增加了投入。
在我国沪深股市，由于上市公司频繁配股，且配股比例高达30％，企业的经营资本 一年比一年雄厚，相应地上市公司净利润的增幅每年也应在30％以上，上市公司经营的 扩张主要是股民投入增加的缘故，而并非上市公司的经营能力增强了。
衡量上市公司回报能力的最好指标是净资产收益率，它是每个单位净资产的获利能 力，因为它是一个效益指标，就很容易用它与其它领域的投资收益作比较。如我国沪深 股市上市公司1993年平均净资产收益率为16％，1994年为13％，1995年约为11％，当股 民购买股票的价格与上市公司的每股净资产值相当时，股民的收益回报（不包括价差） 就等于净资产收益率。
在上市公司的利润增加时，如果其净资产收益率没有提高，就说明是由于加大了投 入而引起的利润扩张，如果在净利润增加的同时净资产收益率也有所提高，就说明公司 的经营能力增强了，其对股东的回报也实实在在地提高了。

返回


第七章　股票指数

第一节　股票指数的定义

股票价格指数（股票指数）是用来度量股票行情的一种指标，它一般由证券交易所 或其他金融服务机构编制。
股票指数的作用在于为股民提供一个衡量股市价值变化的参考依据，因为买卖股票 是一种投资活动，它的收益性和风险并存。而为了帮助投资者实现投资增值的目的，建 立正常的股票投资环境，就需要有一种能够反映股票投资发展变化情况的指标作依据。 借助股票指数，人们可以观察和分析股票市场的发展动态，研究有关国家和地区的政治、 经济发展趋势，拟订投资策略。为了给投资者创造这种条件，所有的股市几乎都是在股 价变化的同时都即时公布股票价格指数。
通常认为，股票指数是股票价格的一种平均数或加权平均数，股票指数的涨跌反映 了股市中股价的运动趋势，或至少能反映大部分股票价格的涨跌趋势，但实际中并非如 此。当股市上绝大部分股票上涨或下跌时，股票指数却可能反其道而行之。
要真正了解股票指数的真实含义，先需熟悉投资组合与市值的定义。
1．1　投资组合的定义
定义：投资组合就是在股票投资中按一定权数选择的一些股票的集合。
如股市中有A、B、C、D…等多种股票，某股民在投资中选择了B、C、F、H四种股票， 其中买入B股票2手、C股票3手、F股票5手、H股票6手，其投资组合就是股票B、C、F、H， 权数为2、3、5、6。投资组合中的权数，也就是所持股票的相互比例。
投资组合可用（A、B、C、D、E…，N1、N2、N3、N4、N5、…）来表示，其中括号中 逗号以前的A、B、C、D、E等是所选择的股票名称，逗号后的数字N1、N2、N3、N4、N5是 权数。如上例中的投资组合就为（B、C、F、H，2、3、5、6）。
任何一个投资组合都包含两个要素，其一是所选取的股票种类，不同的股票种类构 成不同的投资组保，这一点是容易理解和接受的；其二是权数，虽然有些投资组合里包 含的股票种类相同，但只要是权数不一样，其投资组合就不同。
在股票投资中，即使选择的股票相同，若权数不同，构成的投资组合相异，其投资 收益也就不等。
如在股票投资中，两股民选择的股票都为A、B、C、D四种，股民甲选择的投资组合 为（A、B、C、D，1、1、1、1），股民乙选择的投资组合为（A、B、C、D，1、1、1、5）， 现股票A、B、C的价格分别上涨了1元、2元和4元，股票D的价格下跌了1．5元。由于股民 甲在投资组合中搭配的股票很平均，虽然股票D下跌了1．5元，但盈亏相抵后甲还略有盈 余；而股民乙的投资组合中股票D的比重较大，盈亏相抵后股民乙就发生了亏损。
1．2　市值的定义
定义：股票的市值就是按市场价格计算出来的股票总价值。
如某一投资组合的总市值，就是按某一时刻的价格计算出来的所有股票的市值总和。 如投资组合（A、B、C、D，1、1、1、5），现股票A、B、C、D的价格分别为1．5元、3元、 6元和2元，则这个投资组合的市值为：
1．5×1＋3×1＋6×1＋2×5＝20．5（元）
一个股市的总市值，就是按某一日的收盘价格计算出来的所有股票的市值之和。
为了以后表述的方便，现约定将一个投资组合在t时的市值表达成函数的形式Ft（A、 B、C、D…，N1、N2、N3、N4…），其中A、B、C、D等是股票的名称，N1、N2、N3、N4等 是所选股票的权数。
定理：在股票投资中，若投资组合相同，则投资收益率相等。
设在N日以投资组合（A、B、C、D…，N1、N2、N3、N4…）购入股票，P日将其抛出， 其投资收益率R为：
R＝（P日卖出时的价值－N日买入的价值）/N日买入的价值
＝（FP（A、B、C、D…，N1、N2、N3、N4…）－Fn（A、B、C、D…，N1、N2、N3、 N4…））/Fn（A、B、C、D…，N1、N2、N3、N4…）
当一个投资组合的权数都是另一个投资组合权数的K倍时，前者的市值是后者的K倍。 在上式中，分子分母都乘以K，其数值仍然相等。
有了投资组合及市值的概念以后就比较容易理解股票指数。
在一般证券书刊中，股票指数的表达式为：
股票指数＝系数×（某些股票即时市值之和/）基准日的市值某些股票的即时市值， 实质就是一个投资组合的即时市值。为表述的方便，以后都将计入指数的这个投资组合 称为指数投资组合，将其在t时的市值定义为Zt（A、B、C、D…，N1、N2、N3、N4…）， 其中A、B、C、D…等是股票名称，N1、N2、N3、N4…等是权数。在上式中，基准日的市 值及系数都是常数，可以合为系数K。则某一时刻t的股票指数ZSt的数学表达式为：
ZSt＝K×Zt（A、B、C、D…，N1、N2、N3、N4…）（1）
即时股票指数＝系数K×指数投资组合的即时市值（2）
1．3　股票指数的定义
股票指数的定义：股票指数是某一投资组合市值的正比例函数，也就是指数投资组 合市值的正比例函数。
当股票的价格发生波动时，指数投资组合的市值随之发生变化，股票指数就出现涨 跌，所以股票指数在一定程度上就能反应股票市场价格的变化。

第二节　股票指数的经济含义

在股票指数的公式中，为确定系数K，就要为股票指数设定一个初始值，这就是通常 所说的定基点。一般地是将基准日的股票指数（即基点数）定位100，但具体定位多少， 并没有明确的规定，如美国纽约证券交易所综合指数的基点就为50，而我国深圳证券交 易所的成分股指数的基点为1000。
在股票指数的公式中，设定基准日的基点数，就可以求出系数K。
令基准日的股票指数为ZS0，基点数为T，基准日指数投资组合的市值为Z0（A、B、 C、D…，N1、N2、N3、N4…）
有ZS0＝TK×Z0（A、B、C、D…，N1、N2、N3、N4…）＝TK＝T/Z0（A、B、C、D…， N1、N2、N3、N4…）
则股票指数可表达成：

若在基准日选择指数投资组合进行投资，上市的右边就是指数投资组合的投资收益 率，而上式的左边就是股票指数相对于基准日的涨跌幅度。
股票指数的经济意义：即时股票指数相对于基准日的涨跌幅度，就是指数投资组合 的投资收益率。
设N日的股票指数为ZSn，P日的股票指数为ZSpZSn＝K·Zn（A、B、C、D…，N1、N2、 N3、N4…）
ZSp＝K·Zp（A、B、C、D…，N1、N2、N3、N4…）
P日的股票指数ZSp相对于N日的股票指数ZSn的涨跌幅度为：

上式仍然是一个投资收益率公式，它是指数投资组合在P日相对于N日的投资收益率。 也就是说，在N日投资于指数投资组合，在P日将它卖出，其投资收益率就为股票指数的 涨跌幅度。
在股票市场中，股票指数的实质就是利用一个投资组合的收益率来标识股市的涨跌 趋势，当这个投资组合的收益率相对为正时，股票指数就上涨；当这个组合的收益率为 负时，股票指数就下跌。
股票指数虽不是各种股票价格的一个简单平均数，但股票指数的涨跌与股票价格密 切相关，特别是当权数确定以后，股票价格是股票指数的唯一变量。毫无疑问，当股市 上所有的股票价格都上涨的时候，股票指数必然上涨，当所有的股票价格都下跌时，股 票脂数也必然下跌，但当绝大部分股票的价格上场的时候，因为权数的关系，股票指数 不一定上涨；反之，当绝大部分股票的价格下跌时，股票指数也不一定就下降。
股票指数的涨跌一方面与股票价格有关，更重要的是，它决定于指数投资组合中的 权数，也就是决定于权数较高的股票。如在上海股市中，其综合指数计点的投资组合是 所有的股票，并以各个股票的总股本为权数。这样，总股本大的股票，其价格的变化对 股票指数的影响就要大些。在1993年，上海股市上市公司的平均总股本也就1亿多，而当 时申能的总股本达到24亿，是上海股市名副其实的“大哥大”。所以申能股票的涨跌就 基本能左右股票指数的上涨或下跌，一些机构大户就常常利用申能股票的这种特点来操 纵股市。

第三节　不同股票指数的特点

3．1　股票指数的一般形式
股票指数的通用形式为：
ZSt＝K×Zt（A、B、C、D…，N1、N2、N3、N4…）
其中ZSt是t时刻的股票指数，Zt（A、B、C、D…，N1、N2、N3、N4…）是选定的指 数投资组合的市值，K是系数，它决定于所选定的基点数与基准日指数投资组合的市值。
在股票指数公式中，有两个因素是可变的，一是所选定的股票数量，另外就是权数， 根据所选股票数量与权数的不同，股票指数有三种形式。
一是以美国道·琼斯股票指数为代表的道·琼斯形式的股票指数，这种股票指数入 选的股票数量为一个恒定数，所选的股票权数都为1，其表达式为：
ZSt＝K×Zt（A、B、C、D…，1、1、1、1…）
如美国纽约证券交易所的道·琼斯30种工业股票指数就是这种形式。
股票指数的第二种形式是成分段指数。在其投资组合中，入选的股票数量是恒定的， 但其权数是股票的流通量，其数学表达式为：
ZSt＝K×Zt（A、B、C、D…，La、Lb、Lc、Ld、…）
La、Lb、Lc、Ld、分别是股票A、B、C、D的流通量。
香港股市的恒生指数，深圳股市的成分股指数，都是采用的这种形式。
股票指数的第三种形式是综合指数。在它的投资组合中，股票市场上所有挂牌的股 票都将入选，其权数分别为上市公司的总股本。
ZSt＝K×Zt（A、B、C、D…，Ga、Gb、Gc、Gd…）
Ga、Gb、Gc、Gd分别为股票A、B、C、D的总股本。
纽约证券交易所、上海证券交易所和深圳证券交易所的综合指数都是这种形式。
由于股票指数编排形式的不同，即使在同一股市，不同股票指数的涨跌幅度及方向 都有可能不相一致。
3．2　道·琼斯形式的股票指数
道·琼斯形式的股票指数是世界上最古老的股票指数，它以股票指数的两位发明人 的名字共同命名。
在这种股票指数中，各种股票的权数都相同，所以当股市上的股票涨跌幅度相等时， 价格高的股票对股票指数的影响就大一些，因为价格高的股票，其价格涨跌幅度的绝对 值比价格低的股票要大。
如某股市的股票指数形式如下：
ZSt＝100×Zt（A、B、C、D、E，1、1、1、1、1）
因为投资组合中各股票的权数都相同，所以有：
Zt＝100×（Pa＋Pb＋Pc＋Pd＋Pe）
Pa、Pb、Pc、Pd、Pe分别是股票A、B、C、D、E的价格。
设股票A、B、C、D、E前一日的收盘价分别为1．2元、1．5元、1．8元、2．5元和3 0元，则上一日的收盘指数就为：
ZSt－1＝100×（1．2＋1．5＋1．8＋2．5＋30）
＝3700点设今日收盘时，所有的股票都上涨了10％，股票指数为：
ZS＝100×（1．2＋1．5＋1．8＋2．5＋30）×1．1
＝4070点
由于股票E的价格比其它任何一只股票的价格要高10倍以上，所以股票E对股票指数 的涨跌影响最大，在上涨的370点中，股票E就占了300点。如果其它股票的价格都不变， 单是股票E的价格上涨10％，股票指数也能达到4000点。
ZSt＝100×（1．2＋1．5＋1．8＋2．5＋30×1．1）
＝4000点
由于价格高的股票对指数的影响力大，这种股票指数就容易被操纵，一些机构大户 就可能利用其庞大的资金实力来拉抬或打压价格高的股票，从而对股票指数乃至整个股 市施加影响，使股票价格向其有利的方向发展。
另外，由于入选的股票数量有限，这种股票指数也就不能准确地反映整个市场投资 收益的变化情况。如纽约股市现在的股票数量接近3000只，但入选道·琼斯工业股票指 数的股票也就30只，所以严格地说，纽约股市的30种工业股票价格指数只反映了该市场 内1％的股票价格变化情况。
3．3　成分股形式的股票指数
成分股形式的股票指数，其入选的股票数量是恒定的，所选用的权数为股票的流通 量。它与道·琼斯股票指数不同点是股票的权数各不相同，它为上市流通的股票数量。
在香港股市，恒生指数虽然也采取的是成分股形式，由于香港上市挂牌的股票都可 以流通，所以其流通量就为上市公司的总股本。成分股形式的股票指数通用形式为：
ZSt＝K×Zt（A、B、C、D…，La、Lb、Lc、Ld…）
其中的La、Lb、Lc、Ld分别为股票的流通量。
在这种形式的股票指数中，因为采用流通量作为股票的权数，所以它比道·琼斯形 式的股票指数有所进步，股价高的股票对股票指数的影响就不象道·琼斯股票指数那样 明显，但流通量大的股票对股票指数的影响力就会大一些。
由于入选的股票数量有限，所以成分股形式的股票指数还是难以贴切地反映市场行 情的变化。如我国深圳股市的成分股指数，入选的股票共有40只，故成分股指数反映的 也就是这40只股票组成的投资组合的市值的变化情况。除这40种成分股之外，其它100多 种股票价格的变化对指数将无任何影响。
3．4　综合指数形式的股票指数
综合指数形式的股票指数，是将所有上市挂牌的股票都纳入计算指数的投资组合之 中，所以市场上每一只股票价格的变动，都将引起综合指数的变化，其代表性最好。但 由于综合指数投资组合的权数是上市公司的总股本，当上市公司的总股本与其流通量不 相一致时，比如我国的上海及深圳股市，上市流通的股票只是总股本的一部分，总股本 大的股票对股票指数的影响就较大，所以在上海股市，类似于马钢、石化等有60多亿总 股本的超级大盘股，就成为机构大户操纵股市的工具。如有时股票指数涨时就只有马钢、 石化等少数几个大盘股的价格在涨，其它股票的价格基本不动甚至下跌。
综合指数形式的股票指数的另一个缺陷是容易受新股的影响，这种形式的股票指数 是规定在新股上市的第二天就计入股票指数，如果新股上市当日的收盘价比较离谱，其 对以后的股票指数就有较大的影响。收盘价高，以后新股的低走都将压低指数；反之新 股上市日收盘价过低，将会抬高指数。解决这一弊端的有效方法是不限定新股计入指数 的时间，而待新股的市盈率达到股市的平均值时再将其计入指数。
下面通过一个例子来说明股票指数的计算及各种不同形式的股票指数对市场行情变 化的反应。
设现在股市上共有五种股票，股票A、B、C、D、E在基准日的收盘价、昨日的收盘价、 股票的流通量、总股本情况如下表，其中股价的单位为元，股本及流通量的单位为万股。
股票　　　　A　　 B　　 C　　 D　　 E
总股本　　　100　 400　 1500　2000　2
流通量　　　50　　80　　100　 120　 150
基准日价　　20　　8　　 6　　 10　　2
昨日收盘　　22　　7　　 7　　 12　　1
分别计算不同形式的股票指数在昨日的收盘指数。
（1）道·琼斯形式的股票指数道·琼斯形式股票指数的指数投资组合计入的股票数 量是恒定的，在本例只选取A、B、C三只股票，道·琼斯形式股票指数基本形式如下：
ZSt＝K×Zt（A、B、C，1、1、1）
在基准日，将股票指数的基点定为100点，就可求得系数K。
ZS0＝K×Z0（A、B、C，1、1、1）
100＝K×（20＋8＋6）
K＝100/34
ZSt＝100
34（Pa＋Pb＋Pc）
Pa、Pb、Pc分别是股票A、B、C的价格。
昨日的收盘指数为：
ZS＝(100/34)（22＋7＋7）
＝105．88
（2）成分股形式的股票指数成分股形式的股票指数入选的股票数量也是确定的，但 仅只是股票市场的一部分，故本例中只选取前四只股票，成分股形式的股票指数其权数 为股票的流通量，故其权数分别为50、80、100、120。
成分股形式的股票指数表达式为：
ZSt＝K×Zt（A、B、C、D，La、Lb、Lc、Ld）
＝K×（Pa×La＋Pb×Lb＋Pc×Lc＋Pd×Ld）
Pa、Pb、Pc、Pd分别是股票A、B、C、D的价格La、Lb、Lc、Ld分别是股票A、B、C、 D的流通量。
在基准日，股票指数为ZS0将股票指数的基点定为100，可求出系数K。
ZS0＝K×（Pa×La＋Pb＋Lb＋Pc×Lc＋Pd×Ld）
100＝K·（20×50＋8×80＋6×100＋10×120）
K＝1/34．4
成分股股票指数的表达式为：
ZSt＝(1/34．4)×（Pa×La＋Pb＋Lb＋Pc×Lc＋Pd×Ld）
昨日的收盘指数为：
ZS＝(1/34．4)×（22×50＋7×80＋7×100＋12×120）
＝103．48
C．综合指数形式的股票指数在综合指数中，入选的股票为所有上市的股票，其权数 为各自的总股本，其表达式如下：
ZSt＝K×（Pa×Ga＋Pb＋Gb＋Pc×Gc＋Pd×Gd＋Pe×GE）
Ga、Gb、Gc、Gd、Ge分别是股票A、B、C、D、E的总股本。
在基准日，股票指数为ZS0，将股票指数的基点定为100点，则可求出系数K。
100＝K·（20×100＋8×400＋6×1500＋10×2000＋2×2 ）
K＝1/742
股票指数的表达式为：
ZSt＝(1/742)×（Pa×100＋Pb×400＋Pc×1500＋Pd×2000＋Pe×2 ）
昨日的收盘指数为：
ZS＝(1/742)×（22×100＋7×400＋7×1500＋12×2000＋1×2 ）
＝64．55
道·琼期形式、成分股形式和综合指数形式的股票指数昨日的收盘指数分别为105． 88点、103．48点和64．55点。虽然股票的价格变化都一样，但由于各种股票指数所选的 投资组合不同，其指数的涨跌幅度及变化方向就不一样。
若股民在基准日以收盘价分别投资于这三种投资组合，因道·琼斯形式的股票指数 中的投资组合只包含有前三只股票，且权数都为1，当股票价格发生变化后，股票指数上 涨了5．88％，故持有这种投资组合的股民，其现在的投资收益率为5．88％。而成分股 形式股票指数的投资组合包含前有四种股票，且权数分别为50、80、100、120，当股票 价格发生变化后，故上涨的幅度就比道·琼斯形式的股票指数要小一些，只有3．48％， 故持有这种组合的股民的投资收益率为3．48％。而综合指数的投资组合包含了所有的股 票，且权数为100、400、1500、2000、2 。若股民选择这个投资组合投资，当股票价 格发生变化后，虽然有三种股票价格上涨，但由于股票B、E的价格都下跌，且股票E的权 数最大，所以综合指数不涨反跌，股民就要遭受35．45％的投资损失。
从上面的比较可以看出，不同股票指数的涨跌反映的是不同投资组合的投资收益率。 不论是那一类型的股票指数，它反映的是一个投资组合市值的变化情况，即使股市大部 分股票上涨或是下跌，股票指数也不一定随之而涨跌。但当全部的股票发生齐涨或齐跌 时，毫无疑问，哪一个投资组合的市值都会同时增加或减少，其股票指数的运动方向也 会相同，但由于相对持股比例的不一致，其涨跌幅度也将不可能相同。

第四节　股票指数的连接

若以年为时间单位来考察，一个股市的平均股价基本上是在某一个区域内波动的。 在每一个财政年度，股票因分红派息或配股等原因需要除权、除息。下表是纽约股市19 70—1983年的平均股价与综合指数的对照。平均股价在14年间基本上是在30美元上下徘 徊，而综合指数却从1970年的45．7点涨到了1983年的92．6点，整整翻了一倍多。

为什么会出现平均股价和综合指数不同步的现象呢，虽然每一年股票的价格都会因 上市公司的盈利而上涨，但一年一度的分红派息而引起的除权除息却又使股票价格回到 原处，这样，以每一年度计算的平均股价就基本上是一个常数。
而在股票指数的计算中，当遇到除权、除息引起的股票价格变化时，通过对系数K的 调整，从而对股票指数进行修正，就保持了股票指数的连续性及不断上涨的趋势。
4．1　除息时的连接
股票在派息时，由于除息的作用，股票的价格将下降，下降的幅度就是每股的派息 金额，此时，若不对股票指数进行修正，股票指数就会出现不连续现象。
股票指数的标准形式如下：
ZSt＝K×Zt（A、B、C、D…，N1、N2、N3、N4…）
＝K×（Pa×N1＋Pb×N2＋Pc×N3＋Pd×N4＋…）
其中Pa、Pb、Pc、Pd分别是股票A、B、C、D的价格，系数K是一个已知的常数，可由 基准日指数投资组合的市值与基点数求得。
设股票A的派息登记日为r日，每股将派息d元，r日股票的收盘指数为：
ZSr＝K×（Par×N1＋Pbr×N2＋Pcr×N3＋Pdr×N4＋…）
Par、Pbr、Pcr、Pdr分别为股票A、B、C、D在r日的收盘价格。
在r日收盘后，由于股票A已除息，其收盘价将改为除息价，根据除息公式，股票A的 价格将会比除息前下降d元，股票指数的表达式为：
ZSt＝K1×〔（PaHd）×N1＋Pb×N2＋Pc×N3＋Pd×N4＋…〕其中K1就是待定的系数， 若仍采用系数K，因为股票A的价格已下调了d，若不对系数进行调整，股票指数就会出现 不连续的现象。对股票指数的修正，就是重新确定系数K1，使除息前后的股票指数相等， 保持股票指数的连续。
令除息前后，股票指数相等。
ZSr－＝ZSr＋
ZSr－、ZSr＋分别为投票A除息前后的股票指数，其中：
ZSr－＝K×（Par×N1＋Pbr×N2＋Pcr×N3＋Pdr×N4…）
ZSr＋＝K1×〔（ParHd）×N1＋Pbr×N2＋Pcr×N3＋Pdr×N4＋…〕K×（Par×N1＋ Pbr×N2＋Pcr×N3＋Pdr×N4…）
＝K1×〔（ParHd）×N1＋Pbr×N2＋Pcr×N3＋Pdr×N4＋…〕根据上式就可求出K！”
K1＝K×（Par×N1＋Pbr×N2＋Pcr×N3＋Pdr×N4＋…）/
〔（ParHd）×N1＋Pbr×N2＋Pcr×N3＋Pdr×N4＋…〕（ParHd）×N1＋Pbr×N2＋ Pcr×N3＋Pdr×N4＋…是除息后的投资组合在除息日的收盘市值，它与除权前的投资组 合的区别在于股票A的价格。
上式的分子为除息日的收盘指数，分母为除息后的投资组合在除息日的市值。
K1＝除息日的收盘指数/投资组合在除息后的市值
＝K×投资组合在除息前的市值/投资组合在除息日的市值
除息日后的股票指数表达式为：
ZSt＝除权日的收盘指数/
(投资组合在除息后的市值×投资组合的即时市值)
＝K×投资组合在除息前的市值/
投资组合在除息后的市值×投资组合的即时市值＝K1×〔（PaHd）×N1＋Pb×N2＋ Pc×N3＋Pd×N4＋…〕在以上几式中，投资组合在除息后的市值比除息前要小。
4．2　除权或其它变换时的连接
在股票指数的计算中，除了除息外，在股票除权或以其它方式变换股票指数的投资 组合时都要对股票指数的计算进行修正，也就是修改系数，从而保持股票指数的连续。 如综合指数，当一支新股上市时，根据规定，在第二天就要将其纳入指数的投资组合， 此时也将对股票指数的系数进行修正。
设在股票除权、除息等方式变换指数投资组合前的股票指数为ZSt，ZSt＝K×Zt（A、 B、C、D…，N1、N2、N3、N4…）
当股票除权、除息或以其它方式变换投资组合后的股票指数为ZSbt，ZSbt＝K×Zbt （A、B、C、D…，N1、N2、N3、N4…）
这里应注意的是Zt（A、B、C、D…，N1、N2、N3、N4…）与Zbt（A、B、C、D…，N 1、N2、N3、N4…）是不同的，不论是除权、除息，还是增减股票的数量，股票的价格， 或是权数、入选的股票支数都将有所变化，投资组合变换后的市值就会发生变化。而要 使股票指数在除权、除息等情况的前后保持连续，就必须令变换投资组合后的指数与变 换前的指数相等。
设变换日（除权、除息日或增减股票日）为R，变换前的收盘指数为ZSr，变换后的 股票指数为ZSbr，若要使股票指数在变换前后保持连续，就得使：
ZSr＝ZSbr
其中：
ZSbr＝K1×Zbr（A、B、C、D…，N1、N2、N3、N4…）
Zbr（A、B、C、D…，N1、N2、N3、N4…）为变换后的指数投资组合的市值，这样就 可求得系数K！”
K1＝ZSrAZbr（A、B、C、D…，N1、N2、N3、N4…）
＝KZr（A、B、C、D…，N1、N2、N3、N4…）
Zbr（A、B、C、D…，N1、N2、N3、N4…）
用文字表示就是：
新系数＝变换日的收盘指数/
变换后的投资组合在变换日的市值变换投资组合后的股票指数表达式为：
ZSbt＝ZSr×Zbt（A、B、C、D…，N1、N2、N3、N4…）
Zbr（A、B、C、D…，N1、N2、N3、N4…）
用文字表达就是：
变换投资组合后的股票指数
＝变换日的收盘指数/
新投资组合在变换日的市值×新投资组合的即时市值这个公式与股票指数的标准型
股票指数＝基点数/
基准日投资组合的市值×投资组合的即时市值
是一致的，只不过两者选择的基点数不同。在最初选择股票指数时，基点数是任意 的，但在变换投资组合时，必需以当时的指数为基点数，这样才能保持股票指数的连续。
4．3　实例
设计入股票指数的有A、B两只股票，采用道·琼斯股票指数形式，在R日分别除权和 除息，A股票每10股送4股、B股票每股派息0．8元，该日的收盘指数为230点，两只股票 的价格分别为14元及1．8元，计算除权、除息后的系数K！”
股票指数的形式为：
ZSt＝k（Pa＋Pb）
Pa、Pb分别为股票A、B的价格，其中系数K的取值为14．55。
因每10股送4股，股票A的除权价为10元，因每股派0．8元，股票B的除息价为1元， 除权除息后的股票指数为：
ZSbt＝k1（Pa＋Pb）
假设在除权除息后不对系数进行修正，仍沿用系数K，在除权除息后股票指数就会下 降，出现不连续的现象。
ZSbt＝k（Pa＋Pb）
＝14．55（10＋1）
＝160．12除权除息后股票指数就从230点跌到160点。
现根据系数的变换公式对系数进行修正。
新系数＝变换日的收盘指数/
变换后的投资组合在变换日的市值
K1＝230/（10＋1）
＝20．909
变换后的指数表达式为：
ZSbt＝k1（Pa＋Pb）
＝20．90×（Pa＋Pb）
在除权除息以后：
ZSbt＝20．909×（10＋1）
＝230
通过系数的修正，就保持了股票指数在变换前后的连续。
在除权除息前后系数K向K1的变换有什么经济意义呢？这里面隐含着一个再投资问题， 它相当于在除权除息前将投资组合中的所有股票以收盘价卖掉，再在股票除权除息后仍 投资于同样的一个投资组合，将所有的股票以除权除息价买回。由于除权除息之前的股 票价格要比除权除息后高，除权除息之前投资组合的市值比除权除息后要大，故除权除 息以后买的股票在数量上比除息之前要多一些，所以系数K1总是比系数K要大，若除权除 息后的股票价格在除权除息价的基础再往上涨，则股票指数就会上涨，而年复一年的除 权除息，就会导致股票指数的持续上扬。

第五节　长期牛市机理

观察世界上一些历史悠久的股市，虽然股价有涨有跌，且由于除权除息的作用，股 价总是在某一个范围内波动，但从长期来看，任何一个股市将都是牛市，这是由于股票 指数的计算机理决定的。
股票指数在除权除息后的表达式为：
ZSbt＝除权除息日的收盘指数/
新投资组合在除权除息后的市值×新投资组合的即时市值将上式略作一些变换，得：
ZSbt＝新投资组合的即时市值新投资组合在除权除息后的市值×除权除息日的收盘 指数若股票在除权除息后发生填权，则新投资组合的市值会大于除权除息日的市值，股 票指数就会在除权除息基础之上再往上涨。如美国的道·琼斯股票指数在1928年10月计 点时为100点，现在达6000点。香港股市的恒生指数在1964年以100为基数计点，现在却 已达12000点。可以说，股票指数的这种长期上涨趋势，都是因为股票指数的计算机理决 定的。
现设某股市采用成分股指数，计入指数的股票共有A、B、C、D、E5只，其流通量分 别为5股、3股、2股、2股及1股，这5只股票在基准日的价格分别为1元、3元、5元、8元 及10元，股票指数的基点数为100，根据成分股指数的股票指数公式，股票指数的表达式 如下：
股票指数＝基点数/
基准日投资组合的市值×投资组合的即时市值＝100/
5×1＋3×3＋2×5＋2×8＋1×10×（Pa×5＋Pb×3＋Pc×2＋Pd×2＋Pe）
＝2×（Pa×5＋Pb×3＋Pc×2＋Pd×2＋Pe）
Pa、Pb、Pc、Pd、Pe分别是股票A、B、C、D、E的即时价格。
假设一年后五只股票的价格分别都上涨10％，A、B、C、D、E的价格分别达到1．1元、 3．3元、5．5元、8．8元、11元，此时的股票指数为：
Zr＝2×（1．1×5＋3．3×3＋5．5×2＋8．8×2＋11）
＝110
假设此时五只股票都分红，股票A、B、C、D分别派息0．1元、0．3元、0．5元、0． 8元，股票E每10股送1股，送股率为0．1，除权除息后五只股票的价格分别回到了1元、 3元、5元、8元、10元。
除权除息后的股票指数为：
Zt＝除权除息日的收盘指数/
新投资组合在除息后的市值×投资组合的即时市值
＝110/
50×（Qa×5＋Qb×3＋Qc×2＋Qd×2＋1．1Qe）
＝2．2×（Qa×5＋Qb×3＋Qc×2＋Qd×2＋1．1Qe）/
Qa、Qb、Qc、Qd、Qe分别为股票除息后的价格。
因为股票E每10股送1股，其流通量就增加了10％。
若在来年这五家上市公司继续盈利，其股票在股市上就会发生填权，促使股票指数 的进一步上涨，年复一年的除息除权，股票指数就一步步上扬，这就是导致各个股市在 一个相当的历史长河中形成大牛市的原因所在。

第六节　股票指数与投资收益

股票指数是指数投资组合市值的正比例函数，其涨跌幅度是这一投资组合的收益率。 但在股票指数的计算中，并未将股票的交易成本扣除，故股民的实际收益将小于股票指 数的涨跌幅度，股票指数的涨跌幅度是指数投资组合的最大投资收益率。
股市上经常流传的一句格言，叫做牛赚熊赔，就是说牛市中股民盈利、在熊市中亏 损，但如果把股民作为一个投资整体来分析，牛市中股民未必能赢利。
1．如果一个牛市是可逆转的，股民只赔不赚。我国上海股市上证指数的中间点位约 为600点，在1993年初的牛市中，沪市曾突破过1500点，后在1994年的7月跌回到300多点； 1994年9月，沪市又冲上1000点，但不久又跌到600点以下。从这几年的指数运行来看， 上证指数总是从600点以下开始启动，形成一个牛市后又回到600点，可以说上海股市的 所有牛市都是可逆的。
当上证指数从600点冲上1000点又回到原地，对于个别股民来说，可能有赚有赔，相 互间进行了财富的转移。但对于股民这个群体而言，他们不但无所得且还有所失。其一， 不管是在那一个点位上交易，股民都需交纳交易税和手续费。股票指数从600点上扬再回 到600点，对于股民这个整体来说，除了要开销交易成本外，没有任何投资回报。而上海 股市在这个点位以上的成交量至少要占总成交量的一半以上，对于股民来说，量少一半 以上的手续费和交易税的支出是图劳无功的，因为投资股票的目的是企图在股票的上扬 中得到收益。
其二，股民为配股和新股的发行付出了额外的代价。配股和新股的发行总是参照二 级市场的价格进行的，二级市场的股价越高，发行价就越高，当指数又回到600点以下时， 对于在此点位以上配股或购买新股的股民来说，就相当于套牢，而这种套牢又不同于二 级市场的套牢，因为二级市场的套牢只是股民间的转手而已，资金并无损失。但高价配 股或购买新股后，其资金就流向了上市公司，一级市场的这种套牢对股民这个整体就是 巨大损失。如青岛啤酒的发行，每股的成本约为12．8元，但其净资产每股只有2元，也 就是说股民花了12．8元只买到了2元的净资产，不管该只股票后来的上市开盘价如何， 股民这个整体为每股青岛啤酒股票还是花了12．8元的代价。如果股民用买一股青岛啤酒 的钱去投资国库券或存银行，每年至少能获得1．3元的收益，而不论青岛啤酒如何前程 似锦，它每年的平均收益是难以达到如此之高水平的。所以对一个可逆的牛市，把股民 作为一个投资整体来看，股民只赔不赚。
2．即使是大牛市，股民也不一定就能盈利。股票指数的涨跌幅度是股民的投资收益 率，但这个投资收益率是名义上的，是没有扣除交易成本的。对于西方一些较为成熟的 股市，因为其年换手率一般只有30％左右，其交易成本一般可忽略不计。而我国股市， 由于股民的频繁倒手，最近两年的换手率一般都在700左右，如果将交易成本计入，我国 股民的收益实际上是一个负数。
1994年，沪深股市流通股部分共为股民产出了近50亿元的税后利润，但这两股市这 一年的总成交额却高达8200亿，按单位成交额买卖双方各需缴纳3I的交易税和近4．5I的 手续费计算，股民累计将支出120亿元的交易成本，收益和支出相比，股民还将倒贴70亿 元。
虽然沪深股市的综合指数比开始计点时的基数100点上扬了许多，但据初步估算，到 1995年止，沪深股市的上市公司在5年中一共只为二级市场上的股民产出了100亿元的税 后利润，而股民在该阶段支出的交易费、税却高达200亿元。
相对于1990年，虽然沪深股市现在也还是牛市，但股民这个整体却是亏损的，因为 上市公司给予股民的回报难以抵消股票交易的开支。
3．如果一个牛市使股价偏离了它的投资价值，股民的盈利是虚拟的，且部分股民的 盈利都是奠基在他人的亏损基础上的。在短期牛市中，股市可能造成一种错觉，即股民 人人都是盈利者，其实这种盈利是虚拟的，因为股票的整体价值是以部分股票的成交价 来计算的。当一支股票以较高的价格成交时，一些未交易的股票市值都将以成交价来计 算，其结果是持有该种股票的股民帐面价值都升高了。如我国上市公司现在大概有70％ 以上的国家股或法人股未上市流通，一些人士却经常以股票的市场价格来计算国有资产 的价值，股价上涨以后就认为国有资产增值了。但若上市公司的所有股票都进入流通， 由于股票的供给量急剧增加，股票的价格就难以炒到现今股市这种高度。所以股市中的 盈利不能以他人的成交价格来计算，而只能以卖出时实现的成交价来计算。另外，当股 价脱离其投资价值时，某些股民的盈利是以其它股民的亏损为前提的。如某支股票的每 年的税后利润为0．1元，现一年期储蓄利率为10％，故这支股票的理论价格应为1元。当 一些股民将其价格狂炒至偏离其投资价值以后，比如说将其价格由1元炒至5元，1元买进 5元卖出的股民盈利了4元，但5元买进的股民却亏损了4元，因为该支股票的实际收益仅 相当于1元的储蓄存款。所以在股票的炒作中，一般都是后买的回报了先买的，新股民回 报了老股民。

第七节　世界上几种著名的股票指数

7．1　道·琼斯股票指数
道·琼斯股票指数是世界上历史最为悠久的股票指数，它的全称为股票价格平均数。 它是在1884年由道·琼斯公司的创始人查理斯·道开始编制的。其最初的道·琼斯股票 价格平均指数是根据11种具有代表性的铁路公司的股票，采用算术平均法进行计算编制 而成，发表在查理斯·道自己编辑出版的《每日通讯》上。其计算公式为：
股票价格平均数＝入选股票的价格之和入选股票的数量自1897年起，道·琼斯股票 价格平均指数开始分成工业与运输业两大类，其中工业股票价格平均指数包括12种股票， 运输业平均指数则包括20种股票，并且开始在道·琼斯公司出版的《华尔街日报》上公 布。在1929年，道·琼斯股票价格平均指数又增加了公用事业类股票，使其所包含的股 票达到65种，并一直延续至今。
现在的道·琼斯股票价格平均指数是以1928年10月1日为基期，因为这一天收盘时的 道·琼斯股票价格平均数恰好约为100美元，所以就将其定为基准日。而以后股票价格同 基期相比计算出的百分数，就成为各期的投票价格指数，所以现在的股票指数普遍用点 来做单位，而股票指数每一点的涨跌就是相对于基准日的涨跌百分数。
道·琼斯股票价格平均指数最初的计算方法是用简单算术平均法求得，当遇到股票 的除权除息时，股票指数将发生不连续的现象。1928年后，道·琼斯股票价格平均数就 改用新的计算方法，即在计点的股票除权或除息时采用连接技术，以保证股票指数的连 续，从而使股票指数得到了完善，并逐渐推广到全世界。
目前，道·琼斯股票价格平均指数共分四组，第一组是工业股票价格平均指数。它 由30种有代表性的大工商业公司的股票组成，且随经济发展而变大，大致可以反映美国 整个工商业股票的价格水平，这也就是人们通常所引用的道·琼斯工业股票价格平均数。 第二组是运输业股票价格平均指数。
它包括着20种有代表性的运输业公司的股票，即8家铁路运输公司、8家航空公司和 4家公路货运公司。第三组是公用事业股票价格平均指数，是由代表着美国公用事业的1 5家煤气公司和电力公司的股票所组成。第四组是平均价格综合指数。
它是综合前三组股票价格平均指数65种股票而得出的综合指数，这组综合指数虽然 为优等股票提供了直接的股票市场状况，但现在通常引用的是第一组——工业股票价格 平均指数。
道·琼斯股票价格平均指数是目前世界上影响最大、最有权威性的一种股票价格指 数，原因之一是道·琼斯股票价格平均指数所选用的股票都是有代表性，这些股票的发 行公司都是本行业具有重要影响的著名公司，其股票行情为世界股票市场所瞩目，各国 投资者都极为重视。为了保持这一特点，道·琼斯公司对其编制的股票价格平均指数所 选用的股票经常予以调整，用具有活力的更有代表性的公司股票替代那些失去代表性的 公司股票。自1928年以来，仅用于计算道·琼斯工业股票价格平均指数的30种工商业公 司股票，已有30次更换，几乎每两年就要有一个新公司的股票代替老公司的股票。原因 之二是，公布道·琼斯股票价格平均指数的新闻载体——《华尔街日报》是世界金融界 最有影响力的报纸。
该报每天详尽报道其每个小时计算的采样股票平均指数、百分比变动率、每种采样 股票的成交数额等，并注意对股票分股后的股票价格平均指数进行校正。在纽约证券交 易营业时间里，每隔半小时公布一次道·琼斯股票价格平均指数。原因之三是，这一股 票价格平均指数自编制以来从未间断，可以用来比较不同时期的股票行情和经济发展情 况，成为反映美国股市行情变化最敏感的股票价格平均指数之一，是观察市场动态和从 事股票投资的主要参考。当然，由于道·琼斯股票价格指数是一种成分股指数，它包括 的公司仅占目前2500多家上市公司的极少部分，而且多是热门股票，且未将近年来发展 迅速的服务性行业和金融业的公司包括在内，所以它的代表性也一直受到人们的质疑和 批评。
7．2　标准·普尔股票价格指数
除了道·琼斯股票价格指数外，标准·普尔股票价格指数在美国也很有影响，它是 美国最大的证券研究机构即标准·普尔公司编制的股票价格指数。该公司于1923年开始 编制发表股票价格指数。最初采选了230种股票，编制两种股票价格指数。到1957年，这 一股票价格指数的范围扩大到500种股票，分成95种组合。其中最重要的四种组合是工业 股票组、铁路股票组、公用事业股票组和500种股票混合组。从1976年7月1日开始，改为 400种工业股票，20种运输业股票，40种公用事业股票和40种金融业股票。几十年来，虽 然有股票更迭，但始终保持为500种。标准·普尔公司股票价格指数以1941年至1943年抽 样股票的平均市价为基期，以上市股票数为权数，按基期进行加权计算，其基点数为10。 以目前的股票市场价格乘以股票市场上发行的股票数量为分子，用基期的股票市场价格 乘以基期股票数为分母，相除之数再乘以10就是股票价格指数。
7．3　纽约证券交易所股票价格指数
纽约证券交易所股票价格指数。这是由纽约证券交易所编制的股票价格指数。它起 自1966年6月，先是普通股股票价格指数，后来改为混合指数，包括着在纽约证券交易所 上市的1500家公司的1570种股票。具体计算方法是将这些股票按价格高低分开排列，分 别计算工业股票、金融业股票、公用事业股票、运输业股票的价格指数，最大和最广泛 的是工业股票价格指数，由1093种股票组成；金融业股票价格指数包括投资公司、储蓄 贷款协会、分期付款融资公司、商业银行、保险公司和不动产公司的223种股票；运输业 股票价格指数包括铁路、航空、轮船、汽车等公司的65种股票；公用事业股票价格指数 则有电话电报公司、煤气公司、电力公司和邮电公司的189种股票。
纽约股票价格指数是以1965年12月31日确定的50点为基数，采用的是综合指数形式。 纽约证券交易所每半个小时公布一次指数的变动情况。虽然纽约证券交易所编制股票价 格指数的时间不长，因它可以全面及时地反映其股票市场活动的综合状况，较为受投资 者欢迎。
7．4　日经道·琼斯股价指数（日经平均股价）
系由日本经济新闻社编制并公布的反映日本股票市场价格变动的股票价格平均数。 该指数从1950年9月开始编制。
最初根据东京证券交易所第一市场上市的225家公司的股票算出修正平均股价，当时 称为“东证修正平均股价”。1975年5月1日，日本经济新闻社向道·琼斯公司买进商标， 采用美国道·琼斯公司的修正法计算，这种股票指数也就改称“日经道·琼斯平均股价”。 1985年5月1日在合同期满10年时，经两家商议，将名称改为“日经平均股价”。
按计算对象的采样数目不同，该指数分为两种，一种是日经225种平均股价。其所选 样本均为在东京证券交易所第一市场上市的股票，样本选定后原则上不再更改。1981年 定位制造业150家，建筑业10家、水产业3家、矿业3家、商业12家、路运及海运14家、金 融保险业15家、不动产业3家、仓库业、电力和煤气4家、服务业5家。由于日经225种平 均股价从1950年一直延续下来，因而其连续性及可比性较好，成为考察和分析日本股票 市场长期演变及动态的最常用和最可靠指标。该指数的另一种是日经500种平均股价。这 是从1982年1月4日起开始编制的。由于其采样包括有500种股票，其代表性就相对更为广 泛，但它的样本是不固定的，每年4月份要根据上市公司的经营状况、成交量和成交金额、 市价总值等因素对样本进行更换。
7．5　《金融时报》股票价格指数
《金融时报》股票价格指数的全称是“伦敦《金融时报》工商业普通股股票价格指 数”，是由英国《金融时报》公布发表的。该股票价格指数包括着在英国工商业中挑选 出来的具有代表性的30家公开挂牌的普通股股票。它以1935年7月1日作为基期，其基点 为100点。该股票价格指数以能够及时显示伦敦股票市场情况而闻名于世。
7．6　香港恒生指数
香港恒生指数是香港股票市场上历史最久、影响最大的股票价格指数，由香港恒生 银行于1969年11月24日开始发表。
恒生股票价格指数包括从香港500多家上市公司中挑选出来的33家有代表性且经济实 力雄厚的大公司股票作为成份股，分为四大类——4种金融业股票、6种公用事业股票、 9种地产业股票和14种其他工商业（包括航空和酒店）股票。
这些股票占香港股票市值的63．8％，因该股票指数涉及到香港的各个行业，具有较 强的代表性。
恒生股票价格指数的编制是以1964年7月31日为基期，因为这一天香港股市运行正常， 成交值均匀，可反映整个香港股市的基本情况，基点确定为100点。其计算方法是将33种 股票按每天的收盘价乘以各自的发行股数为计算日的市值，再与基期的市值相比较，乘 以100就得出当天的股票价格指数。
由于恒生股票价格指数所选择的基期适当，因此，不论股票市场狂升或猛跌，还是 处于正常交易水平，恒生股票价格指数基本上能反映整个股市的活动情况。
自1969年恒生股票价格指数发表以来，已经过多次调整。由于1980年8月香港当局通 过立法，将香港证券交易所、远东交易所、金银证券交易所和九龙证券所合并为香港联 合证券交易所，在目前的香港股票市场上，只有恒生股票价格指数与新产生的香港指数 并存，香港的其他股票价格指数均不复存在。
7．7　我国的股票指数
1．上证股票指数系由上海证券交易所编制的股票指数，1990年12月19日正式开始发 布。该股票指数的样本为所有在上海证券交易所挂牌上市的股票，其中新上市的股票在 挂牌的第二天纳入股票指数的计算范围。
该股票指数的权数为上市公司的总股本。由于我国上市公司的股票有流通股和非流 通股之分，其流通量与总股本并不一致，所以总股本较大的股票对股票指数的影响就较 大，上证指数常常就成为机构大户造市的工具，使股票指数的走势与大部分股票的涨跌 相背离。
上海证券交易所股票指数的发布几乎是和股市行情的变化相同步的，它是我国股民 和证券从业人员研判股票价格变化趋势必不可少的参考依据。
2．深圳综合股票指数系由深圳证券交易所编制的股票指数，1991年4月3日为基期。 该股票指数的计算方法基本与上证指数相同，其样本为所有在深圳证券交易所挂牌上市 的股票，权数为股票的总股本。由于以所有挂牌的上市公司为样本，其代表性非常广泛， 且它与深圳股市的行情同步发布，它是股民和证券从业人员研判深圳股市股票价格变化 趋势必不可少的参考依据。在前些年，由于深圳证交所的股票交投不如上海证交所那么 活跃，深圳证券交易所现已改变了股票指数的编制方法，采用成分股指数，其中只有40 只股票入选并于1995年5月开始发布。
现深圳证券交易所并存着两个股票指数，一个是老指数深圳综合指数，一个是现在 的成分股指数，但从最近一年多的运行势态来看，两个指数间的区别并不是特别明显。

返回


第八章　股评

第一节　利多与利空

在股票投资中，股民都是根据所摄取的信息来预测股票将来的走势，进行投资的决 策。有时为了造成一种对自己有利的局势，无论是空头或是多头都乐于制造或传播一些 流言来影响股价走势。对于股民来说，除了辩别流言的真伪以外，最关键的就是要区分 信息的性质是利多还是利空。
利多和利空的区分有四条基本原则。
一是根据对股市供求关系的影响，因为股市上资金与股票的供求关系决定着股价的 涨跌，资金相对盈余时，股价就上涨；反之，当资金相对紧张时，股票价格就下跌。所 以一切有利于资金扩容的消息都是利多消息，一切关于股票扩容的消息就是利空消息。 如1991年7月底政府发布的关于暂停股市扩容、容许外资入市、券商可向金融机构融资等 “三大政策”就是特大利多，因为它促使股市上的供求关系向资金供过于求、股票供不 应求方面转化，从而也引发了当年股市上最大的一轮上涨行情。而1995年5月18日证监会 暂停国债期货交易三天后发布的关于恢复新股上市的消息就是利空消息，因为新股上市 将改变股市的供求关系，使之向着增加股票供给的方向发展。
判断利多或利空的第二条原则就是对股民炒作收益或交易难易程度的影响。如对股 票红利或股民的资本利得（股票差价）是否征税或税率的调整，股票交易费、税或股票 交割期延长与缩短等。因为股票交易税或费率的增加，将减少股民的投资收益，则交割 期的延长如T＋0改为T＋1，它将增加股票的炒作难度，相应延长了资金的运转周期，加 大了股票炒作风险，所以它是利空消息。
利多或利空的第三个判断原则是对上市公司经营效益的影响，一切影响上市公司经 营效益的信息都是利空消息，如上市公司经营环境的变化，包括国家的政治经济局势的 变化、国家是否处于战争状态、宏观经济的运行是否平稳等，因为这些因素的变化都影 响着上市公司原材料的供应或产品的销售、员工的工作情绪或状态，从而直接影响着上 市公司的经营效益。另外当上市公司的内部因素改变时，如管理水平的改善或降低，技 术设备水平的改善和提高，劳动生产力的提高或降低，新项目的投产或失败等等。
判断利多或利空的第四个原则是对股票投资价值的影响。一切能增加股票相对投资 价值的因素都是利多因素；反之，一切降低股票相对投资价值的因素都是利空。当其它 领域的投资收益率上升时，将导致股票收益率的相对降低，如储蓄利率或债券利率的上 调，实业投资如房地产投资收益的提高等等都是利空，而储蓄利率或债券利率的下调等 就是利多消息。如1996年5月后两次调整利率，就引发了沪深股市的一轮特大上扬行情。

第二节　题材与板块

题材和板块，就是舆论为即将被炒或正在炒作的股票制造的借口和缘由。当一些机 构大户要炒作某些股票或已做好炒作准备时，他们就会利用宣传工具为这些被炒的股票 找出一些理由，从而引起散户的注意和兴趣。当散户踊跃跟进而抬高股价时，题材或板 块的发明者便顺利出货，从而达到牟利的目的。
题材的文字表述就是所谓概念，如某某概念股的概念就是炒作题材。而所谓板块就 是将一些在地域及行业上有关联关系或企业经营上有相同特征的股票组成一个有机整体， 当板块中的某只股票上涨之后，股民便以其为示范而跟风炒作板块中的其他股票，从而 形成板块的联动效应。
自深股市开办以来，特别是1993年后，一些机构大户为了牟利的需要就制造了众多 的概念，从浦东概念、新浦东概念、亏损概念、道歉概念、新股概念、收购概念、三峡 概念等等，题材是层出不穷、一个接着一个。但迄今为止，还没有那一个概念是经久不 息、百炒不厌的。归根结底，绝大多数所谓的题材或概念都是一些与上市公司的经营效 益没有多少关系的东西，即使与上市公司的发展有一定的关联度，一般也是夸大其辞， 无限上纲。如1995年中期市场上流行的新股概念，凡是上市的新股不论青红皂白都要炒 作一番，结果在这一段挂牌的新股其市盈率普遍偏高，同类股票新股比老股要高1～2倍， 而时过境迁之后，这些析股便无人问津，一些盲目跟风的股民便在高位惨遭套牢。如19 96年上半年舆论大肆吹捧的三峡板块，其对关联上市公司的宣传就言过其实。
就拿与三峡大坝紧密相关的水泥行业为例，被圈入的两家上市公司离三峡都几乎有 千里之遥，在产品的输送上并不算是十分便利。这两家的产品虽然都各具特色，但也并 不是不可替代。而即使这两家上市公司的产品不可替代，由于三峡是国家项目，为了支 援国家建设，其产品价格不但不能盲目拔高，在某种程度上还要受计划指令的控制。如 果这两家生产水泥的上市公司离开三峡工程就不能经营和发展了，那三峡工程完工之日 便是其倒闭之时，股民不但不能跟进这种股票，反而应多加提防了。再如所谓的民族概 念，这类上市公司并不因为披上了少数民族的外衣就能降低成本、提高经营利润，也不 会因为是少数民族公司而享受什么特殊的税收待遇。所以，所谓的概念也好、板块也罢， 都是机构大户在某一时期用来引诱他人跟进的诱饵，而当他人一哄而上将股价抬高时， 也正好是它们获利出货的大好时机。
一般来说，概念及板块主要是在股票的盘整阶段起作用，而在股票的强劲涨势或跌 势中几乎没有任何效果，其主要原因是我国的股市还处在发展的初级阶段，股价的运动 大多是齐涨齐跌。如在股票的强势上涨阶段，市场人气兴旺，大户、中户、小户、散户 都踊跃投入，股价全面上扬，此时只要有人敢于将股价拉抬上去，就不愁没人跟风，从 而也就没有泡制概念的必要。而在股价的剧烈下跌之中，股市人气涣散，虽然一些舆论 费尽心机地去挖掘新的概念，但由于其他的机构大户不想进场，除了骗得一些散户被套 牢外，对股价的走势几乎不造成什么影响，此时泡制概念也是枉费心机。但在股市的横 盘整理阶段，由于人心思涨，一些机构大户为了牟利的需要，或为了解套的需要，就必 须拉高股价以便出货，所以为了吸引散户跟风，机构大户就必须制造出一系列的概念， 从而让他人相信这些股票上涨的必然性。一些受雇佣的股评人士也就大肆宣传概念的功 用，通过概念来引导市场。而当概念泛滥之时，也就是散户高位套牢之日。
对于市场上流行的各种概念及板块，股民应多一分心眼。
一般来说，概念和板块都是引人上钩的诱饵，且概念、板块的制造发明者都是有备 而来，跟风炒作者都难以逃脱高位套牢的命运，即使在某一、两次跑赢了庄家，但总的 说来，还是输多赢少。

第三节　如何看股评

新入市的股民一般都较依赖于股评，不论是报纸上刊载的、还是广播和电视里播放 的，基本上是逢股评必听，且还依葫芦画瓢、照章操作。结果呢？不该套牢的套牢了、 不该踏空的踏空了，投资收益不甚理想。究其原因，主要是股民对股评缺乏正确的认识。
3．1　股评者鱼目混珠
对于股评，首先应认识的是股评者的素质。在这支队伍里，专业水平高的上至硕士、 博士，而文化素养低的，也就中小学基础。在这支被称为“家”的队伍里，可以说是水 平参差不一，有点鱼目混珠的味道。究其原因，一是我国股市的信息传播及投资咨询都 缺乏必要的管理，无论是谁，只要是具备了一点股市的基本常识，不管目的如何、后果 怎样，都可到传媒上渲染一番。二是我国股民基本上都是受他人炒股发财的效应感染入 市的，许多股民缺乏基本的金融投资知识，在股票投资中就急需指导和帮助，且由于心 理不踏实，其每一步操作后，都需找出相应的理由作为决策的依据，这样就病急乱投医， 给了股评一个广阔的生存空间。再者是股市成为经济热门后，各地的报纸、电台及广播 几乎都开办有股市势线之类的节目，由于饥不择食，且某些传媒也不具备选择的能力， 所以一些文化素养及专业水准较差的股评人士就被请上了讲台。更有甚者，某些传媒的 版面就是股评单位出资购买的。在传媒的反复“轰炸”下，这些人就成为了所谓的股评 家了。
股民在收听、收看股评时，应该先对股评的水平有所了解，可将其以前的股评和股 市的实际走向作一些比较，论证其正确度如何，以免受错误股评的误导。
3．2　股评缺乏客观公正性
做股评需要实事求是和客观公正，这就要求股评者不得从股市的涨跌中获得任何利 益，否则，股评就会带来某种倾向性而误导股民。这就象球赛中的裁判一样，如果某一 队的胜负对其裁判的切身利益有影响，其执法就难以公平而会带有偏向性。
我国的股评者基本上都与股市有染，或自己炒作股票、或是机构大户的操盘人，所 以其言论往往也就有失公允。其实在股民评股时也是这样，一般都是买了某股就说如何 有投资价值和投机价值，不怕涨，更不怕跌，这支股就等于摇钱树、聚宝盆。当股票一 出后，就论证某股涨不动了，跌得快，成了扶不起来的阿斗，谁拿着这支股票就等着坐 滑梯吧，马上就要高台跳水了。所以股民也就不难想象，当股评者自己做多时他绝不会 言空，相反他可能会将股市的前程描绘得辉煌似锦，以鼓励股民踊跃入市，从而抬高股 价，便于自己出货；
而当股评者做空时他也绝不会看好后市，相反它会列举种种不利的因素，以号召股 民斩仓断臂，从而打压指数，便于自己低价吸纳。而有的股评就干脆就受雇于他人，如 在股票即将上市时为上市公司扔摇呐喊，在机构大户套牢时，营造虚假的股市气氛、炮 制怂人听闻的概念，从而引他人上钩，达到解套或渔利于人的目的。
3．3　股评不是免费的午餐
在国外股市，股评并不象我国这般泛滥，特别是在公开媒体上，一般都不对股市的 涨涨跌跌进行评价，且即使做股评，也是事后评价，基本上不对后市进行预测，以免除 误导之嫌疑，或因股评的准确性而丧失声誉。而对股价进行预测的，都是一些从事于投 资咨询的专业人士，其都有固定的客户或服务对象，且都是通过内部通讯的方式，提供 的是有偿服务，咨询质量的好坏与自己有密切的利害关系，一招不慎，就会影响自己的 生计。而我国的股评，基本上都是免费的，只要愿意，买张报纸、拨个电话、打开电视 收音机，股民都能看到或听到股评。由于股评者有的就是以写股评赚稿费为生、有的报 刊版面或电视画面数券商为树立企业形象而购买，股评者与股民并没有什么利益关联， 结论的对与错对自己没有什么约束，股评者也就没有任何义务要为股民提供高质量的咨 询服务，而只要能达到自己的目的就行。所以在中国的股评或股票的投资咨询业达到较 为规范之前，股民将难以从股评那里能得到什么好的投资建议。
3．4　股评是事后诸葛亮
正由于股价变化的不规则性，股价波动的不可测性，股市才充满着生机和魅力，它 才吸引众多的投资者在其中拼抢搏杀。如果股价的运动真有明显的规律可寻，掌握规律 的人将必定且永远都是股市的大赢家。
在股市上，所有的规律都是事后总结出来的，都是有适用环境的，都是阶段性或时 效性的，绝大部分股评也仅只是事后诸葛亮而已。记得一位“资深”的股评人士在1995 年底列举了当年中国证券市场盈利的八大机会，从国债期货、商品期货、基金到股票几 乎是无所不包、无所不能。如果谁把握了这些盈利机会，其一年的投资收益率就能达到 1000倍。
就是说，你可在1995年元月从国债期货以一万元出发，再搭上股市“五·一八”井 喷行情的快车，三天之后从容地驶入商品期货，七月份再会股市上的大盘股革命，九月 巧遇基金板块大升温，再梦见新股神话股市，十月借助收购兼并题材，十一月再从一批 名不见经传的异地股走出，短短不到一年的时间，你就成为千万富翁了。这样的机会谁 抓住了，股评家抓住了吗？肯定没有。如果股评家的预言真的具有操作性，任何一个股 评家只需按照自己的预测去做，在跌宕起伏的中国股市，用不了几年就脱贫致富了。其 实绝大部分股评人士都赚的不是股票的钱，而是股民的钱。可以说，越是经过长时间千 锤百炼的股评，其水准就越差。
3．5　从股评中摄取信息
股评虽然存在着种种弊端，但其中也有可取之处。其一是股民可通过股评摄取一些 股票投资必要的信息，因为从事这个职业，股评的消息较为灵通，所获得的信息毕竟比 一般的股民要多且快。其二因股评者的身份不是股民、就是机构大户的操盘人，股民可 通过股评来了解其它股民的心态，从而进行有效的投资决策。如股评对市场预测不一时， 说明股民整体上对后市的分歧较大，股市可能会陷入盘局，而即使有变，但涨跌的幅度 将不会太大。当大多数股评看空后市时，说明大多数资金已经离场休息。而当所有的股 评都对后市表现出绝望时，实际上它们都已空仓，在等待着股市的最后一跌，此时离底 部就不远了。而当大多数股评看好后市时，证明大多数资金已经进场吸纳完毕。面当所 有的股评都看好后市并指明股指能摸高多少点位时，此时可以说几乎所有的资金都已满 仓且等待出货的最佳机会。所以股市上对股评有一句绝妙的格言：当所有股评都看空时 就是入市的大好时机，而当所有的股评都看好后市时就是出货的最佳机会。

第四节　常用分析方法

股价的分析方法一共有两种，基本分析法和技术分析法。
其中基本分析法主要是基于对股票投资价值的分析，从而决定股票的买进卖出；而 技术分析法是根据股价的运动轨迹，用数学的方法对股价的运动趋势进行分析，从而捕 捉买卖讯号，把握买卖时机。
4．1　基本分析法
股价的基本分析是指从影响股价变动的敏感因素出发，分析研究影响上市公司及股 市运行的各种内、外部的因素，并进行归纳整理和技术处理，预测股价变动的一般趋势。 通过股价的基本分析，有助于把握上市公司经营和股市环境的变化，鉴定股票发行公司 的优劣，辩别股票的质量，在有利的时机选择最优质的股票进行投资。
股价基本分析也称股价的经济性分析，它包括以下几项基本分析内容：
1．政治因素
主要是指影响股价变动的国内外政治形势、社会发展等重大事件，如政权的更替， 政府成员的替换、战争的爆发，局部社会动乱等因素。
2．经济因素
国际、国内各种直接或间接对股价产生影响的因素，它又可分为两大类，其一是宏 观经济因素，它包括：
（1）国际经贸形势，一国对外贸易的增长或萎缩，进出口贸易的顺逆差，本国产品 在国际市场上的地位以及国际市场商品供求的变化，国际经贸区域化和一体化，贸易保 护主义等都会直接或间接地引起股票价格的变动。如果这些变化有利于一国的出口，那 么出口产品的生产企业的股票价格就会上升；反之，如果这些变化对进口造成限制，那 些需要进口产品的企业的股价就会下跌，而那些进口替代产品的企业的股价却会受到刺 激。
（2）经济周期。在经济复苏和高涨阶段，市场供求旺畅，产品库存减少，物价稳定， 设备投资增加，企业经济效益明显好转，股价变动呈稳定的上升趋势。反之，在经济萧 条和危机时期，市场供求委缩、库存大量积压，物价上涨，设备投资停滞。企业经营业 绩明显下降，股价就呈下跌趋势。一般来说，因为股价变动包含有投资者对经济走势预 期的因素。
因此，股市价格变动是经济周期变化的先行指标。许多经济分析都把股票价格持续 下跌视为经济危机的预示征兆。股票市场的行情变化往往比经济周期的变化提前约半年 时间，但也不是绝对。各个部门又有差异，不过指标先行却是普遍的。
反过来，股市预期的基础又是经济运转本身，因此许多能反映产业周期的重要指标 都成为判断整个股票行情变动的参考依据，如物价指数、失业率、商品库存指数、固定 资产投资额等。
（3）通货膨胀。在通货膨胀时期，市场物价水平上涨，库存产品可按较高的价格出 售。这样，企业的名义利润增加，并能减轻企业偿还债务的负担。因此，物价上升对这 些企业的股价产生有利影响。但对于需大量依赖原材料的企业来说，原材料价格上升或 进口原材料价格因世界通胀而大幅上涨，则会对企业股价产生不利影响。
（4）利率。利率与股价之间的关系特别密节。利率调低，资金贷货容易，且成本较 低，盈利相对增加，股价也必然随之上涨；反之利率提高，信用紧缩，资金筹措困难， 企业负担加重，股价也因之下跌。
（5）汇率。汇率变动对一国经济的影响是多方面的。一般说，本国货币升值不利于 出口却有利于进口，而贬值却正好相反。如果汇率调整对未来经济发展和外贸收支平衡 利多弊少，人们对前景看好，股价就会上升，反之，股价就会下跌。
（6）税制。国家对企业的税收政策和证券市场的课税规定往往会影响投资者买卖股 票的决策。税种和税率的变化有益于企业的利润分配时，股价就会上升，反之则会下跌。 因此，一般在税率调整时期都会有股价的波动。
其二是微观经济因素，它包括：
（1）公司的概况。包括公司的成立及历史沿革，在社会上的信誉度和知名度、公司 主要管理者和经营者的素质及水平，如董事长、总经理的声誉、学识经验和管理能力、 公司的组织机构是否健全、管理有无效率、人际关系是否融洽等。
（2）公司的经营特征。公司属于商业企业还是工业生产企业，公司在行业中的地位、 产品的性质和结构、销售方式是内销还是外销、技术密集型还是劳动密集型、批量生产 还是个别生产、产品的生命周期、在市场上有无替代产品、产品的竞争力、销售能力和 销售网络的状况等。
（3）企业经营管理情况。上市公司经营管理状况的好坏与股票的价格成正比，依照 各国法律，凡能反应上市公司的收益状况和财务状况的重要指标都必须定期向社会公开。 它包括：企业的年收入、利润总额、净利润、资产总额、股东权益、每股利润、每股净 资产、股东权益比例、净资产收益率等。
4．2　技术分析法
股价的技术分析就是利用图表来描绘过去个别股票或整个市场的股票指数运动轨迹， 再利用数学的方法寻找出具有意义的行为模式，然后据此预测未来股价的运动趋势。
技术分析有效与否，取决于以下几个前提假设：①股票市场纯粹取决于市场上的供 求因素；②市场供求受很多理性和非理性因素所制约；③股票价格在一定时间内会出现 波动，但仍然有一定的惯性。④走势的改变是基于供求关系的变化； ⑤供求变化迟早会在图表上有所表现；⑥历史总会重演，图表上的轨迹会出现循环。 鉴于以上几点，可以利用图表来预测未来股价的变动。
股价技术分析的工具是股价变化趋势图。图表的种类有很多，从内容分有股价图和 成交量图，从性质分有平均线图、收盘线图、最新价线图、加权指数图，从时间上分有 日线图、周线图、旬线图、月线图和年线图，从类型分有条型图和点数图。
K线图是股市上从事股价技术分析最常用的一种图表。
它是用平面直角标的形式表示股价和股票交易量随时间变化的轨迹，以纵座标表示 股价或股票交易量，以横座标表示股票交易时间。如果交易时间以天数表示，纵坐标表 示股价，那么股票在某一天的价格波动可以用一根与纵座标平行的直线来表示。这根直 线实际上就是一条以单位时间内最高价和最低价等四个价位组成。直线的上端表示最高 价，直线的下端表示最低价，直线两端间可以用不同的颜色或符号表示阴线和阳线。收 盘价高于开盘价则为阳线，低于收盘价为阴线。如果只需反映单位时间内的收盘价，则 可在直线的相应位置上画上短横线即可。
股价的技术分析主要是从线路趋势的整体形态、股价缺口、支撑线和阻力线等方面 进行分析。它是一种纯粹的数学推导，其发出的各种买卖讯号一般都是必要条件而不是 充分条件，所以股民在实际操作不能盲目照搬。

第五节　常用技术指标

在我国的各大证券报上，如《中国证券报》、《上海证券报》和《证券时报》，每 天都刊登有股市分析的一些常用指标，如5日、10日、30日、60日移动平均线，乖离率B IZSY（6），BIASY（12），相对强弱指标RSI，随机指标KD（9，3，3），动向指标DMI （14），指数平滑异同移动平均线MACD（12，26，9），威廉指数％R（14），心理线PS Y（12），人气指标AR（26）等，股民可直接将每日的指标绘成图表，通过本节介绍的使 用方法和原则，对股价走向进行基本的分析判断。
5．1　移动平均线
移动平均线是用统计的方法将某一时期的平均指数逐日连接而形成的指数移动趋势 图，股民通过观察其运动轨迹来预测指数的未来趋势。从经济意义上讲，移动平均线可 看作在一段时间内投资者购入股票的平均成本。
在移动平均线中，最具有价值的是拐点和交叉的概念。
拐点是移动平均线从上升转为下降的至高点或由下降转为上升的最低点，用数学语 言来描述就是极值点。在股市中，行情的翻转变化都发生在各种移动平均线的拐点中。 所以5日、10日移动平均线对短线炒作有提示作用，而30日、60日移动平均线中拐点的出 现往往预示作一轮中期的上涨或下跌，而120日、240日移动平均线中拐点的出现多是空 头市场或多头市场的开始。
在股市的上升行情中，较短期的移动平均线如5日线、10日线从下方向上突破与较长 期的移动平均线如30日线、60日线发生的交叉现象称为黄金交叉。黄金交叉是多头强势 的表现，它多半预示后市会有相当的上扬空间，因而是买入股票的最好时机。
在股市的下跌行情中，较短期的移动平均线从上方向下突破与较长期的移动平均线 发生的交叉现象称为死亡交叉。
死亡交叉是空头强势的表现，它多半预示后市会有相当的下跌空间，因而它常被认 为是卖出股票的最佳时机。
而在股市出现盘局时，短、中、长期移动平均线常常是相互产生缠绕，黄金交叉与 死亡交叉会交替出现，此时的交叉点就没有指示作用。若仍依照黄金交叉或死亡交叉所 提示的信号买进卖出，股民就会疲于奔命，左右都不讨好。
5．2　乖离率BIAS
乖离率是股价或股票指数偏离移动平均线的程度，它是由移动平均线派生出来的一 种技术分析指标，一般都是与移动平均线配合使用。乖离率的英文简称为BIAS，其单位 为百分比。常用的乖离率为BIASY（6）、BIASY（12），也就是收盘指数分别与最近6日、 12日收盘指数的移动平均线的偏离程度。
乖离率的数学公式为：
BIASY（N）＝当日收盘指数－最近N日的移动平均线/
最近N日的移动平均线×100％
用乖离率进行技术分析的理论依据是，股价或股票指数一般都会在移动平均线附近 波动，即使有突发情况产生而导致股价或股票指数的偏离，它最终也会向移动平均线靠 扰。
当乖离率为正时，它表示该日指数收在N日平均线之上。其数值越大表示短期的获利 盘越大，获利回突的压力就越大。一般认为，当BIAS在6％以上时为超买，此时是卖出时 机，若指数或股价扶摇直上使BIAS接近过去的最高记录时，就应赶快获利了结。而当BI AS在负6％以下时为超卖，此时是买入时机，若指数出现暴跌使BIAS接近过去的最低记录 时，就应该买入股票，迅速建仓。
5．3　相对强弱指标RSI（N）
相对强弱指标是根据某段时间内股票指数的涨跌幅度或波动的频度来分析市场势态 的指示，它的计算公式为：
RSI（N）＝UP/
UP＋DOWN×100％其中N是选定的时间天数，UP是在N日内收盘指数上涨的总幅度，D OWN是N日内收盘指数下跌的总幅度。计算方法是将当日的收盘指数与前一交易日相比， 将上涨的幅度累加起来即为UP，然后将下跌的幅度累加起来即为DOWN。
相对强弱指标的单位为百分比，其取值范围为0～100之间。
当RSI在30～70之间运动时，可认为股市为常态。当RSI在50以上时，表示涨势强于 跌势，属多头市场；而当强弱指标在50以下时，表示跌势强于涨势，属空头市场。而当 强弱指标在50附近徘徊时，则表示股价处于盘局。
当RSI超过70时，一般认为股市处于超买状态，特别是当股票指数创最近新高但RSI 却不创新高而出现顶背离时，此时可能就是暗示股价已达到近期顶峰而应立即出货了结。
当RSI低于30时，一般认为股市处于超卖状态，特别是当股票指数创最近新低但RSI 却不创新低而出现底背离时，此时可能就是暗示股价已达到近期低谷而应立即入市建仓。
5．4　随机指标
随机指标在图表上共有三根线，K线、D线和J线，随机指标在计算中考虑了计算周期 内的最高价、最低价，兼顾了股价波动中的随机振幅，因而人们认为随机指标更真实地 反映股价的波动，其提示作用更加明显。
随机指标KD线的意义：KD线称之为随机指标，K为快速指标，D为慢速指标，当K线向 上突破D线时，表示为上升趋势，可民买进。当K线向下突破D线时，可以卖出，又当KD值 升到90以上时表示偏高，跌到20以下时表示偏低。
太高就有下跌的可能，而太低就有上涨的机会。
5．5　指数平滑异同移动平均线MACD
指数平滑异同移动平均线是利用快速（短期）移动平均线与慢速（较长期）移动平 均线聚合与分离的征光来判断买进与卖出的时机。其依据是，在持续的上涨行情中，快 速移动平均线在慢速移动平均线之上，且其间的距离会越拉越大，当涨势趋于平缓时， 两者的距离必然会缩小，甚至发生交叉。
相反，在持续的下跌行情中，快速移动平均线会在慢速移动平均线之下，且距离越 来越大。当跌势趋于平缓时，两者间的距离会逐渐缩小，甚至发生交叉。
MACD就是利用快速移动平均线与慢速移动平均线之间的差离（DIF）现象，作为研判 行情的基础，然后再取其9日平滑移动平均线即MACD值或称为DEA值。因此，MACD的实质 就是运用快速移动平均线与慢速移动平均之间的聚合与分离状况，经过平滑计算，来研 判买进时机与卖出时机。
指数平滑异同移动平均线最为常用的就是快速（短期）移动平均线，取12个交易日 的数据，慢速（较长期）移动平均线取26个交易日的数据，报刊上一般都刊载有该指标 MACD（12，26，9）的详细数据，股民可将每日的数值DIF、DEA、BAR记录下来并绘成曲 线，其研判技巧如下：
1．当DIF和DEF都在0轴以上时，大势属多头市场；当DIF和DEF都在0轴以下时，大势 属空头市场。
2．DIF从下向上突破DEA形成交叉即黄金交叉，即柱状值BAR从负转正时，或DIF从下 向上突破0轴时，是买入讯号。
3．DIF从上向下跌破DEA形成交叉即死亡交叉时，即柱状值从正转负时，或DIF从上 向下跌破O轴时，是卖出讯号。
4．顶肯离：当指数出现一波比一波高而不断创新高时，此时若DIF与DEF并不配合出 现新高点，是卖出时机。
5．底背离：当指数出现一波比一波低而不断创新低时，此时DIF与DEF并不配合出现 新低点，是买进时机。
6．若在高位出现两次死亡交叉，它预示后市要大跌；反之，当在低位出现两次黄金 交叉时，则预示后市要大涨。
7．当柱状线BAR在0轴上方由长开始变短时是卖出讯号；当BAR在0轴下方由长开始变 短时是买入讯号。
5．6　心理线PSY
心理线表示的是股价高于前一天价格的总次数在所定观察日所占的比重。它是根据 某段时间内投资人趋向买方或卖方的事实来作为买卖股票的参考，其理论依据是股价总 是在作钟摆式的运动，始终处于涨涨跌跌的变化之中，其计算公式为：
PSY（N）＝股价高于前一天的次数/
所定的观察天数（N）×100％心理线的单位为百分比，其中的N为所观察的天数，一 般常用的心理线为10日线PSY（10）或20日线PSY（20）。
心理线的运用法则是：
1．PSY（N）在25％—75％运行为常态。
2．当PSY（N）在25％以下的区域徘徊时，就表示股票已处于超卖状态，股价已运行 到低价区；而当PSY（N）已到75％以上时，表示已处于超买状态，股价已运行到高价区。
3．一般上升行情展开前，通常超卖的低点会出现两次，所以若在低点密集出现两次， 则是买入信号。
4．一段下跌行情展开前，通常超买的高点会出现两次，所以若在高点密集出现两次， 则是卖出信号。
5．7　威廉指数％R
威廉指数是利用钟摆原理来度量股市的超买超卖现象，从而预测股价循环期内的高 点或低点，找出有效的买卖信号，帮助投资决策。威廉指数％R的单位为百分比，计算公 式如下：
％R（N）＝第N日的收盘价－N日内的最低价
N日内的最高价－N日内的最低价×100
其中N为所设计的观察周期，一般N取9或18。
威廉指数％R的运动区间为0～100，其中20～80之间为常态，％R的从小至大的变化 为超买向超卖的调整过程。
当％R低于20时，显示股票超买，行情即将见顶，故20被称为卖出线。
当％R高于80时，显示股票超卖，行情即将见底，故80被称为买入线。
5．8　人气指标AR、BR
人气指标AR、BR是由两组指标组成的，一是人气指标AR，一是意愿指标BR。两组指 标都是以分析历史股价为手段的技术指标，其中人气指标较重视开盘指数，以反映市场 买卖的人气；意愿指标则侧重于收盘指数，以反映市场买卖意愿的程度。两项指标分别 从不同的角度对股价波动进行分析，从而达到预测未来股价走势的目的。
这两个指标的计算公式如下：
AR（N）＝N日内（最高指数－开盘指数）之和/
N日内（开盘指数－最低指数）之和＝N日内最高指数之和－开盘指数之和/
N日内开盘指数之和－最低指数之和BR（N）＝N日内（本日最高指数－前日收盘指数） 之和 N日内（前日收盘指数－本日最低指数）之和其中N是设定的观察期，一般取14或26。
在一般情况下，AR可单独使用，但BR则需要与AR配合使用，所以在绘制图表时，AR 与BR应绘于同一坐标内。
这两项指标的应用法则如下：
1．AR从低向高的过程是股市上人气逐渐高涨的过程，其中AR在100±20之间为盘整 行情。AR在70以下时表示人气低迷，股市随时都有可能反弹；而AR在150以上为人气旺盛， 股价有回档的可能。
2．从AR可观察一段时期内的股市的买卖气势，且AR有先于股价达到顶峰或跌入谷底 的功能。
3．意愿指标BR较人气指标AR敏感，其正常值为70～150之间，是盘整行情。若BR高 于400，则表示股价随时有下跌回档的可能；而若BR低于50，股价就随时有可能反弹上升， 股民应注意补进股票。
4．当AR与BR同时急速上升时，意味着股价已经到顶；
若BR比AR低，且都在100以下时，表示股价已接近底部，可逢低吸纳。
5．9　动向指标DMI（14）
动向指标又叫移动方向指数或趋向指数，其原理是通过分析股票价格在上升及下跌 过程中供需关系的均衡点，即供需关系受价格变动的影响而发生由均衡到失衡的循环过 程，从而提供对趋势判断的依据。
动向指标有三条线：上升指标线、下降指标线和平均动向指标线。
根据＋DI和—DI两条曲线的走势判断买卖讯号：当图形上＋DI从下向上递增突破— DI时，显示市场内部有新的买盘进入并以较高的价格买进，故此为买进讯号；当图形上 —DI从下向上递增突破＋DI时，显示市场内部有新的卖盘涌出并以较低价沽售，故此为 卖出讯号。
根据ADX判断行情趋势。①趋势判断：当行情走势朝单一方向发展时，无论是涨势或 是跌势，ADX值都会不断递减。
因此，当ADX值高于上日时，可以断定当前市场行情仍在维持原有趋势；②牛皮市判 断：当走势呈横摆状态，股价新高及新低频繁出现，＋DI和—DI越走越近，反复交叉， ADX会出现递减。当ADX值降至20以下，且出现横向移动时，可以断定市场为牛皮市；③ 转势判断：当ADX值从上涨高点转跌时，显示原有趋势即将翻转。

第六节　常用股评术语

股评中常引用许多术语，其中的大部分都是空话或者套话，本节将对一些常用股评 术语进行解析。
1．低吸高抛或逢低吸纳、逢高出货。低吸高抛或逢低吸纳、逢高出货可以说是投资 股票最基本的法则、百颠不破的道理，也是股票交易所追加的最高境界。也正因为如此， 低吸高抛或逢低吸货、逢高出货也成为股评中引用得最为广泛的一句术语。不论股市是 涨、跌还是在横向盘整，向股民扔下一句低吸高抛或逢低吸纳、逢高出货都不会招致任 何人的非议。股民听股评，主要是想得知股价的走势，多少点为高、多少点为低，而股 评者往往在后市难以看清时，就只有向股民仍下一句逢低吸纳、逢高出货以作为投资建 议。
2．牛市久盘必涨，熊市久盘必跌。在股市进入盘局时，股评引用得较多的就是牛市 久盘必涨，熊市久盘必跌。在股市中，盘局往往都是变盘的先兆，而久盘之后是涨是跌 并无什么规律性。牛市久盘必涨，熊市久盘必跌，这句话的前提是要确定股市是牛还是 熊，如果已知股市正处于牛市阶段，盘不盘它还得涨；如果股市正处于熊市，盘不盘它 将还继续跌。
如果在盘整中牛市已尽，股民还全然不知，仍抱着牛市久盘必涨的信条，就会在高 位套牢；反之，如果在盘整中即将结束熊市，股民仍守着熊市久盘必跌，将会失去在低 位建仓的机会。所以问题的关键不是盘不盘，而是要正确判断股价运动的趋势。当股民 准确地把握了股市的运动脉博后，只要确定是牛市，盘不盘它还得涨；如果是熊市，盘 不盘它还得跌。
3．顺势而为。顺势而为就是要依照股价的运动方向进行操作，具体就是在股价的上 升阶段持股跟进而不要抛出，而在股价的下跌阶段沽出而不要买进。顺势而为可以说是 股民人人皆知的道理，但关键还是这个“势”。知道了“势”，相信那位股民都会顺势 而为，绝不会逆潮流而动，所以“势”是而为的先决条件。记得某证券报曾登载过一位 股民的来函，说自己将某股票在10元左右的价位就抛出了结，只盈利了20％，而该股票 在其后不到一星期竟然涨到了26元，因而十分后悔，痛恨自己没能做到顺势而为。其实 在股票操作中，每位股民所做的都是顺势而为，但这个“势”是股民自己预测的股价走 势，而不一定就是实际的股价走势，因为股民的预测与股票的实际走势是存在偏差的。 只有当股民对大势的判断与股市的实际运行相一致时，股民才能做到顺“实际的势”而 为。而更多地，股民只能做到顺“自己所预测的势”而为。那位股民在10元的价位就将 股票悉数抛出，是因为自己预测该股票的涨势已尽，所以获利了结。如果他确信该股票 能涨到26元，他一定会等到25．99元时才抛出。而若买入者都能准确的预测该股票只能 涨到26元，恐怕在25元的价位也就没人跟进了。
4．逆向思维。逆向思维，是股评者经常教诲股民的一句话，听起来好象只有逆向思 维，股民才能赚大钱。但这里面有一个问题，逆向思维，逆谁的“向”。首先，人不能 逆自己的“向”，自己认为好的东西非要想方设法想着它不好，而认为坏的东西偏要想 出它的优点来，久而久之非“逆”出点毛病，搞得个精神错乱不可，做股票赚的钱恐怕 还不够治病救人的。其次，他人的“向”难以把握。股市上股票总是有买又有卖，且买 与卖的数量相等，如果不这样，交易就不能进行，所以这个“向”就难以辩别。再者， 股民还不能逆着股市运动的方向。当股价开始下跌时你就认为它一定上涨非得套牢不可， 而在股价上升时你非要认为它要下跌，你一定会踏空。所以逆向思维听起来很有道理， 其实在实际中根本不能做到，因为逆向思维的“向”根本就是一个难以确定的参照物。
5．久涨必跌、久跌必涨。股价的运动总是有涨有跌、涨跌相间，好似一个钟摆。股 市涨的时间长了，下跌的可能性就增大了；而下跌的时间久了，上升的可能性就具备了。 所以股票的久涨必跌、久跌必涨就具有一定的必然性。但久涨必跌、久跌必涨里的这个 久字却大有学问，多长时间就可定义为久呢？纵观世界股市，短者有涨三天就跌的，而 时间长的如日本东京股市在1983年后却连涨7年才回头，而跌的时间也是一样长短不一， 美国纽约股市自1929年下跌后到50年代才回到当年的高度。所以股市久涨必跌、久跌必 涨也只能说说而已，谁也难以给这个“久”字下一个确切的定义。
6．永远不要满仓、永远不要空仓。由于股市的风险难以预测，所以即使股价处在低 位，也还存在着下跌的可能，股评就告诫股民永远不要满仓。反之，当股价处于高位时， 它还存在着上行的可能，因而股民就不能空仓。既然股民永远都不要满仓，股民何不将 这些预留的闲钱从股市抽出存银行或卖债券呢，这样资金的投资收益不是更高吗？而永 远不要空仓就是总是要持有一部分股票，但如果股价真的见了顶，而自己非要握住不放， 且不是又违背了低吸高抛的原理。

第七节　股票格言解

1．什么时候买比买什么更重要什么时候买，是强调应把握股市的大势，应在股市行 情相对较低的时候才买进股票，而买什么就是选股。当股市的整体处于低位的时候，股 市的系统风险已被释放，一旦翻转，几乎所有的股票都有一个共同上涨的过程，不管是 选择那些股票，都能获得相当的收益回报。而当股市处于价格的顶峰时，股票的涨跌会 呈现参差不齐的现象，股票有涨也有跌，股票指数几乎维持在原地徘徊。此时入市，选 股就很困难，可能选对，也可能选错，处理不当，就会高位套牢，造成资金损失。
2．当众人一致看多时是出货的最好机会在股票投资中，当后续资金源源不断地涌入 股市时，就会造成价格的持续上扬，这时就会产生价差，这个价差就是先入市股民的收 益和投资回报，从某种意义上讲，后入市的股民回报了先入市的股民，新股民回报了老 股民。而当所有的资金都投入股市后，由于再没有了后续资金，股价的上涨就会陷入停 顿，股价也就达到了最高峰。而在股票投资中，股民是因为看好后市而买入，而买入后 会更看好后市。所以当众人一致都看多时，它表明绝大部分资金已入市，股价的上涨已 无后劲，因而此时即是出货的最好机会。
3．众人一致看空时是入市的好机会在股票投资中，股民因看空而卖出，而卖出后更 看空后市。而当众多的股民一致看空的时候，说明该抛的已经抛了，卖压已经非常小了， 股市下跌的动力几乎完全释放，此时，股价就差不多见底了。所以当众人一致看空时， 也就是股价即将见底的时候，就是买入的大好机会。
4．当散户厅里股民越来越多且出现不少新面孔的时候是卖出的最好机会在股票投资 中，专业投资者与业余投资者在价值判断上有着绝然的区别。专业投资者是根据股票内 在的价值来进行投资决策的，而业余投资者主要是受他人的情绪感染而进行投资决策。 在股价上涨阶段，受他人炒股赚钱效应的影响，业余投资者才会入市。而股价上涨得越 多，时间越长，炒股发财效应的影响面就越大，入市的散户就越多，散户厅内的人就愈 多。当一些平时对股票都漠不关心的人都按奈不住诱惑而入市时，此时该入市的资金也 就已进入股市了，股价也就见顶了。如1994年三大政策公布后，沪深股市接连上涨一个 多月，股票交易营业部7月底还是门可罗雀，而8月中、下旬就人满为患了，而随着股市 的上涨，入市的新股民越来越多，散户厅里的新面孔也愈来愈多。而到9月上旬，股市就 已见顶，9月下旬就出现暴跌。
5．依报纸的发行量判断行情当报纸发行量大的时候是出货的好机会；而当报纸卖不 出去即是入市的好机会。任何投资领域都是一样，当其比较冷清的时候，虽然其前景不 太明朗，但由于不受人们注意，所以流入的资金就少，竞争不激烈或干脆就无竞争，市 场较为广阔。所以此时的投资者一旦成功，其投资利润就十分丰厚。
当其成为热门行业以后，由于大量资金的注入，竞争也就愈来愈激烈，市场份额也 就越来越小，其投资利润就会急剧下降，甚至会出现企业倒闭等现象。在股市中也一样， 当股价的上升越来越高、股市越来越引人注目以后，进入股市的股民也就愈来愈多，股 价的上涨就会逐渐达到顶峰。而此时由于关注股市的人增多，股民急需通过报纸了解股 市的走势，证券类的报纸的发行量就会相应增大，且呈洛阳纸贵之势。而当股市持续低 迷时，股民越套越深，众人对股市就会逐渐失去信心，关心股市的人就会减少，报纸的 发行量就会急剧下降。

附　各种板块及概念的特点

新股板块：最近一段上市流通的股票常常被归集为新股板块。由于我国股民大都喜 新厌旧，新股在上市的时候往往价格比较坚挺，特别是在牛市期间，新股的涨幅一般会 超出大势。
浦东概念股：凡公司注册地在上海浦东的股票都称为“浦东概念股”。由于浦东的 开放及开发在我国经济发展中占有极为重要的位置，所以“浦东概念股”受到股民的热 烈追棒，其市盈率比其它股票要高出许多。
大盘三线股：流通量超过一亿股，价格相对较低的股票称为三线股。如安徽马钢、 一汽金杯、哈医药等。由于这类股票的股本庞大，其对上证综合指数的影响也相应较大， 所以常常成为机构大户调控股市的工具，所以这些股票也被称为“指标股”。
小盘股：流通量较小，一般在3000万股以下的股票称为小盘股。由于具有流通量小 的特点，这类股票常常成为炒作的对象，其价格波动较为剧烈。
垃极股：一般将经营业绩差、口碑又不佳、市场表现较差的股票称为垃圾股。在大 势上涨时，这类股票往往落后于大势；而在大势下跌时，这类股票比大势落得要快。
庄家股：有机构大户介入的股票俗称庄家股。这类股票的最大特点就是跌时跌不动， 涨时较稳健，在大势调整期间容易上窜下跳，风险性较大。
绩优股：业绩十分优秀的股票（一般是每股税后利润在0．50元以上）称为绩优股， 这类股票在市场上的表现各不相同，但其分红一般较为可观。
冷门股：交投不活跃，成交量较小的股票称为冷门股。冷门股一般随大势的起落而 涨跌。
热门股：系流动性强、换手率相对较高，交易量较大的股票，这种股票的股价往往 变动较大。
投机股：系价格变化频率较高、幅度较大的股票，这种股票的发行公司一般前景较 不确定，其经营业务具有一定的冒险性，如从事高科技产品的开发及应用等。
成长股：系一种价格随着公司的成长壮大而持续上升的股票。这种股票的发行公司， 一般是市场占有率和收益水平正处于迅速扩张阶段，其发展速度要高于行业的平均水平。 这种股票一般所分得的股息红利比较少，而将较大部分的税后利润留作公司的发展与扩 张。而随着公司的成长及时间的推移，其股票价格也稳步上扬，投资者可从价格的上扬 中得到较为丰厚的回报。
区域板块：公司所处的地理位置相同的股票称为地区板块，如北京板块、四川板块 及少数民族板块等。

返回


第九章　股事纠纷

第一节　合用帐户的纠纷

我国股市正处于发展初期，股票在相当时期内还是供不应求，股市入市的门槛比较 高。在股市低迷阶段，要开设一个资金帐户一般需要5000元保证金，而在行情火爆之时， 保证金会升至5元或者更高。一些股民为能入市炒股，就与他人合用一个帐户，或委 托他人代其进行股票交易。在其后，由于利益的冲突，相互信任度的降低，就常常引发 一系列纠纷。
1．1　猜疑起纠纷
甲和乙合伙炒股，用乙的名字开户。自此以后的两年中，甲怀疑乙屡次将其股票高 抛低吸，从中牟利。甲决定与乙终止合作关系，并拟抛出属于自己的股票，但乙不从， 声称帐上的股票均在乙之名下，甲无权处置，因而引起纠纷。
按我国现行规定，只有股票的持有人或记名者的委托人才能进行交易，且证券营业 部门在股票的交易委托中要查验股票记名人的股东帐户卡、身份证明文件。在实际操作 中，只有股票的记名人才拥有对股票的处置权利，而甲作为乙的合伙人是不能操作在合 伙帐户中属于自己的那一份股票的。
但从法理来讲，股票的户名不是认定股票财产权的唯一依据。既然其他财产可以共 有，那么作为财产所有权凭证的股票也可以共有，股票的实际出资人是可以在记名人名 下实现对股票的所有权的。在股票实际出资人与记名人发生纠纷时，首先应保护投资人 的合法权益。据此，甲出资购买并记在乙名下的股票，依法应归甲所有，甲有权处置这 些股票。但由于股票是记名的，根据证券交易管理的有关条例，甲必须通过乙来实现自 己的处置权，其方法有两条：一是乙根据甲的要求将股票卖出并将款项交与甲，其二是 可由俩人协商一个价格由乙将股票买下并将其款项交与甲。
1．2　代买股票起纠纷
代买股票，就是在他人的请求下，股民利用自己的资金和帐户为他人买股票。产生 这类纠纷的主要原因是买入股票后当事人的资金被他人占用，而请求人可视股票行情的 涨跌来确定是否认可这种代理，代理人所处的位置比较被动。如股市行情下跌，请求人 为了逃避损失可否认这种代理；若行情变得有利，请求人便可确认代理而坐收渔利。而 在这种情形下，代理人又可否认代理的发生而将股票抛出盈利。
1994年6月15日，上海股市收盘于496．11点，甲的朋友乙认为股市下跌空间已十分 有限，便委托甲用其帐户为乙购入股票，并声称手头资金紧张，先让甲垫付，约定于7月 11日归还。甲出于朋友之情便同意了乙的要求，在6月30日为乙购入所指定的股票，累计 金额达4万元，同日上证指数收于469．29点。7月11日，上证指数已跌至428点，由于所 购股票市值下降，甲担心损失扩大后乙不能履行还款义务，便催乙还款，但乙以种种托 辞未履行承诺。随后上证指数一路下滑，乙便借各种理由推脱还款。7月末，指数下跌至 333点，有关部门发布了救市的三大政策，乙正好出差在外。8月10日，甲见上证指数已 涨至740点，便将乙委托购买的股票悉数抛出，盈利2万6千余元。乙出差归来之后便向甲 索要股票或买卖股票盈利款，遭甲拒绝。
在这一案件中，先是乙看到委托甲买入的股票发生亏损，便托辞不归还向甲的借款， 有赖帐的企图。然后甲见股市暴涨，便将乙委托买入的股票全部抛出，将盈利据为已有。 甲乙双方的相对位置随着股票指数的上扬而转化。
按照法理，甲并未侵害乙的权益，相反，乙未依约履行还款义务，已构成违约。根 据我国《民法通则》第89条第4款规定，按照合同约定一方占有对方财产，对方不按合同 履约付款而超过约定日期的，占有人有权留置该财产且依法律规定以留置财产折价或变 卖该财产的价款来优先偿还应付款。乙向甲借款购买股票，甲乙之间便形成债权债务关 系，而乙未按照约定的还款期限于7月11日将借款归还甲，便是违约。所以甲可依法行使 留置权，将产生债权债务的标的物——
为乙购买的股票留置，在甲一再催乙偿还借款而遭乙拒绝的情况下，甲可将股票出 售并优先受偿。故甲出售乙所委托购买的股票是合法的。
但由于股票的价值随着市场行情的波动而变化，甲将股票处理后其价值将与借款额 度产生差异。毫无疑问，如售出股票的价值难以抵付债务，乙应该填平补齐，但如股票 价值超出所借债务，其盈利应归借款人所有。
1．3　捞价差起纠纷
甲与乙系同事关系，1993年10月两人各出资2万元购买了某股票的认购证，并签订了 《合资投资股票协议书》，由甲作为代理人。认购证中签之后，俩人又分别追加数万元 投资购买了股票4000股。岂料股票上市之后，其价格并未超过发行成本，甲就对股票之 事不再过问。而甲通过分析和研究认为股票跌势未尽，就将所有股票在10．5元的价位悉 数抛出。在股市经过一段时间的下跌后，乙在低于8元的价位将4000股股票买回，赚得价 差1万元，并将差价款提出，占为已有。
甲发现此时后，心理十分不平，认为既然与乙签订了《合资投资股票协议书》，且 已表明风险共担，利益共享。乙赢得价差款1万元后应该平分，遂与乙交涉。而乙认为， 其一，自己虽然将甲的股票抛出，但已如数补回，并未损害甲的利益。其二，自己将股 票抛出后，也承担着股价下跌反升的风险。如果股价上涨，自己肯定将单独承担甲的损 失。既然自己单独承担风险，那么其利益就不应该分享。由于俩人意见不一，甲将此时 诉讼于法院。
法院受理此案后认为：甲乙签订有共同投资协议，已明确表示风险共担、利益共享， 且乙在高抛低吸中已动用了甲所拥有的股票和资金，故其价差应归俩人共有，因而判令 乙将其价差的一半归还与甲。

第二节　透支的纠纷

2．1　无意透支起纠纷
无意透支，是指股民在实施买入委托时，主观上并无透支的故意，但由于操作失误， 多填了买入股票的数量或金额，而券商又未即时审核其资金数量，以至造成了透支。
无意透支，虽然股民并非有意，但由于透支的主要原因是股民造成的，所以纠纷发 生后，股民仍需承担主要的经济责任，而券商因为未即时核对资金数量，也将承担部分 责任。
无意透支发生后，股民应及时通报与券商，以便尽快寻求弥补的方法，以免损失的 扩大。
股民刘某在购入股票时，多写了一个0，误将1万股填写成10万股，而本人帐户内只 有资金9万余元，但券商接到委托单后未核查其资金余额，造成股票成交后透支数额高达 90多万元。刘某发现笔误后，要求撤销交易，但为时已晚，其委托已经成交。刘某便向 券商保证，由于本人失误，造成多购股票而发生透支，希望券商协助解决。同时，刘某 还与券商协定，由券商提供专线，刘某在次日将股票全部抛出，一切损失皆由刘某负责。
次日，刘某在券商处以略低于买价抛出股票1万股，但随后立即在另一券商处以稍高 于买价抛出股票3万股。券商发现该情况后，迅速报告了公安机关，并派员至交易所将刘 某在它处抛售股票的款项及未抛出的股票全部划至券商处销定。在仲裁部门主持下，刘 某同意将剩余股票交由券商处理，券商便将刘某的股票全部抛出，累计造成损失26万。 对此，刘某以自己一时疏忽在法律上系重大误解，券商无权抛售自己名下的股票为由， 向法院提起诉讼，要求券商承担其抛售股票后造成的损失20万元。
法院在审理该案后认为，在股票交易中，客户与券商之间是委托代理关系。客户委 托券商买卖股票，必须保证自己有足够的资金或股票，而券商必须在客户的授权范围内 履行其代理义务。刘某在股票的购入委托中，其笔误虽然不是其真实意图的体现，但发 现后委托已经成交，不可更改，是造成巨额透支的主要原因。而券商虽按股民的要求忠 实地履行了其代理义务，但一时疏忽，没有核验股民帐户上的资金数量，是造成股民透 支的条件，也有一定的过错，应承担相应的责任。
在这起纠纷中，股民透支系疏忽大意，而券商也一时马虎并为其势付了大量资金， 双方均无融资意图，不属于信用交易。在纠纷发生后，券商有权收回其全部势款。股民 在纠纷发生后同意次日在券商处抛售其全部股票来弥补损失。但又在其它证券公司抛售 股票，有抽逃资金的嫌疑，且股民同意券商卖出剩余的股票，故券商的行为并无不妥， 至于卖出股票的时机选择是否得当，系人的意志难以左右，其后果皆得由股民承担。
在审理过程中，券商表示自愿承担损失5万元。法院认为，券商自愿承担的5万元损 失与其应承担的责任相符，应予允许。同时判决股民刘某赔偿券商垫付的款项13万元并 承担案件的审理费用。
2．2　协议透支起纠纷
协议透支，是股民征得券商同意后，股民占有券商的资金购买股票，这实际上是股 民与券商共同实施的信用交易行为。协议透支发生后，如遇到股票行情上涨，股民抛售 股票后，除去借款外，还会有所收获，此时一般都不会发生纠纷。
但股民透支买入股票后，如遇上行情下跌，股民将难以偿还透支借款，这时就往往 发生纠纷。而纠纷发生后，虽然股民与券商都将承担相应责任，但股民所承担的经济责 任还是相当大的。在1992、1993年间，许多股民因透支后无力偿还借款，结果弄得倾家 荡产甚至家破人亡。
根据我国的法律和股票交易的有关法规，协议透支从开始的借款协议就是不合法的。 我国《货款通则》及有关金融方面的法律规定，借款合同的出借方必须是具有营业执照 的金融机构，而券商特别是证券营业部的业务范围中并没有融资业务，所以券商就没有 融资借款合同的缔约能力。另外，因为透支将导致股市上虚假的供求关系，引起股市的 不合理波动，扰乱金融市场的稳定，违背了公平、公开、公正的三公原则，也是我国的 《股票发行与交易管理暂行条例》明令禁止的，所以透支行为及其整体协议在法律上都 是无效的。
协议透支发生后，当出现行情下跌时，卷商一般采取强行平仓的方法来预防损失的 进一步扩大。一般是将股民用透支款项所购股票强行卖出，将相应款项划走，并要求股 民赔偿由此带来的损失。法律界人士认为：股民向券商协议透支，这是一种借贷法律关 系，因我国的证券交易法规禁止信用借货行为，故这种法律关系是无效的。但透支发生 后，股民用透支款项购买股票却是合法的，因为买入股票是一种证券交易行为，法律对 其并不限制，且股票成交后，其风险仅由透支的股民承担，所以股票成交后，其所有权 理应归股民所有，券商只能要求透支股民归还款项，而不能对股票强行处置，从另一个 角度来看，协议透支实际上是透支股民以融资所买入的股票为担保的借贷行为，券商是 不能直接处置抵押物的。在股民拒不归还贷款的情况下，券商可以请求法院拍卖或变卖 股票的方法来实现其债权。如果出现紧急情况，如股市的剧烈波动以至造成抵押物（股 票）的大幅贬值或投资股民抽逃资金，为保护其财产不受损害，券商可采取自认为必要 的保全措施，如冻结股民帐户、要求股民提供进一步的担保等等，但在实施这些措施时， 必须具备以下条件：①透支股民的行为足以使抵押物的价值减少或毁损，如股市的大幅 下调时客户不主动平仓还债，透支股民在其它券商处抛售股票以抽逃资金；②券商不能 从容地请求法院予以救济。
不论是股民的无意透支，还是股民与券商之间的协议透支，当事双方都有不可推卸 的责任，特别是协议透支，券商要承担的经济责任就更大一些。但尽管如此，股民在股 票买卖中，还是应该谨慎行事，预防透支的发生，因为股市是一个风险之地，其股价走 势具有不可测性，一旦预测失误，股民将会因为透支的发生而承担严重的经济后果。

第三节　委托不成交的纠纷

在股票买卖中，由于股民的委托未成交，就会造成股民与券商之间的纠纷。一般来 说，股民的委托未成交，如果不是因为股票交易中的所谓“不可抗力”，券商都会将股 民的委托迅速地申报，因为券商的收入主要是来自股票成交的佣金，促成股票的成交符 合券商的基本利益。但有时由于工作的疏忽或报单太多，券商也会发生漏报的错误，以 至股民的委托不能成交，此时股民可与券商交涉、协商，如协商不成，股民也可采取进 一步的法律手段来解决。
在股票的申报中，股民首先应注意其委托是否符合要求，各种数据的填写是否正确 无误，如姓名、股东代码、资金帐号、股票名称、数量、金额是否遗漏或写错，委托单 据上的任何错误都可能造成委托单据的无效。如买入股票时，帐户中的资金不足、卖出 股票时超过股票帐户中的股票数量等。其次在申报价格方面，为防止股票价格暴涨暴跌， 沪深两交易所对此都有较为严格的限制，其中上海证券交易所接受的委托价不得超出即 时成交价的±10％的范围，而深圳证券交易所的限价为即时成交价的±5元，如股民的委 托报价超出了该范围，虽然券商能按要求将股民的委托予以申报，但交易所的计算机系 统将拒绝接受这些委托。另外，当某只股票因某些原因在上午停牌时，其上午的申报也 将无效，其有效委托需待股票复牌以后。
在实际操作中，当股民的委托符合各种要求而成为有效委托时，证券交易所将根据 时间优先与价格优先的原则对其进行撮合。但股民应注意的是，即使其申报的价格曾经 等于或高于当日的成交价时，股民的委托都不一定能成交。其一是当股民申报的价格等 于成交价时，根据时间优先原则，同一价格的申报，委托在先者先成交。而在股票交易 中，最低价或最高价所成交的委托往往只是其中的一部分，所有后申报的委托就不一定 能成交。其次即使成交价高于股民的中卖价或低于申买价，但由于在股票交易的撮合中 是以最低申卖与最高申买的均价作为成交价，所以当股民申报的价格优于成交价时也不 一定能成交，而只有当股民的最低申卖价低于显示屏中的申卖价或其申买价高于其显示 的申买价时，才能保证股民的委托申报成交。
另外，当股票交易中遇到所谓的“不可抗力”时，股民的委托也可能难以成交。而 所谓的“不可抗力”是不可预见、不可避免并不能克服的客观情况，这就是在主观上当 事人无法预料、客观上在当事人在当地所具备的条件下，当事人所具备的物质力量和技 术手段都无法挽救。根据我国的法律，在交易所或券商遇到“不可抗力”而不能履行合 约或合同造成他人损失时，交易所或券商将不负担民事责任。
因我国的证券交易系统的电子化程度极高，如停电导致证券交易系统包括证券交易 所的主机或券商的终端运行不正常、通讯系统的中断、计算机系统运转失灵、电子干扰 造成的通讯系统的紊乱等都属于不可抗力。在这些情况下，若股民的委托申报不能成交， 券商都将不承担法律责任，但券商有责任向股民作出解释。

第四节　错报委托单的纠纷

在0股票的委托交易中，券商由于工作失误，有时将客户的委托内容错报，如将买单 报成卖单、或将卖单报成买单，或将股民申报的价格或数量搞错，从而引起股事纠纷。
券商错报委托单，不论是买卖意向错误、还是价格及数量等方面的错误，其责任完 全在于券商，因为券商与股民之间是民事委托关系。券商是代理方，股民是委托方，股 民的委托单就是授权委托书，委托单的内容就是委托范围。券商接受委托后应严格按委 任单的内容进行申报，不得有越权行为，而发生错报就是一种越权行为，它属于一种无 效代理，对股民不产生任何法律效力，除非得到股民的事后追认。否则，由此造成股民 的经济损失，券商都应当承担赔偿责任。
错误报单发生后，股民有两种处置方法，其一就是在办理确认手续时（也就是交割 时）对此予以追认。其二是不予以追认并要求券商承担相应的经济责任。
1．股民认可错误报单时的处置发生错误报单后，如果股民认为券商这种超越代理行 为的结果符合自己的愿望和利益，股民对其委托成交的结果有权予以追认，这样问题便 简单地解决了。错误报单由于股民的追认便取得了法律效力，股民以后便不得反悔。在 实际的股票交易中，一些股民追认错误报单后看到股市行情的变化对自己不利，就提出 反悔，要求券商给予相应的赔偿，这种要求是无理的。一旦股民追认了券商的错误报单， 这种错误报单就取得了法律依据，股民再行反悔也将无济于事。
股民对错误报单的追认可采取两种方式，其一是明示，这就是在办理交割手续过程 中发现错误后向券商表示明确的认可。通常，股民在交割中发现错误后会向券商提出质 询，有些股民在券商的好言好语声中也就稀里糊涂地认可了，所以股民发现错误后一定 要三思，是接受还是否认，一定要拿准主意。其二就是默认，就是在办理交割手续时不 作否认的表示，不提出任何异议，这也算是股民对错误报单结果的追认。
如在牛市中，当券商多报了股票的申买数量，股量看到股价已上涨，通常就不会与 券商交涉，这也算股民默认了券商错误报单的后果。此后即使行情有变，股民也不得以 未看交割单为由而提出反悔，即使反悔也无法律依据。
2．股民不认可时的处置股民不认可错误报单按交割期可划分有两种，当股民在正常 的交割期限内（T＋1交易仅限于次日）办理交割手续过程中发现错误时，如明确提出不 接受这种错误报单的后果，则券商应对错误报单的后果无条件地承担全部的违约责任， 并赔偿由此而造成的一切直接损失。一般地如果是券商报单失误，券商都会在股民提出 异议后与股民协商，如股民不接受，券商都会承担由此而引起的后果。
如果股民没有在正常的交割期去办理交割，当其发现错误后也可提出异议并要求赔 偿损失。但股民应注意的是，券商只能赔偿在正常交割期内给股民造成的损失，对超过 交割期后这种损失的进一步扩大，券商不负任何责任。根据我国民法规定，“当事人一 方因另一方违反合同而受到指失的，应当及时采取措施防止损失的扩大，没有及时采取 措施致使损失扩大，无权就扩大的损失要求赔偿。”所以股民无权就法定或约定的交割 期后损失的进一步扩大提出赔偿要求，而券商的赔偿责任仅限于错误报单成交后至法定 的交割期限内。
如某股民在卖出股票红利时，券商误将其股票卖出，第二天股民没有进行交割，其 后股民使用帐户里的资金交易多次。三个月后，该股民在卖出该种股票时未能成交，并 向券商查询，方发现股票已被错卖，并提出将资金归还券商，券商将错卖的股票归还与 股民。其后，券商向有关单位提出仲裁，其处理结时为：券商错买股民的股票是一种无 效代理，是应承担全部经济责任的，但因股民在法定的交割期内未依法履行手续，从而 导致了损失的进一步扩大，这一部分损失应由股民自己负担，券商只负责赔偿成交日到 交割日这一段的损失，股民可在股票卖出价与交割日的收盘价两者之中选择一个对自己 有利的价格来作为错卖股票的成交价，如交割日的收盘价高于错卖股票的成交价，其中 的差价应由券商补齐。
错误报单的发生，其责任毫无疑问在券商方面。但为了及时发现错误，服民在股票 委托后都应在法定的时间内进行交割并及时向券商提出质疑，如果股民不在法定的交割 期内完成交割手续，券商至多只承担法定交割期内的损失，其后损失的进一步扩大将由 股民承担。

第五节　其它纠纷

5．1　股票盗卖的纠纷
当股民发现股票被盗卖时，首先应区分是沪市股票还是深市股票，因为上海证券交 易所的股票交易及托管与深交所有着本质的不同，深圳证交所实行的是“分散托管、集 中交易”的方法，股民的股票是托管在所开资金帐户的券商处，也就是说股民在什么地 方买进股票就只能在该地抛出股票，其它地方一律无效，所以股票的错卖一定与股民开 户处的券商有关。而上海证交所实行的是“中央托管、通买通卖”的制度，所有的股票 都是托管在上海证券中央登记公司的一个大库房中，而不是存放在具体的券商处。股民 在进行上海股票的交易时，它可以在全国任何一个开有上海证券交易业务的证券营业部 对自己的股票买进卖出，而不受地域或券商的限制。这也就是说，只要指令正确，全国 的任何一个券商都可根据自己的意愿对股民的上海股票进行操作。其关键就在于券商发 出这种操作指令的依据在法律上是否有效，即这种操作是否有委托依据且这些依据是否 真实，这就是股民的身份证、股东代码卡和资金帐户是否真实可靠。当股民发现沪市的 股票被盗卖时，首先应到上海证券登记结算公司或委托异地的证券登记机构查询其股票 帐户的交易记录，然后根据登记公司的证明再与进行操作的券商进行交涉。
股票被盗卖及资金被提走，它首先与股民不注意保守秘密有关。不管是沪市股票还 是深市股票被盗卖，盗卖的前提是盗卖者知道股东帐户卡的号码、股东姓名、股票的存 量。在提出股票款时，券商有责任核验股东代码卡、身份证和股东帐户的密码，如果是 深市股票，除非是盗卖者伪造了股民的股东帐户卡、身份证，否则券商对股票的盗卖及 资金的提出就负有不可推卸的责任。在这种情况下，券商将赔偿由此而带来的全部损失。 如盗卖者伪造证件而提出资金，它就属于一种违法犯罪行为，股民和券商可报公安机关 处理。一般来说，买卖深市的股票都在一个固定的券商处，券商与股民间相处日久，都 比较熟悉，深市股票被盗卖的情况并不多见。
我国股民的股票被盗卖，绝大部分发生在沪市，这与沪市股票的通买通卖不无关系。 盗卖者在其它券商处盗卖股票后，可通过伪造股东代码卡、身份证件等形式将股票款提 出，遇到这种事情，对于股民来说都比较棘手，它需要股民到股票卖出地配合券商及公 安机关共同解决。
为了股票与资金的安全，股民在股票交易中应该严格保守交易秘密，最稳妥的还是 采取锁定交易，即在开设资金帐户时，就向券商声明只在一处进行股票交易，以防股票 的盗卖。
5．2　代缴配股款的纠纷
有些券商为了提高服务质量，根据一些股票在配股时不少股民忘记交纳配股款这一 事实，就在配股结束之前，只要股民资金帐户有足够的资金，不问股民是有意放弃还是 忘记配股，就将资金划出，替股民将配股款缴上，从而引起纠纷。
出现这一类纠纷的过错完全在券商，因为股民与券商是代理关系，股民是委托方， 券商是代理方，券商只能依股民的有效委托进行代理，发果没有股民的委托指令，券商 的代理行为就属越权代理，其代理结果如得不到股民的追认就没有法律效力，而由此产 生的直接经济损失应由券商来承担。配股权证赋予股民的是配股权力，配与不配，股民 可按当时的市场行情来确定，如果配股价高于正股价或股民认为正股价有可能跌破配股 价，股民就可行使配股的否决权，一般是到期不交配股款，自动放弃。而对于券商来说， 它至多只有建议权，而不能越权替股民行使配股权利。
5．3　挪用资金的纠纷
在股票交易中，因券商内的部分工作人员法律意识淡漠，有时发生券商挪用股民资 金的纠纷。这种纠纷的产生，其责任完全在于券商，而无论挪用股民资金的是券商法人 还是其中的工作人员，因为根据券商与股民的协议，券商只能根据有关规定的委托方式、 委托内容行使代理权，任何超越代理权限的代理行为都将由券商承担责任后果。在这类 纠纷发生后，某些券商常以法人被更换或违纪的工作人员被辞退为由来推卸责任。但按 我国法律规定，这种后果的发生将不因券商的法定代表人的改变或工作人员的辞退而予 以逃避，这就象居民储蓄一样，不论是银行的哪一名工作人员犯罪，银行到期都得按约 定的利率偿还客户本息。而券商挪用客户的资金属于超越代理权的行为，所以股民有权 向券商追索因此发生的一切经济损失。而作为被侵权人，客户可向当地的人民法院进行 诉讼或通过行政渠道向证券监管机构报告，用行政手段制裁券商的违规行为。

附一　股事纠纷的处理部门

股事纠纷的解决方法有如下方面，其一是协商，这就是纠纷发生后，当事人本着互 相谅解的原则和精神，自行协商解决。其二是调解，这就是请当事双方都可接受的中间 人进行调解，以求解决。其三是仲裁，当事人双方就事先达成的仲裁条款，请求仲裁机 关对有争议的问题进行裁决，其四是诉论，当事人任何一方都可向法院提出诉讼。
我国解决股票纠纷的管理机构及其基本职能如下：
中国证监会：依照法律、法规的规定对股票发行与交易的具体活动进行管理和监督。 审定从事证券业有关的会计事务所的资格。
中国人民银行：负责审批和归口管理证券机构。
财政部：归口管理注册会计师和会计师事务所。
国家体改革：负责拟定股份制试点的法规，并组织协调有关试点工作，并会同企业 主管部门负责审批中央企业的股份制试点。
国有资产管理局：具体负责对国有股的监督和管理。
国家新闻出版署：主要负责有关证券市场的报刊及音像制品的监督和管理。
国家工商行政管理机关：负责维护股票市场秩序，监督检查股票发行与交易过程的 违法活动。
中国国际仲裁委员会：负责对证券经营机构之间及证券经营机构与交易所之间就证 券争议问题进行仲裁。
公证机关：负责办理涉及股票的有关公证事务。
律师机构：为证券市场提供法律服务的自律性行业组织。
监督机关：负责国家公务员因股票而违反政纪行为的查处。
公安机关：负责维护股市秩序，制止危害股市治安的违法行为，还负责一些股票刑 事案件的侦查工作。
检查机关：负责涉股刑事案件的侦查，股票刑事案件的公诉以及股票案件的审判监 督等。
人民法院：负责各类股票案件的审理和判决。
除此之外，各省、市的证券管理组织及两大交易所都设有专门部门接受股民的投诉。

附二　案例分析

一、透支买入股票被盗卖
1．基本案情
1993年8月上旬，郭某在帐户上资金不足千元的情况下，在甲证券公司委托买进“金 杯汽车”股票5000股、“冰箱压缩”股票1000股、“轻工机械”股票1000股，成交金额 为82万元。同月中旬，该证券业务部发现郭某名下的股票少了“金杯汽车”股票2500股 和“冰箱压缩”400股，并与郭某取得联系，在得知郭某未曾抛售上述股票后，即向上海 证券交易所查询，发现某股票已在前日在乙证券公司营业部被人抛售。
经查，在前一日，一孙姓股民用郭某的帐号将上述股票抛出，在办理委托手续过程 中，孙某向乙证券公司工作人员出示了本人身份证。该部接受委托后，当天以9．3元卖 出“金杯汽车”2500股，以124元卖出“冰箱压缩”400股，而“轻工机械”未能成交。 在当晚进行数据汇总时，乙证券部发现此笔交易的委托人与股票成交汇总单显示出来的 股东姓名郭某不相符合，遂向公安机关报案，并在第二天将前来交割的孙某抓获。
此后，郭某以股票所有人的身份向法院提起诉讼，诉乙证券公司侵犯其股票所有权。
原告认为，其帐户中的部分股票被他人盗卖，是因为被告乙证券公司在接受委托过 程中操作失误所致。其接受委托时，只核对股东帐号，未核对股东姓名，以至孙某将其 股票盗卖，造成了原告的巨大经济损失。据此，原告要求赔偿损失62万元。
被告乙证券公司则认为：原告的股票系透支买入，因我国禁止信用交易，其透支买 入股票在法律上是一种无效行为，其不拥有对上述股票的股权，同时也不具有原告这一 诉讼主体的资格。总之，被告方认为法律不应保护违法者的权利，而“信用交易”的所 有权更不应受到法律保护。
在案件的审理过程中，原、被双方经友好协商，达成协议，被告给付原告人民币32 ．5万元，原告遂向法院提出申请，要求撤诉。法院认为，原、被告双方现已达成协议， 且履行完毕，裁定同意原告撤诉。
2．分析
该案涉及三个问题，其一是信用透支的法律关系如何认定？其二是透支买入的股票 所有权属于谁？其三是股票被他人盗卖的责任由谁承担？
信用透支所反映的法律关系，是一种融资行为的借款关系，即证券商允许股民用少 量的资金购入超量股票，股民超过自有资金部分购入的股票所需资金应视为已由证券商 为其垫支，这是因为证交所与证券商对每日清算按“净额交收”原则，每个证券商在一 个清算期中对价款的清算，只计其应收应付价款相抵后的净额，对对证券（同一种证券） 的清算，只计其应收应付数相抵后的净额。虽然在实践中允许透支的时间掌握在当日清 结，不一定直接反映占用证券商资金的结果，这主要是现行买卖股票在清算期上在一个 时间差。这种时间差并不能因此否定透支行为所反映出的借款关系，根据现行证券管理 的有关规定，信用透支是一种无效民事行为，股民应承担返还借款的责任。
那么由这种无效民事行为而实施的交易行为是否有效，也就是该案的第二个争议焦 点，即采用透支方式买入的股票所有权是证券公司的还是股民的。
由于透支反映的是股民与券商的一种借款关系，股民用透支款以自己名义委托证券 商为其购买的股票当然应归股民所有，只是购买股票的资金是采用透支方式；其二，购 入股票品种、数量、价格全部由股民决定，证券商只是按股民委托而实施代理行为。其 三是股票的风险责任由股民自己承担。
其四是股民向证券承担的责任是归还相当于透支买入股票部分的款项。
股民透支买入的股票被他人盗卖，系证券商审核证件过错所致，故责任应由乙证券 商承担。在该案的审理中，乙证券商主动赔偿股民损失32．5万元，股民撤诉，法院予以 准许，所以法院对本案的处理也是正确的。
二、授权不明起纠纷
1．基本案情
1992年9月上海股市自从8月份暴跌以来，一波又一波地往下走。股民刘某正为亏损 的2万多元发愁，他决心再搏一下，做个短平快，赚点差价。这天他看好了永生股票，在 准备填写买入委托单时，正巧营业部里的股市行情显示线路出现故障，价格一时确定不 了。刘某找到平常较为熟识的券商工作人员陆某，请他帮助与红马甲勾通一下，以弄清 股价的走向。不久陆某就向刘某通报了信息。刘某表示愿意贴着卖出价买入70股永生股 票，接着将委托单的第一联送到报单小姐处，自己拿着第二联走了。第二天在成交通告 栏里，许某在其它股票中发现了自己的身份证号码，但他未引起重视，根据前天的股市 行情，以为自己的委托未成交，便未再提及此事。半个月多后，刘某欲买入食品一店股 票，递上委托单和资金卡时被告知已透支400多元。许大吃一惊，找出那张委托单第二联 一看，上面买入价格是198元，按此计算，即使成交也应有千余元盈余。但券商工作人员 拿出的第一联委托单上的买入价格却填的是220元。第一、二联差异很大，双方对此各执 一词。这时，永生股票价格为正好为每股198元，刘某提出将这些股票抛掉，损失由证券 部负责。证券部同意先抛售股票，但不同意承担损失。为此刘某向法院提起诉论，请求 判令证券公司立即归还资金卡上的存款15000元，赔偿银行利息200元。审理中。双方同 意将永生股票先出售，得款一万余元存于被告帐户中。
原告认为，他是问清永生股票即时价为196元时才确定买入价198元，将委托单送给 被告委托买入股票的，而被告却将其视为市价委托，以220元价格成交，超越了代理范围， 由此引起的损失应由被告承担。
被告认为，原告交付的委托单买入价格栏是空白的，根据惯例，他们按报单时的价 格成交后再填入买入价格，没有超越代理权限，买入的股票应按成交价格交割。
法院审理后认为，刘某委托被告买入股票应当确定买入价格，并在委托单上填写明 确。其将两联买入价格不一致的委托单递送被告，属于授权不明。被告工作人员未认真 审核，未及时提出纠正，以致酿成纠纷，对此双方均有过错，应各自承担相应责任。发 生纠纷以后，刘某未及时交割和处理误购的股票，以致股价进一步下跌造成的损失应由 其自行负责。
2．分析意见
证券买卖是一种合同行为。投资者买卖证券有两种形式，柜台交易和场内集中交易。 柜台交易时，投资者直接根据证券商挂牌价格，当场议定买卖数量和手续费，当场收付 清结，订立和履行合同一次完成。场内集中交易，股民必须与证券经纪商订立委托合同， 就委托买卖证券的品种、价格和委托期限作出约定，授权证券商代理买卖；投资者有权 了解委托的执行情况，证券商应提供方便；在符合规定和证券商同意的前提下，投资者 可以变更和解除委托合同。券商在受理委托时应认真审查委托人委托的内容是否详尽， 对内容不全证券买卖委托不能受理。
根据现行的有关规定的和惯例，因授权不明买进的股票应归授权人所有。本案刘某 递交的二联委托书中的价格不一致，不管是什么原因造成的，都属于一种授权买进价格 不明。
根据《中华人民共和国民法通则》第65条第3款规定，授权不明委托买进的股票，所 有权应属委托方，刘某得知股票买进后，以价格不符为由，拒绝交割，并明知股市将进 一步下跌，但对已购进的股票不采取适当措施，由此造成的扩大损失应由刘某自己承担， 券商对授权不明买入股票的损失应对半承担。由于刘某委托的价格不明确，券商也未认 真审核，以致误购股票，对由此造成的损失，一般是买进股票与正常发现误购后即卖出 股票，其价格差应由双方各半负担。当然券商张贴成交公告时误将刘某的股票列入其他 名称的股票栏，以致许某没有及时发现成交错误而采取相应的措施，由此造成的损失应 由证券部承担。

返回


第十章　股票相关品

第一节　配股权证

1．1　定义
配股权证是上市公司在增资扩股时发给老股东的一种优先认购新股的证明。有了配 股权证后，股东可凭借它参加新股的认购，以追加对上市公司的投资。
在上市公司宣布配股时，一般来说配股价会低于市价，在除权日，股价会下跌。若 股东放弃配股，股东原有股票的市值就会下降而遭受损失。当股东不愿对公司进一步追 加投资或对后市不看好时，为保证自己的利益少受或不受损失，如配股权证能流通转让， 老股东应在配股权证终止流通前将其转让，这样可对因配股带来原有股票市值的下降而 获得部分经济补偿。当上市公司给股东派发配股权证后，股东可有三种选择：其一就是 行使认股权，在规定的期限内交纳配股资金，认购新发行的股票，这样股东所持的股票 比例就会与公司的股票同步增加，对于控股股东来说，其对公司的持股比例未变，对公 司的控制力与配股前相同。第二种选择就是放弃配股权而听任配股权证过期失效，出现 这种情况一般是股东无力参加配股或不愿对公司进一步追加投资，另外就是正股价已低 于配股价，在二级市场购买股票比配股更合算。其三是股东权衡利弊后，认为出售配股 权证将比采取前两条措施更为有利，股东就可根据规定在有效日期内将权证出售转让。
毫无疑问，派发配股权证比不派配股权证对老股东更为有利。一是股东多了一些选 择，若不参加配股，就可将配股权证以市价出售。更主要的是，当后市看好时，配股权 证上市时将有一段升水，特别是配股权证价格相对比较低，人们误认为配股权证可以以 小博大，就将权证的价格炒得脱离实际价值，如深市股民曾经就将某配股权证炒到比正 股价还高30％的价位。
1．2　配股权证的价格
当配股权证上市流通时，其理论价格可由下式计算：
Qt＝Zt－C/
1＋a（1）
其中Qt为配股权证在t时的理论价，Zt为t时刻的正股价，C为每股的配股价格，a为 正股到配股缴款时的涨跌幅度。
由于配股宣布后到缴款尚有一段时日，正股到期时相对于t时就有涨有跌，其中上涨 的最大空间没有限制，而下跌时最多跌到0，所以正股到期时的最大跌幅将不超过100％， 最大涨幅为无穷大。正股价的涨跌幅度a的取值范围为：
－1＜a＜J当a的范围确定后，就可确定权证价格Qt的范围。
当正股的价格下跌到0时，跌幅为100％，a＝—1，配股权证的价格为负。但在实际 交易中，任何证券的价格不能为负，故权证的最小值就是0，在实际交易中一般也就是货 币的最小单位，如深市的某些配股权证价格就曾跌到过只剩1分钱；当正股价格无限上涨 时，其涨幅a也就等于无穷大，此时配股权证的最高价格就等于正股价。故权证价格Qt的 取值范围就为：
0＜Qt≤Zt在（1）式中，某一时刻t的正股价和配股价都是已知的，a是未知的，它 只有到配股缴款时方能知晓，故在计算配股权证的价格时，a就只能取一个预测值或估计 值。由于股民对后市的看法不一，配股权证的价格往往波动较大。
当股民预测权证到期时正股价将不高于配股价，配股权证将没有任何价值，因为届 时股民直接购买正股将比购买权证去参加配股要合算得多，这时候配股权证的价格也就 是1分钱。
而当股民普遍看好看后市时，a的取值就比较大，权证的价格就较为逼近正股价，但 不会超过正股价。当权证价格接近正股价时，股民可直接购买正股，这反而比购买权证 后再去配股要节省投资，实际的投资效益也要高得多。
在权证的炒作中，股民往往将权证的价格Qt和正股价Zt与配股价C之差（Zt－C）相 比较，当权证的价格Qt大于Zt－C时称为权证升水，当Qt小于Zt－C叫权证贴水。设KQt为 权证的升贴水，有：
KQt＝Qt－（Zt－C）
＝Zt－C/
1＋a－Zt＋C＝aC/
1＋a
在上式中，配股价C是一常数，a是待定值，配股权证是升水还是贴水，就取决于股 民对后市的预测。如果股民对后市看空，认为股价还会下跌，则a就小于0，是一个负值， KQt也就为负，权证就会贴水；当股民看好后市，a就大于0，是一个正值，KQt也就为正， 权证就会升水；如果股民认为在配股权证到期日前股市会横盘下去，正股的价格既不会 涨也不会跌，即a＝0，权证的价格就为稳定在Zt－C，它既没有升水也没有贴水。
在实际的操作中，配股权证的升水较为普遍。当股民预计股票将会上涨时，其握有 权证与拥有正股是一样的，且在权证流通到实际缴款配股日之间的这段时间差中，相当 于上市公司给握有配股权证的股东每股垫付了配股资金C，而上市公司给予老股东的这种 优惠，体现在权证价格上，就是升水aCA（1＋a）。当老股东将权证卖出并立即购买相同 份额的正股时，对于每一股股票，将会赚得收益aCA（1＋a）。
在我国股市上，深市的配股权证比较流行。由于股民对配股权证不熟悉，且权证的 价格低、股民购买时所用的资金量不大，股民不太惧怕权证的风险，所以权证的价格忽 上忽下，瓢浮不定，其落差非常大，甚至一些股民将权证炒到一个极荒唐的价格，如深 市股民曾将某权证的价格炒至正股价的30％以上。而由于股民对权证的无理炒作，往往 在临近缴款期后，权证的价格就纷纷跳水，大幅下跌。根据沪深股市的运行轨迹，其股 票指数的最大落差是从1558点到330点，其振幅也就是5倍，如果股票从330点一气涨到历 史的最高点1558点，股价的涨幅a也就是400％，这样长期权证的最大升水就只有4CA（1 ＋4），就是配股价的80％。而对于短期权证，在权证到期时，正股的价格的上涨幅度一 般都不会超过30％，所以一般短期权证的升水也应在配股价的23％以内，若股民购买权 证时对后市的期望高于实际，权证临近到期时就会大幅降价，从而给股民带来巨大的损 失。
在进行权证交易时，股民也可通过权证的升贴水公式来判断权证的价格是否合理， 这就是先用权证的价格Qt和正股价Zt与配股价C之差（Zt－C）进行比较，得出的就是权 证的升贴水KQt，再根据升贴水公式aCA（1＋a）来计算市场对后市的期望值a，若这个期 望值已大于自己的预测值，则股民应购正股；而当自己的预测值大于市场的期望值时， 则购买权证的收益就可能高于正股。

第二节　可转换债券

可转换债券是债券中较为特殊的一种，它与普通债券的不同点就是这种债券在一定 的时间期限内和条件下可转换成发行公司的股票。由于这种特性，可转换债券的价格将 不单纯由其利率确定，有时还与将要转让的股票价格联动。当股票价格上升时，可转换 债券的价格也随之上升，如在深圳证券交易所发行流通的宝安转券，其最高价格曾达到 面值的2．6倍；而在股价下跌时，由于可转换债券具有普通公司债券到期还本付息的性 质，其市场价格就有下限支撑。所以可转换债券的价格上不封顶，而下有保底，它的投 资风险介于债券与股票之间。
与普通债券相比，可转换债券的利率一般都相当低，它不但低于一般的债券利率， 且还低于同期银行存款利率。如1992年底发行的宝安转券，其期限为3年，但年利率仅只 有3％，仅相当于活期储蓄利率。而同期银行存款的年利率在10．8％以上，这还不算长 期储蓄的保值贴补率。若可转换债券的转换条件过高，在其可转换期内股票的市价不能 达到债券的可转换水平，可转换债券的收益就相当低，债券的持有者将会蒙受一定的损 失。如宝安转券共发行了5亿元，虽债券的持有人从1993年6月份后的两年半内都可将债 券转换为宝安股票，但由于转换价高达25元（后由于股票分红调整到19．392元），而宝 安股票的市价在债券的转换期内基本都在转换价以下，且到转券的兑付期时股票的价格 还不足3元，故总共只有1350．7万张宝安转券转换成股票，仅占总量的2．7％，大部分 宝安转券的持有人都遭受了相当程度的利息损失。
由于可转换债券可转换成股票，它可弥补利率低的不足。
如果股票的市价在转券的可转换期内超过其转换价格，债券的持有者可将债券转换 成股票而获得较大的收益。
影响可转换债券收益的除了转券的利率外，最为关键的就是可转换债券的换股条件， 也就是通常所称的换股价格，即转换成一股股票所需的可转换债券的面值。如宝安转券， 每张转券的面值为1元，每25张转券才能转换成一股股票，转券的换股价格为25元，而宝 安股票的每股净资产最高也未超过4元，所以宝安转券的转股条件是相当高的。
当要转换的股票市价达到或超过转券的换股价格后，可转换债券的价格就将与股票 的价格联动，此时可转换债券的价格可由下列公式计算：
转券的价格×换股价格＝股票的市价
转券的价格＝股票的市价/换股价格
当股票的价格高于转券的换股价格后，由于转券的价格和股票的价格联动，在股票 上涨时，购买转券与投资股票的收益率是一致的，但在股票价格下跌时，由于转券具有 一般债券的保底性质，所以转券的风险性比股票又要小得多。如宝安转券，在宝安股票 到达33．95元的天价时其价格最高达2．6元，但在宝安转券兑付时，其价格为1．03元， 而此时宝安股票的价格却还不到3元，股票价格的下跌远远高于转券的价格下跌。
由于转券具有收益大、风险小这种收益与风险的不对称性，在市场上转券的价格一 般比理论价格要稍高一些，但高多少却全凭转券的买卖者对股票后市的预测，如宝安股 票达到33．95元的天价时，转券的理论价格应为1．35元，但股民却将它炒至2．6元，而 转券的这个价格对应的股票价格应该是65元。
股民在投资转券除了要注意它的利率和换股条件外，还要看换股是否还具有附加条 件，其一是换股条件是否依每年的分红而进行调整。当上市公司采取现金分红时，分红 对可转换债券的换股条件并没有什么影响。当分红采取送红股的形式时，若换股条件不 随送股比例而同比例地变化，则换股条件就会愈来愈高。如宝安转券上市的第一年，宝 安股票分红每10股送3股，即原来的每1股变成了1．3股，如分红后转券的换股价格仍为 25元，则相对于分红前其换股条件就变成了32．5元。所以为了保持换股条件的不变，在 宝安股票当年分红后，宝安转券的换股价格就调整为19．392元。其二要注意赎回条件。 上市公司发行转券的目的是要获得所需要的股权资本，以降低公司的债务。当转券的转 换条件实现以后，随着投资者由债权人向股东身份的改变，公司到期需偿还的债务便相 应地转换成了永久性的股权资本投入，所以转券的发行者要采取多种方式促使转券的转 换，一般是规定在股票价格持续超过转换价格一定幅度（如40％）以后，发行人便会使 用“赎回条件”这一工具来迫使投资者行使转换权力，若转券持有人仍不行使转换权， 发行者可将转券强行赎回。

第三节　股票期货

3．1　期货的原理
股票的期货交易，是从一般商品的期货中延伸而来的。期货的最初出发点，主要是 为了套期保值。如种植谷物的农场主，由于农业生产季节性的特点，谷物收成的好坏在 很大程度就受制于气候，丰欠难以保证。收成好，谷物大量投放市场，会造成供过于求， 其结果是价格下跌，给农场主带来损失；而收成差，谷物产量锐减，就会造成市场供给 紧张，导致价格上升，它将给以谷物作为原料的加工商带来损失。由于谷物的丰收或减 产都将使一方遭受损失，且到具体交易时价格和数量都是未知数，这给将来生产的组织 和资金的准备等都带来较大的困难，为克服这一缺陷，1865年在美国芝加哥的谷物交易 所就开设了谷物的期货交易。
期货交易就是在商品实物的正式交割前的某段时间里，商品买卖的双方如农场主与 加工商就交易商品的数量、价格、质量、交货地点等要素以标准合同的形式事先达成一 份协议，待要交易的产品生产出来后，不论市场的真实行情如何，商品的卖方必须按已 约定的事项向买方交付产品，而买方也不能以任何借口拒绝支付款项。实行了商品期货 以后，产品的价格就在实物交割以前予以固定，这就是套期保值。如前所述的谷物，当 收成好而导致价格下跌时，由于有期货合同的约定在先，农场主仍能将谷物以较高的价 钱出售；而当收成差造成价格上涨时，收购商也仍能以事先约定的较低价格购进谷物。
期货的最原始作用就是套期保值。但随着其发展，一方面期货交易逐渐实现了规范 化，这就是实物交割的时期确定，一般有一个月、三个月、六个月等等，且商品的质量 非常明确，每份期货合约的商品数量是固定的，期货的交易者只能按相关的要求来进行 交易。另一方面是期货已成为一种投机交易，即无论你是否生产某种商品，你都可在期 货市场签订一份空头（卖出）合约，而无论你将来是否要购入某种商品，你都可在期货 市场签订一份多头（买入）合约，而在合约到期前，你可再做一次相反的交易将以前的 合约对冲即可。
比如一投机者预料谷物的价格会上涨，就在谷物期货市场中以L的价格买入了一份合 约。但一段时间后，气候变得愈来愈有利于谷物的生长，由于人们预料今年的收成比往 年要好，其现货市场谷物的价格就呈逐渐下降的趋势。该投机者眼见大势已去，就赶紧 以P的价格再将合约卖掉，这就是平仓。而平仓之后，投机者手中就什么都没有了，但产 生了一个价差L—P，这个价差L—P就是该投机者的损失。当然，若谷物的价格不跌反涨， 其差价也就是投机者的盈利。
在实际的期货交易者，实物交割占的比例很少，一般也就占总交易量的2～4％左右。 即使合约到期，期货的交易者也不一定非要进行实物交割不可，他只要即时平仓或将其 差价补齐即可。
在具体操作上，期货实行的是保证金制度，这是期货与现货交易的主要区别。在现 货交易中，投资者需交纳全额保证金，有多少钱买多少货。但期货交易中只需按交易的 总金额交纳5～20％的保证金，和此相配套的是期货交易按保证金的比例实行涨停板制度， 将每日价格的波动都限制在一定范围内，这样就将交易者的最大亏损限制在保证金的范 围内。
相应地期货交易所每日都要给交易者进行结算，如交易者的亏损超过一定限度，交 易所就要求交易者补齐保证金或平仓，所以期货交易中是没有套牢一说的，只要价格的 波动超过一定范围，盈亏当时就确定了，且在当日予以结清。
3．2　股票期货交易
股票投资的风险性较大，当政治、经济或企业的经营效益等因素发生变化时，股票 的价格就会随之上下波动。为了规避风险达到套期保值的目的，在1972年的5月，在美国 的芝加歌期货交易所，就产生了股票的期货交易。
股票期货交易的特点与其它商品期货交易的特点一样，这就是买卖双方关于股票所 有权的转让与货款的交割都有一段时间距离。在期货交易中，买卖双方只要交纳少量的 保证金签订一分合同，其股票的所有权就从买方转与了卖方，但不必立即付款和交付股 票，而只有到了约定的交割期时，买方才付货款，卖方才交出股票。
按交易性质来分，股票期货交易的参加者可分为套期保值者和投机者，其中套期保 值者的目的主要是想将股票的价格固定，以减少投资风险，而投机者则通过自己对市场 的预测来购买股票期货合约，如果其预测错误，则投资者的风险就被转嫁给投机者；如 果其估计正确，则套期保值者少赚的利润就被投机者获取。
如某投资者从股票的现货市场上以每股10元的价格买进N手A种股票，由于银行利率 存在着上调的可能性，未来几个月里股市行情就可能下跌。为了避免股票价格因利率调 整而贬值，该投资者便在期货交易市场上与某投机者签订了一份期货合约，在3个月后将 股票以每股10元的价格全部转让给投机者。在期货合约到期后将会有两种结果，其一是 利率果真上调而导致股票价格的大幅下跌，如股票价格跌至每股8元，由于投资者已约定 此时将股票以每股10元的价格转让与投机者，而市场上的现货价格只有8元，投资者可将 以10元卖出的股票在市场上补回，除了保持原有的股票数量外，每股还能盈利2元。由于 投机者在3个月前对行情预测的错误，此时他将以高于现货市场的价格将投资者的股票合 部买入，每股股票将损失2元。其二是在这一时段中利率没有调整，在期货合约到期时， 股票的价格不跌而反涨至每股12元，此时投资者仍将履行期货合约所规定的义务，将股 票以每股10元的价格交与投机者，而投机者由于事先预测正确，他可将以10元买入的股 票立即以市价卖出，在每股股票的期货交易中便获取了2元的利润。在上面的期货交易中， 合约到期后投资者与投机者之间也不一定非要进行实物的交割不可，他们只要按照市场 价格将其价差补齐即可。如当股票价格涨至每股12元时，投资者也不一定非要将股票以 每股10元的价格交出，他只需将每股2元的价差补给投机者就可以了，而对手中的股票， 投资者愿意继续持有就保留下来，愿意卖出也可以每股12元的价格在现货市场抛售即可。
3．3　多头和空头
在实际的股票期货交易中，交易的双方在订立股票期货合同时，双方手中都无须有 股票和全额现款，他们只要按成交金额的一定比例向交易所交纳保证金即可。换句话说， 这就等于买方手里可以没有现款，卖方手里也不必有股票。这种股票交易的方法就叫做 买空卖空。先买后卖盼望将来某一时期股票价格上涨的叫做多头；先卖后买盼望将来某 一时期股票价格下跌的叫做空头。很显然，做多头的盼望牛市，做空间生意的盼望熊市， 买卖双方的预测方向都是相对的或者说是绝对相反的。在股票交易所里，有多少投机者 在做多头生意就同时有多少人在做空头生意，做多头的总盼望牛市，价格上涨，而做空 头的总想把股票价格压下去，出现熊市。这种对市场行情的预测如果实现了，则有利可 图，如果没有实现出现相反局面，即多头的等来了熊市，空头的迎来了牛市，那就要亏 本赔钱了。
3．4　股票期货交易的过程
期货交易一般都在专门的期货交易所里集中进行，并采取由投资人委托其经纪人相 互公开竞价的方式。交易价格在竞争中形成并随时公开报道。交易买卖双方可以根据价 格行情的变化来调整他们的索价和开价。最后出价最高的买主与报价最低的卖主达成交 易。成交之后，交易双方都要通过各自的经纪人向证券交易所缴纳5～20％的保证金，一 般按照成交额计算。因为期货合同所买卖的对象并不直接是现货股票，而只是一种期货 合同，是典型的买空卖空，因此，给付一定比例的保证金，以防期货合同到期后一方的 失约，从而能够起到一定的履约保证的作用，它同时也使投资者权衡得失，慎重考虑， 并可以避免由于买空卖空带来的市场失去平衡的风险。在期货交易中，保证金的比例都 由证券交易所确定。此外，买卖双方还要向各自的经纪人交纳一定数额的手续费。
3．5　股票期货交易的实质
股票期货交易和现货交易相比较，其最大的优势在于投资者能够用更长的时间来分 析股票价格行情的变化，并随之调整自己的投资策略，同时也可固化股票价格，减少投 资风险。另一方面，由于期货交易提供了股票的保值功能，它使得现货市场上的交易更 为活跃，而现货交易的发展兴旺也能促进期货交易。
股票期货交易目前已成为发展最快的市场，其交易金额不断增长，同时市场波动性 也很大，投机性也得到进一步的强化。在股票期货交易里，股票仅仅是一种象征，买卖 对象只是期货交易合同而非股票现货。在期货合约的买卖过程中，交易的双方并不需要 持有股票或者说股票并不出面，也无需全额的资金，就可以进行股票的买卖。只要交易 双方确定了交割日期的价格，签订期货合同就算成交。到了结算日，交易双方只要根据 股票行市的变动情况，对照自己预测的结果之间产生的差额进行结算即可。由于股票期 货交易中买空卖空的投机性，许多国家都在法规中对买空卖空特别是卖空交易进行限制。 因为在卖空时，投资者手里无需有股票，他觉得有利时可以从证券经纪商借入股票来卖 空投机，这就有可能导致股市行情下跌，不利于股市的稳定、健康运行，也容易使其他 投资者不敢轻易投资，影响资金筹集。但另一方面，卖空交易时，投资者先行卖出，在 股价下跌时再买回，不仅能减少风险，也可使投资者在股市下跌情况下仍有利可图，同 时在一定程度也可稳定股市下跌局面。因此各国法律在限制卖空交易的消极影响的前提 下，一定范围内也是允许买空卖空行为的，以达到活跃股票市场，鼓励投资的目的。
在我国现阶段，股票交易市场刚开始起步，其现货交易的规模还比较小。由于上市 的股票数量少，现在的沪深股市基本上是卖方市场，且交易的法律、规则都还不完善。 出于稳定股市、保护个人投资者利益的原因，目前我国的股票交易仅以现货交易为法定 交易方式，不容许买空卖空的期货交易，这是符合现在股票交易市场的实际情况的。但 随着股票现货市场的发展，相应法规的完善，我国股票期货交易的开设也将会逐步提上 议事日程。

第四节　股票指数期货

4．1　股票指数期货的产生与特点
在股票投资中，有两类风险需要防范，其一是非系统风险，即由于某种原因导致个 别股票价格的下跌。如果投资者购买的股票比较单一，非系统风险发生的概率就大，此 时，他就可通过股票的期货交易来规避这种风险。而当股票投资中发生系统风险时，即 由于某种原因而导致整个股票市场价格的下跌时，如果投资者持有的股票种类较多，要 通过股票期货交易来达到套期保值的目的就比较麻烦和困难，这样就需要一种能转嫁股 市系统风险的工具，因而就产生了股票指数期货交易。
股票指数期货是一种特殊的期货交易方式，它的交易对象是股票指数，其交易采用 保证金和标准合约形式。在股票指数期货交易中，其收益只与股票指数的涨跌相对额有 关，而与具体的指数点位无关。
股票指数期货交易具有下列一些特点：
1．在股票指数期货交易中，作为交易对象的股票指数一般都是投资者公认的具有权 威性和代表性的股票指数，因为只有这些股票指数才能比较客观地反映整个股票市场的 变化趋势。
2．在股票指数期货交易中，交易的对象已不是一般意义上的股票，而是股票指数， 所以在报价方式上是以指数作为互相报价单位，并以每份合同为交易单位。
3．股票指数期货合同的价格是由“点”来表示的，价格的升降也是按“点”来计算 的。当股票指数升或降一个点，价格就各升降一个确定的数值金额，如香港的股票期货 交易中就规定每点指数为50港币。
4．合同的交割时间一般按季进行，即当季的最后一个月，如3月、6月、9月、12月 为循环月份；也有一年各个月份都进行交割的；合同的交割以现金计算，以最后交易日 收市时的指数为准，并于之后第一个营业日为结算日。在结算日双方只就买卖之间的差 额进行现金交割。
4．2　股票指数期货交易的实质
股票指数期货交易的实质，是投资人以对整个股市价格指数的预测来进行该种股票 指数的买和卖。如果投资人认为股票指数将上升，他就买进某种股票指数的期货合同； 如果认为股票指数将下降，投资人就卖出某种股票指数的期货合同。通过这种买卖关系， 投资人能将风险全部或部分地转移给其他同自己作相反推测的投资者。为此，投资者不 仅能够实现套期保值的目的，而且还能盈利，但若投资者预测错误，他也就将盈利的机 会拱手让与了他人。
如某投资者拥有多种股票共15000股，每股平均价格为5元。3月15日，收盘指数为1 50点，比前两天略有下降。该投资者预测股票指数将继续下降，为了减少损失，决定将 自己所拥有的股票进行套期保值。
由于该投资者手中持有股票，他可以在股票指数期货市场上按现在的指数点位卖出 同等价值的合约来进行套期保值。
该投资者现有股票的市值为75000元，根据期货交易所的规定，每一点为50元，现在 的点位为150点，每一份合约的价值为7500元，投资者可以卖出10份3月底到期的股票指 数合约，其合同总值正好与股票市值相等。
到3月底，股市行情正如这位投资者预测的那样下跌了，其点位为138点，而投资者 所买股票的平均价格也随之降至每股4．6元，这位投资者在现货市场上的15000股股票就 损失了6000元。由于这位投资者在期货市场上做了套期保值，此时他可以做一个反向的 操作，将持有的期货合约进行对冲，在期货市场上获得部分利润。
由于此时股票指数仅为138点，投资者可以买入10份期货合约进行期货的对冲，其合 约总值只有69000元，比卖出合约时要少6000元。由于股票行情的下跌，投资者在现货市 场上亏损了6000元，但由于在期货市场上的先卖后买，该投资又赚回6000元，股票期货 市场上的盈利正好抵消了现货市场上的亏损。
如果该投资者不在股票期货市场上做套期保值，由于股票行情的下跌，该投资者将 损失6000元。但在做期货的套期保值时，如果股票指数的走向与所持股票的走势相反， 则投资者不但达不到套期保值的目的，反而要加大亏损。如上例中，若在所持有的股票 的下跌过程中，股票指数反而向上攀升至162点，由于该投资者在现货与期货市场上两边 都不讨好，在现货市场亏损6000元的同时，他还将在期货市场上再亏6000元。

第五节　股票期权

5．1　期权的定义
股票期权交易，又称为股票选择权交易，起源于本世纪20年代美国的纽约，当时的 交易范围和规模都很小，且还只是场外交易。1973年4月美国芝加哥期权交易所开始营业 以后，股票期权交易才真正形成。目前，世界上一些发达国家的证券交易所都开设有这 种交易。
股票期权的实质是一种权利，它即不是股票又不是股票指数，拥有股票期权的投资 者可在一定的时间期限内按确定的价格和数量买卖某种股票，而对这种权利的转让就称 为股票期权交易。
股票期权交易不象股票交易及期货交易，在最初阶段，其购买期权的一方是投资者， 而出卖股票期权的是专业的交易商。当投资者对某种股票行情进行分析预测后，他就可 与期权经纪商签订一个合约，交纳一定的费用，从而取得在某段时间内按协定价格买入 或卖出某种股票的权利，而取得这种权利之后，投资者还可根据市场行情的变化在期限 到来之前转让或放弃这种权利。我国目前虽然还没有股票期权交易，但我国股民对此也 并不陌生，在沪深股市流通的配股权证，其实质也是一种股票期权。
5．2　期权的种类
根据所选择的权利不同，股票期权有三种类型，这就是看涨期权、看跌期权和看涨 看跌双向期权。
1．看涨期权看涨期权，也叫购买选择权或买进选择权，其拥有者可在合同规定的有 效期限内按事先约定的价格和数量行使买入某种股票的权利。购买看涨期权是因为投资 者看好后市，当所选定的股票价格上涨以后，购买这种期权的投资者就可以获利，这也 是它称为看涨期权的原因。以下通过一个实例来介绍这种期权的操作。
某投资者想购买A公司的股票，其市价为每股100元。
该投资者看好该公司的发展前景，预料其股票价格会升至115元以上，他就以每股1 0元的价格购买了200股，其限3个月、协议价格为每股105元的看涨期权。当购买期权后， 可能的结果如下：
1．约定的期限内，股票的价格果真如投资者所预测的那样升至不低于115元，其期 权的价格也随之涨到每股不低于10元，此时投资者可行使期权，按每股105元的价格买进 股票，再将股票以市场价卖出，或者干脆就将期权卖出，其结果是保证不亏或有盈利。
2．在限定的3个月期限内，股票的行情并未象投资者预测的那样涨至115元以上，而 一直在其期望值下徘徊或干脆就掉头向下，此时投资者只有以每股低于10元的价格将期 权出售，或到期后放弃行使期权的权利，这时投资者就会发生亏损。
在买入看涨期权时，最关键的是投资者对后市的预测是否能够证实，如股票的市价 在协议期限内能涨到股票的协议购买价与期权价格之和之上，则投资者购买期权就有利 可图；
若投资者的预测不现实，购买看涨期权的投资者就会亏损，但这种亏损是有限的， 因为投资者有不行使期权的权利，所以其损失仅限于购买期权的费用，特别是股市发生 暴跌时，看涨股票期权的风险远远要小于股票的风险。
2．看跌期权看跌期权，又称卖出选择权，是指期权购买者在规定的有效期限内，拥 有以协定价格和数量出售某种股票的权利。投资者购买这种期权，主要是对后市看空， 购买这种期权就相当于买入了一个卖空的权利。
如A公司股票市价现为每股100元，投资者预料股票会下跌，于是就以每股10元的价 格购入了200股、期限为3个月、协议价格为每股95元的看跌期权。当投资者购入看跌期 权后，其可能的后果如下：
1．在规定的期限内，股票的价格果真下跌，且跌至每股85元以下，这种看跌期权的 价格也会随之涨至每股10元以上，此时期权的拥有者可将期权抛售直接获利，也可行使 期权，即以市场价买入股票，再以每股95元的价格将股票卖与期权交易商。不论采取以 上方式的那一种，投资者都可获得一定的盈利而不会亏本。
2．在规定的期限内，股票的价格并没有下跌，或虽然下跌但没有跌至每股85元以下， 此时投资者就只有将看跌期权以低于成本价在市场上抛售，或到期后放弃行使看跌期权。 发生这种情况后，持有看跌期权的投资者将肯定要发生亏损，但其亏损额非常有限，也 就限定在购入看跌期权的成本之内。
3．看涨看跌双向期权看涨看跌双向期权，这种期权既包括看涨期权又包括看跌期权， 所以也称为多空套做。在这种期权交易合同中，购买者同时买入某种股票的看涨权和看 跌权。其目的是在股市的盘整期间，投资者对后市无法作出正确推断的情况下，在减少 套牢和踏空风险的同时而获得利润。由于这种特点，购买双向期权的盈利机会最多，但 其支付的费用也最大。
如上例中，投资者同时购买了A公司股票的看涨与看跌期权，其中每种期权的价格分 别为10元，投资者为每股股票的期权所支付的费用上升到20元。现股票市价为100元，看 涨期权购入股票的协议价格为每股105元，看跌期权卖出股票的协议价格为每股95元。因 投资者购入的是双向期权，在行使某种期权时就必须放弃另一期权，所以该投资者行使 期权的成本就增加到了每股20元，这是投资者对后市难以看清所支付的代价。当股票的 市价高于协议买入价格20元或低于协议卖出价格20元以上时，投资者才能获利，如果协 议期内股票价格只在此范围内波动，投资者将会发生亏损。
5．3　股票期权交易合同的基本要素
在进行股票期权交易时，通常都是通过买卖双方之间的期权交易合同来实现，且这 种合同是一种统一的标准合同，载明了交易的必备条件，诸如有效期限、数量、种类、 费用、股票价格等要素。
1．期权交易的参加者。包括选择权买入者即买主，选择权卖出者即卖主，中间商、 经纪人等。
2．股票的协定价格，也称期权行使价格，是指期权购买者履行选择权时的结算价格。 如果是看涨期权，期权交易的股票协定价格应比当时的市价略高；如果是看跌期权，期 权交易的股票协定价格应比当时市场略低。
3．期权价格，也称保险费。这是选择权买方支付给卖主的一定数额的货币，即购买 期权合同的价格。其比例通常为协定价格的5～30％。付费金额大小主要取决于以下几个 因素：
①期权合同中规定的时间长短。签约日与到期履约日之间相隔时间越长，保险费相 应越高。因为期限长，期权卖方风险就大，而买方选择的机会和余地就越多。
②股票协定价格，也称期权行使价。当股票协议价格越接近股票市价时，其保险费 就越高，反之，保险费就越低。
③期权所指股票的活跃程度。如果在股市中该股票的价格波动较小，甚至在很长一 段时间内都没有明显变化，说明卖出期权方的风险就小些，保险费当然也低；相反，如 果股票的市价波幅很大，价格非常活跃，那么卖出期权方的风险可能加大，保险费就会 相应提高。
④供求关系的影响。如果在一段时间，要求购进期权的买方增多，则卖出期权方收 取的保险费也增加；反之，保险费降低。此外，有的期权交易买卖双方在到期之前可以 转让其期权，那么供求关系的影响作用将更为明显。
4．股票的种类和交易数量。每份期权合同都规定具体的股票种类和一定的数量，通 常是每份100股。
5．期权合同的类别。合同须规定是看涨期权合同还是看跌期权合同，或是看涨看跌 期权双向合同。
6．有效日期。合同须注明选择权合同的截止日期，规定何日到期失效。它限定期权 购买者必须在此期限内行使，否则就算放弃或失效。一般有效日期为3个月、6个月、9个 月不等。

第六节　股票信用交易

股票信用交易，又叫保证金交易或垫头交易，也是通常所说的买空卖空，这就是当 投资者在看好后市但资金又不充足时，以将购入的股票为担保向经纪人借入一定的款项 来购买股票，或在看空后市时但没有股票，以一定数额的资金为担保向经纪人融通股票 而卖出股票的行为。
股票的信用交易可分为保证金多头交易和保证金空头交易。
当投资人预料股票行情将上涨，他想立即买入而后在合适的时机以更高的价格卖出， 但他手中现金不够，于是通过股票信用交易方式，按照规定比例预交一部分价款，其余 的差额部分由经纪人设法垫付，这就是保证金多头交易。在保证金多头交易中，投资人 可以少许的现款买入价值较大的股票。当股票行情上涨后，投资者可将股票抛出，再将 借款本息偿还与经纪人，从而获得较多的盈利。
在股票的信用交易中，做保证金多头交易的前提是投资者预测行情上涨，如股票后 市不象投资者预测的那样乐观，则投资者的损失也将加倍。
如某投资者认为某种股票的价格将上涨，其市价为每股100元，但其手中只有1万元 资金，只能购入1手。他想大量买进然后在上涨时抛出以获取高额价差，就决定做保证金 多头交易，于是该投资者与券商签订信用交易协议，言明保证金比例为25％。这样，该 投资者便以每股100元的价格购得股票4手。不久之后，股票价格上涨到每股120元，该投 资者便抛出股票并与经纪人清算，在扣除各种费用后，该投资者每手股票赚得价差1700 元，4手股票累计赚取利润6800元。如果不采取信用交易方式，该投资者用自己的资金也 就只能买1手股票，能赚得的利润也就1700多元。
如果投资者的预测错误，其损失将比不做信用交易要大得多。如上例中，投资者购 入股票后价格不涨反而急剧下跌，为了避免股价进一步下跌造成更大的损失，该投资者 决定以每股80元的价格将股票抛出，这样每手股票就造成亏损2300元。如果投资者仅用 自有资金购入股票，其亏损也就2300元，但由于采取了信用交易，该投资者累计将损失 9200元，几乎将把自己的本钱都赔了进去。
同样，当投资者预期股票价格将下降时，他想从股票的下跌中得到好处，但其手中 股票不多甚至一点都没有，在这种情况下，他也可借助于信用交易方式，向经纪人交纳 一定比例的保证金，而后由该经纪人垫付股票，同时将股票出售，这就是保证金空头交 易。当一段时间股价下跌后，投资人再以市价买进同等数额的股票归还与经纪人，扣除 佣金和垫款的利息后，其余额就是投资人卖出买进差价利润。
在保证金空头交易中，其前提条件是投资者预测行情下跌并补证实，如股票后市不 象投资者预测的那样下跌，则投资者的损失也将加倍。
如某种股票的市价为每股100元，投资者认为它的价格已处高位，其不久将下跌，但 其手中只有1万元资金而不持有该种股票。他想大量抛售该种股票然后在价格下跌后补进 以获取高额价差，于是他决定做保证金空头交易。该投资者与券商签订信用交易协议， 言明保证金比例为25％，这样，该投资者便从券商处借得股票4手并以市价抛出。其后不 久，该股票价格果然跌至每股80元，该投资者便将股票买回交与券商并与其结算。在扣 除各种费用后，该投资者每手股票赚得价差1700元，4手股票累计赚取利润6800元。
如果预测错误，投资者将因股票价格的上涨而遭受损失。
假设投资者抛出股票后价格不跌反涨，为了避免股价进一步上涨带来更大的损失， 该投资者决定以每股120元的价格将股票买回，这样每手股票就造成亏损2300元，4手就 一共造成亏损9200元。
股票信用交易最显著的特点是借钱买股票和借股票卖股票。通俗地讲，本钱少的也 可以炒股票，手里没股票的也可卖股票。这同投资办实业一样，由于投资者手中的自有 资本金有限，大部分资金都必须向银行申请贷款有类似之处。具体地说，股票信用交易 包含以下几个特征：
1．股票信用交易内的双重信用股票交易者以部分的价款以及向经纪人借入的其余部 分买入，其不足部分，即向经纪人借入的垫付款是建立在信用的基础上的。经纪人垫付 部分的差价款，是以日后投资者能够偿还这部分差额价款及垫付部分价款利息为前提的。 这是经纪人同投资人双方之间的一层信用关系。
另一方面，经纪人垫付的差额价款是如何得来的呢？为此，经纪人得向银行借款以 支付这部分的金额，这样银行与经纪人之间同时也存在一层信用关系。银行在放贷时， 也以日后作为贷款借入方的经纪人能够偿还这部分款项及由本金所孳生的借款利息为信 任基础。
因此，如果这两重信任关系缺少一层，股票信用交易就没有成立的可能。
2．股票信用交易中的垫付款利息投资人在通过信用交易订立买卖合同之后，投资人 与证券公司之间继续存在一种借贷关系，具体而言，为投资人代理垫付买进款项的证券 公司对其代理垫款项要征收一定比例的利息，叫做垫付款利息；同样，为投资者代垫股 票卖出的证券公司对卖出后代为保存的卖货价款也要求顾客支付一定比例的利息。
3．股票信用交易以现货交易为原则股票信用交易虽然有其特殊的买卖方式，但是从 交割方式的角度来讲，这种交易方式与现货交易基本一致。垫头交易成交之后，买卖双 方都必须即时清结交割，另外在交割期买卖双方都以现款或现货（股票）进行交割，这 与现货交易的方式一样。其差别只是在现款（或股票）中有一部分是借来的。例如美国 纽约证券交易所规定的“例行日”交割结算，即指在成交之后第五天下午进行交割，如 果投资人全部以自己的钱和股票进行买卖，结算时当然也以自己的钱和股票交割，这就 是现货交易。如果投资人自己出一部分钱，其余不足由经纪人垫付，或者没有足够股票 而由经纪人垫付的，那么这时就属于信用交易。
4．股票信用交易的交易量与保证金比例进行保证金信用交易，交易者必须交纳一定 数量的现款（交股票也按当时市价折算成现款）作为保证金。这一定数量的现款是由保 证金比例来确定的。
保证金比例由中央银行制定。保证金比例较高时，投资人所付现款数额就大，作保 证金信用交易的人就相应减少，从而抑制了投资需求，股票交易量降低，整个股票市场 便不够活跃。如果保证金比例较低，则会刺激投资人购买股票的欲望，同时使银行资金 大量转移到股票市场，从而使整个股票市场活跃，交易量增大。但如保证金比例过低， 也可能带来负效应。这时若许多投资人都利用保证金信用交易，会使经纪人垫付款部分 数量增大，不仅银行资金大量转移到股票市场，而且造成银行信贷扩张，导致货币贬值， 产生通货膨胀，进而使整个市场商品价格上涨，企业成本加大，利润下降，企业所发行 的股票市盈率提高，继而引起整个股票市场崩溃乃至整个国民经济恶化。1929年美国股 票市场大崩溃的重要原因就是保证金比例规定太低，以致银行货币投放量增长过猛而触 发的。
由此可见，保证金比例的制定对股票市场作用很大。国家应当根据各个时期股票市 场及货币投放量情况适时调整保证金比例。目前世界各国保证金比例高低不一，低到10 ％以下，高达100％，且经常调整，但一般维持在50％左右。

附　配股权证理论价格的推导

设t时配股权证的价格为Qt、配股价为C，它是一个常数，股票的正股价为Zt。
当配股权证到缴款期N时，权证的价格Qn与配股价C之和应与正股价相等，即：
Qn＋C＝Zn
Qn＝Zn－C
则此时权证的价格为正股价减去配股价。
在缴款前的某一时间t内，设正股价为Zt，当投资者预测在权证到期时正股的价格Z n将上涨a，有Zn/Zt＝1＋a
若此时购买权证，其收益水平应和购买正股相等，所以有：
Qn/Qt＝1＋a
将Qn＝Zn－C代入上式后可得：
Qt＝Zt－C/
1＋a
一般地，人们习惯将权证价格与（Zt—C）相比较，所以权证的理论值相对于（Zt— C）将有升水KQt：
KQ＝Qt－（Zt－C）
＝a·C/
1＋a
当后市看好时，a为正，权证的升水为正，且a愈大，升水就愈高。
当后市看空时，a为负，权证的升水为负，也就是贴水，a的绝对值愈大，贴水就愈 高。

返回


附一　股票投资格言

一、入市篇
◆买股票前要努力作好各种准备工作，要涉猎金融常识及国内外财径及政治动态，详 细分析各上市公司的经营状况，并锻炼好强壮的身体，以备心脏能承受大起大落的冲击。
◆确定长期的投资目标和原则，为股票交易的首要问题。
◆股民是否具备经商的经验，与投资股票能否获利并没有必然的联系。
◆任何直接投资都是专业投资，而专业投资需要专业知识作基础。
◆防止在高价位套牢，是学习买卖股票的最重要的一课。
◆买股票若仅是为了“赚钱”，那就是踏出了错误的第一步，因为你还要注意其“增 加了你生活上的情趣。”
◆在股票市场中，股价的涨涨跌跌是很正常的事，容易紧张的人最好不要搞股市投资， 以免金钱和身体均遭损失。
◆不要轻易地去劝别人买卖股票，股价最不容易预测，以免出错招怨。
◆能够亏损的最大范围，就是你能够投资的最大极限。
◆从事股票投资，会获得许多无形地收入。
◆股票乃是安全性最高的“赌徒”，光凭“赌运”并不一定就能够成功，还有赖于思 考力与忍耐力的结合。
◆选择投资目标要尽量符合自己的性格。
◆任何投资都需具备智慧性的忍耐力。
◆如果晚上睡不着觉，那么就卖掉你的股票吧！
◆本业第一，股票投资为辅，做股票能帮助致富，却不可视其为事业。
◆不要把所有的财产都投入股市，更切忌借贷资金购买股票。
◆对一般存款未达“大款”水准的工薪阶层，把鸡蛋分放在三个蓝子，还不如把鸡蛋 集中存放在保险柜里。
◆不急功近利，不三心二意，不沉溺玩股。
◆不要将短期周转资金去炒股票。
◆如果自己没有时间或精力经营投资组合，可以考虑委托信托投资公司办理购买投资 股票的基金。
◆不论是期望股价上涨以便先买后卖的“多”头，还是期望股价不跌好先卖后买的 “空头”，都可以在股市赚钱，只有贪得无厌，犹豫不决的人例外。
◆二、研判篇
◆选股不如选时，善买不如善卖。
◆低价格的股票，要比高价格的股票变动的幅度大。
◆凡领先股市上涨的股票，必会领先大势下跌。
◆大宗交易的出现，表示大量的换手。换手正是股价趋势反转的开始。
◆最徒劳无功的行为莫过于试图去猜测大户与炒手的心理。
◆股价的短期变动与经济变化及公司业绩毫无关联。
◆任何股票操作的理论，都有其缺点，最值得信赖的是股民自己。
◆绝大多数人看好时，股市就要下跌；绝大多数人看淡时，股价就要上升。
◆成交量可显示股价变动的情况，当成交量开始增加时，应加以注意。
◆对于一件事具有兴趣，您就成功了一半。
◆股价上涨三步曲——盘底、突破、飞涨！
◆股市中的资金总是朝最有利的方向流动。
◆谁掌握了股市变化的“趋势”，谁就是赢家。
◆经验可以培养灵感，但灵感却不能完全依赖经验。
◆任何公司无论是长期或短期债务，均不宜太重，否则除了可能引发财务危机之外， 还会因不能再度举债而坐失更佳投资机会，逐渐走上萎缩之路。
◆问题股，就是问题股，明知不对，少动为佳。
◆专买与经济专家观点相反的股票，也是一种别致的投机方式！
◆股票市场只有相对性、原则性，而无绝对性。
◆股价在低档盘旋愈久，上档的幅度愈大。
◆人老生病，会先发烧，同理，由成交量可以看出股市是否生病了。
◆掌握不同行业的特性，才有获利的契机。
◆股价的升降并非漫无规则的！
◆买入获利潜能稍差但股价偏低的公司股票，可能比购入获利能力稍好，但股利偏高 的公司股票划算。
◆买卖股票切忌过多的转换，犹豫不决时不要轻举妄动。
◆股价变动过程中，有一种习性，即出货常在以前高价边，进货常在以前的底价边， 所以过去所造成的最高价或最低价，易成为以后的顶价或低价。
◆大跌之后成交量随股价的继续低落而增加，是买进时机。
◆在购买股票时，要注意公司未来的获利潜力与目前股价间的关系是否合理。
◆没有只涨不跌的行情，也没有只跌不涨的行情。
◆长期领先上涨的股票，必随之有大幅度的下跌。
◆股价指数连续三天更新，但成交量却依次递减，后市可能不妙。
◆买入的时点是股票投资中最重要一环。
◆成交量激增，价位不动，是股市近顶的讯号。
◆投资股票要切实了解公司的经营情况，不可被一些不实数字所蒙骗。
◆洞悉力强，快人一步可能稳操胜券。
◆判断股票的成长或衰退，要看它与时代潮流的差距而定。
◆市场充满悲观气氛，利空消息频传，股价连续挫落几十个停板，尤其是投资性股票 也出现跌停板时，可考虑买进。
◆犹豫不决时，即应停止行动，这正表示行情尚未明朗。
◆不因小利益而耽误了大行情，不因小变动而迷惑了大方向。
◆股价涨幅日渐缩小，成交量又每况愈下，是股价接近顶部的明显征兆。
◆不可用自己的财力估计行情，不应以赚赔多少而影响决心。
◆所购的股票，迟早都要卖出。就算公司的业绩再好，还要时时注意股市的行情，评 估自己所购买的股票。
◆经验显示，技术因素市场所经历时间一般较短，约为基本因素市场的三分之一左右。
◆大户常设计出人意外的线路，诳骗那专门看线作股票的人，以便利自己进货出货。
◆在股票市场上真正赚大钱的人，还是能透彻分析公司本质及股票价位是否过分偏低、 能逢低买进、有实力且有耐心的人。
◆任何公司能否有更进一步的发展，都要看其是否具备稳定的财务基础，而你必须要 准备的就是学好财务分析的基本方法。
◆测定股票的投资价值，应以市盈率（股票价格A每股税后利润）或股价收益率（每股 税后利润/股价）来作为投资选择的参考，只有当股市的平均股价收益率与一年期银行利 率相当时、股票才有投资价值。
◆天天有不同的行情，是股票市场的一个重要特征，但行情的变化是有轨迹可寻的， 股民若掌握了这种轨迹，必能百战百胜。
◆如果股民不去分析和比较公司财务状况，购买股票全凭自己摸黑，万一选择了错误 的投机对象，一生辛苦和积蓄就会泡了汤，落得个鸡飞蛋打，得不偿失！
◆基本分析可以告诉你那些股票具有“内在美”，而技术分析则告诉你挖掘这些股票 的最佳时机。
◆在分析目标公司的各项财务数据时，只有与整个行业平均效益作比较，才能得到更 正确的结果。
◆财务效益不佳的股票，其应付经济形势变化的能力差，尤其是问题股，切忌认为价 码低，空间大，而介入投机，须知一旦反转，抛出困难，跌幅也以倍论。
◆上市公司采用固定股利政策者，股价变动率小，采用实盈实发者，股价变动率大。
◆股市从无过去可言。即过去的股票价格记录没有太大的意义，不能也不要去简单地 套用过去的操作经验。
◆研究行情，分析走势，本身不能先参与交易，以兔被切身利害锁住脚步，要保持客 观立场，才能洞察全局，考虑周详。不要东问西问，要自己冷静，靠本身的智慧去研究 分析。
◆判断行情容易，下定决心困难。
◆如果指数尚处于低迷盘旋阶段，但创高价的股票数与日渐增，这表示短期内股价指 数可能变动。
◆如果股价走势是进二退一，而且配合着股价升腾、量增、价落、量缩的现象，这便 是盘上之局，股民可以开始分批进货，以捷足先登。
◆小心大跌后的反弹和急升后的调整。
◆多头市场分两波上涨，第一波可涨四分之三，第二波涨幅过后，多头市场即宣告结 束。
◆反复演练历史图形资料，可培养股民对股价起伏变化的灵敏性，能大大提高以股价 线路图来预测走势的能力。
◆股市的气势盛衰全取决于股民的信心强弱，而这项信心强弱指标，可以用股市对新 闻报道所反映的敏感度来测定。
◆三、消息篇
◆好消息出尽是坏消息，坏消息出尽是好消息。该涨不涨，理应看坏；该跌不跌，理 应看好。
◆买卖股票，要想方设法收集第一手资料才能获胜。
◆于消息传出时买入（或卖出），于消息被证实时卖出（或买入）。
◆做股票要自己研究，自己判断行情，不可因未证实的传言而改变决心。
◆自称对股市预测准确的人，为什么他自己还未发财？
◆相信道听途说的人，十之八九都是输家。
◆券商是股民的业务代理，不是股民的投资顾问。
◆不因突发性的好坏消息而改变初衷买进或卖出。
◆所有股票操作的理论，既有它的优点，也都有它的缺陷！
◆迷信内幕消息，容易吃亏上当！
◆股票市场相关消息，每天都有一大堆，有实、有虚，有影响深远的，有像小石子激 起的涟猗一样转瞬即逝的，因此，去深刻了解“市场情报”颇为重要！
◆对某些特殊情况也应加以注意，例如，明明是赚钱的行业，却仍有赔钱的企业，这 可能是由于公司的经营管理能力发生问题，致使公司在竞争中落个一败涂地。而在同类 的行业中，公司的产品不同，经营的业绩也可能有天壤之别。
◆机构大户进或出的消息固然可作参考之用，但股民自身仍需花点工夫作进一步的研 究，分析股票进货的适当时机，以免因追逐消息，落入别人设计的圈套。
◆要想在令股民感觉如坐飞车般的震荡行情中有所表现，必须眼观六路，耳听八方， 才能以灵敏的反应满载而归。
◆对消息的研判，尤宜理性，尤其是长年业绩不好，近年业绩大幅好转的股票。其长 期获利持续力有问题，暴盈易暴亏，不稳定的业绩，不宜以短期的获利能力去估算其股 价，更应慎防大股东蓄意做多，或夸张某一年的业绩，以诱骗股民。
◆股票市场中，消息可能有假的，但钞票却绝对是真的，如何判断消息的真假，必须 把眼睛放亮，不要跟自己的钱财过不去。
◆硬体的情报，需要软体的智慧来消化。
◆四、操作篇
◆不要与股市行情作对，不要为特定的需要去从事投机。
◆买进靠耐心，卖出靠决心，休息靠信心。
◆只要比别人多冷静一分，便能在股市中脱颖而出。
◆不要妄想在最低价买进，于最高价卖出。
◆股票买卖不要耽误在几个“申报价位”上。
◆市场充满乐观气氛，利多消息频传，股价大涨，连续上涨几十个涨停板，连冷门股 都出现涨停板时应考虑卖出。
◆股民大众是盲从的，因此应在别人买进时卖出，在别人卖出时买进。
◆放长线钩大鱼，好酒放得愈久愈香。
◆以投资的眼光计算股票，以投机的技巧保障利益。
◆买股票如学游泳，不在江河之中沉浮几次，什么也学不会。
◆天天都去股市的人，不比市场外的投资者赚钱。
◆专家不如炒家，炒家不如藏家。
◆股市无常胜将军。
◆赚到手就存起来，等于把利润的一半锁进保险箱。
◆分次买，不赔钱；一次买，多赔钱。
◆在行情跳空开盘时应立即买进或卖出。
◆许多股民时常随市场大势抢出抢进，没有自己的投资主张，而造成无谓的损失。
◆初入股市的新手，最好从事长期投资，并选择税后利润高，流通性好的热门股票。
◆“剪成数段再接起来的绳子，再接起来一定比原来的短。”
◆买卖股票，短线操作者最后肯定不如长期投资者的人获利得多！
◆不准备做委托买卖时，最好远离市场，天天到证券公司观望行情的人，容易受行情 变化及市场的渲染而作出错误的决策。
◆胆量大，心思细，决心快，是成功的三项条件。
◆上升行情中遇到小跌要买，下跌行情中遇到小涨要卖。
◆行情涨了一段时期后，成交量突然破记录，暴增或逐渐萎缩时，大概就是最高峰了！
◆卖出时动作要快，买进时不妨多斟酌。
◆如果错了一次买进的良机，就把它忘记，股市上的机会无穷无尽，只要你有足够的 耐心且保持镇定，你总能抓住一两次大行情。
◆投入股票的金额，不要超过可以承受损失的能力。尤其是对全额交割，更应特别小 心。
◆以上涨三成作为卖出目标，这是制订投资目标的基准，也是买卖股票方法之一。
◆放不过机遇，就躲不过风险。
◆股票没有好坏之分，买股票就怕炒来炒去，见异思迁，心猿意马。
◆买股票虽然不容易，卖股票也是一门大学问，许多股民很会买股票，却不懂得如何 卖股票。事实上，一个真正成功的股民，是懂得在最适当的时机卖出高价。
◆最大价下跌，或量大价不跌，如出现在股价大的涨幅之后，应断然出局以保战果， 须知股价上涨必须有增量的配合。
◆每个已入市的股民，都应该制作一张买卖股票的记录卡，亲自记录自己的买卖操作， 可以加深失败的教训，这样才能避开历史的重演。避免重蹈覆辙。
◆什么时候买比买什么更重要，选择买的时机比选择买什么股票更重要。
◆买进股票之前，先写下五条支持你投资这家公司的理由，并随时检查，如果发现其 中有三条理由已不存在，就应立刻卖出股票。
◆遇到亏损时应立刻了结，遇到赚钱时不要急于出手，但也不可贪图到最后的最高价 位。
◆投资股票千万不要追价买卖。
◆看大方向赚大钱，看小方向赚小钱。
◆买卖股票是为了盈利，但要学会将盈亏置之度外。
◆股市由低谷反弹时，前三天仍为不稳定期，要看以后一周的走势，才是决定股市是 否远离谷底的关键时刻。
◆唯有休息才能保障即得之利益，唯有休息才能养足精神，争取下一回合的胜利。
◆忙于工作的股民，不妨选择定量定时投资法。
◆可由“买少量、买多样”来体验股票赚钱之道。
◆市场往东，你最好不要往西，喜欢和市场做对的人没有好下场。
◆不在大涨之后买进，不在大跌之后卖出。
◆黑马股可遇不可求，投资胜票仍应以踏实为主。
◆不要因为一个升降单位而贻误时机。
◆申购新股票要慎重选择，股民吃亏上当的事已屡见不鲜。
◆投资人，为成功的投机；而投机人，乃失败的投资。
◆若要在不安定中寻找安定，买进股票最好不要超过3～5种。
◆买进一流大公司的股票，乃是正确的，但应注意其未来的发展性。
◆会做股票的人，一年只做少数几次就够了；赚了钱而舍不得离开的人，终究会亏了 老本。
◆股市里买进机会多，卖出机会少。
◆对投资者而言，能利用较短的中期趋势，要比做长期趋势所得更多。
◆不在成交大增之后买进，不在成交量大减之后卖出。
◆总股本少的公司股票，容易产生黑马。
◆五、风险篇
◆“安全至上”的人，请远离股市为妙。
◆不要把所有的财力都投资于一种股票，不要把所有的鸡蛋都放在一个篮子里。
◆股票市场中小户被大户套牢，是司空见惯的事情。
◆不要买入太多的热门股，相反应选择那些前景不错，但热度尚不高的公司股票，因 为热门股往往是涨得快，跌得也快。
◆股市回跌超过三分之一，就是响起警报了。
◆可买时买，应卖时卖，须止时止，安全第一，稳当至上，莽撞则失，贪心则贫。
◆不可将所有的资金都投资于一种股票，应尽量分散股票的种类。
◆没有相当丰富的经验，千万不要做买空卖空的交易。
◆轮到问题股上台表演时，牛市即将落幕。
◆股利弹性大的公司，股价愈不稳定。
◆买股票若仅是在买卖股票的“数字”上下功夫，便是标准的投机而不是投资了。
◆股民的人数与股票指数成正比，股市的风险也与股票指数成正比，只有股民的投资 收益与股票指数成反比。
◆在自己认定已经获得足够利润时，就要立即抛出，留一些“缝”给后手，要记住， 在股市中赚取利润的唯一方法就是首先不遭损失。
◆股民常犯一种错误，就是将所有资金投在一种股票上，这好比睹轮盘，独押一个号 码；独押获利虽丰，但投资的本质已发生变化，如一支股票没有押中，风险发生时来不 及抛出，所造成的损失将难以预料和承担。
◆股价暴涨，宜减量经营，切忌搞透支信用交易，加码操作，更忌高价追买。
◆喜欢在股市中“捡便宜货”的人，捡到“破烂”的机率极高。
◆抑涨卖跌，知能赚钱就行。不宜太贪，否则连老本都保不住。
◆谁笑到最后，谁赔得最惨。
◆避免在“鸡犬升天”的市场中久留。
◆投资心理五曲：随着股票价格的步步上扬，心情从酸溜溜、失望、生气、发疯抢进、 后悔不该买、最后被套牢。
◆从事股票投资，应有一点功德，留点利润给别人吧！
◆避免买入或握有太多市盈率高的股票，这类股票在未来利润增长率发生改变或对公 司未来营运的信心发生动摇时，都会促使价格发生剧烈的变动，通常市盈率高的股票， 风险也会较高。
◆散户大举入市的时候，正是大户出货的最佳时机。

返回


附二　债券基础知识

［债券］
债券是一种有价证券，是社会各类经济主体如政府，企业等为筹措资金而向债券购 买者出具的、承诺按一定利率定期支付利息并到期偿还本金的债权债务赁证，它是一种 重要的信用工具。其基本要素有票面价值、价格、偿还期限和利率。
票面价值，债券的票面价值包括两点，其一是币种，即以何种货币作为债券价值的 计量标准，若在境内发行，其币种自然就是本国货币，若到国际市场上筹资，则一般以 债券发行地国家的货币或国际通用货币如美元，英镑等币种为其计量标准；其二是票额 的数量，它根据发行时的具体情况而定。票面金额的不同，对于债券的发行成本、发行 数额和持有者的分布都有影响。票面额较小，就方便收入低的小额投资者购买，市场就 广阔一些、但票券印刷及发行工作量大，有可能增加发行费用；票面金额过大，就会超 过小额投资者的能力范围，销售面就窄，购买者就仅只能局限于少数大投资者，一旦这 些投资者积极性不高不予认购，就可能导致发行失败。另外票面价值对于发行者来说具 有较为重要的意义，因为发行者是以它来计算所支付的利息和偿还本金的，它直接决定 发行者筹资成本的高低。
债券的价格，债券的价格是债券在交易中买卖双方以货币的形式对其价值达成的共 识，它取决于债券的利率及兑付时间以及其他一些因素，其价格是处于经常性的变化之 中。即使在发行时，债券的价格都不一定和其面值相等，它要视金融市场其他投资品种 的收益和供求情况而定，它有时可高出票面价格溢价发行，而有时又需低于票面价格折 价发行。而当进入二级流通市场之后，债券的市场价格就要随行就市了。
偿还期限：债券的偿还期限是从债券发行日起至偿清本息之日的时间间隔。债券的 偿还期限各有不同，一般分为三类；一是偿还期限在1年以内的，为短期；二是偿还期限 在1年以上、10年以内的，为中期；三是期限在10年以上的，为长期，债券的偿还期限主 要由债券的发行者根据所需资金的使用情况来确定。
债券的利率：债券的利率是债券每年应付利息与债券票面价值的比率。一种债券利 率为10％，即表示每认购100元债券，每年便可得到10％的利息。债券的利率主要受银行 利率、发行者的资信情况、偿还期限、利息计算方式和资本市场资金的供求情况的影响。
［债券的性质和特征］
债券是债务人为筹集资金而向债权人承诺按期交付利息和偿还本金的有价证券。它 只是一种虚拟资本，其本质是一种债权债务证书。它有以下四个基本特征：
偿还性：在历史上只有无期公债或永久性公债不规定到期时间，这种公债的持有者 不能要求清偿，只能按期取得利息。而其他的一切债券都对债券的偿还期限有严格的规 定，且债务人必须如期向持有人支付利息。
流动性：是指债券能迅速和方便地变现为货币的能力。目前，几乎所有的证券营业 部或银行部门都开设有债券买卖业务，且收取的各种费用都相应较低。如果债券的发行 者即债务人资信程度较高，则债券的流动性就比较强。
安全性：是指债券在市场上能抵御价格下降的性能，一般是指其不跌破发行价的能 力。债券在发行时都承诺到期偿还本息，所以其安全性一般都较高。有些债券虽然流动 性不高，但其安全性较好，因为它们经过较长的一段时间后就可以收取现金或不受损失 地出售。虽然如此，债券也有可能遭受不履行债务的风险及市场的风险。前一种风险是 指债券的发行人不能充分和按时支付利息或偿付本金的风险，这种风险主要决定于发行 者的资信程度。一般来说，政府的资信程度最高，其次为金融公司和企业。市场风险是 指债券的市场价格随资本市场的利率上涨而下跌，因为债券的价格是与市场利率呈反方 向变动的。当利率下跌时，债券的市场价格便上涨；而当利率上升时，债券的市场价格 就下跌。而债券距离到期日越远，其价格受利率变动的影响越大。
收益性，债券的收益性是指获取债券利息的能力。因债券的风险比银行存款要大， 所以债券的利率也比银行高，如果债券到期能按时偿付，购买债券就可以获得固定的、 一般是高于同期银行存款利率的利息收入。
［债券的种类］
债券的种类繁多，且随着人们对融资和证券投资的需要又不断创造出新的债券形式， 在现今的金融市场上，债券的种类可按发行主体、发行区域、发行方式、期限长短、利 息支付形式、有无担保和是否记名等分为九大类。
1．按发行主体分类根据发行主体的不同，债券可分为政府债券、金融债券和公司债 券三大类。第一类是由政府发行的债券称为政府债券，它的利息享受免税待遇，其中由 中央政府发行的债券也称公债或国库券，其发行债券的目的都是为了弥补财政赤字或投 资于大型建设项目；而由各级地方政府机构如市、县、镇等发行的债券就称为地方政府 债券，其发行目的主要是为地方建设筹集资金，因此都是一些期限较长的债券；在政府 债券中还有一类称为政府保证债券的，它主要是为一些市政项目及公共设施的建设筹集 资金而由一些与政府有直接关系的企业；公司或金融机构发行的债券，这些债券的发行 均由政府担保，但不享受中央和地方政府债券的利息免税待遇。第二类是由银行或其它 金融机构发行的债券，称之为金融债券。
金融债券发行的目的一般是为了筹集长期资金，其利率也一般要高于同期银行存款 利率，而且持券者需要资金时可以随时转让。第三类是公司债券，它是由非金融性质的 企业发行的债券，其发行目的是为了筹集长期建设资金。一般都有特定用途。按有关规 定，企业要发行债券必须先参加信用评级，级别达到一定标准才可发行。因为企业的资 信水平比不上金融机构和政府，所以公司债券的风险相对较大，因而其利率一般也较高。
2．按发行的区域分类按发行的区域划分，债券可分为国内能券和国际债券。国内债 券，就是由本国的发行主体以本国货币为单位在国内金融市场上发行的债券；国际债券 则是本国的发行主体到别国或国际金融组织等以外国货币为单位在国际金融市场上发行 的债券。如最近几年我国的一些公司在日本或新加坡发行的债券都可称为国际债券。由 于国际债券属于国家的对外负债，所以本国的企业如到国外发债事先需征得政府主管部 门的同意。
3．按期限长短分类根据偿还期限的长短，债券可分为短期，中期和长期债券。一般 的划分标准是期在1年以下的为短期债券，期限在10年以上的为长期债券，而期限在1年 到10年之间的为中期债券。
4．按利息的支付方式分类根据利息的不同支付方式，债券一般分为附息债券、贴现 债券和普通债券。附息债券是在它的券面上附有各期息票的中长期债券，息票的持有者 可按其标明的时间期限到指定的地点按标明的利息额领取利息。息票通常以6个月为一期， 由于它在到期时可获取利息收入，息票也是一种有价证券，因此它也可以流通、转让。 贴现债券是在发行时按规定的折扣率将债券以低于面值的价格出售，在到期时持有者仍 按面额领回本息，其票面价格与发行价之差即为利息；除此之外的就是普通债券，它按 不低于面值的价格发行，持券者可按规定分期分批领取利息或到期后一次领回本息。
5．按发行方式分类按照是否公开发行，债券可分为公募债券和私募债券。公募债券 是指按法定手续，经证券主管机构批准在市场上公开发行的债券，其发行对象是不限定 的。这种债券由于发行对象是广大的投资者，因而要求发行主体必须遵守信息公开制度， 向投资者提供多种财务报表和资料，以保护投资者利益，防止欺诈行为的发生。私募债 券是发行者向与其有特定关系的少数投资者为募集对象而发行的债券。该债券的发行范 围很小，其投资者大多数为银行或保险公司等金融机构，它不采用公开呈报制度，债券 的转让也受到一定程度的限制，流动性较差，但其利率水平一般较公募债券要高。
6．按有无抵押担保分类债券根据其有无抵押担保，可以分为信用债券和担保债券。 信用债券亦称无担保债券，是仅凭债券发行者的信用而发行的、没有抵押品作担保的债 券。一般政府债券及金融债券都为信用债券。少数信用良好的公司也可发行信用债券， 但在发行时须签订信托契约，对发行者的有关行为进行约束限制，由受托的信托投资公 司监督执行，以保障投资者的利益。
担保债券指以抵押财产为担保而发行的债券。具体包括：以土地、房屋、机器、设 备等不动产为抵押担保品而发行的抵押公司债券、以公司的有价证券（股票和其他证券） 为担保品而发行的抵押信托债券和由第三者担保偿付本息的承保债券。当债券的发行人 在债券到期而不能履行还本付息义务时，债券持有者有权变卖抵押品来清偿抵付或要求 担保人承担还本付息的义务。
7．按是否记名分类根据在券面上是否记名的不同情况，可以将债券分为记名债券和 无记名债券。记名债券是指在券面上注明债权人姓名，同时在发行公司的帐簿上作同样 登记的债券。转让记名债券时，除要交付票券外，还要在债券上背书和在公司帐簿上更 换债权人姓名。而无记名债券是指券面未注明债权人姓名，也不在公司帐簿上登记其姓 名的债券。现在市面上流通的一般都是无记名债券。
8．按发行时间分类根据债券发行时间的先后，可以分为新发债券和既发债券。新发 债券指的是新发行的债券，这种债券都规定有招募日期。既发债券指的是已经发行并交 付给投资者的债券。新发债券一经交付便成为既发债券。在证券交易部门既发债券随时 都可以购买，其购买价格就是当时的行市价格，且购买者还需支付手续费。
9．按是否可转换来区分，债券又可分为可转换债券与不可转换债券。
可转换债券是能按一定条件转换为其他金融工具的债券，而不可转换债券就是不能 转化为其他金融工具的债券。可转换债券一般都是指的可转换公司债券，这种债券的持 有者可按一定的条件根据自己的意愿将持有的债券转换成股票。
［债券的偿还］
债券是一种债权凭证，除永久性债券外，其他所有的债券到期必须偿还本金。按照 偿还方式的不同，债券的偿还可分为期满偿还、期中偿还、延期偿还三种。按偿还时的 金额比例又可分为全额偿还和部分偿还，而部分偿还还可按偿还时间分为定时偿还和随 时任意偿还。而在期中偿还时还可以采用抽签偿还和买入注销偿还两种方式。
1．期满偿还期满偿还就是按发行所规定的还本时间在债券到期时一次全部偿还债券 本金。我国目前所发行的国库券、企业债券都是采用的这种偿还方式。
债券在期满时偿还本金是由债券的内在属性所决定的，是买方和卖方在一般情况下 不言自明的约定，如果债券的发行人在发行债券时考虑到不一定能在债券到期时一次偿 还本金，就必须在发行时事先予以说明，且订好特殊的还本条款。
2．期中偿还期中偿还就是在债券到期之前部分或全部偿还本金的偿还方式。在采取 期中偿还时，部分偿还就是经过一段时间后将发行额按一定比例偿还给投资者。一般是 每半年或一年偿还一批，其目的是减轻债券发行人一次偿还的负担。部分偿还按时间划 分又可分为定时偿还和随时偿还。定时偿还是在债券到期前分次在规定的日期按一定的 比例偿还本金。定时偿还的偿还日期、方式、比例都是在债券发行时就已确定并在债券 的发行条件中加以注明。随时偿还是一种由发行者任意决定偿还时间和金额的偿还方式。 这种偿还方式完全凭发行者的意愿，有时会损害投资者的利益，在实际中并不常用。
全额偿还就是在债券到期之前一次偿还本金的偿还方式。采取这种偿还方式一是发 债者在发债后由于种种原因出现资金过剩，提前一次偿还债券就可避免不必要的利息负 担。
二是发债后由于市场利率下调，发债时的利率和现在相比过高，在这种情况下提前 偿还旧债，重新发行利率较低的新债可以降低筹资成本。全额偿还往往对投资人不利， 因为高利率的旧债偿还后，市场上往往没有高利率的债券，难以寻找新的投资机会。
3．延期偿还债券的延期偿还是在债券发行时就设置了延期偿还条款，赋予债券的投 资者在债券到期后继续按原定利率持有债券直至一个指定日期或几个指定日期中一个日 期的权利。这一条款对债券的发行人和购买者都有利，它在筹资人需要继续发债和投资 人愿意继续购买债券时省去发行新债的麻烦，债券的持有人也可据此灵活地调整资产组 合。
［债券的历史］
在证券中，债券的历史比股票要悠久，其中最早的债券形式就是在奴隶制时代产生 的公债券。据文献记载，希腊和罗马在公元前4世纪就开始出现国家向商人、高利贷者和 寺院借债的情况。进入封建社会之后，公债就得到进一步的发展，许多封建主、帝王和 共和国每当遇到财政困难、特别是发生战争时便发行公债。12世纪末期，在当时经济最 发达的意大利城市佛罗伦萨，政府曾向金融业者募集公债。其后热那亚、威尼斯等城市 相继仿效。15世纪末16世纪初，美州新大陆被发现，欧洲和印度之间的航路开通，贸易 进一步扩大。
为争夺海外市场而进行的战争使得荷兰、英国等竞相发行公债，筹措资金。在1600 年设立的东印度公司，是历史上最古老的股份公司，它除了发行股票之外，还发行短期 债券，并进行买卖交易。美国在独立战争时期，也曾发行多种中期债券和临时债券，这 些债券的发行和交易便形成了美国最初的证券市场。19世纪30年代后，美国各州大量发 行州际债券。
19世纪40—50年代由政府担保的铁路债券迅速增长，有力地推动了美国的铁路建设。 19世纪末到20世纪，欧美资本主义各国相继进入垄断阶段，为确保原料来源和产品市场， 建立和巩固殖民统治，加速资本的积聚和集中，股份公司发行大量的公司债，并不断创 造出新的债券种类，这样就组建形成了今天多品种、多样化的债券体系。
［政府债券］
政府债券有两大类，其一是由中央政府发行的而称之为国家债券，它占政府债券中 的绝大部分，另一类就是由地方政府各职能部门发行的债券，称为地方债券。
国家债券是指中央政府为筹措资金而向购买者出具的承诺在一定时期内还本付息的 债务凭证。它的主要特点如下：
安全性高。由于国家债券由中央政府发行，且政府是一国权力的象征，所以只要不 发生政权更迭，便能保证债券的兑付偿还，其信用程度高，风险较小。
流动性强，容易变现。由于政府的资信程度最高，使得国家债券特别是国债的发行 额十分庞大，发行也相对容易，其二级市场也就十分发达，所以其流通和转让就极其方 便，容易变现。
可以享受免税待遇。大多数国家都规定购买国家债券的投资者其利息收入可享受税 收减免。如我国现行政策规定国债利息可免征所得税，而股票红利要征收20％的所得税。
能满足多种需要。由于政府证券信用程度高，所以它被广泛地应用于抵押和担保， 甚至在许多交易中，国家债券特别是国债还可以作为无现金交纳的保证。
利率较低。一般来说，由于国家债券的还本付息由国家作保，所以在债券中国家债 券的信用度最高而风险最小，其利率也较其它债券低。在我国，由于几大银行都同属国 家的专业银行，其信誉和风险程度和国家相比也未体现差异，所以在我国的国债发行中， 其利率也并不低。
是中央银行调节货币的有效工具。中央银行通过在市场上买卖国债进行公开市场业 务操作，可以有效地伸缩市场货币量从而实现对货币供应量的有效调节。
和其他债券一样，国家债券可按期限、用途、是否流通交易等标准来划分种类。其 中比较特殊的是国家债券可根据用途的不同划分为战争公债、赤字公债、建设公债和特 种公债。其中战争公债主要是政府通过发行债券来筹集军需及军饷，赤字公债是当政府 财政收支不平衡时通过发行债券以筹集资金来解决赤字，建设公债是政府为建设铁路、 公路、桥梁等国民经济急需的基础设施筹集资金而发行的专项公债，特种公债是为实施 某种特殊政策而发行的公债。如台湾为实现“耕者有其田”曾发行了稻谷债券、甘薯债 券，为实现“都市平均地权”而发行了土地债券。
［国库券］
国库券是国家财政当局为弥补国库收支不平衡而发行的一种政府债券。因国库券的 债务人是国家，其还款保证是国家财政收入，所以它几乎不存在信用违约风险，是金融 市场风险最小的信用工具。我国国库券的期限最短的为一年，而西方国家国库券品种较 多，一般可分为3个月、6个月、9个月、1年期四种，其面额起点各国不一。国库券采用 不记名形式，无须经过背书就可以转让流通。
由于国库券期限短、风险小、流动性强，因此国库券利率比较低。美国国库券利率 仅仅高于通知放款利率。西方有些国家国库券发行频繁，具有连续性，如美国每周均有 国库券发行，每周亦有到期的，便于投资者根据投资需要选择。国库券发行通常采用贴 现方式，即发行价格低于国库券券面值，票面不记明利率，国库券到期时，由财政按票 面值偿还。发行价格采用招标方法，由投标者公开竞争而定，故国库券利率代表了合理 的市场利率，灵敏地反映出货币市场资金供求状况。
国库券是1877年由英国的经济学和作家沃尔特·巴佐特发明，并首次在英国发行。 沃尔特认为，政府短期资金的筹措应采用与金融界早已熟悉的商业票据相似的工具。后 来许多国家都依照英国的做法，以发行国库券的方式来满足政府对短期资金的需要。在 美国，国库券已成为货市市场上最重要的信用工具。
国为券具有如下一些特点：
1．国库券的利率是市场利率变动情况的集中反映。国库券利率与商业票据、存款证 等有密切的关系，国库券期货可为其它凭证在收益波动时提供套期保值。
2．国库券的流动性强。国库券有广大的二级市场，易手方便，随时可以变现。
3．信誉高。国库券是政府的直接债务，对投资者来讲是风险最低的投资，众多投资 者都把它作为最好的投资对象。
4．收益高。国库券的利率一般虽低于银行存款或其他债券，但由于国库券的利息可 免交所得税，故投资国库券可获得较高收益。
［地方债券］
地方债券是政府债券的一大种类，它是指由地方政府的公共机关发行的债券。其发 行目的在于筹集资金进行当地的公共设施和基础设施的开发和建设，如兴建电站、住宅、 交通、教育、医院和污水处理系统等。从广义上讲，地方债券可分为一般责任债券和收 益债券两大类。
一般责任债券是以发行者的征税能力来作为偿还保证的。这种债券极少拖欠，投资 者能按期收回本金并取得利息。
发行这种债券所筹措的资金往往用于修建公路、机场、公园以及市政设施等。
收益债券由地方有关机构、委员会或当局发行的债券，它不以政府的征税能力为偿 还保证，而只以所建项目本身的收益来偿还债务。收益债券由于没有地方政府征税能力 作保证，其风险通常要比一般责任债券大，相应地其利率要比一般责任债券高。发行这 种债券的目的主要是为一些私人不愿从事的工业项目筹资、或建立污染控制设施、建造 廉价住宅或修建医院、城市交通或兴办教育等等。如我国的广州和北京发行的地铁债券 就都属于这一类。
与其他金融工具相比，地方债券一般利率固定不变、收益率较高且利息可免交所得 税。其二是收入有保证、安全性高，是除国家债券以外最安全的一种债券。其三是由于 地方债券信誉好且安全可靠，所以它的交易较为方便，其流动性强、抵押价值高。
［金融债券］
金融债券是金融机构为了筹集资金而发行的债券。在具体的经济活动中，由于金融 机构的资信程度较高，所以金融债券多为一年期以上的中、长期债券。金融机构在发行 金融债券时一般要征得中央银行的同意，且只能由特殊的金融机构发行，我国前些年各 专业银行发行的债券都属于金融债券的范畴。
按发行主体的不同，金融债券可划分为国家金融债券和地方金融债券，国家金融债 券是专业银行总行等一级的金融机构向全国范围发行的金融债券，而地方金融债券是专 业银行的分行在所辖业务的地域范围内发行的一种金融债券。一般来说，为了能区别于 储蓄存款且比储蓄存款更具吸引力，金融债券的利率比同期定期储蓄利率要高，特别是 地方金融债券，其利率水平还可相应高一点。金融债券还可能上市流通转让，它具有 “高于定期储蓄的利息，超于活期储蓄的方便”之特点，因而成为广大投资者乐意购买 的债券之一。
按其发行的价格、利率和期限不同，金融债券又可分为普通金融债券、累进利息金 融债券、贴现金融债券（也称贴水金融债券）
根据利息支付方式的不同，金融债券又可分为附息金融债（也称剪息金融债）和贴 现金融债两种。
金融债券作为债券的一种特殊类型，它具有以下特点：
1．金融债券表示的是银行等金融机构与金融债券持有者之间的债权债务关系。
2．金融债券一般不记名、不挂失，但可以抵押和转让。
3．我国金融债券的发行对象主要为个人，利息收入可免征个人收入所得税和个人收 入调节税。
4．金融债券的利息不计复利，不能提前支取，延期兑付亦不计逾期利息。
5．金融债券的利率固定，一般都高于同期储蓄利率。
6．我国发行的金融债券所筹集的资金一般都专款专用，如建设银行曾发行的投资债 券，其主要用途就是为国家的大、中型建设项目筹措资金。
［普通金融债券］
我国在过去所发行的普通金融债券是定期存单式的到期一次还本付息的债券，期限 分为1年、2年、3年三种，均以平价发行。
普通金融债券除具有金融债券的一般特点外，最突出的特点就是形式上类似于银行 储蓄中的定期存款，或者说基本上是保本保息的变相储蓄，但其本质已发生了根本性的 变化。
普通金融债券是金融机构对其借款者承担还本付息义务所开具的凭证，其持有者是 债权人。因此，普通金融债券的发行者与持有者是债权债务关系，购买普通金融债券是 一种投资行为，而定期存款只是一种储蓄行为。
普通金融债券的收益预期一般要大于定期存款的预期收益，但由于近几年为有效地 抑制通货膨胀，我国实行了保值储蓄，所以三年期的普通金融债券收益实际上是低于同 期的居民储蓄利率。
购买普通金融债券的投资收益率计算公式为：
投资收益率＝面额＋利息总额－购买价格购买价格×待偿年数×100％卖出普通金融 债券的投资收益率为：
投资收益率＝卖出价格－面额面额×持有年数×100％
［累进利息金融债券］
所谓累进利息金融债券是指由金融机构发行的一种浮动期限式、利率与期限挂勾的 金融债券，其期限最短为1年、最长为5年。债券持有者可以在最短与最长期限之间随时 到发行银行兑付。
累进利息金融债券利息采取累进制，其特点是将债券的利率按债券的期限分成几个 不同的等级，每一个时间阶段按相应的利率计付利息，然后将几个等级部分的利息相加 得出总的利息收入。比如5年期的金融债券，满1年兑付，利率按9％计算；满2年兑付， 第1年利率仍为9％，第2年则为10％；满3年兑付，第1、2年同前、第3年利率为11％；依 此类推，满4年兑付，前3年同前，第4年利率为12％，满5年兑付时，前4年同前，第5年 利率为13％。这种债券在购买时银行将在券面上标记日期，在兑付时利息的支付采取对 年对月对日的计算方法，不足年的部分不计息，超过5年的部分不另计算。1987年第四季 度中国工商银行就发行过这种累进利息金融债券。
累进利息金融债券的优点是比较灵活，投资者的持券收益有所保障，且投资期限越 长，利息越高。这样就有利于鼓励长期投资，对吸收和稳定社会闲散资金具有积极意义。
累进利息金融债券投资收益率的计算，仍可沿用普通金融债券投资收益率的计算公 式，但应注意累进利息金融债券的利息是分段计算的，且不足年的部分不计息，超过期 限的部分不另计算。
［贴现（贴水）金融债券］
贴现金融债券，也称贴水金融债券，是金融机构以低于债券面额的价格折价发行的 一种债券，这种债券券面上不附有息票或利率，到期按面额还本，不再付息，其债券面 额与发行价之差就为发行者支付给持有者的利息。
贴现金融债券的券面价格是投资者到期可兑付的本息合计数，而投资者购买这种债 券的价格即发行价格，并不反映在债券的券面上，它是发行债券的金融机构根据相应的 贴现率（利率）倒推出来的。
根据债券投资收益率公式，可以计算贴现债券的投资收益率。
投资收益率＝面额－发行价/
发行价×期限×100％应注意的是，这样计算出的年投资收益率是单利，若要计算贴 现债券的复利，可用以下公式：
（1＋投资收益率）/期限＝面额/发行价若在到期之前卖出这种金融债券，持有期间 的投资收益率为：
投资收益率＝卖出价－发行价/
发行价×持有期限×100％而在中途购买这种债券的投资收益率为：
投资收益率＝面额－买入价/
买入价×待偿期限×100％
［企业债券］
企业债券是由具有独立法人资格的企业发行的债券，也称公司债券。它的特点为：
1．契约性。作为一种有价证券，企业债券实际上代表着一种债权债务的责任契约关 系。企业债券主要通过规定债券发行人在既定的时间内必须支付利息，在约定的日期内 必须偿还本金，从而明确双方的权利、义务和责任。这一特点表现在两种方式中，一是 债券持有人对发行人的特定资产（一般是指不动产）具有索偿权，一旦发行者的经营出 现问题，企业债券持有者则可要求以已经指定的资产进行赔偿，这种债券实际上是抵押 债券；另一种是企业债券的持有人不对企业资产具有索偿权，其索偿权是针对发行者的 一般信誉而言的，这是企业债券中责任关系的通常形式。
2．优先性。企业债券的持有人只是企业的债权人，不是所有者，他无权参与或干涉 企业日常的经营管理和决策工作。
但债券持有人有按期收取利息的权利，其收入在会计科目上计入成本，所以在顺序 上要优先于股东的分红。而当发债的企业经营破产后清理企业资产时，债券持有人可优 先于股东收回本金，且企业债券一般都在发行时便确定还本的期限。
3．通知偿还性。部分企业债券附有通知偿还的规定，即发行者具有可以选择在债券 到期之前偿还本金的权利。通常当发行债券的企业准备降低债券的利率时使用这种权利， 届时企业可以随时通知偿还一部分或全部企业债券。
4．可兑换性。部分企业债券，如可转换公司债券，允许其持有者随意兑换成另一种 金融交易工具。兑换条件在契约中已经明确，其目的也是为了增加债券的灵活性和流动 性从而降低利息的支出。
企业债券按不同的分类依据，可以分为以下一些种类：
1．按照在发行时是否在债券上记有持有人的姓名可分为记名企业债券与不记名企业 债券。记名企业债券是在债券上记有持有人姓名的企业债券，它不能上市流通。这种债 券的本息只能偿付给债券票面上的记名人，所以在支取时要凭相应的身份证明文件且履 行必要的手续，在其转让时还必须向企业登记。这种债券又可分为本息记名企业债和本 金记名企业债。不记名债券是指债券上没有载明持有人姓名，还本付息时仅以债券为凭。 通常在市面上流通的企业债券都是不记名企业债。
2．根据债券持有人的受益程度和方式可划分为参加企业债券和非参加企业债券。参 加企业债券的持有者除可以得到事先规定的利息外，还可以按规定在一定程度上参与企 业的盈利分红。非参加企业债券的持有人则没有这种权利。参加企业债券的分配方式和 比例在事前都必须约定，一般来说这种债券的发行数量很少。
3．按企业债券的信誉有无指定资产担保可划分为有担保企业债券和无担保企业债券。 有担保企业债又可以分为三种，即用不动产进行抵押的企业债券、用动产进行抵押的企 业债券和信托抵押企业债券。其中信托抵押企业债券是指以发债企业持有的其他有价证 券作为抵押品而发行的企业债券。无担保企业债券是指发行债券不用实物资产作抵押， 而是用企业自身的信誉作担保而发行的企业债券，也叫“信用企业债”。采用这种发行 方式时，为保护投资者的利益，发行者在使用债务资金时要有一些约束和限制，如企业 债券不得随意增加，未清偿债券之前，股东的分红要有限制等。同时，要求发行企业必 须以信托契约方式发行，并指定受托人对有关规定的实施进行监督。
4．按利率决定方式可划分为固定利率企业债券、浮动利率企业债券、分息企业债券 和收益企业债券。固定利率债券是指其利率在发行之初便已确定。浮动利率债券的利率 水平在发行之初不固定，而是根据一种或几种特定的利率作为浮动的参考依据加以确定， 一般是根据银行业的同业拆放利率的平均水平，再加上一个既定的数额作为债券利息率。 分息债券是指债券的利息，一部分事先固定，一部分随发行者的经营收益状况而变动。 收益企业债券也是一种非固定利率债券，其利息收入取决于企业收益水平，当举债企业 的利润扣除各项固定支出并有剩余时才支付利息，收益不足时只按既定利息率支付其中 一部分，等以后经营情况改善后再补发利息，直到所有应付利息全部付清后，企业的股 东才能够分红。
5．按债券偿还期的确定方式可划分为一次到期企业债券、分次到期企业债券和通知 到期企业债券。一次到期债券是指所有的本金在到期时一次偿还的债券，反之称为分次 到期债券。通知企业债券是指在债券预定的偿还期到来之前，企业随时张傍公布通知以 偿还债券的全部或一部分，它主要是便于企业在资金充足时可提前赎回债券，其目的是 避免过高的利息负担。发行通知到期企业债券的企业通常向此种债券持有人支付高一些 的收益，因为这种企业债券在通知到期后便要停止支付利息。
6．按期限的长短可划分为短期企业债券和中长期企业债券。企业债券的期限一般都 比较长，通常将期限在5年以内的称为短期债券，而长期债券一般指的是期限在5年以上 的企业债券。
7．按企业发行债券目的不同可划分为普通企业债券、改组企业债券、利息企业债券 和延期企业债券。普通企业债券是指以固定利率、期限发行的企业债券，这种债券的筹 资目的是为了扩大再生产，企业债券中的绝大部分都属于这种债券。除了这种普通目的 的企业债券以外，还有一些特殊目的的企业债券。其中，改组企业债券是指为清理旧债 或旧企业债而发行的债券，也叫以新还旧企业债券，为收回到期债券而发行新的企业债 券，既可用旧债券兑换，也可用现金购买；
利息企业债券也叫调整企业债券，这是面临破产危机的企业在调整其资本结构时发 行的一种收益企业债券，发行的目的是减轻企业改组时和改组后的利息支出负担，使企 业尽快恢复元气，一般都有一些特殊的优越条件；延期企业债券是指原有企业债券到期 时企业无力偿还，又不能借新债还旧债，故此在征得债券持有人的同意后可将债券期限 延长。
8．按债券是否可转换为其他金融工具又可分为可转换债券和不可转换企业债券。可 转换企业债券是一种特殊的债券，这种债券的持有者可根据自己的意愿在一定的时间内 按规定的价格和条件将债券转换为发行企业的股票，如我国的上市公司中国宝安集团公 司就发行过这种债券。由于这种债券享有转换股票的特权，所以它的利率比较低。除此 以外，其他的债券都是不可转换债券。
［外国债券］
通俗地讲，外国债券是指发行者所在国与发行市场所在国具有不同的国籍并以发行 市场所在国的货币为面值货币发行的债券。对发行人来说，发行外国债券的关键就是筹 资的成本问题，而对购买者来讲，它就涉及到发行者的资信程度、偿还期限和方式、付 息方式以及和投资收益率相关的如票面利率、发行价格等问题。对于发行方式，现在有 两种，其一是公募，另一种就是私募。公募指向社会上不特别指定的广大投资者进行募 集资金。而私募是发行债券者经过承购公司只向特定的投资者进行募集。
公募与私募在欧洲市场上区分并不明显，可是在美国与日本的债券市场上，这种区 分是很严格的，并且也是非常重要的。在日本发行公募债券时，必须向有关部门提交 《有价证券申报书》，并且在新债券发行后的每个会计年度还要向日本政府提交一份反 映债券发行国有关情况的报告书。在美国，在发行公募债券时必须向证券交易委员会提 交《登记申报书》，其目的是向社会上广泛的投资者提供有关债券的情况及其发行者的 资料，以便于投资者监督和审评，从而更好地维护投资者的利益。
私募债券的发行相对公募而言有一定的限制条件，私募的对象是有限数量的专业投 资机构，如银行、信托公司、保险公司和各种基金会等。一般发行市场所在国的证券监 管机构对私募的对象在数量上并不作明确的规定，但在日本则规定为不超过50家。这些 专业投资的投资机构一般都拥有经验丰富的专家，对债券及其发行者具有充分调查研究 的能力，加上发行人与投资者相互都比较熟悉，所以没有公开展示的要求，即私募发行 不采取公开制度。购买私募债券的目的一般不是为了转手倒买，只是作为金融资产而保 留。日本对私募债券的转卖有一定的规定，即在发行后两年之内不能转让，即使转让， 也仅限于转让给同行业的投资者。
在美国和日本发行的外国债券都有特定的俗称，如美国的外国债券叫做“杨基债券”， 日本的外国债券称为“武士债券”。由于从1963年到1974年美国为抑制资金的外流实施 了利息平衡税，且在美国发行外国债券要受美国政府的严格限制，所以“杨基债券”的 发行量一直都不高。1974年后虽有外国机构重新进入美国市场发行外国债券，都由于欧 洲债券的竞争力更强，所以杨基债券的发行量并未有太大的增长。相对来说，由于日本 存在着巨额的外汇顺差，对外国债券发行的限制就要宽松一些，特别是在1984年放松了 有关的限制条件以后，次年在日本发行的外国债券量就高达1兆多亿日元，但在日本发行 外国债券的多为国际金融组织或在欧洲债券市场上信誉不佳的发展中国家。但不论那一 国发行外国债券，都需通过债券评级机构的资信评价。
［欧洲债券］
欧洲债券是以一种以自由兑换的货币作为面值单位且发行者所在国、发行市场所在 国及票面货币所在国具有不同国籍的国际债券。这种债券的发行比较严格，首先是待发 行的债券要通过国际上权威的证券评级机构的级别评定，其次债券还需要由政府或大型 银行或企业提供担保，另外还需有在国际市场上发行债券的经验，再者在时间间隔方面 也有一些限制。这种债券的发行通常由国际性银团进行包销，一般由4～5家较大的跨国 银行牵头，组成一个世界范围的包销银团。有时包销银团还要组织一个更大的松散型的 认购集团，联合大批各国的银行、经纪人公司和证券交易公司，以便在更大范围内安排 销售。欧洲债券的票面货币除了用单独货币发行外，还可以用综合性的货币单位发行， 如特别提款权、欧洲货币体系记帐单位等。欧洲债券每次的发行范围也可以同时是在几 个国家。和其它债券相比，欧洲债券具有一些显著特点：
1．投资可靠且收益率高。欧洲债券市场主要筹资者都是大的公司、各国政府和国际 组织，这些筹资者一般来说都有很高的信誉，且每次债券的发行都需政府、大型企业或 银行作担保，所以对投资者来说是比较安全可靠的，且欧洲债券与国内债券相比其收益 率更高。
2．债券种类和货币选择性强。在欧洲债券市场可以发行多种类型、期限、不同货币 的债券，因而筹资者可以根据各种货币的汇率、利率和需要，选择发行合适的欧洲债券。 投资者也可以根据各种债券的收益情况、风险程度来选择某一种或某几种债券。
3．流动性强，容易兑现。欧洲债券的二级市场比较活跃且运转效率高，从而可使债 券持有人比较容易地转让债券以取得现金。
4．免缴税款和不记名。欧洲债券的利息通常免除所得税或不预先扣除借款国的税款。 另外欧洲债券是以不记名的形式发行的且可以保存在国外，从而使投资者容易逃避国内 所得税。
5．市场容量大且自由灵活。欧洲债券市场是一个无利率管制、无发行额限制的自由 市场，且发行费用和利息成本都较低，它无需官方的批准，没有太多的限制要求，所以 它的吸引力就非常大，能满足各国政府、跨国公司和国际组织的多种筹资要求。
欧洲债券根据付息方式的不同，可分为以下几种：其一是固定利率债券。这种债券 的利息是固定的，且标明到期日期，其期限为5～10年，发行额通常在5000万美元到2亿 美元之间。它适合于利率稳定时期发行，且发行后必须在伦敦或卢森堡证券交易所挂牌 上市的债券。其二是浮动利率债券。
这种债券的利率不是固定的，一般是根据短期存款利率的变化每3个月或6个月调整 一次，其利率通常比伦敦银行同业拆放利率略高一些。由于这种债券采取了浮动利率， 为保证投资者的一定收益，通常会规定一个利率下限，即使市场利率低于这个利率下限 仍按此利率付息，而当利率升高时，债券利率也随之升高。其三是可转换为股票的债券。 这种债券兼有债券和股票的特点。对发行者来说，可转换为股票的债券有两方面的好处： 第一，由于这种债券对投资者很有吸引力，所以能以低于普通债券的利率发行。第二， 一旦债券转化为股票，不仅能与按时价发行股票增加资本一样，增加本金和准备金，从 而增加自有资本，同时也对外币债务作了清算，清除了外汇风险。这种可转换债券对投 资者的好处则在于：当股票价格与汇率上升时，将债券转为股票，再卖出股票可得到更 多的资本收益。
除上述三类主要的欧洲债券外，还有一些其他形式的欧洲债券，如中期欧洲票据、 附有认购各种金融商品权的债券、无票面利率债券、可转让的欧洲货币存款单、欧洲商 业票据、附有转换期权的浮动利率债券、永久债券、循环浮动利率债券、附有红利证书 债券、次级信用债券、高票面利率的转换公司债券、双重货币债券等。
在欧洲债券市场上，所有货币种类不受限制，但欧洲美元债券、欧洲日元债券和欧 洲西德马克债券所占的比重较大。
［债券投资收益率的计算］
购买债券的目的是获得投资收益，计算投资收益率就是选择债券过程中的必然步骤。 而根据债券的票面利率不同，共有三种计算投资收益率的方法。
1．年利率为单利的债券债券投资收益率是指在一定时期内购买债券的收益与投资额 的比率。当一个投资者在市场以价格P购买某一种面值为M、利率r（单利）、期限为N、 待偿期（离到期的时间）为n且到期一次偿还本息的既发债券时，对于每一单位的债券来 说，到期收益为M（1＋rN），现在的投入为P，故其总收益为M（1＋rN）—P，其总收益 率为［M（1＋rN）—P］/P，因该债券离到期的时间还有n年，则其年平均投资收益率R的 计算公式就为：
R＝［M（1＋rN）—P］/Pn（1）
当投资者购买发行的新债时，若债券的发行价格和面值相同，则此时债券的投资收 益率就是债券的票面利率。若发行价格高于（或低于）面值，则债券的投资收益率就会 低于（或高于）票面利率。
若购买的是分期付息的债券时，因只有待偿期的利息收入，其投资收益率的计算公 式为：
R＝［M（1＋rn）—P］/Pn
2．折价发行的债券有些债券在票面上并不标明利率，而在债券期满时根据票面值一 次偿还本息，这样的债券往往都是采取折价的方法发行，其收益率的计算公式为：
R＝（M—P）/Pn（2）
如购买的是既发债券，其收益率的计算公式为：
R＝（M—P）/Pn
3．年利率为复利的债券当投资者以价格P购买年利率为复利r、面值为M、期限为N、 待偿期为n的债券时，该债券的期满收益为M（1＋r）
N－P，现在的投入为P，故其投资收益率R（复利）的计算公式为：

若将投资收益率转化为单利，其计算公式为：

若将折价发行债券的收益率转为复利，其计算公式为：

卖出债券时，其投资收益的计算较为简单，设买入债券时的价格为P1，卖出债券时 的价格为P，在债券持有期n的利息收入为L，则投资收益率R的计算公式为：
R＝（P1＋LHP）AP·n1
［债券转让价格的计算］
对于债券转让价格的计算，其决定因素是转让者和受让者所能接受的利率水平即投 资收益率。一般来说，债券的转让价格还是取决于买方，因为往往是卖方急于将债券兑 现，而买方往往容易在债市上买到和当前市场利率水平相当的债券。
对于到期一次偿还本息的债券，根据购买债券收益率的计算公式（1），其价格计算 公式为：
P＝M（1＋rN）/（1＋Rn）
其中面值M、票面利率r、期限N和待偿期n都是常数，债券的转让价格取决于利率水 平R，若为分次付息债券，则其价格的计算公式为：
P＝M（1＋rn）/（1＋Rn）
由于买方所能接受的利率水平一般是和市场相对应，若市场利率高调，债券的转让 价格就有可能低于转让方的债券购买价格，转让方就会发生亏损。若转让方坚持以持有 债券所要达到的收益水平转让债券，则其价格可根据转让债券的投资收益率计算公式变 换为：
P1＝P（1＋Rn1）－L
其中P1为转让价，P为转让者购买该债券时的价格，R为转让者持有债券期间的收益 水平，n1为持有期，L为在持有期所取得的利息。R愈高，则其转让价格就愈高。
［影响债券价格的因素］
从债券投资收益率的计算公式R＝［M（1＋rN）—P］/Pn
可得债券价格P的计算公式P＝M（1＋rN）/（1＋Rn）
其中M是债券的面值，r为债券的票面利率，N为债券的期限，n为待偿期，R为买方的 获利预期收益，其中M和N是常数。那么影响债券价格的主要因素就是待偿期、票面利率、 转让时的收益率。
1．待偿期。债券的待偿期愈短，债券的价格就愈接近其终值（兑换价格）M（1＋r N），所以债券的待偿期愈长，其价格就愈低。另外，待偿期愈长，发债企业所要遭受的 各种风险就可能愈大，所以债券的价格也就愈低。
2．票面利率。债券的票面利率也就是债券的名义利息率，债券的名义利率愈高，到 期的收益就愈大，所以债券的售价也就愈高。
3．投资者的获利预期。债券投资者的获利预期（投资收益率R）是跟随市场利率而 发生变化的，若市场利率高调，则投资者的获利预期R也高涨，债券的价格就下跌；若市 场的利率调低，则债券的价格就会上涨。这一点表现在债券发行时最为明显。
一般是债券印制完毕离发行有一段间隔，若此时市场利率发生变动，即债券的名义 利息率就会与市场的实际利息率出现差距，此时要重新调整已印好的票面利息已不可能， 而为了使债券的利率和市场的现行利率相一致，就只能就债券溢价或折价发行了。
4．企业的资信程度。发债者资信程度高的，其债券的风险就小，因而其价格就高； 而资信程度低的，其债券价格就低。所以在债券市场上，对于其他条件相同的债券，国 债的价格一般要高于金融债券，而金融债券的价格一般又要高于企业债券。
5．供求关系。债券的市场价格还决定于资金和债券供给间的关系。在经济发展呈上 升趋势时，企业一般要增加设备投资，所以它一方面因急需资金而抛出债券，另一方面 它会从金融机构借款或发行公司债，这样就会使市场的资金趋紧而债券的供给量增大， 从而引起债券价格下跌。而当经济不景气时，生产企业对资金的需求将有所下降，金融 机构则会因贷款减少而出现资金剩余，从而增加对债券的投入，引起债券价格的上涨。 而当中央银行、财政部门、外汇管理部门对经济进行宏观调控时也往往会引起市场资金 供给量的变化，其反映一般是利率、汇率跟随变化，从而引起债券价格的涨跌。
6．物价波动。当物价上涨的速度轻快或通货膨胀率较高时，人们出于保值的考虑， 一般会将资金投资于房地产、黄金、外汇等可以保值的领域，从而引起资金供应的不足， 导致债券价格的下跌。
7．政治因素。政治是经济的集中反映，并反作用于经济的发展。当人们认为政治形 式的变化将会影响到经济的发展时，比如说在政府换届时，国家的经济政策和规划将会 有大的变动，从而促使债券的持有人作出买卖政策。
8．投机因素。在债券交易中，人们总是想方设法地赚取价差，而一些实力较为雄厚 的机构大户就会利用手中的资金或债券进行技术操作，如拉抬或打压债券价格从而引起 债券价格的变动。
［债券投资风险因素］
证券的投资风险是指投资者在预定的投资期限内其投入的本金遭受损失的可能性。 对于债券来说，突出的风险有两类，其一是市场风险，它是指由于市场价格的变化造成 的损失；其二是违约风险，它是指发债公司不能按时履行付息还本的义务。而市场风险 又可细分为：
①利率风险。债券是典型的利息商品，投资者投资于债券主要是期望获得比市场利 率更高的收益，而当银行利率发生变化时，债券的价格也就必然向其相反方向变化，从 而可能造成价差损失。
市场利率上调造成的损失具有相对性，如果债券持有人坚持到期满才兑换债券，则 它仍能获得预期的收益，其收益只不过和现行的市场收益水平有一定差距而已。影响银 行利率的因素主要是中央银行的货币政策、国家的宏观经济调整及整个社会的平均投资 收益水平。
②物价因素，一般也称为通货膨胀风险。当物价上涨时，货币的购买力就下降，从 而引起债券投资收益的贬值。如我国某银行机构在1991年曾发行了期限为3年、年利率为 10％的金融债券，由于1994年的通货膨胀率高达24％，该债券在到期兑换时的实际购买 力和3年前相比就大打折扣。当然若购买的是保值债券，则就不受物价因素的影响。
③公司的经营风险。在持券期内，若发债企业由于经营管理不善和债务状况等原因 造成企业的声誉和资信程度下降也会影响二级市场债券的价格，从而给投资者造成损失。
④时间风险。债券期限的长短对风险是不起作用的，但由于期限较长，市场不可预 测的时间就多，而愈临近兑换期，持券人心理感觉就越踏实。所以在市场上，对于利率 水平相近的债券，期限长的其价格也就要低一些。
⑤流动风险。指投资者将债券变现的可能性。市场上的债券种类繁多，所以也就冷 热债券之分。对于一些热销债券，其成交量周转率都会很大。相反一些冷门债券，有可 能很长时间都无人问津，根本无法成交，实际上是有行无市，流动性极差，变现能力较 差。如果持券人非要变现，就只有大幅度折价，从而造成损失。
违约风险是指发债公司不能完全按期履行付息还本的义务，它与发债企业的经营状 况和信誉有关。当企业经营亏损时，它便难以支付债券利息；而当偿债年份企业盈利不 足或资金周转困难时，企业就难以按期还本。需要说明的是，企业违约与破产不同，发 生违约时，债权人与债务人可以达成延期支付本息的协议，持券人的收益可以在未来协 议期内获得。而企业破产时则要对发债公司进行清理，按照法律程序偿还持券人的债务， 持券人将遭受部分甚至全部损失。
［债券投资风险的防范］
债券投资的最大特点就是收益稳定、安全系数较高、又具有较强的流动性。稳健的 投资者们往往放弃股票投资的高收益，摒弃银行储蓄的低利息，所图之处就在于此。因 此，继收益性之后，安全性便成为债券投资者普遍关注的最重要问题。
债券作为债权债务关系的凭证，它与债权人和债务人同时相关，作为债务人的企业 或公司与作为债权人的债券投资者就债权与债务关系是否稳定来说，起着相同的作用， 任何一方都无法独立防范风险。企业或公司作为债券的发行者所采用的确保债券安全、 维持企业或公司信誉的措施堪称预防措施，是防范风险的第一道防线。而对于投资者来 说，正确选择债券、掌握好买卖时机将是风险防范的主要步骤。
1．债券投资风险防范的预防措施对债券的发行做出种种有利于投资者的规定是重要 的一步。在发达国家如日本，法律规定公司债券发行额都有一定的限额，不能超过资本 金与准备金的总和或纯资产额的两倍。
金融债的限额一般规定为发行额不能超过其资本金和准备金的5倍。债券发行一般是 由认购公司承担发行，安全系数高的债券当然容易被认购，这对企业或公司本身也是一 种约束。
同时企业或公司都有义务公开本公司财务、经营、管理等方面的状况，这种制度对 企业或公司无疑起到监督和促进作用，对投资者是一种保护。
2．债券投资风险防范措施选择多品种分散投资。这是降低债券投资风险的最简单办 法。不同企业发行的不同债券，其风险性与收益性也各有差异，如果将全部资金都投在 某一种债券上，万一该企业出现问题，投资就会遭受损失。因此有选择性地或随机购买 不同企业的各种不同名称的债券，可以使风险与收益多次排列组合，能够最大限度地减 少风险或分散风险。这种防范措施对中小户特别是散户投资者尤为重要。因为这类投资 者没有可靠的信息来源，摸不准市场的脉搏，很难选择最佳投资对象，此时购买多种债 券，尤如撒开大网，这样，任何债券的涨跌都有可能获益，除非发生导致整个债券市场 下跌的系统性风险，一般情况下不会全亏。
采用这种投资策略必须注意一些问题，其一是不要购买过分冷门、流动性太差且难 于出手的债券，以防资金的套牢。
其次不要盲目跟风，抱定不赚不卖的信心，最终才有好收益。
最后，特别值得注意的是必须严密注视非经济性特殊因素的变化，如政治形势、军 事动态、人们心理状态等，以防整个债券行市下跌，造成全线亏损。
债券期限多样化。债券的期限本身就孕育着风险，期限越长，风险越大，而收益也 相对较高，反之债券期限短，风险小，收益也少。如果把全部投资都投在期限长的债券 上，一旦发生风险，就会猝不及防，其损失就难以避免。因此，在购买债券时，有必要 多选择一些期限不同的债券，以防不测。
注意做顺势投资。对于小额投资者来说，谈不上操纵市场，只能跟随市场价格走势 做买卖交易，即当价格上涨人们纷纷购买时买入；当价格下跌时人们纷纷抛出时抛出， 这样可以获得大多数人所能够获得的平均市场收益。这种防范措施虽然简单，也能收到 一定效益，但却有很多不尽人意之处。
首先必须掌握跟随时间分寸，这就是通常说的“赶前不赶后”。如果预计价格不会 再涨了，而且有可能回落，那么尽管此时人们还在纷纷购买，也不要顺势投资，否则价 格一旦回头，必将遭受众人一样的损失。
以不变应万变。这也是防范风险的措施之一。在债券市场价格走势不明显、此起彼 落时，在投资者买入卖出纷乱，价格走势不明显时，投资者无法做顺势投资选择，最好 的做法便是以静制动。以不变应万变。因为在无法判断的情况下，做顺势投资，很容易 盲目跟风，很可能买到停顿或回头的债券，结果疲于奔命，一无所获。此时以静制动， 选择一些涨幅较小和尚未调整价位的债券买进并耐心持有，等待其价格上扬，是比较明 智的做法。当然这要求投资者必须具备很深的修养和良好的投资知识与技巧。
必须注意不健康的投资心理。要防范风险还必须注意一些不健康的投资心理，如盲 目跟风往往容易上当，受暗中兴风作浪、操纵市场人的欺骗；贪得无厌，往往容易错过 有利的买卖时机；赌博心理，孤注一掷的结果往往会导致血本无归；嫌贵贪低，过分贪 图便宜，容易持有一堆蚀本货，最终不得不抛弃而一无所获。
［债券投资时机的选择］
债券一旦上市流通，其价格就要受多重因素的影响，反复波动。这对于投资者来说， 就面临着投资时机的选择问题。
机会选择得当，就能提高投资收益率；反之，投资效果就差一些。债券投资时机的 选择原则有以下几种：
1．在投资群体集中到来之前投资在社会和经济活动中，存在着一种从众行为，即某 一个体的活动总是要趋同大多数人的行为，从而得到大多数的认可。这反映在投资活动 中就是资金往往总是比较集中地进入债市或流入某一品种。而一旦确认大量的资金进入 市场，债券的价格就已经抬高了。所以精明的投资者就要抢先一步，在投资群体集中到 来之前投资。
2．追涨杀跌债券价格的运动都存在着惯性，即不论是涨或跌都将有一段持续时间， 所以投资者可以顺势投资，即当整个债券市场行情即将启动时可买进债券，而当市场开 始盘整将选择向下突破时，可卖出债券。追涨杀跌的关键是要能及早确认趋势，如果走 势很明显已到回头边缘再作决策，就会适得其反。
3．在银行利率调高后或调低前投资债券作为标准的利息商品，其市场价格极易受银 行利率的影响，当银行利率上升时，大量资金就会纷纷流向储蓄存款，债券价格就会下 降，反之亦然。因此投资者为了获得较高的投资效益就应该密切注意投资环境中货币政 策的变化，努力分析和发现利率变动信号，争取在银行即将调低利率前及时购入或在银 行利率调高一段时间后买入债券，这样就能够获得更大的收益。
4．在消费市场价格上涨后投资物价因素影响着债券价格，当物价上涨时，人们发现 货币购买力下降便会抛售债券，转而购买房地产、金银手饰等保值物品，从而引起债券 价格的下跌。当物价上涨的趋势转缓后，债券价格的下跌也会停止。此时如果投资者能 够有确切的信息或对市场前景有科学的预测，就可在人们纷纷折价抛售债券时投资购入， 并耐心等待价格的回升，则投资收益将会是非常可观的。
5．在新券上市时投资债券市场与股票市场不一样，债券市场的价格体系一般是较为 稳定的，往往在某一债券新发行或上市后才出现一次波协，因为为了吸引投资者，新发 行或新上市的债券的年收益率总比已上市的债券要略高一些，这样债券市场价格就要做 一次调整。一般是新上市的债券价格逐渐上升，收益逐渐下降，而已上市的债券价格维 持不动或下跌，收益率上升，债券市场价格达到新的平衡，而此时的市场价格比调整前 的市场价格要高。因此，在债券新发行或新上市时购买，然后等待一段时期，在价格上 升时再卖出，投资者将会有所收益。

返回


股市操盘手·1

1、仔细地看着大盘走势

在上海市中心，有一幢欧洲建筑风格的大楼，二三层墙上，悬挂着一排醒目而苍劲的金字招牌：宏光证券公司。

底层大厅的墙幕显示屏上闪烁着红绿色的光芒，行情不断变动，指数曲线像蛇似地蜿蜒蠕动，紧紧缠住股民亢奋、焦虑的心绪。

大户室里，众多的大户，目光都被代码为068的股票的走势紧紧吸引，围绕该股票的议论使大户室异常热闹。

大户室里的大户，也分成技术派和基本面派两个阵营。技术派认为，该股票今日放量但股价未上却下行，可能是庄家在出货，但也不排除蓄势整理的可能。因为此股票在前段时期也曾有过几次类似的情形：头天量升价跌，第二天破位急跌，造成一个空头陷阱，吸取大量浮筹，尾市价格却创新高。另一派认为：有消息说，该股庄家的目标位是二十元，眼下还不到十六元，庄家不可能罢手，目前状况是消化整理，蓄势再冲。

两派议论结果，做多的占了上风，纷纷填单，买入068股票，原想抛的人，亦捂定筹码不动，他们统一了认识，以为此次回档，正是低吸的好机会。

在此楼二层走廊尽头处，有一间房子，门上贴着：办公重地，非请莫入。屋子不大，只十平方米左右，沿墙的办公桌上，摆着六台电脑，全都开启着，显示着不同的股票走势。屋里静得很，电脑传输信息的蜂鸣声格外响亮。

程兴章，该公司的经理助理，亦是此办公室的主人，正坐在一台电脑前，仔细地看着大盘走势，他年约三旬，身材瘦长，皮肤白皙，戴副眼镜，书生气颇足，他主要负责自营业务，公司的自营基本上由他独自操作。该公司的客户，这次无一人知道，他们所关注的068股票，便是由程兴章在控盘、作庄。

他的视线在几只电脑屏幕上扫视一番，最后停留在068股票的走势画面上，目前该股票走势已呈弱态，他拎起听筒，通知场内红马甲：用1号帐户将该股价位往上打。几分钟后，该股止跌回升。他再命令：用二号帐户趁势再上打二十万股。顿时该股走势呈强势而突破盘局，随后大量买单蜂拥而入，股价节节趋高。程兴章目视直往上飚的股价，审察了一下成交量，发觉跟风的资金颇为庞大，心里一阵激动。思索一会儿，不觉一丝冷笑显现嘴角，他再度拎起另一架电话，命令另一跑道的场内红马甲：边拉高边出货，出二进一，必须将三号、四号、五号帐户068股票全部出清。

程兴章共动用了十个帐号，并分在不同的跑道进行操作，以求隐蔽。他操作068股票颇具心机，从低位吸筹，修正指标、拔高回档，反反复复，历时数月。从前天开始，他便悄然出货。至今天，他尚留百分之三十左右的仓位，他决定在今日全部清场。

下一页

返回目录


股市操盘手·2

2、命令全部吃进

场内红马甲向他汇报，说成交了一部分，另一部分因股价迅速下滑而未成交，他果断下令撤单，以市价喂给接盘者，几次撤单下抛，导致股价加速下行。该股走势曲线形成跳水状态，程兴章不放心地拎起电话，询问场内成交情况。场内交易员告诉他，说所抛的股票已全部出清，他望着屏幕上急剧下滑的走势，不由舒了口气，他点了支烟，倚在皮椅上，松弛一下多日来紧张的情绪。

他瞅着一缕缕青灰的烟气，心中默算本次做庄的赢利水平，该股他是从10元左右开始吸筹的。最高上探16元左右。因为他操作得法，平均价位并不高，只有11元左右，估算下来，每股赢利达5元左右，总赢利近5000万元。想到此，心中不免有几分得意。

走廊里传来吵闹声，有人要找总经理讨公道，原来这个股民的一笔交易出了差错，找营业部许经理交涉不成，故吵上来了。

程兴章问明情况，查看了那股民提供的材料，原来人家填写抛单，营业部疏忽，打成了买入，变成了逆向操作，程兴章看了买单，那是一份137股票，抛的价格为9．8元，数量是二千股，日期是10天前的。他查看该股票的资料，心中有了打算。

程兴章拨通许经理的电话，许经理立刻将那股民的二千股137股票按原先的价位再加上手续费挂出去，许经理认为这不可能会抛掉，程兴章道：“能不能抛掉，不用你管，你马上去办。”程兴章颇为恼怒，他很反感这个许经理。许经理是个被原单位辞退的人物，无知识、无学历，仗着与总经理沾亲带故，便挤进了宏光公司，靠耍手段逼走了原营业部经理，好端端的营业部从此便纪律松懈，事情不断。程兴章为此向总经理反映，但都无效，他也无可奈何，只能专心做自营了。

程兴章静静神，认真地分析了137股票的走势，毅然拎起电话，拨通场内红马甲，命令将137股票股价从9．3到9．9元全部吃进。

一晃眼，137股价直线上飚，程兴章望着那条直线，对自己场内红马甲的迅捷的操作感到十分满意。

桌上另一只电话响了，传来营业部许经理亢奋的声音，“程总助，你预料如神，137股票启动了！”

程兴章心中冷笑一声，问道：“你给那股民抛了吗？”

“早挂出了，已成交了。”许经理不无得意地道，“我给它算好了价位，一分钱也不让那刁民赚。”

程兴章挂了电话，另一只电话又响了，是场内红马甲向他汇报成交情况，说是打进60万股，均价在9．6元左右。红马甲不无兴奋地道：“现在股价已上10．2元了。我们这么一打，引起一片跟风的。”

程兴章道：“你干得不错，紧盯着这只股票，等我电话。”

他挂上电话，凝神地看着137股票的成交情况。股价依然往上爬升，成交量急剧放出，股价已达10．6元了。

上一页

下一页

返回目录


股市操盘手·3

3、桌上的电话铃响了

程兴章亦有些兴奋，对自己的判断感到自得，他没花多少时间，竟逮住了一匹小黑马。他在分析走势时发现，该股在这几天的下跌过程中，成交量已萎缩至历史次低水平，杀跌已无动量，而KD线从死叉中已沉底反翘。他估算：如有买盘推进，让股价重返十日均线，KD线就会趋向金叉，技术指标一旦好转，定会吸引买盘跟进，况且该股票业绩尚佳，比价偏低。他因为在做068的庄，没闲暇顾及其他股票。此次偶尔涉入，倒令他颇感有趣，他由此判断，该股价近日走势，应是多头陷阱，杀跌吸筹，作最后一次探底。

他估算自己公司的实力，因为刚从068做庄中满载而归，能量大增，为解决这有一点小麻烦的事，又触动他的灵感，决定再做一次。倘若该股庄家确是多头陷阱，经他买盘推进，也只得顺势而为，就此启动行情，倘若抛盘倾压，按他的能力，便能全盘统吃，大举入庄。他盘算好了，立刻通知红马甲买入137股票。于是，该股票真的启动了行情。不过刚开始买入的时候，他心中亦有隐隐的不安，一旦迫使他大举做庄，他将与原庄家进行一场实力的较量，也将是一场残酷的搏杀。而他此次行动，还未拟过详尽计划，也未向总经理汇报，成功成仁责任将全由他一人承担。

桌上的电话铃响了，是个陌生的声音，语气颇生硬：“是宏光证券么？”“是的，你找哪位？”程兴章答。

“程兴章听电话。”

“有什么事？”程兴章谨慎地问道。

“有要紧事，快叫程兴章听吧。”那陌生的声音，一副盛气凌人的口吻。

“我就是，你有话就直说吧。”程兴章冷冷地道。

“你就是？”那人微微一愣，口气有些缓和，“是你在打137股票吗？”“是的，怎么样？”

“赶快撤出，别打乱我们的计划。”

“你们是什么人？”

“这你别管，今日你的筹码必须抛出！”对方口气很强硬。

程兴章冷冷一笑道：“股票人人做得，只要有钱便行。你有什么资格指挥别人？我又凭什么听你指挥？”

“行，有骨气，待会我把筹码全压给你，看你怎么办？”

“看我怎么办？我照单全收。”

对方沉默一会儿，突然传来一阵女性的声音，语气委婉，音调柔和悦耳：“程总助，别动火，我们老板要跟你说几句。”

“哈，年轻人。”对方的声音很低沉，听语音，程兴章估计对方的年纪已四十出头，听语气，却在五十以上：“真是血气方刚，我很欣赏。不过，年轻人，也不能太意气用事，你打137股票只是一时心血来潮吧，我们却计划得很周密，你若孤注一掷，肯定得不偿失，这不像你做068股票一帆风顺，再提醒你一句，你的068股票虽说大获成功，但是你的老总不会因此奖励你，反而会责怪你，我给你半个小时出货时间。你打入的数量是60万股，均价在9．6元左右，你可以在10．6元的价位上抛掉，年轻人，好自为之吧。”

上一页

下一页

返回目录


股市操盘手·4

4、那批人究竟是什么来路

程兴章颇为惊诧，自己的底细对方怎么知道得如此清楚，自己打入的数量、均价，只有他与红马甲知道，而他深信他的红马甲绝对可靠，不会将公司的秘密对他人泄露。自营帐户的成交回报他早指令电脑部经理，特别加密，其他人也打不开，看不见的。电脑部的小李经理是个认真、正派的人，喜爱钻研技术，却对股票没兴趣，也不可能是他泄露出去的。程兴章百思不得其解，至于对方的威胁，他根本不放在心上。

桌上的电话又鸣叫起来，是他老总从外地打来的：“听说你已经从068股票中撤出了。”

“是的，已经全部出清了。”

“谁让你提前出货的，不是计划要做到20元吗？”

“我觉得必须出货，否则有前功尽弃的危险。”

“胡扯。”总经理十分恼火，“你事前不请示，事后不向我汇报，擅作主张，眼里还有我么？”说着忿忿地挂了电话。

程兴章被老总的话打晕了，真应了对方的话，他有功还得受责。突然他想起了什么，看着137股票还在10．6元价位上徘徊，赶紧抓起电话，通知红马甲，将60万股137股票在10．6元的价位上抛出。那时是T＋0交易，当天可买入卖出。

程兴章倚在沙发上，点支烟，心绪不佳。

电话铃又响了，他懒懒地拎起听筒，是红马甲小余打来的。

小余的声音挺兴奋的：“程总助，你真行，逃了个顶，不到二小时，便赢了60万，现在137股票一路下探，可能要破9元大关呢。”

程兴章却一点也高兴不起来，反而十分沮丧，对小余来说，公司又打了个大胜仗，但对程兴章来说，却是窝囊的败仗，他夸奖了小余几句，便挂上电话，又倚在沙发上陷入沉思。

那批人究竟是什么来路，既诡秘，又神通广大，自己似乎有被他们掌握的可能。今天他被迫从137股票中退出，使他的自尊心受到莫大的打击，他现在对那批人的了解就是他们是137股票的庄家，而自己的老总与他们究竟是什么关系，为什么他们说的话，竟那么准呢？

灰白的烟，从程兴章口中吐出，缭绕在室内，室内空气混浊得很，程兴章的脑袋也感到沉甸甸的。

桌上的电话铃又鸣响了。他皱起眉头，不想接。响了六七声，便停了。一会儿，他的手机又响了，他打开手机，里面传来的竟是那个柔和悦耳的女人声音：“程先生，谢谢你的配合……”

程兴章颇为惊异，他的手机号码知道的人并不多，对方如何会知道的，他问道：“你怎么知道我的手机？”

上一页

下一页

返回目录


股市操盘手·5

5、身后响起悦耳的嗓音

对方笑道：“这还不容易，我们想了解的事，总能了解到的，就像你程先生，我们了解得也很透彻，你是复旦的高材生，性格较内向，做事稳健而不乏开拓性，我们老板对你很欣赏。”

“你们是些什么人？”程兴章问道。

对方咯咯一笑道：“是中国人，跟你一样。噢，我姓余，你称我余小姐、余大姐都行，因为我比你年长些。”这女人的语气挺亲切，颇有诱惑力。

程兴章冷冷地道：“我已听从尊令，从137股票中退出，你们还有什么吩咐？”

“程先生，你大概对这事仍然有些生气吧，当然，若你不生气，我也不打电话了。”

“这是什么意思？想安慰我么？”

“不，我们只是对你感兴趣，我们对人的研究，比对市场的研究更为重视。”

“很钦佩你们的观点，但希望你们别把兴趣放在对我的研究上，我是个普通人，不值得被人研究。我也是个正常的人，讨厌被人打搅。”程兴章语气颇不耐烦。

余小姐笑道：“我们对你了解之深，恐怕尤甚于你自己，只是从未见过你而已。”

程兴章愤懑地道：“你们将我的底细搞得水落石出，可你们是些什么人，却令我云遮雾罩，不识真面貌。”

余小姐笑道：“你以为我们故弄玄虚？好吧，今日下午五时半，我们在和平饭店聚一聚吧。”

程兴章突然有种异样的兴奋，不知是因为一探对方的神秘面纱，还是那悦耳的女性声音对他的莫名诱惑。

他给他新婚不久的妻子打了个电话，告诉她晚上有事需晚些回来，晚饭不回家吃了。

他提前几分钟赶到和平饭店，正在犹豫，不知上哪去找余小姐。这时，一个女服务员笑吟吟地问他，是不是姓程，程兴章点点头，女服务员将他领到里面一张靠窗的桌子旁，那是一张空桌，余小姐还未到。

他点上烟，不到一支烟的光景，他抬腕看看手表，刚到五时半，这时身后响起那悦耳的嗓音：“程先生，让您久等了。”

他回过头，见来了两个人，一男一女，女的三旬以上，面貌端庄、秀丽；男的五旬左右，鼻架眼镜，一副学者气派。他估计，女的便是那位余小姐，男的定是那位老板。

确是余小姐，她向程兴章介绍那位男的，那人姓金，是她的董事长。

寒暄几句，两人入座。

上一页

下一页

返回目录


股市操盘手·6

6、老板的底细

那位金董事长的目光深沉又颇敏锐，透过眼镜，注视着程兴章，像要把程兴章从里到外剖个透，令他浑身不自在。余小姐先笑笑道：“程先生今日晚聚，是否向新婚不久的夫人请过假？”

程兴章不好意思地点点头。

余小姐笑道：“这是上海男人优良品德的一大表现。”

金董事长笑道：“小余呀，莫非你想嫁个上海男人？不过你可要当心，上海男人太多甜味，就像上海的菜肴一样，甜得难以下咽，你能受得了么？”

三人都笑了，气氛亦轻松了。

程兴章忍不住问：“金董，我有个疑问，不知当问不当问？”

“饭桌上，无拘无束，畅所欲言，想吃就吃，想说就说，不用顾忌。”

程兴章便道：“您跟我老板好像关系密切，不知是否？”

金董事长轻蔑地道：“你那老板，算什么玩意，不学无术，不值一哂。”

余小姐道：“你老板的底细，你可能不太了解吧。他在深圳混了几年，花钱买了张文凭，在一个小公司做销售员，成绩不佳，因与你公司总部老总沾些亲，便派往上海来任职。”

程兴章不解地问道：“按人民银行规定证券公司及下属业务部的法人及总经理，必须有在金融行业三年以上的工作经历。”

余小姐道：“他那份简历是伪造的。”

程兴章道：“简历居然可以伪造？”

余小姐笑着对程兴章道：“你真是个书生，这年头什么东西不能做假，买个学历，伪造份简历那算什么事呢，你跟他做助手，居然没有察觉？”

程兴章道：“我是觉得不对劲，他说他是国际金融专业出身，但他外语一窍不通，金融知识也知之甚微，语言浅薄，知识缺乏，本来以为他在学校只是混张文凭而已，没往其他方面去想。”

金董事长道：“年轻人，不去多想是明智的，多想多添烦恼，现今世道，已不像我们年轻时那样单纯了，现在正应了过去的俗语：有钱能使鬼推磨。”

余小姐笑道：“你看，咱们金董事长放了教授不干，下海来捕钱。”

“没错，”金董事长道，“我下海捕完钱，再上岸搞研究，说实在，现在教授、高级工程师也太不值钱了。”金董事长不无感叹地道：“有权、有钱者搞个高级职称实在太容易了，不过，”他又对程兴章正色道：“年轻人，知识是用权夺不到的，用钱也买不来，只能下苦功才能得到，要尊重知识，尊重有知识的人。”

余小姐插嘴道：“程先生，咱们金董对你很欣赏，也是基于你是个人才。”顿了顿，余小姐又道：“你们的老板是个混混儿，上海业务部如果没有你撑着，恐怕状况便糟了。”

上一页

下一页

返回目录


股市操盘手·7

7、怎么那么快就知道了

程兴章嘴中谦虚了几句，心里却有些感慨，不由对余小姐油然生了几分知音感，他确实对公司立下了汗马功劳，无论在管理上，或是自营作业中，他的功劳亦是旁人无法匹敌的。然而功劳总是别人的，只剩下苦劳是自己的，好在他对事业有强烈的执着，并不计较个人得失，依然努力不懈。

余小姐又夸奖他道：“068股票你操作得很有水准，咱们金董看了公司信息研究部的报告，对你的操盘手法颇为赞赏呢。”

程兴章一听论及操盘，忍不住问道：“你们怎知道是我在做庄？”

余小姐笑道：“世上没有不透风的墙，你们的老板，便是最大的泄密者，你们的成本均价，目标价位，都从他的嘴中流出来的。不过，就是他不说，我们也已了解得清清楚楚了。”

程兴章颇为惊讶，他原本就担心，他做庄时，老板会趁机私下跟庄，再将目标价位泄露出去，使他最后出货不了。所以他趁老板外出的几天，擅自先出货了。不过他对今日之事依然疑惑不解，他问道：“我今日打的137股票，我们老板并不知道，而你们对我的均价、数量知道得一清二楚，并且那么快就知道了，是不是我们的红马甲或是电脑部经理透消息给你们的？”

余小姐看看程兴章，又转眼看看她的董事长，金董事长道：“小余，你就告诉他，让他眼光宽些。”

余小姐便道：“程先生，眼下有套软件，简称‘龙虎榜’，不知你闻听过没有？”

程兴章摇摇头。

“这是新研制开发的，现在知晓的人还不多，这套软件可及时反映出机构大户成交的情况，我们就是通过它监测到你们进货的情况。”

程兴章倒嘘了一口气，道：“我做庄068时，已力求隐蔽动用了十个帐，不想也未能逃脱别人的监测。看来目前竞争不但是作业手法、经济力量的较量，而且还是高科技、多渠道信息的竞争。”

余小姐道：“没错，‘龙虎榜’很快会普及，新的高科技软件还会出现，操作手法也得相应改变，程先生是个聪明人，我想，在这场竞争中，程先生还会是个赢家。”

程兴章道：“余小姐太抬举我了，令程某受宠若惊，但日后的路途将愈发艰难了。”

余小姐道：“不用担心，我们董事长很器重你，到时，他定会支持你的。董事长，您说是吧？”

金董事长微笑地点点头。

余小姐又问：“程先生，137股票你最终如我们所愿全部抛出，是基于何种原因呢？”

程兴章想起余小姐在电话中说的话，说他们对他的了解更甚于他自己，于是便道：“请您猜猜看。”

上一页

下一页

返回目录


股市操盘手·8

8、068股票不能再做了

余小姐莞尔一笑道：“让我猜猜，行。根据你稳健的风格，在知己不知彼的情况下，你不会贸然从事的；另外，以你外柔内刚的秉性来看，你也不会让对方吓退，可能还有自己一方的压力，结合起来，你便撤退了，不知猜得对否？”

程兴章叹口气道：“你们真把我研究透了。是这两方面的原因，只是自己一方的压力更沉些。”他将自己老总的电话告诉他们，随后又道：“我刚才问及你们与我的老总的关系，就基于这个原因，因为事情不会那么凑巧。你们威胁前脚走，他的不满便后脚就到了，像是你们安排好了的。”

余小姐道：“你们那老板在外吹嘘，说是此次068的目标价位是在20元以上，他的一些朋友便在你出货时，奋勇追入，这两天一跌，特别是今天猛跌，便来电询问我们公司，他们中的一些人与我们公司有些联系。我们从盘口上已看出，你已全部出货、清场了。他们得知实情，认为被耍了，定要找你们老板讨个说法，情况大概就这样吧。”

“原来是这样。”程兴章道，“如此看来，老板一回来，还得要我再做068的。”

金董事长突然道：“068股票你不能再做了。”

程兴章道：“是不能做了，在目前的价位上建仓，风险很大。”

金董事长道：“没有风险也不能做！”

程兴章疑惑地问：“为什么？”

金董事长道：“因为我们有计划，所以你们不能做。”

程兴章不满地道：“这是否太专横霸道些了？”

金董事长道：“是专横霸道。商场如战场，虽不流血，却是要命的搏斗，强者存，弱者亡。你们公司的实力无法与我们抗衡，所以我先提醒你。”

程兴章冷冷地道：“你们在此价位上建仓，不怕被套么？”

余小姐笑道：“程先生有心考我们了。咱们不把盘子砸下去，怎会去建仓呢？”

“砸盘没错，若被其他机构在底部兜了，你们不是赔了夫人又折兵了？”

余小姐道：“这个我们不担心，除非是你程先生来抄我们的底。”

程兴章苦笑道：“你们真是太抬举我了，我能有多少能耐？就算我能在底部抄了你们筹码，我想做上去，麻烦也不少。”

金董事长道：“明白这些就好，俗话说，识时务者为俊杰，来日方长，我们将来可不是你的对手了。”

程兴章道：“我把068的筹码已经全盘抛出，也不知道是谁接了过去。”

上一页

下一页

返回目录


股市操盘手·9

9、没有人会相信

金董事长道：“这个我们不在乎，说句笑话，这些筹码最终还是从你们公司倒出来的。”

“我们公司？”程兴章讶然道，“你是说，就是我不做，我老板自己会操盘？”

金董事长笑道：“我预计会是这样，但愿别这样，要不你少不得上阵，我们也会麻烦些。”

“我明白了，”程兴章道，“今晚你们约我出来，就是为这事？”

金董事长道：“你可以这么认为。”

程兴章道：“我也不想再做068股票了，也会劝说老板不要去做068股票……”

金董事长插嘴道：“你可以做，不过我指的是个人。我告诉你，我们认定的底部是8．5元，顶部是22元。”

“我不感兴趣。”程兴章道，他的自尊心似乎受了些伤害。

余小姐道：“金董是好意，你干得很辛苦，但你的收入却不高，这也是创收的机会。”

程兴章冷冷地道：“如果我想创收，又何必承你们的情，我自己在做庄，搭车不是更方便，更可靠么？”

余小姐道：“是方便可靠，但那性质不同，你内心会感到不安的。”

程兴章道：“这样我会更不安。”

“你个人没做过股票？”余小姐问。

“从未做过。”程兴章道。

“能恪守证券从业人员的管理条例，真不容易。”余小姐道，“只是像你这样的人，越发凤毛麟角了，程先生的人格，令人敬重。”

程兴章问道：“你们告诉我这计划，不担心我说出去，给你们操盘增加麻烦吗？”

金董事长道：“不用担心，我们了解你，你不会说出去；再说，眼下说出去也没人相信。”

程兴章默然无语，亦有几分悲哀，自己有似乎被人捏在手心中随意摆布的感觉。

服务员忙着上菜了，余小姐道：“菜来了，咱们边吃边聊吧。”

喝了些酒，金董事长便天南地北闲谈开来，气氛显得十分轻松！

程兴章听着金董事长的高谈阔论，不觉心驰神动，对其强闻博学敬佩异常，金董事长似乎对天文地理、古今中外无所不知，而且语言生动，又兼诙谐幽默，令人开怀。他过去不善饮酒，今日酒意颇佳，不觉心中不快一扫而空。

临散席时，金董事长异常亲切地对程兴章道：“小程，日后有什么事，尽可以来找我。”他还让余小姐将名片给程兴章一张，写下自己的手机号码。

上一页

下一页

返回目录


股市操盘手·10

10、这消息可靠吗

第二天一开盘，068股票便放量下行。

大户室的大户们，眼瞅着068走势，吃不准是认输抛掉还是补仓，以技术分析著称于大户室的杨广生道：“从这几日盘面上看，庄家出货的迹象十分明显，可能原庄家已经退场了。K线已明显形成头肩顶形态，五日、十日均线都被沽穿，就看二十日均线是否能有支撑，我在前几日就觉得不太妙，但你们都看好，我也没多说。”

另一大户不满地道：“你呀——事后诸葛亮。昨天上午你不也认为是庄家震仓洗筹的可能很大么？你不是也进货了么？”

杨广生道：“我先出了大部分，进了不足出的四分之一。”

一大户道：“不要多争无益的事。”又问杨广生道：“你看我们现在如何办才好？”

杨广生道：“我认为这两天跌势过猛，受二十日均线支撑，会有一波反弹，但反弹力度不会超过跌幅的二十分之一，趁反弹，抓紧出货，接下来会有一波更大的跌势，那时再建仓不迟。”

这时，一大户从外跑来，颇为亢奋地道：“你们知道068股票的庄家是谁么？”

“别卖关子，知道就快些说！”一大户催促道。

“就是咱们的东家，他们已经全部出货了。”

“宏光公司？”一大户不信，“你这消息可靠么？”

“是我的一个好友告诉我的，他的消息一向很准，不会有错！”“这公司也太不够意思了。”一大户不满道，“咱们是他们客户，总该先传个消息。”“我们在这儿打股票，让他们赚了不少手续费，自己做庄还瞒着我们，真不够意思，咱们不在这儿做，换一家公司。”大户们颇有非议，有些愤懑。

杨广生却道：“做庄，当然不能随便告诉别人。如果别人了解了庄家的意图，他的庄就很难做了。往往是在出货前散布消息出来，让人跟庄，自己边拉边抛，功成身退。再说做庄不一定成功，如果跟庄被套，还不指责他们？做股票还得靠自己判断。”

一大户道：“老杨，庄家都已经溜了，我们该怎么办呢？”

杨广生道：“庄家虽然跑了，但他们抛出的筹码总有人全盘接下来了，倘若全是一般的大户、散户接了，这只股票前景不妙，非得瘟很长时期。若是新主力入庄，还会有戏唱，不管怎么说，一旦有反弹，还是出货为上策。”

程兴章在自己的办公室里写本次068股票自营的工作总结，虽然要静心写总结，但他还是习惯地将几台电脑打开。写一段，抬头看看股票的走势，068股票虽然走势疲弱，呈盘跌势态，但成交量急剧萎缩，如果想在低几档的价位上吸筹，则砸盘的力度、成本都要加大。他吃不准金董事长他们以何高招做到这一点，他也不愿为此伤脑筋去分析，只是冷眼旁观着。137股票依然加速下行，量却逐步放大，从技术指标看，还未完成筑底。程兴章感到心情有些不宁，索性将画面切换至综指走势曲线上，定定神，继续写他的总结报告。

上一页

下一页

返回目录


股市操盘手·11

11、更不是害怕

午饭前，他的老板———胡志刚突然回来了，他脸色阴沉，问了程兴章一些情况，对程兴章告诉他自营068赢利5000万之事，似乎无多大兴趣。他将电脑切换到068走势上，指着画面道：“我们再做一次这个股票！”

程兴章心头一震，不得不佩服金董事长的预计，他脱口道：“068股票不能再做了！”“为什么？”“眼下的价位风险太大，”程兴章道，“再说上档被套筹码很多，一旦抛出来，很难承接。”“怕什么？”胡总道，“我们公司还怕那些散户不成。”

程兴章不便将与金董事长的谈话说出来，只是婉言劝道：“我们再选个别的股票做一下，068股票此阶段还是放弃的好。”“你不愿意做？”胡总冷冷地道，“还是害怕？”“不是不愿意！”程兴章口气强硬地道，“更不是害怕，而是不能做，那样公司要有损失。”

胡总白了程兴章一眼，他了解程兴章，知道程兴章是个有见解、有性格的人。他自己对股市技术分析一窍不通，相信程兴章在技术上一定有充分的理由说明068股票不能再做，但他根本未想到程兴章还有“消息”。他犹豫了一会儿，口气缓和地道：“好吧。”又关心地对程兴章道：“这阵子，我不在上海，你也很辛苦了，你刚结婚不久，又忙得无法请婚假，既然068已经顺利完成，我看你明日起休假一段时间吧，带着你那漂亮的新夫人，去外地旅游一下，看看祖国的大好风景，散散心，放松一下，回来再选个股票，再辉煌地做一次。”

程兴章听了胡总的话，心中有几分感动，但又担心他这位老总借故支开他一段时间，便道：“我正在写总结报告，完成它再说吧。”胡总道：“那报告不急，就等你回来写也不迟。”

程兴章无可奈何地道：“那好吧，我明天就休假吧。”

说实在，程兴章也挺想休假。结婚前，妻子曾与他商议要去四川游玩一番，他考虑到自己的自营正处于白热化阶段，不能离开，当时他也曾与胡总谈过此事，待这波行情做完后，他准备请婚假外出看看大自然风光，放松一下，现在行情做完了，确实该放松一番了。

办公室主任进来了，说是接到总部电话，董事长和总部老总下午来此视察
工作。

胡总急问：“他们已经到上海了？”办公室主任道：“不清楚，我刚接到电话，问过他们是不是要我们派车去接，总部说不需要。”

“你去准备些招待物品。”胡总对办公室主任吩咐道，“买些上等乌龙茶，再买些水果和上等烟来。”

上一页

下一页

返回目录


股市操盘手·12

12、没忘记提醒他

总部董事长和总经理在下午二时左右来到公司，胡志刚忙得不亦乐乎，又是敬茶，又是敬烟。

董事长了解了一下情况，表示满意，胡志刚汇报了他们自营的现状，十分得意地道：“这次我们做了一只股票，赚了5000多万。”董事长听了喜出望外，连连称赞道：“小胡你真不简单，”又回头对总部总经理刘承春道，“刘总，看来你用人用对了。”刘承春道：“我对胡志刚了解得很，不会看走眼，不过现在还有些董事指责我，说我任人唯亲哩。”

董事长道：“举贤不避亲嘛，别理那些闲话。”

胡志刚道：“只是我们的资金力量还不够雄厚，要不会做得更好，董事长是否能再给我们调些来？”

董事长沉吟会儿道：“目前我们的资金并不很宽裕，手头还有几个项目要进行。这样吧，既然你们在证券投资方面有成绩，有信心，也有能力，我先暂缓一个项目，到时给你们调一二亿资金。”

胡志刚忙道：“谢谢董事长的关怀。”“先别忙谢，”董事长道，“我还得回去与董事们开会商议一番才行，你们先写个报告。”

程兴章在一旁听到董事长同意再调几亿资金，也不由一阵兴奋，他不在乎胡志刚把他的成绩全写在自己的功劳簿上，但对他们所谓“举贤不避亲”之类的恭维话感到恶心，他什么都未表示，只是默然无语。

待两位大老板离开后，程兴章回到自己办公室给妻子挂电话，告诉她休假的事，妻子十分兴奋，道：“我马上就向领导请婚假，再请人去买机票。”

不一会妻子回电话，说是婚假已被批准，她托人去买成都的机票之事已落实，晚上送到家来。“咱们先乘飞机去成都，先去参观都江堰，游览青城山，再去看大足石刻，上峨眉领略大自然的风光。”妻子的话语很兴奋，“再去重庆，然后坐船下长江，荡三峡……”妻子的兴奋情绪也感染了他，令他也颇为兴奋，对遥远的风光不觉心驰神往起来。

下班临走前，程兴章向总经理告辞，没忘记提醒他：“胡总，068股票在这一段时期，咱们不能再做了。”

胡志刚不耐烦地道：“这里的事，有我在，你不必再操心了，安心地去度假，陪夫人玩个痛快吧。”

程兴章去度假了，对胡志刚来说，是少了些羁绊，虽说他身为总经理，一切可以说了算，但程兴章在，他却不敢胡来，他也不知为何对程兴章有些顾忌，总觉得程兴章身上有股正气，令他做事不得不有所收敛，但他也少不了程兴章，程兴章的学识能力，他内心也不得不佩服。

眼下程兴章去度假了，他又有几分空旷之感。他支开程兴章的目的，却是想继续做庄068股票，但是如何着手，他却没把握，想到程兴章一再劝阻，不觉有些气馁，又颇愤懑：“妈的，离了你程兴章，地球就不转了？只要资金雄厚，我怕做不好庄？”这么一想，倒是豪气勃发，似乎他———胡志刚确是个股市英雄，叱咤风云，不可一世。

上一页

下一页

返回目录


股市操盘手·13

13、通知亲朋好友

他坚持要再做068，除了挟私以外，还含有浓重的“义气”和“信用”。

前一阶段，程兴章刚开始做庄068，还在吸筹阶段时，胡志刚便搭轿跟庄。对程兴章来说，什么人都能保密，但对总经理岂能保密，不但不能保密，而且做庄计划还要由总经理审核、批准才能实施。但他对自己的老总十分了解，就怕整个计划会毁在自己老总身上，因此他的计划写得较简单。只有吸筹和拔高两个过程，中间回档、洗盘等一概省略。幸而自己的老总是个门外汉，没看出此计划在技术上的缺陷，便批准实施。为保密起见，由程兴章独自操盘，知情者也只限他们两人。

程兴章吸筹一开始，胡志刚便将自己全部资金吸入068股票，再通知其亲朋好友打入068股票。好在他也懂得保密意义的重大，只对其亲朋好友道，是他得到一个可靠消息，068股票在短期内一定会有大的动作，估计价位要翻番。那些人向外再去传播这些消息，令程兴章在吸筹阶段，阻力甚沉。他不得不改变计划，拖长了吸筹时间，并在吸筹阶段，采取了砸盘、做线，以及设多头陷阱等技术操盘手段。这些手段颇见成效，有大量筹码耐不住寂寞抛了出来。外面传说068会有大动作的消息，亦随之不被人相信，甚至连胡志刚本人也怀疑这庄是否还要做下去。他催促过程兴章几次，要加快速度往上做，程兴章却道：“吸不到筹码，无法向上打。”他还表示，如果筹码吸不足，该计划可能要放弃。胡志刚听程兴章这么说，有些着急，对程兴章道：“计划已经实施，就不能半途而废。”他还安慰程兴章，耐心去做。程兴章暗中好笑，这胡志刚既蠢又懒。他如果要求程兴章将成交数额、均价给他看，他至少也会明白吸筹阶段已将完成。

两天后，程兴章加大力度，造成底部放量态势，将股价上拉，将KD指标做成金叉，让技术派人士察觉068将要启动行情，一批资金蜂拥而入，股价急剧飚升。程兴章推波助澜，将股价往上打，同时将低价的筹码派发一些，以保证手中有足够的资金。第二天，他继续上打，造成多踏空行情，如此一来，又吸引了大量资金追高，他算好第一阶段的上档阻力位时，将当时打入的数量悉数抛出，这两天，股价已涨了三成多，令市场人士刮目相看，股评人士亦对此纷纷评论，一下子，068成了黑马，成为市场的热点。

胡志刚见此事态，亦兴奋不已，他得意地对他的亲朋好友道：“瞧，我说得不错吧，这股票有得涨哩。”当然他计算自己的赢利更是自得，虽然他的筹码还未抛出，但还会在心中大致估算，越算期望值越高，越算越觉得自己腰杆越粗，说起话来，嗓门也格外响亮，真是：人逢喜事精神爽。

他颇得意，又性急，恨不得股价一下子涨至20元，他上程兴章办公室问：“兴章，这两天能打到20元么？”

上一页

下一页

返回目录


股市操盘手·14

14、股票急剧下滑

程兴章觉得问得好笑，却道：“你看，上档阻力很大，抛盘很重，目前13元的价位是否能一举突破，我都没把握。”

胡志刚见068股票呈震荡盘局，没再说什么，便走开了。

一连几天，068股价却未向上突破，仍然是震荡盘整局势，胡志刚在外玩了几天，见股价窄幅盘整，又耐不住，跑到程兴章办公室。程兴章见他进来，忙拎起电话，当着他的面向场内红马甲发指令：抛5万股、再抛10万股……换个帐号再抛……

胡志刚见程兴章一脸严肃，不停地出货，感到不安，他想询问程兴章，但程兴章忙个不停，几无空闲，眼见068股价缓缓下滑，他突然警觉起来，心道：不好。他也不再想去问程兴章，忙回到自己办公室，通知营业部许经理，将他的068股票全数抛出。随后，又通知自己的亲朋好友出货。不多一会儿，许经理来电话，询问为何要忙着出货。胡志刚急问是否成交。许经理道：“已经全部成交。”胡志刚才道：“你看看走势就清楚了。”

此时068股票急剧下滑，不到十分钟，已跌了一块钱，看着068股票的急剧下跌走势，胡志刚为自己及时出货感到庆幸、自得，又有几分生气和愤慨：好个程兴章，出货也不事先给我打个招呼，眼里是否还有总经理。但他又不愿自己的地位在别人眼里贬值。他安慰自己，程兴章是绝对不敢不尊重自己，怕是因为自己不在公司，他找不到自己，形势又迫得他不得不这么做，再说他是全权负责操盘的，股市行情风云突变，是常有的事，他这么“先斩后奏”是有必要的。想到这，他的自尊心又得到安抚，气亦消了些。再说，程兴章与他讨论做庄时，再三提到保密之事，并强调说：“若计划泄露，做庄很可能失败。”他那时道：“此事就我俩知道，我不说，你不说，谁会知道。”他嘴里这么说，只是骗骗程兴章的。事实上他立刻把消息传递出去了，好在他还懂得些“机密”原则，没有将自己的公司名报出去。现在他也有些担心了，恐怕068做庄之事，外面都已传开了，做庄很可能会失败，转眼一想，失败就失败吧，公司亏损些无所谓，反正是公家的，只要自己赚了就行。再说做庄也并非一定成功，失败的，被套的庄家比比皆是。如此一想，自然心安理得，还觉得有必要安慰一下程兴章，让他不必太沮丧。

他走进程兴章的办公室，见程兴章木然地坐在沙发上抽着烟，思索什么。

胡志刚见屋里烟雾缭绕，不由皱起眉来，这也是他最瞧不起程兴章的地方。他认为：上档次的人不该抽烟，他过去也抽烟，做了总经理后，见一些老总们都不抽烟，也是戒了的。于是他也下决心戒烟。他认为有档次的人不抽烟，但是要会喝酒，并且会喝洋酒。但喝酒这方面程兴章绝对不行。这是胡志刚认为程兴章档次不高的原因，他对程兴章道：“兴章啊，你可不可以少抽烟，屋子里乌烟瘴气，头不晕么？”

上一页

下一页

返回目录


股市操盘手·15

15、再次启动行情

程兴章叹口气道：“中毒太深了。”程兴章唯一佩服胡志刚的地方，就是戒烟，他几次想戒都未成功，但胡志刚成功了，说明胡志刚在毅力方面是有特别之处的。虽然胡志刚其他方面，没有一样是令他恭维的。

“是不是局势有些麻烦？”胡志刚瞥一眼068盘跌的走势，问程兴章道。
程兴章点点头，未语。

胡志刚道：“人算不如天算，做不成功，也是天意。”胡志刚的口吻颇轻松、洒脱，像是身处局外似的。

程兴章有些奇怪，他曾怀疑总经理会跟庄，并亦会通知亲朋好友跟庄，对他操盘不利，因此他必须谨慎而有策略。这几天他便采取高抛低吸、震仓洗盘等手段，但他未料到震仓将自己老总的筹码也震了出来，说起来，定会让市场人士哑然失笑。

这种事情的出现，令局外人不解，但略略一想，便会明白，因为公司规定：公司任何员工不得买卖股票，胡志刚在会上曾不止一次严肃地强调：员工谁做或为亲友买卖股票，一律严加惩处，甚至开除。他自己私下里买卖股票，只有他与自己的亲信许经理知道，帐户也是用夫人的，怕被程兴章察觉，从未向他人露过口风。对程兴章、对别人，他都自豪地宣扬，他从未违反过证券管理条例。既然他偷偷地干，总有些心虚，不便明着询问程兴章。

而程兴章也并非是个刁钻古怪之人。他为公司做过几次庄，前几次是原总经理在的时候，都获成功。胡志刚接任后，他连同本次共两次，前一次没成功，只得保本放弃了。他总结经过，失败的原因在于外界对他们的意图很了解，令他无法实施计划，他怀疑是胡志刚泄密的，但又不便说。事实上，确是胡志刚将计划全盘透露给自己亲朋好友，那些亲朋好友再透露给自己的亲朋好友，这样一传十，十传百的，成了市场尽知的秘密了。做后胡志刚本身也没赚钱，保本抛了。这次他不知程兴章在震仓洗筹，还以为与上次一样，遇上了麻烦，为保自己的胜利成果，赶紧出逃。而程兴章也接受上次教训，计划只藏在肚子里，随机应变，把胡志刚也瞒住了，最终将他也震出场外，真是大水冲了龙王庙。

经过了几天的震仓洗筹，程兴章觉得时机成熟了。便再次启动行情。

行情启动带有突然性，能量巨大，十几分钟，股价便飚升了一元多，走势如一根旗杆直刺云天，成交量似高楼拔地而起。当然这里有跟风的资金，但是却有相当部分是程兴章利用多个帐户对敲产生的。目的是造成放量上涨的势态，来吸引其他资金抢盘，当股价节节拔高，他却静坐旁观，偶尔也抛出一点，买入一些，推波助澜。

上一页

下一页

返回目录


股市操盘手·16

16、忍不住恼火了

胡志刚这时，正与一批人在酒席上碰杯喝洋酒，谈国内“生意”，当然这些花费全由公家报销。他每月替公司“减肥”，开支巨大，美其名曰：他为公司的发展，不惜伤害自己的身体，当然，吃喝玩乐确实伤身体。一年来，他谈成了几笔小生意，赚了几万元中介费。他奉行：滴水之恩亦当涌泉相报，自然少不了拿出相当一部分孝敬总部的刘总，没有刘总，他胡志刚说不定下岗去卖煎饼果子了。哪有机会当总经理、坐小车、上宾馆、喝洋酒。

总部刘总自然对他更加信任，青睐有加，特批文给他买一套住房，以表彰他为公司作出的贡献。

这天他谈的生意，与前几次相比，真有天壤之别，这可能是因为他的档次真的提高了，从他举杯喝洋酒的姿态亦可以感受到这一点，这是一笔大买卖，这买卖真是上了档次，需要有批文才行，生意谈成，报酬将超过百万。他十分想促成此事，然而他虽自以为上了档次，让他一下子去搞份批文，尚有困难。他想了一想，便打电话告诉总部刘总，刘总也颇有兴致，答应他尽快找途径去解决。他对总部刘总既感恩亦十分崇拜。通完电话后，他神气地对酒席上客人道：“请放心，这笔买卖我们有信心做成……”他举起酒杯道，“来，为合作成功干杯！”

干完杯后，众人便撇开生意，闲聊起来。这批人几乎个个都是股迷，谈起股市，个个兴奋有余，因为胡志刚身为证券部的总经理，众人把他当成专家，向他讨教股票行情。其中有一个居然问起068股票之事，谈及068在上午收市前，突然爆发一轮行情，是怎么回事。这真令胡志刚感到惊讶，068股票今天又启动了？他在上午收市前半小时，亦曾注意过068股票，那时068股票依然在横盘，未料到他上路去宾馆的半个多小时，程兴章却发动了行情，他有些惊讶，更对程兴章不满。

他回答那人道：“今日的行情他忙得未曾关心。”说完他借故出了包房，走到大门口，拿出手机，拨打程兴章。当程兴章承认他发动了068股票时，他忍不住恼火了，问道：“你发动行情，为何事先不向我汇报？”程兴章道：“你从未要求我在操作股票前向你汇报，再说，我不知你上哪去了，如何找你汇报？”程兴章的口吻相当强硬，“否则会贻误战机。”

胡志刚虽然恼火，却难以发作，他问：“那你决定实施计划了？”

“是的。”程兴章平静地道。

“目标位有把握吗？”胡志刚冷冷地问。

“这要看势态发展，估计问题不大。”

上一页

下一页

返回目录


股市操盘手·17

17、问得好没道理

胡志刚挂断电话后，又立刻打了个电话给营业部许经理，要他马上将他的帐号全部打入068股票。打完电话，他心里依然发恼，这样追进去，等于上次跑出来是亏了，他颇为心疼。更觉得自己身为老总，却被自己的助理耍了，心中那份气恼更是增加了许多。“好个程兴章，日后我非给你算这笔帐不可。”他心中恨恨地道。又回到宴席上，继续他的业务。

他回到自己公司，股市已经收盘了。他找到程兴章，询问有关068股票的操作情况，程兴章向他汇报了持股数量、各种价位，他听得有些不耐烦，打断程兴章的汇报，问道：“何时能达到目标价位？”

程兴章对他的问话感到不安，哪有领导对持股成本不感兴趣，对赢利分析不加考虑，而只关心目标价位。他谨慎地道：“排除消息面影响，短则五六天，长则半月。”

“为什么需要那么长时间？”

胡志刚问得好没道理，令程兴章感到反感，他颇激动地道：“我们是在做股票，不是绘画，想怎么划线就怎么划线。”

“我看其它股票怎么想怎么涨就怎么涨，一天涨百分之五六十的都有。”

“确实有，”程兴章冷冷地道，“甚至一天涨百分之一百多的也有。”程兴章话音因激动而忍不住响亮起来，“我不明白，胡总，你为何只关心一下子到达目标价位，而不考虑这么做会使我们陷入危险的境地？”

程兴章这些话打中了胡志刚的要害，毕竟他心虚，他怕程兴章察觉他的私心，忙放缓口吻，掩饰道：“兴章，你不必激动，这次做庄的风险我岂不知道，失败了，我身为总经理，能逃脱干系么？所以我很着急。上次我们做庄未能成功，这次我指望你能快点完成此次计划，这不是你我的心愿么？”

程兴章道：“我们的能力有限，资金不够充裕，只能滚动操作，不能立刻控盘，肆无忌惮往上拉。要不我们无法脱身，一旦在顶部被套，那时就要寝食不安了。”

胡志刚掩饰住自己的窘态，大度地安慰程兴章道：“你放心地操作，我完全信任你，如有问题，我会替你解决的，失败了，责任有我承担，不过能快则快，结束这次计划。”

程兴章点头道：“那当然。”

一连两天，该股票又像前段时间一样，上下震荡，就是不往上突破，胡志刚看得心焦，但又不便去催促程兴章。有了前次的经验，他知道程兴章是作上攻前的准备，只得耐着性子等待。营业部许经理倒有些沉不住气，他接到胡志刚那天的电话，先给自己帐户全线买入068股票，而后再给胡志刚买入，他的价位买得比胡志刚更低些，当然，这些胡志刚并不清楚。许经理看到这几天068股票不涨反跌入自己的买价之内，而他又不知内情，甚至庄家是谁他都弄不清，但他相信自己老总的消息绝对可靠。老总通知他买什么，他总是自己先买。老总要抛，他总是自己先抛。这样做，他很得意，自己永远不会吃亏。然而现在买入的068股票居然还被套了五六角，“莫非此次消息有误？”他有些坐立不安，便上楼去总经理室找胡志刚。

上一页

下一页

返回目录


股市操盘手·18

18、全盘转卖出去

他将自己的担心对胡志刚一说，胡志刚便训斥他道：“你懂什么？———这是做股票，你当是绘画么？想怎么画就怎么画？做庄的，是根据技术来操盘的，你去看看盘面，不就清楚了么？‘真是杞人忧天。’”

许经理连连称是，心里却不服，暗道：“你也不懂技术，却在教训别人。”内心暗自琢磨：这次消息也许有误，看胡总那脾气，他一定很烦躁，实在不行，明日还是先出掉一部分才好。

他还是不放心，突然灵机一动，不妨去请教一下信息研究部的陈经理。他忙去陈经理的办公室，见陈经理正在电脑前看盘，他便道：“老陈，今日068股票你分析一下。”

陈经理将画面切换到068股票走势上，仔细看了一下它的各种指标，然后道：“这是只强势股，庄家操作的手法相当有水平。它的均线系统、强弱指标、价量配合都很完美。虽然这几天在缩量盘整，庄家并未有离场的意愿。可以认定：目前的价位是其中级支撑位。你看，”陈经理指着日K线图道，“每次遇上此均线，股价便反弹，始终未击破此均线，看来是中期底部。”

“老陈，你估计这股票上冲能达什么价位？”许经理急问。

陈经理分析后道：“它的第一线上档阻力位，约在17．5元附近，第二线在20．3元附近。”

“那你估计，该股票何时会发动？”

陈经理不加思索道：“就在这一两天内。”

陈经理的话像给许经理吃了一颗定心丸，他离开陈经理的办公室，不觉来到中户室，几个中户见到许经理，便道：“来来，许经理，你给我们评价一番这只股票。”

许经理过去一看，电脑画面都切在068股票上，这几个中户也在关注068股票的走势，他们吃不透068的动向，见营业部许经理来，顺便请他参谋一下。一般股民都以为，在证券部工作的人，对股票都有研究，何况还是个经理。

许经理一看是068股票，不觉精神振奋，他指着画面道：“这是只强势股，你们看这均线系统，再看……”他将刚从陈经理那儿批发来的理论，全盘转卖出去，再加上自己的期望，说得生动、活泼，很有说服力，俨然是个技术专家。这一来，立刻打动中户的投机欲望，不少人填单去买这股票，许经理十分自信而得意地离开中户室。下楼时，他却暗中祈祷：保佑068股票直窜20元。

胡志刚在下午接到总部刘总的长途电话，告诉他，已经与广州方面就批文一事取得联系，对方对此很有兴趣。刘总要胡志刚尽早赶去广州，与对方面谈，务必促成此项买卖。

胡志刚很是兴奋，立刻指示办公室主任给他买去广州的机票，他打算明日便去。

不多会儿，办公室主任向他汇报，机票已订妥，是明日下午二时整的，明日早上，对方将机票送来。

上一页

下一页

返回目录


股市操盘手·19

19、股价节节上冲

第二天上午，胡志刚在办公室观看068股票的走势，那股位像条重压的蚯蚓，贴着地面缓缓蠕动，偶尔挣扎向上抽动，随后便有气无力趴回原处，看得他颇为气馁，无心再顾及，便关了电脑。

将近十一时，营业部许经理突然兴冲冲地进来，见胡志刚正倚在老板椅上微歇，兴奋地道：“胡总……”

胡志刚见是许经理进来，便道：“我正想打电话找你，我今天下午要出差，你给我关心一下068股票，到20元，你给我悉数抛掉。”

许经理满脸喜色，道：“068启动了，你看。”他说着便打开电脑。

果然，068复活了，像一条银蛇，昂首上飞。

股价节节上冲，又涨5分、1角、3角……

“再往上打！往上打！”许经理直瞪着画面，摆动着拳头，像观看球赛那般兴奋。

抛盘涌出来，5万股、7万股……

“刮掉它！”许经理握着拳头、恨恨地道。

果然，一笔买盘，将5万股抛盘刮了，银蛇的头又仰高了，吐出红芯，一口又将上方的7万股吞了下去。许经理看了拍手叫好，胡志刚眯着眼睛，心情也颇兴奋，却以平静的口吻对许经理道：“小许啊，刚有点赢利，你就这么激动，怎么能成大气候。”许经理谄媚道：“我只是个小拇指，还不是因为您胡总我才当上了经理，一下子改不了小市民的习性，只有跟着您，我才能常受指点，上上档次。”

这时空方阵行又拍马而出十万军队，挂在上方，多方似乎有些畏葸，徘徊在阵前不敢进攻。银蛇之首不敢仰视，微微垂了下去，股价开始回档下行。

许经理开始担心了，他不安地道：“看样子顶不住了，要回调了。”“怎么，稍有波折，你便沉不住气了？”胡志刚道。股势上得快，退得也快。银蛇急速下滑，眼看要击穿金色的均线。胡志刚心中亦发急，暗道：“程兴章呵，程兴章，你小子要顽强些，顶住，一定要顶住。”他不住在意念中鼓励程兴章。

那鼓励的意念似乎真有力量，小银蛇一接触金色均线，便迅速反弹，蛇首又昂然向上，蜂鸣器清脆的鸣叫声，像是银蛇放出的进攻号角，多方反击开始，多方军队大量歼灭空方军队，股指顽强向上挺进，迅捷收复大片失地，又已逼近空方十万军队的前沿，胡志刚不由振奋地道：“挺住，冲上去，干掉那10万股抛单！”许经理亦在旁紧张地道：“刮掉它，刮掉它！”

但股势似乎又严重受阻，小银蛇畏缩不前，居然又耷拉起脑袋来，胡志刚心中发恼，暗道：“程兴章啊，程兴章，你小子平时的刚强劲上哪去了，挺住它，关键的时刻到了，冲上去，干掉它！”

上一页

下一页

返回目录


股市操盘手·20

  20、开始屯兵休息

那小银蛇仿佛受了极大鼓舞，一甩脑袋，一口吞掉了上方的10万军队，多方呈势不可当之势，乘胜追击，一举消灭空方溃逃的零星小部队，股指又创新高。

许经理喜不自禁，对胡志刚道：“有力量，有魄力！”

胡志刚心中亦颇兴奋，暗中对程兴章颇多赞扬。

多方在歼灭空方有生力量后，开始屯兵休息了，股价缓缓慢行。胡志刚与许经理在紧张、兴奋后，亦觉得有些疲惫，似乎就是他俩率领多方大军与空方进行了一场激战，需要稍加休息。

在多方休息之际，空方动员了更多的力量，第一档排列有30万股之众，在第三排更有50多万股之众，大有黑云压境之势。

胡志刚及许经理神经又绷紧了。一言不发，紧紧注视着势态的变化。

多方似乎被空方的阵势激怒了，紧紧逼到空方的阵前，试探性地先歼灭其几千股众，又回退自己的阵前，突然发动猛攻，分两次将30万之空方部队全部歼灭，随即率众再攻，空方部队惊恐之余，忙撤去部队，然而只撤去10万余众，其40余万之军被多方一举击溃。多方攻入新的高地，一根长阳似一杆红旗高高竖起，到上午收盘，068股价已上涨2元之多，已逼近17元大关。

胡志刚兴致颇高，上午收盘后，胡志刚对许经理道：“小许，你去通知程总助和李主任，中午我们去对面酒楼吃饭，我还有些事要吩咐大家。”

在吃饭时间，胡志刚对程兴章说了他马上要出差的事，将公司的工作交程兴章负责，由李、许协助。胡志刚因要赶飞机，菜未上完便要提前走了，临走前对程兴章道：“自营依然由你全权负责，按计划执行。”

胡志刚走了，三人继续吃喝。

许经理今日兴致高涨，胃口也大开，大口大口地吃喝，还不停地招呼程兴章：“程总助，不吃白不吃，浪费了太可惜。”

看许经理狼吞虎咽的样子，像几天未吃过东西似的，程兴章眉头微皱，他喝了一杯饮料，便道：“你们慢慢地用，我要先回去看盘。”办公室主任也借故与程兴章一同离开了，留下许经理一人。

别人一走，许经理更是肆无忌惮，口吃着这菜，眼盯着那菜。风扫残云，直吃得肚子发胀，饱嗝连连，才吆喝结帐。付了钱，让人打了张票，才心满意足离席而去。路上，他遇上中户室一位漂亮的女股民，那股民充满敬佩的心情对许经理道：“你昨天对068股票分析得真准确，上午068就启动了，涨幅第一名。”

许经理得意地问：“你买进了么？”

上一页

下一页

返回目录


股市操盘手·21

21、连招呼也没打

那股民道：“昨天听你一分析，我马上就买进了。”

“买进就对了，”许经理话虽这么说，心里莫名地产生一些妒忌，他并不希望别人赚大钱，便道，“适可而止，一天能赚百分之二十几够了，下午开盘就抛吧。”

那女股民连声道：“是的。”还十分感激地道：“许经理谢谢你，以后多给我们指导。再见。”女股民说完走了。

许经理望着那女股民丰满的身段，不由感到身上发热，嘴里喃喃地道：“是得要好好谢我。”他胡思乱想，酒意涌了上来，双脚打飘，险些撞在飞驰而来的摩托上，让人臭骂几句，才清醒过来。

胡志刚坐在飞机上，也有些胡思乱想，想着那一扎扎的百元大钞，又想着股票飞涨，他终于要成为百万富翁了。

他的业务谈得挺顺利的，因为那几个关键人物都是股迷，他放风说068股票将会炒到20元以上，并且是自家公司在做庄，那拨人纷纷大量买入068股票，但他还未回沪，068股票便全线崩溃，他被对方指责一番，但他担保一定将此股票做上去，若做不上去，他的损失是很重的。

他灵机一动，借故支走程兴章两个星期，他认为按他的水平，两个星期足够了，按他的性子，他恨不得一天便炒到30元。

程兴章走了，胡志刚在自己办公室思索如何做庄的事，许永杰来到他办公室，许永杰道：“胡总，068股票走势相当不好，好像庄家都已出货了。”他刚去研究部请教过，倒像他已经分析过了。

胡志刚道：“你知道庄家是谁？”

许永杰道：“我不清楚，但大户们传言说，是咱们公司做庄的，简直是瞎扯，咱们公司做庄，我岂会不知道？”

“你怎会知道？”胡志刚道。“果真是咱们公司做的庄？”许永杰疑惑地问。

胡志刚点点头。许永杰惊讶而又不满地道：“胡总，你连我都瞒着，真不信任我？”

“不是不信任你，”胡志刚道，“程兴章在计划中写明必须保持秘密，只限于我与他两人知道。”

“那你悄悄地告诉我，我怎么会泄露？”

“不该知道的，还是不知道的好。”胡志刚安慰他道，“我让你打068股票，不是等于从侧面告诉你了么？”

“那我们的068股票全给套住了，那究竟是怎么回事？”

“程兴章耍了我，”胡志刚恨恨地道，“他擅自改变了计划，事先连个招呼也没跟我打。”

“这小子，真滑头，”许永杰恼恨道，“胡总，他既然耍弄你，你得好好处理他一番。”

“算了，算了，”胡志刚装出一副大人大量的气势，“大人不计小人过，咱们干大事的，怎么能与他一般见识。”

“这小子，自己操盘，自己跟庄，做得倒挺潇洒的。”许永杰怒意丝毫未平息，道，“真让他那么自在？”

上一页

下一页

返回目录


股市操盘手·22

22、又遇上女股民

“他不会跟庄，”胡志刚道，“这点我了解他，要不，他敢这么放肆？”

“这小子装成个正人君子，”许永杰道，“没准是个一肚子男盗女娼。”

“别瞎说了，他敢那样，我早拿他示众了，还把他留到现在，———不说这些了，我们商议一下，下一步如何炒068。”

“还继续做？”许永杰惊喜地问。

“那当然，”胡志刚神气地道，“这里不是姓程的天下，咱们做一把大行情让别人看看。不过这件事，只限于我们两人知道，不得告诉他人。”

“那当然，胡总既信任我许永杰，我岂会辜负您。”许永杰信誓旦旦地道，“若我告诉别人，我这许字倒过来写。”

两人看了会儿盘子，也看不出名堂，胡志刚打了几个哈欠，对许永杰道：“我要回去了，你好好研究一下，琢磨琢磨，明天十点半，我们开始做庄。”

胡志刚走了没几分钟，许永杰便坐不住了，他整理好自己的包，一夹，便也离开了公司。他骑上自行车，悠悠地往家去。不想在路上又遇上那位漂亮的女股民，许永杰忙刹车与她打招呼，先问及她的姓名，那女股民姓李，叫李丽娟。

李丽娟感激地对许永杰道：“许经理，你说的真准，那天下午我就把068股票抛了，价钱虽然跑得不太好，但比起现在，要差2元多了。以后请许经理多关照，有消息别忘了告诉我一声。谢谢你……”

这事也算是歪打正着，许永杰本意并非如此，只是李丽娟并不知道。许永杰心中叹息：这女人真是福将，该她赚钱。不过对李丽娟的感谢之意，他亦颇自得。他爽朗地道：“这是些小事，不值一提。”他紧盯着李丽娟那被紧身毛衣箍得曲线毕露的身体，心中不由阵阵骚动，鼻中似乎也嗅到那丰满的身体里散发的体香。他忍不住道：“你晚上有空么？”

李丽娟察觉他那怪异的眼神，不由耳根一热，忙道：“晚上我家里还有事。”

“那便算了，”许永杰有些失望，却又有意地道，“本想再告诉你些消息。”

“什么消息？”李丽娟眼睛一亮，忙问。赚钱的消息确实使人振奋。

“算了，”许永杰装出副疲惫的样子，道，“我也想回家吃饭，休息了，以后再谈吧。”

“就请你告诉我吧，”李丽娟央求道，“只要几分钟的时间，就求你开个恩吧。”

“我肚子饿得哇哇叫，没精神。”

“我请你吃饭，”李丽娟道。一条好消息，对一个股民来说，岂止在乎一顿酒席。

上一页

下一页

返回目录


股市操盘手·23

23、忘得一干二净

许永杰心中暗喜，正中下怀，这种可爱的女人就是有点蠢，自己略施小计，她便上钩了，然而他却又问道：“你晚上不是家里有事么？”

李丽娟不好意思道：“是有些事，只是……我等会给家里打个电话就是了。”

“那就走吧，我来请客。”许永杰兴冲冲地道。

在不远处，许永杰见一家装潢颇华丽的饭店，便放好自行车，招呼李丽娟进去。李丽娟有些为难，对许永杰道：“这地方离我家很近的，万一碰上熟人，就不好意思了。”

“那你说去哪吧？”许永杰笑道。

李丽娟思忖会儿道：“去杨氏酒店，你先骑车去，我坐公共汽车，在酒店门口等吧。”

“行，不见不散。”许永杰兴奋地骑上车，飞驰而去。

杨氏酒店，算近也不近，算远也不远，有四五站路，两人一前一后到了，进酒店，许永杰找了张幽静的桌子，坐下后拿了菜谱，请李丽娟点菜。李丽娟显得有些紧张，也许还是她婚后第一次单独与其他男子一同进晚餐，她摇摇头，还是让许永杰点菜。

许永杰点了菜，又让上些啤酒，李丽娟说自己不会喝酒，但许永杰道：“难得少喝些啤酒，没问题的。”李丽娟也就答应了，其实李丽娟能喝酒，只是今日的场合她不想喝。

许永杰大口喝酒，李丽娟却小口地抿。几杯酒下肚，许永杰话开始多了，他将068股票的事一古脑儿地告诉李丽娟，早将胡志刚要他保密的话忘得一干二净，至于将“许”字倒过来写，他才不在乎哩。

李丽娟听了这消息，又惊又喜，惊的是：原来068股票就是他们在做庄，怪不得许经理的话那么准；喜的是068股票还要往上做，而现在正是抄底的好时机。她暗自庆幸，今晚正巧遇上他，要不错过这机会，他们一发动行情，追也追不及。而且又不明情况，也不敢追打，她准备明日一早开盘便将所有的资金全部打进068股票。她又问许永杰道：“许经理，要做几天能到达20元？”

许永杰道：“两三天吧。你放心，你全部打进，我包你赚得看不懂。”

“这真托你的福，”李丽娟真情实意地道，“不知如何谢你才好。”

一听谢字，许永杰的眼睛发亮了，借着酒意紧盯着李丽娟的脸看。李丽娟原本白嫩的脸，因喝些酒，脸露桃色，愈发艳丽，看得许永杰有些醉了，他喃喃地道：“你是要谢我，要好好谢我。”

“你需要什么呢？我给你去买。”李丽娟道，“或者我将我的赢利的百分之十给你。”这也是做证券的股民之间的一条不成文的行规，给人操盘，报酬将是百分之十至十五的利润提成，虽然许永杰并未给李丽娟操盘，但指示她何时买入，何时抛出，又提供确切消息，那跟实际操盘也并无两样，既然在中户室里炒股票，李丽娟也明白这些规矩。

上一页

下一页

返回目录


股市操盘手·24

24、脑袋晕乎乎了

许永杰摇摇头，却一把抓住李丽娟的手道：“钱不钱的我不在乎，我想要的是你！”

李丽娟心一震，挣脱了手，道：“这不好，你有老婆，我也有老公，这不行。”

许永杰涎着脸道：“我求求你，哪怕只给我一次机会也行。”

李丽娟道：“这不行，难道你老婆不好么？”

“她好，好个屁，根本不能算个女人，胖得像头母猪，哪有你那么漂亮。”

李丽娟听一个不熟悉的男人奉承自己漂亮，心里颇美滋滋的，虽然她知道这男人对她不怀好意。她有些羞涩地笑道：“我有什么漂亮，现在也胖得像一头猪了。”说完她掩嘴笑了。这一笑，却使她变得更妩媚，更诱惑人了，直使许永杰看得傻了。他心里骚动得难受，抓起酒杯，一口气喝了一大杯，这才将欲念压下去了一些。

李丽娟在旁赞道：“许经理真是好酒量。”

许永杰让她一赞，颇为得意道：“这啤酒对我来说，就如白开水一样，喝一箱也不成问题。”说着又倒了一杯，一口气干了下去。其实许永杰的酒量并不大，连续喝干两杯，再加上他前面喝的几杯，他的脑袋早有些晕乎乎了，再加上眼前坐着一位撩人的漂亮女人，更使他平添几许醉意。他又想去拉李丽娟的手，李丽娟忙缩了回去，让他抓个空，几乎将杯子碰翻，李丽娟道：“许经理，少喝些，你别醉了，还要骑车哩。”

“没事，没事，”许永杰道，“再喝半箱也没事。”说着又去斟满杯子。李丽娟担心他会醉，忙劝道：“许经理，多吃菜，你将啤酒喝饱了，这菜没人吃，不就浪费了？”许永杰道：“对，啤酒胀肚子，这菜不吃白不吃，来来，吃菜。”他说话的舌头已有些大了，但是他的话更多了，他吹嘘他将亲自操盘，要将068打得飞起来。李丽娟问道：“原来好像是你们程总助在操盘，现在他怎么不干啦？”

“那小人骄傲自大，目中无人，操盘水平不行，所以这次行情，胡总不让他做了，由我亲自操盘。”许永杰说着夹了一只虾放在嘴里，连壳也不剥，几下咬碎了，吞下肚去。这副吃相，令李丽娟看得很不舒服。她扭过脸，装着看别人，脑海中不觉出现程兴章那冷漠英俊的形象来。她与程兴章在公司里曾不止一次相遇，但程兴章从未瞧过她一眼，这使她感到奇怪，因为一般的男人见到她，总将视线扫向她，她知道自己是很漂亮的，可以认为这公司没一个小姐比得过她。虽然她早已结婚，也有了孩子，但她的脸蛋、身材比做姑娘时，更有活力，更显风韵，眼下就看这位许大经理对她的馋相，她就更清楚自己非同一般的魅力。她突然产生个念头，什么时候，她将自己打扮一下，去接近那位自以为是的程总助，看他有什么反应。

上一页

下一页

返回目录


股市操盘手·25

25、便可达到目标

许永杰的胃口好极了，左一筷，右一筷，居然将桌上的菜吃得差不多了。

结帐时，李丽娟打算付款，许永杰拦住她道：“哪有让女人付款的。”李丽娟道：“你给我消息，又要请客，我太不好意思了。”许永杰道：“我请客，公家报销，不吃白不吃，谁叫我是当经理的。”

出了店门，许永杰还想要李丽娟陪他逛逛街，李丽娟推托说，天太晚了，以后有机会再说，许永杰无奈，只得与她分手。

他骑着车子，脑子里依然晕乎乎的，腿也飘乎乎的。老婆见他这么晚才回来，埋怨他几句，他却发恼道：“工作忙有什么办法，我毕竟是经理，总得要应酬。”

“经理？”老婆讥嘲道，“屁大的经理，就神得你不知天高地厚。”

许永杰听了，心中恼火，本想还她几句，但一转念，觉得自己不必与女人一般见识。他感到累了，仰在床上休息，眼一闭，又见到了李丽娟，眼一睁，眼前却是他那胖老婆。

他在胡思乱想，老婆却冲他嚷道：“大经理，不脱鞋子，不洗脚就往床上躺，连卫生都不知道。”

许永杰恼怒道：“你叫什么？”说着只得爬起来，去打水洗脚，心中恨恨地道：“看我日后不休了你。”他妄想有一天会将李丽娟搞上手。

第二天上班，许永杰便去找胡志刚，而胡志刚姗姗来迟，直到十点，才到办公室。许永杰既着急又兴奋，见到胡志刚，忙问：“今日我们是不是动手做068股票？”

“当然做。”胡志刚道，“你考虑好如何去做么？”

许永杰根本未去研究如何做庄，他也不会研究，但他却道：“已考虑好了，今天我准备将价位打上2至3元，明日再拔高2元，到后天便可达到预定目标。”他讲得十分轻巧，似乎他已经控制了局面，想怎么做便怎么做。胡志刚对他的说法很欣赏，对广州那班朋友也有个交待。他将公司的一些帐户交给许永杰道：“这一共是十一个帐户，最后那个帐户里的资金程兴章作为后备用的，他从未动用过，不知为什么。”

许永杰道：“程兴章做事，胆小如鼠，没男人魄力，看我们的吧。”

两人看着电脑画面上的走势，不断地看着表，许永杰确实有些紧张，但更多的是兴奋，他想起那些战争影片来，总攻前的那种场面，他一直很神往。眼下他将担任这场围歼068股票的战役指挥员，意义不亚于那些真的战役。

上一页

下一页

返回目录


股市操盘手·26

26、抛盘越涌越多

十点半一到，胡志刚便对许永杰点头道：“开始吧。”

许永杰兴奋地抓起电话，拨通场内红马甲，下达第一笔买单指令，而后第二笔、第三笔……

股价节节上升，许永杰真像是个前线指挥员，对空方的反扑命令坚决予以歼灭，他紧张兴奋得嗓子都有些干哑了，真是短兵相交，战况激烈，成交量急剧放大，胡志刚在旁看得也很兴奋。不足半个小时，股价就被许永杰打高了1元。空方的力量不断加强，抛盘越涌越多，许永杰有些打得红眼了，他命令场内红马甲将这些抛盘统吃。红马甲告诉他，帐户里资金已用完，许永杰马上让换个帐户再打。在许永杰强硬的攻击命令下，红马甲丝毫不手软，一发发炮弹发出，将空方部队打得溃不成军。许永杰打破了两军纠缠状态，率多方部队乘胜追击，一时间，又攻破空方5毛钱的阵地。

胡志刚看着股价节节推高，看许永杰指挥勇猛，心中称赞许永杰：真是一个不可多得的虎将。

上午收盘，068股票价位已上涨了近2元，许永杰得意地对胡志刚道：“胡总，看来我们可以提前完成预定目标。”

李丽娟一开盘，便将所有筹码换成068股票。打了5万股，其中有2万股的资金是透支的。她打完这股票，心里很紧张，其他股友问她为什么买这么多068股票，是不是有消息，李丽娟道：“这一波它跌得够深，我觉得到底部了，你们不妨也买些。”李丽娟不想告诉他们实情，但赚钱大家有份的观念，对她也有影响，她怕今天068真启动了，股友会怪她不讲义气，所以她劝别人也买些。股友们不以为然，认为068探底还未成功，李丽娟便不说什么，只是紧紧地盯着068股票的走势，时刻注意着屏幕右下角的时间显示。

十时半到了，李丽娟心中一阵紧张。突然大手笔买盘涌了进来，068启动了，李丽娟欣喜万分，心中着实感激许永杰。中户室的股友们也注意到068出现的异动，不由议论纷纷，有几个立即填单跟进，望着股价节节上冲，股友们耐不住诱惑，纷纷填单买入，有几个平时与李丽娟关系很好的股友有些埋怨李丽娟，说她得了消息也不告诉他们，李丽娟却道，她不是劝他们买些嘛，股友们认为她只是说是判断，并未说有消息。李丽娟解释道：“我没什么确实消息，只是我朋友告诉我，说068跌得过深，短期内会有反弹，068我前些日子还做过短差，有些赢利，我认为我做068不会输钱的，所以我今天便大胆买入。”这一番话，股民们听了尚满意，也就不再说什么了，望着股价依然飚升，众人兴奋不已，与李丽娟那些小隔阂立刻平息了，与李丽娟和好如初。

大户室里都注意到068的异动，前几日被套的大户对068的走势尤为关心，他们吃不透这068是重新启动，还是反弹，几个人请教杨广生：“老杨，你分析一下，这068股票究竟怎么回事？”

上一页

下一页

返回目录


股市操盘手·27

27、拆借一些资金

杨广生沉思会儿道：“从技术操作手法看，与前几波完全不同。以前做得沉着稳健，这次有些急功近利，十分凶悍，绝对不是前期的人做的，可能换了庄家。从成交量来看，成交急剧放大，好像新庄家入场，就在原有价位上吃筹码，如果是这样的话，那么还有较大的上升空间。因为他们的持筹成本不会低，没有百分之三五十的赢利空间，他们是脱不了身的，不过还有一种可能，就是在上一波行情中，他们的筹码被套住了，进行生产自救，拔高出货。”

“那我们如何操作呢？”一大户急问。

杨广生道：“我看还是把它看作一波中级反弹为好，今天下午若还是放量上攻，就先不动，待明日趁其拔高时出货，若下午量增而价不升，今日下午就出货，等它回档时，再进也不迟，这样可以摊薄成本。”

众人赞同杨广生的观点，暂且按兵不动。

下午开盘，许永杰没花多少力气，又将股价打上去5角。他好不得意，对胡志刚道：“胡总，看来我们今日初战告捷，明日便可大功告成了。”

从盘口上看，空方似乎溃不成军，纷纷倒戈。抛盘寥寥，而买盘踊跃，这时胡志刚接着电话，有事出去了。

然而半小时后，情况突然有所转变，空方重整旗鼓，又杀回来了，许永杰抖擞精神，奋力抗敌。这次空方似乎是有备而来，一个梯队，接一个梯队打来，好像有抛不光的筹码，这有些令许永杰手忙脚乱。一会儿一个帐户空了，又换了一个，一会儿又一个帐户空了，许永杰心中急恼，暗怪程兴章做事嗦，干么要搞那么多帐户，自己给自己找麻烦。他根本不懂这方面的技巧，亦从未做过庄，只是凭着性子来。

胡志刚接着电话去与人在一个咖啡馆谈生意，那是他的一个朋友，也是在以前酒席上认识的。那人提出要向胡志刚拆借一些资金，以调头寸。

“我们公司这几天资金吃紧，想请胡总帮个忙，拆借3000万资金，只用3天，不知胡总肯不肯帮兄弟一把。”

胡志刚犹豫道：“这几天我公司资金也紧张，怕是不行。”

那人央求道：“胡总，你们的实力我清楚，拆出3000万对你们无伤大雅，再说你们还可以动用客户的保证金，不怕资金短缺，何况我只需借3天。”

胡志刚道：“有些情况你不清楚，我也不能告诉你，这几天真不行。”

那人道：“听人道胡总是挺讲哥们义气的，我与胡总交往几次，也觉得胡总是个豪杰，兄弟今日求胡总相助，胡总却拒人于门外，我真失望。”

听人赞赏，心里总是愉快的，但想到自己公司正在做庄，资金是不可少的，万一资金不够，托不了盘，事情就麻烦了。

那人见胡志刚在沉思，便又道：“是不是胡总对兄弟不信任，你看，我将公司的营业执照，财务报表都带来了，我们公司也是个大公司，资产也够庞大的，到期不会不还的，这是我们集团的担保……”

上一页

下一页

返回目录


股市操盘手·28

28、资金已经用空

胡志刚道：“我岂会不相信你，你们公司的名气够响的，只是我这几天手头太紧，拿不出来，下个星期再说吧。”

那人急道：“我们急需的就是这几天，下星期我们的资金就活络了，你看，”他从包里拿出一张期票，“3天后，我这张支票就到期了，这里有5000万元，我没必要再拆借了。”胡志刚接过一看，确是3天后到期。他觉得还是为难。

那人又道：“不急我不来麻烦胡总了，无论如何请胡总助我一把，我们也不会忘了胡总。”那人说着打开皮包，拿了一叠百元人民币，道：“这3万元，小意思，请胡总笑纳。”

胡志刚见这一叠子钱，有些心动，但他却推却道：“不要这么客气。”

那人见他有些心动，便抓紧机会道：“我这张期票给你作抵押，咱们再签个借款合同，你看怎样？”

胡志刚有些松口了：“那么利息如何计算？”那人道：“每天以千分之一计算，3天3000万元，合计利息为9万元。”

胡志刚思忖会儿，许永杰今天做庄挺顺利的，看来资金有些宽裕，对方是个大公司，又有一张支票作抵押，没什么风险，便答应了。对方见他答应，便从包里拿出两份借款合同，原来对方已拟好合同，并盖好红印。只是抬头处空着，一填好单位名，签上字，盖个章就得了。胡志刚接过来，仔细看了一下，条款明了，利息以天计算，为千分之一。

那人见胡志刚答应了，忙将那叠子钱包好，递给胡志刚。胡志刚也就笑纳了，他与那人回到公司，签了字，盖了章，让财务划帐。留下了对方的抵押支票及一些执照的副本。

这边胡志刚将自营备用帐号及十号帐户划借了出去，那边许永杰并不知情，他正忙得不亦乐乎，下午抛盘不断，他已经将六个帐户的资金全部用光，已动用第七个帐户的资金了，总算抵住了股价的下滑。

大户室里，众大户始终在密切注意着068的动向，杨广生见量增而价不涨，忍不住了，他对其他人道：“我们还是出货吧。”说着，他让报单员将他所持068股票全部抛空。其他大户见杨广生抛了，也着急地将068股票出清。

李丽娟见068股票呈上涨之势，担心会吃回档，将其透支打入的2万股068股票先抛掉，这样一个短差，当天她便可赚近5万元。

中户室里其他打入068股票的人见李丽娟抛出2万股，也纷纷将手中的068股票抛掉，他们都是做短线的能手，见有一元多的短差，干脆就此了结。

大、中户室的筹码，几乎集中抛出，数量也不小，这更增加了空方的力量，许永杰挡得很累了，但他必须得挡住。临收盘，他已将068股票吃了一肚子，七个帐户的资金已经用空，而下午的股价非但没上涨，反而跌了几毛钱，因为在临收盘前几秒钟，一笔2万股的抛单趁他不备时，猛砸了下来，他再想打上去已经收市了，眼睁睁地看到这么丁点的抛筹，便将他一个下午的努力全部报销了。

上一页

下一页

返回目录


股市操盘手·29

29、汇报操盘情况

许永杰有些恼怒，感觉有人存心与他过不去，他恨恨地发誓：明天一定要将空方的力量全部打压下去，好让今天做空的人后悔莫及。

今天的操盘，对他来说是艰苦，也确实有些疲惫，但更使他感到刺激。他不想去考虑明日将会如何操持盘面。只是想去找胡志刚，要汇报一下今日的战果，不巧胡志刚离开公司，又不知去哪了，他便给胡志刚的手机挂电话，可手机老占线。

此时，胡志刚正与在广州认识的一个姓周的小姐通话，她听了胡志刚的话，也在做068股票。周小姐见068股票已再次启动很是满意，但对下午的走势很担忧。胡志刚安慰她说不用担心，一定会做上去的。周小姐与他客套了几句，便挂上了电话。

这时许永杰的电话来了，问他是否还回公司？胡志刚说他有事，不回去了，他问许永杰有什么事，许永杰说是要向他汇报一下今日操盘情况。

胡志刚便问068收在什么价位。许永杰告诉他收得不好，比上午收盘价要低3毛。胡志刚又问是不是托不住？许永杰说不是，只是在收盘时，股价突然上飙，后又遭打压，他来不及托，因为那时再要报单已报不进去了。

胡志刚道，为什么不在上档价位上挂些买盘。许永杰掩饰道，他是挂了些，但不想抛盘太大，股价会一下子砸下去的。胡志刚问明天呢，做上去是否有把握？许永杰信心十足，说没有问题。胡志刚也就放心了，根本没问均价是多少、数量有多少，已动用了多少资金。他现在忙着去谈自己的业务，哪有心思再去顾及公司的事。

许永杰挂了电话，也不去顾问其他事，包一拎，就想回家。

临走，他特意去了一次中户室，想看看李丽娟是否还在，他确实对李丽娟着迷了。忙了一天，顾不上想她，现在空下来，倒怪惦念她的。

可中户室里人都走空了，许永杰失望得很，怏怏地也离开了。

金董事长与余小姐在晚饭前，看了会儿盘子，金董事长研究了068的走势及成交情况，又查看“龙虎榜”中068成交的主要帐户，不觉微微一笑。他问余小姐道：

“有关068的消息发出去了没有？”

余小姐道：“今天下午二点多钟，已将消息发了出去。”

金董事长满意地道：“没错，从二点十五分起，从盘口上能看出发生了异动。从操作手法上看，也已不是程兴章的风格了。”

“程兴章与新娘一起到四川度蜜月了。”余小姐回答道。

“那很好，程兴章远离上海会省却我们不少麻烦。”金董事长高兴地说。

余小姐又告知：“从胡志刚处拆借资金一事，已经办妥了。”

上一页

下一页

返回目录


股市操盘手·30

30、使他们认赔出局

金董事长哈哈一笑道：“宏光公司会用如此贪财昏庸之徒，也是该败了。”他又对余小姐道：“明日启动137股票，并将消息传给宏光公司的大小股民，让他们将余额资金全部用上，使他们自营无法透支客户的资金。明日再将我们的068股票全部抛出，等他们吃饱了，撑得难受时，再通过新闻媒体发正式消息，让他们知道如何做庄。”

原来金董事长他们已经计划妥当了，下午的大规模抛盘原来是金董事长通过各种途径散布了有关068股票企业的亏损消息，使得持有068股票的机构大户纷纷出货。他又让余小姐安排一个大公司去向胡志刚拆借一部分资金，使胡志刚资金力量减弱，而胡志刚却蒙在鼓里，被人耍着玩。

金董事长又对余小姐道：“明天再让他们吃吃足，他们的资金大概还有4000万左右。后天通知068在主要媒介上刊登新闻，争取在程兴章回来前，使他们认赔出局。”

余小姐道：“那程兴章会不会提前回来？”

金董事长道：“有可能，程兴章是个责任心很强的人，可能会在外面给公司打电话，问询公司的情况，一旦公司情况紧张，他会赶回来的。这几天你们多给宏光公司主要的直线挂电话，让电话经常处于占线的状态，程兴章不可能记住他公司所有的电话号码的。”

果然，程兴章在宾馆里给公司打电话，但电话占线，连打几个都不通，妻子在一旁催促他，还埋怨道：“我们出来度假，就是为了换换脑子，你还惦念着公司，那度假还有什么意思，你又不是总经理，公司里难道缺了你，便不能运转了？再说长途电话费又不能报销，你这是何苦呢？”程兴章忙道：“你说得对，我们痛痛快快玩吧，我不再打电话就是了。”

他们先去游玩了青城山，而后又去游览了都江堰，大自然的美景，令程兴章由衷赞叹、心旷神怡。

许永杰回到家里，老婆问他是否将068股票抛了，因为今天068股票涨得很好。

许永杰得意而又神秘地问：“你知道谁在做庄操盘吗？”

老婆道：“我怎么会知道。”

许永杰神气地道：“远在天边，近在眼前。”

老婆惊讶地道：“是你？你能做庄操盘？”

“怎么？你不信。”许永杰有些不快，道，“今日068股价涨跌全由我来操纵，我想让它怎么走，它就怎么走。”

老婆此时是惊喜了，她道：“那我们的068股票肯定包赚不赔了。”

“那还用说，”许永杰轻巧地道：“一旦我觉得到顶了，我先抛自己的，然后再出公司的货。”

“那你打算做到什么价钱？”

“20元吧。”

“就20元？”老婆有些不满足，“你不可以再往上涨5元？”

“这你不懂，能再拉高，我自然会那么做，”许永杰想起下午那阵抛售的力量，不由有些担心。心中却道，“到明天，我们走着瞧。”

上一页

下一页

返回目录


股市操盘手·31

31、已低于开盘价

第二天，许永杰在集合竞价时就挂出10万股买盘，价位高出前一天收盘价5毛。

068确实高开了，许永杰一阵得意，胡志刚也来了，见068高开，对许永杰的操盘表示满意。他对许永杰道：“今天有把握打到20元吗？”许永杰道：“争取做到。”胡志刚道：“那你就先将我的068股票挂在20元抛掉。”许永杰道：“我现在就给你挂出去。”他当着胡志刚的面，通知红马甲挂了出去，胡志刚满意地点点头。

上午068股票开盘后走势尚好，许永杰不费多大劲就将股价又上推了3毛，半小时左右，股价已较昨日收盘价上涨了1元多。胡志刚看了盘势，很放心了，便回到自己办公室给广州挂电话。是周小姐接的，他问批文之事办得怎么样，周小姐告诉他，正在办理之中。胡志刚又问周小姐是否看过今天的盘子。周小姐说看过了，她对068今日的表现感到满意。胡志刚得意地告诉周小姐，他们今日就打算将068股价打到20元。周小姐道：“当真，那好，我马上就挂出去。”

许永杰见胡志刚离开了，赶紧将自己的068股票也挂了出去，但价位是19．99元，比胡志刚低挂1分，这样按照价格优先、时间优先的成交原则，他将排在胡志刚的前面，这样他就保证在胡志刚之前成交。

他轻松了没多久，068股票的前景不妙，抛盘突然又集中涌现。许永杰忙不迭地抵挡。第八号帐户资金空了，九号帐户亦已动用了大半。

大户室里，众大户做068股票似乎已经漠不关心了，他们的注意力全转移到137股票上去，今日开盘不久，他们便得到消息，说137股要启动，开始他们不太相信，但137股票一会儿真启动了。指标指示都已表示盘整结束，KD线已呈金叉，日K线已成双底向上突破，大户们见此情况，忙不迭地填单买入，并大量透支，中户室也如此，绝大部分人都大量买入，透支比例很大，只有李丽娟未买137，她还一门心思关心068股票，因为她有确切的内幕消息，对许永杰深信不疑。

137股票走势稳健，一波接一波往上走，让踏空的人可以跟进，它的成交量也逐步放大，量价配合极完美。

而068走势却呈堕态，一波一波放量下滑，许永杰费了九牛二虎之力，将九号帐户的资金全部用光，也还未阻挡空方的攻击，中午收盘时，股价已回落到均价之下，低于开盘价了。

胡志刚察觉068走势转弱，忙去问询许永杰。许永杰告诉胡志刚，已在动用十号帐户的资金。听说已在动用十号帐户的资金了，胡志刚不由一惊，他忙问其他帐户是否还有资金，许永杰说，已全部动用了，最多只有几十万的余额。胡志刚感到不安了，他告诉许永杰，十号帐户的大部分资金已经抽调出去了。

许永杰一惊，忙问后备帐户的资金是否还在。胡志刚说也已全部抽调了。许永杰听了不知所措，沮丧地问：“那怎么办？”胡志刚安慰他道：“不泄气，看下午局势再说。”

上一页

下一页

返回目录


股市操盘手·32

32、透支将股价往上打

下午的局势，对068来说更为不妙，空方的力量还在增强，十号帐户的资金已经全部用光，而跌势仍未改变，许永杰着急地对胡志刚道：“胡总，该怎么办呢？”胡志刚道：“别慌，沉住气，先关注一下，我们以静制动。”

股价急剧下滑，几乎没有接盘，突然股价曲线直坠而下，呈跳水状态，已整整跌了1元。

胡志刚的手机响了，是周小姐打来的，询问068现在跳水是怎么回事，胡志刚道：“是跳水了，这没关系，是我们在试盘。”他让周小姐宽心，他马上会命令将股价拉上去的。

挂了电话，胡志刚命令许永杰再打，许永杰手一摊道：“没资金了，”胡志刚道：“透支打吧。”

许永杰一咬牙，用十号帐户透支将股价往上打。

068的跌势止住了，股价开始回升，李丽娟见此情形，认为回档结束，是进货的好机会，忙透支打入2万股068。

许永杰似打红了眼，不顾一切往上打，股价强劲反弹，李丽娟见此情况，心中暗喜，为自己判断正确，抄了一个底感到得意。

068股价节节攀高，盘面终于由绿转红，胡志刚舒了口气，许永杰也感到一阵轻松。李丽娟见盘面转红，便计算刚打入的2万股的差价，算去手续费，还不足一档，她想等到股价再穿顶的时候，便抛掉，赚个差价。

然而股价升势又受阻了，抛盘在增大，许永杰已透支1000多万了，他有些不安，问胡志刚该如何办，胡志刚道：“先等一下，看看再说。”

他们一旦停止接盘，股价便急速下挫，胡志刚一看不妙，忙指示许永杰再接盘。股价虽然有些小反弹，但是空方的决心很大，抛盘不断。许永杰几乎抵挡不住了。

李丽娟发觉盘势不对，开始还存有几分侥幸心理，但弱势不变，忙去报单员处将透支打入的2万股抛掉，但反馈的信息告诉她没能成交，报单员问她是否撤单，再抛，她犹豫会儿，说挂在那等会儿，她指望会再出现反弹，每个股民都希望自己的股票卖个好价钱，但是股价依然下滑。

许永杰见汹涌而来的抛盘，已束手无策，他已透支了近3000万元，他无论如何也不明白抛盘为什么会如此集中，如此巨大。到尾市，股价已呈直线下坠状态，日K线图上，一根长阴铺天盖地，将昨日的一根长阳完全吞没，宏光公司两日打入的筹码，全部被套住，胡志刚及许永杰木然相视，不知所措。

李丽娟发觉情况不对，欲将所有筹码全部抛出，但为时已晚，无法成交，她已完全被套。她很沮丧，她担心许永杰已拔高出货，如果这样，解套就难了。与她心情相反，中户室里其他人却欢欣鼓舞，今日137股票走势一直坚挺，虽然日涨幅并不很大，但是后市看好，所以没人做短差。

上一页

下一页

返回目录


股市操盘手·33

33、看了消息大吃一惊

真是几家欢乐，几家愁，当胡志刚及李丽娟陷入苦恼之际，金董事长和余小姐却十分得意。金董事长看着盘势和“龙虎榜”对余小姐道：“看来宏光公司这下子要让068撑死了。”余小姐道：“看来他们透支打入不少。”

金董事长笑道：“他们的大中户好像也透支打入很多137股票。说不定宏光的总帐户也要出现透支了。证交所非得要罚他们款不可。”他又问余小姐，“明天有关068企业的消息已安排好新闻媒介了吗？”余小姐道：“已安排好了，明日有两份报纸同时刊登。”

“办得好，让胡志刚赔大钱，像这种混帐之徒，居然在金融界中混。”金董事长解气地道。金董事长是个知识渊博之人，虽然他对那些不学无术的人一向深恶痛绝，然而他也会在具体操作中钻些空子。

胡志刚和许永杰自恃狂妄，但他们在对手的眼里，只不过是两条小爬虫，随便用手一捏，就可以置他们于死地。他们根本不知道对手是谁，在何方，甚至都未料到有敌人。胡志刚对许永杰道：“看来我们处于关键时刻，如果我们能在明天顶住，局面可能就会完全改观。”

许永杰沮丧地道：“但是我们没有资金了，如何去顶啊！”胡志刚道：“不用着急，越是关键时刻，越要沉住气，这是考验我们意志的时刻，我马上向其他公司，拆借一部分资金，另外咱们再透支一部分，可能就能顶往抛压。”许永杰信心不足，两天的操盘做庄，倒使他明白些道理，就是做庄不是一件简单的事，光顶住空方的抛压并不是完全成功，只有在高价位全部出货才是胜利，他自己那么一点货都没能在高位出手，何况公司的一肚子筹码出给谁呢？他这才有些佩服程兴章了，人家做庄轻轻松松，而且还是做的同一个股票。

然而第二天一早，他便又不服程兴章了，原来报纸上刊登有关068股份公司的公告，说是该企业遭受火灾，损失惨重，事故原因及具体损失正在清查之中，该股票上午停牌，许永杰先看了这消息大吃一惊，暗道这下子完了，而后却又感到如释重负，因为这是天意，并非是他做庄操盘没水平。由此，他也不怎么佩服程兴章了。他拿了报纸，急忙去找胡志刚，胡志刚看了这条消息也傻眼了。连连道：“完了、完了。”许永杰反倒安慰他说：“胡总不必伤感，人算不如天算，不是我们无能，是火神太狡猾了。”胡志刚道：“你是说，这是人力所不能抗拒的原因？”许永杰忙道：“就是这意思。”胡志刚叹口气道：“虽然责任可以推卸一些，但是损失太大，很难向上交待。”他说着又有些后悔道：“当初不该不听程兴章的意见。”说着他突然道：“也许程兴章事先知道这件事。昨天下午抛盘那么大，那些人事先也一定知道这事。”“程兴章那小子，真不是玩意，故意让我们出丑。”

许永杰愤愤地道。好像他做庄失败全是程兴章捣的鬼似的。

上一页

下一页

返回目录


股市操盘手·34

34、大户室一片骚动

胡志刚还算公正，他道：“这事与程兴章无关，他再三反对再做068的庄，我为此才将他支走度假去了。”他这时发觉少了程兴章像少了依托似的。他对许永杰道：“设法联系一下程兴章，让他赶快回来。”许永杰忙给程兴章家打电话，没人接，胡志刚失望地道：“看来是无法联系上了，他可能去四川了。”

这时办公室主任拿了张传真进来，对胡志刚道：“昨天我们公司总帐户打穿了，透支证交所了，证交所罚我们款了，并令我们今日必须追加资金或平仓了结。”

胡志刚一怔，昨天他们自营透支了顾客保证金3000万，但是客户的保证金余额不可能少于3000万的，许永杰忙道，他去拿张透支表来看看，一查透支表，昨日作怪了，众大户及中户大量透支，胡志刚道：“马上要那些大户、中户平仓。”

许永杰跑去要大户们平仓，大户室一片骚动，拒绝平仓，他们说：“我们与你们都签过协议，可以透支，只要不超过比例。现在我们都没超过比例，我们付息就是了。”

许永杰道：“不行，若你们不平仓，我们将要强行平仓。”

“你敢，”其中几个大户冲许永杰道，“你敢平仓，我就打死你！”另几个道，若敢强行平仓，他们将联名起诉法院。

许永杰看群情激昂，心怯地溜了。他告诉胡志刚刚才的情况，并道：“这事有些麻烦，我们与他们确实有协议，透支比例不超过一比一，若打穿了，可以强行平仓，但他们谁都没超过比例，也没有打穿，强行平仓会出事。”

“那依你怎么办？”胡志刚道。“听胡总指示。”许永杰道。

胡志刚白了许永杰一眼心里道：“程兴章在就好了。”他想起程兴章在时，什么事他都不用操心。他对许永杰道：“我去联系一下拆借资金，不行的话，只有咱们自己平仓了。”

他给其他证券公司打了电话，商量拆借资金之事，他们大都回答说资金紧张，只有一家公司愿意，答应给他拆3000万，但远水救不了近火，资金要待明天才打入他们帐户。

无奈何，胡志刚决定平自己的068筹码，他问许永杰，下午068复牌，估计会是什么价位，许永杰悲观地道：“可能要低开四五档。”

下午开盘，068股价低开四档，许永杰马上将筹码大量抛出，股价继续下探，已击破9．5元。

李丽娟看到如此局面，心疼得发麻，一咬牙，割肉抛掉透支的2万股，股价在沉重的抛盘打击下，收盘时，最终击穿9元。

以后几天，一些股评家纷纷在新闻媒介上对068股票进行评论，一致对068股票看空，认为下跌空间很大，至少要下探至4元左右。说它初级支撑点在6．50元，中级支撑点在4元，而阻力位将在9元。

上一页

下一页

返回目录


股市操盘手·35

35、还指望反弹

在强大的舆论及抛压下，068股价下探到7元多。胡志刚心慌意乱，怕股价真会下探至4元，让许永杰不断地减磅。由于损失巨大，保持300万股不愿再割肉。后几天，股评家又说068会有一波反弹，反弹后还会重新探新低，寻找支撑，他们告诫股民，趁反弹出货，逢低再吸入以摊薄成本。倒是应了股评家的说法，第二天便出现反弹，反弹高度为百分之二十左右。

见了反弹，胡志刚还指望反弹还有空间，便不让许永杰出货，等等再看。然而当天反弹便结束，股价又回落了。一连几天，上下震荡，成交却明显萎缩，而反弹的高度在降低，却每天创新低。许永杰天天关注盘面，倒看出些规律来，建议胡志刚逢低吸纳些，逢高派发，做些短差，以摊薄成本，降低损失。胡志刚开始犹豫，他对做自营已完全丧失了信心，指望等程兴章休假回来再交由程兴章主持。但在许永杰一再建议下，终于心动了，他思忖，资金已退出不少，而那次拆借给他人的资金，对方也按时归还了。他便让许永杰打了一些，只是抛盘寥寥，许永杰只吃了20多万股，价位却又上去了。他趁价位上去，挂出去一些筹码，但股价却又回调了。将他新打入的筹码又套住了，他弄不明白，也不敢再打了。一连两三天，股价像条死蛇似的，躺在地上不动弹。

李丽娟对068股票已被套得麻木了，只是听天由命，她被套得太深了，而资金也没有了，透支的那些资金也无力偿还，她也不愿割肉去偿还。每天无精打采的。

股评家又对068发表高论了，说是还有一波反弹便将一直下探低点。许永杰拿了这份报道，给胡志刚看，胡志刚脸色阴沉，狠狠心道：“那就趁此波反弹，全部出货。”这几天胡志刚心情阴郁，在068股票上输掉的虽说是公家的，但上面查起来，他的责任是推脱不掉的。而他广州的那生意也已告吹，他去过电话，对方说，目前这批文突然受控制了，办不了了，让他另找途径。他向总部刘总汇报了此事，刘总好像挺不满意。

股评家的话总是正确的，翌日确实又产生一波反弹。许永杰在反弹刚回档时，便出货了，这天也真奇怪，许永杰那么多的筹码出去，居然被人全盘接受了。

大户室的大户倒发现这日068股票有些异动，对此颇多议论，一大户问杨广生道：“老杨，你认为068股票今日情况怎样？”“是呵，”杨广生道，“我也觉得奇怪，前几天量急剧萎缩，无量震荡，今日却放出400多万的成交量来，莫非近几日会有突破？”

“那么我们也参与一下，买一些？”一大户道。“吃不准向上还是向下。”杨广生犹豫不决，最后道，“还是等突破后，形势明朗了再做不迟。”

一大户却道：“若向上突破，咱们不是抄不了底，增加成本了吗？”杨广生道：“若向上突破，我们虽增加成本，但它上涨空间仍很大，这点成本算不了什么，而风险却小得多。要记住，我们只是个大散户而已，是跟庄的，不要奢望抄底逃顶，能吃个中段就万幸了。”

众大户赞成杨广生的意见，静观068股票的变化，作好参与的准备。

那天放量以后，很奇怪次日068股票居然又沉寂下来，缩量盘整。

上一页

下一页

返回目录


股市操盘手·36

36、惊得双眼发直

也就是次日，程兴章回来了，准时上班了。

程兴章黑了，也瘦了，但精神却异常地好，似乎还未从度假中醒来，脑子里还显现遥远的大自然风光，对上海这个大都市的喧闹感到一些不适应，直到他回到自己办公室，坐在电脑前的椅子上，才一下子返回到了现实。

胡志刚还未来上班，财务部经理及办公室主任知道他回来了，立即来办公室看他，寒暄了几句，便将公司的情况都告诉了他。

程兴章听说公司在自营中损失惨重时，不由傻眼了，他马上让财务部经理将自营的帐目拿给他看，财务部王经理立刻将自营帐目拿了过来。

程兴章看了一遍，又让王经理去电脑部打一份明细成交记录来。他粗略地看了遍，眼睛都花了，心中既生疼，又愤懑，他问道：“谁在主持自营，谁在操盘？”

别人告诉他，是胡总在主持，许永杰在操盘。他默然无语了，他怀疑胡志刚坚决要做068，还将他支走，肯定有什么私人的目的，但无证据又不能随便说。他最终还是忍不住，愤怒地道：“哪能这么干！”他心绪激荡，因为此次亏损可不是一个小数字，不仅将他辛苦赚的5000多万赔进去，还贴上6000多万，怎不叫他痛心疾首。他摸出烟来，手都微微颤抖，点上烟，倚在椅上，怔怔地猛吸一口。

财务部经理与办公室主任使了个眼色，悄然退了出去。

抽完一支烟，程兴章的心绪平静下来。他打开电脑，查看068股票的走势，对照财务部王经理拿来的明细单，认真查对，他对许永杰操盘手法十分不满，“真是瞎胡闹。”他忿忿地道。但有一天的走势引起他十分的关注，就是出消息、跳低四档开盘的那天，他不明白，如何能有那么强的空头力量。他查了那天的自营帐户，更让他吃惊，十号帐户居然透支严重，而且十号帐户的资金额有异常的变动，曾减少过1000多万。他又查了其余帐户，发觉备用帐户居然也有资金全部被划走的情况，而时间却正好是在大跳水前一天。他很吃惊，立即打电话请财务部王经理过来。一问，原来是胡志刚拆借给其他公司的。“这正是自拆台阶，”程兴章不满地道，“在关键时刻，不拆入资金，反而拆出，真不知是怎么考虑的。”

财务经理有事回自己办公室了，程兴章继续在研究。他对那天的跳空缺口始终不解，他回想起那次余小姐说的话：他们要把盘子砸下去。金董事长还说底部将是8．5元左右，看来他们做到了，而且做得更低。但是他们是如何做到的，怎么能调动所有的空方与自己公司作对呢？关键还是那天的跳空大缺口。他突然想到什么，忙打电话让办公室主任将那天的所有报纸给他找来，这一看，他惊得双眼发直，再对照前一天的走势及第二天的走势，便恍然大悟了，这一切都是由金董事长计划好的。他用消息调动空方的力量，自己坐收渔人之利，他心里不由暗自骂了声：“卑鄙。”但一想到自己在做庄时的种种技术陷阱设置及骗线方式，对中小股民来说，手段也是不讲“仁义道德”的，他震仓、洗筹，一定也使许多股民悔恨交加，要不他怎么能成功呢？

上一页

下一页

返回目录


股市操盘手·37

37、依然满不在乎

他又去研究部找来一叠报纸，查看一下跳水后股评界是如何评论的，再印证068的走势，心中更有些震动，对金董事长他们的能量更是吃惊。很明显，那班股评家全被金董事长收买了，或者本来就是金董事长的属下。他们鼓噪的目的，就是配合金董事长诱出自己公司的残余几百万068筹码，让自己公司彻底认赔出局。而胡志刚真是个笨蛋，被人牵着牛鼻子走，完全按别人的计划行事，于昨天将所有的筹码缴械投降了。程兴章长长地叹了口气，沮丧地倚在沙发上。

许永杰来到他的办公室，因为听说程总助回来了，犹豫了一阵子，才来探望，程兴章对许永杰颇鄙视，但出于礼貌，还是客气地请他坐。

许永杰依然那副满不在乎的样子，虽然他让公司赔了一亿多人民币。许永杰一瞥桌上摆着的自营数据，心中有些不安，正想借故离开，程兴章却问道：“这次068股票再次做庄，是否是你操盘的？”

许永杰点点头，忙道：“是胡总要我做的。”

“操盘前，做出计划吗？”程兴章问。“当然做过。”“那把计划拿给我看看。”

“没写成文字，只是脑子里想的。”许永杰道。

“那你说说看，事先如何规划的？”

“如何规划，反正……”许永杰支支吾吾地道，“反正一路做上去，完成既定方针。”“你的计划就是一路做上去，完成所谓的既定方针？”程兴章冷冷地道，“想听听高见，是什么样的既定方针？”

许永杰道：“既定方针就是做到20元的价位。”

程兴章有些愤怒了，他嗓门提高了：“拿公司的资金，去推出一个20元的股价，不去考虑资金的安全，公司的输赢，只是玩得痛快，还不如用这笔钱去买个导弹，看看它能放多高呢？”

“程总助，你这算什么意思？”许永杰道，“我也是为公司在打工，难道我存心要毁掉公司？”“你是以股价多高为既定方针，而不是以公司的赢利率为既定方针，这不是很清楚吗？”程兴章冷冷的目光透过眼镜，射向许永杰，令许永杰打了个寒噤。他解释道：“我们想做高些，就是想为公司多赢利。”

“好吧，就算我理解你的想法，我再问你：068股票股本结构如何？它的主营是什么？税后利润有多少？”

许永杰回答不出。“你连这些最基本的数据都不知道，就去做庄操盘，不输才怪哩。”程兴章本想还说些做庄操盘的基本原则，但一想到这一波已让他们输得这么惨了，也不想再说什么了。便道：“输已经输了，写份报告吧，总结一下教训。”

许永杰不复言语，心里道：我凭什么要听你的，你是总经理？我才不写什么总结报告呢。但他嘴里却不敢顶撞，不知怎地，打他一进入该公司，他就有些忌惮程兴章。他有些坐立不安，便借故离开程兴章办公室。一回到自己办公室，便给胡志刚挂了个电话，胡志刚在家里还卧床未起，这几天他心绪不宁，寝食不安，一早感到胃部不适，便不想去上班了。

上一页

下一页

返回目录


股市操盘手·38

  38、还有个故事

许永杰先告诉他，说程兴章回来了，他听了很高兴。程兴章回来，他便有所依托了。但接下来许永杰告诉胡志刚说程兴章对他们的操盘进行非难，并添枝加叶说了程兴章不少不是。胡志刚有些恼了，他对许永杰道：“不要去理他。这个公司不是姓程的当家，你放心，他不敢把你怎样的。”

胡志刚有些恼怒，但忍不住还是给程兴章打了电话。他装着愉快的口吻说了些思念程兴章的话，这些话多少有些作用，使程兴章有些感动。他又告诉程兴章，这几天他身体不适，可能要休息几天，公司的事就委托程兴章全权处理。最后他又谈及自营的事。他说他因为忙于全局之事，无暇顾及自营，便让许永杰全权处理，没想到“天有不测风云”，068企业遭受天灾，致使做庄失败，他认为这也难怪许永杰，人算不如天算，他希望程兴章再将自营做起来，争取打个胜仗，扭转公司目前的困境，程兴章听了，也不便说什么，只是应允而已。

与胡志刚通完电话，办公室主任进来了。他拿了些信件，都是寄给程兴章的，他原来还想与程兴章说些什么，但见程兴章忙着计算数据，欲说而止，走了出去。

程兴章算了会儿，又对照走势默默地研究了一会儿。便走出办公室，去走廊外的洗手间。他用厕完毕，走出洗手间，迎面有人唤住了他。他抬头一看，不是公司的员工，他并不认识。原来那是李丽娟，她显得很消瘦，脸色苍白，往日的风采似乎突然消逝了。她在068股票上被深深套牢了，今天在走廊里遇上程兴章，突然起了个念头，想请教一下他对068股票的看法。因此她便叫了他一声。

程兴章便问她有何事，她说她是这儿中户室的股民，想请他分析一下068股票。

听说068股票，程兴章微微一震，刚才他在办公室里正在分析这只股票，而且也有了结论。但他不愿向一个陌生的股民道及此中奥秘，他自从进入证券界，便信奉一条原则：要与股民保持一段距离。但是既然人家殷切地向他讨教，他也不能拒人于门外，便道：“我这方面不怎么在行，这样吧，我让我们研究部的人给你分析一下，行吗？”他见人家没反对，便将她领至研究部，让研究部的陈经理为她分析，他便回自己的办公室去了。办公室主任在走廊里见到程兴章与李丽娟谈什么，又见他领李丽娟进研究部办公室，便走进程兴章办公室，问程兴章道：“老程，刚才那女股民你认识？”程兴章摇摇头，将刚才的事告诉他，办公室主任便道：“这人叫李丽娟，她在068上输得很惨，她不知从哪得的消息，打了好几万股，还透支我们不少，平掉一些，还欠我们几万元。”

程兴章疑惑地问：“你跟她很熟吗？”办公室主任摇摇头道：“我从未与她打过交道，可以说不认识她。”

“那怎么回事，你怎么这么了解她？是不是因为她长得漂亮？”办公室主任笑道：“老程，你也真会说笑话，她是很漂亮，但我也不至于这么不自爱。”

程兴章笑笑道：“既如此，你又不管大、中户室的事，你怎么对她这么清楚，这么感兴趣？”办公室主任道：“说起来，这里面还有个故事哩，你听完以后，一定也会对她感兴趣的。”于是他便告诉程兴章一件动人的事。

上个星期，他下班后，骑车拐过一条小马路，忽见前面围着一簇人，他骑到前面，坐在车上一张望，见有一个姑娘趴在地上给李丽娟磕头，他感到奇怪，便问周围的人是怎么回事。

上一页

下一页

返回目录


股市操盘手·39

39、想问你一件事

原来在三天前，这位外地姑娘陪她姐姐打这儿经过时，她姐姐不慎被一辆摩托给撞了，那摩托车手溜之大吉。幸好李丽娟经过此，忙叫了一辆出租车，与这姑娘一起，将其受伤不轻的姐姐送往医院，其姐姐正有身孕，被车一撞，小产了，人昏迷了过去。医院要求先付住院保险费才能进行抢救，李丽娟忙将身边的钱全给了医院，但不够。她将戴的手饰全部抵押在医院，回去拿钱，医院同意立刻抢救。

李丽娟忙回去凑了几千元钱赶回医院，交了钱，赎回首饰，而那姑娘的姐姐因为小产，大出血，需要输血，医院的血浆用完了，还缺300CC的血，那外地姑娘哭着要给其姐输血，哪知验下来，姐妹俩血型居然不同，李丽娟见此情况，便主动让护士验了血型，正好相同，便毫不犹豫输了300CC的血。临走时，她又给了那姑娘500元钱，让她买些营养品给她姐姐补身体，那姑娘在慌忙中，乱了方寸，也没问恩人姓名、住址，就让李丽娟走了。

事后，其姐脱离了危险，清醒过来，责怪其妹，医院里的医生、护士知道事情经过，也分外感动，不少人送钱送物给这姐妹俩，其姐要她一定要找到恩人，于是这姑娘每天到事故地点等候，这一天正巧让她见到了李丽娟。

办公室主任道：“那场面很感动人，不少人听了这事都掉泪。老程，不瞒你说，当时我也感到很激动，感到鼻子酸酸的，几乎要掉泪。第二天，我见她走进中户室，便向中户室报单员小朱打听她的事，我这才对她的情况了解了。”

程兴章听了事情经过，也很感动。他突然想起什么事来，忙给研究部陈经理打电话，询问刚才那女股民是否还在，陈经理说刚走，程兴章忙问他对068股票是如何下结论的。陈经理说，他认为068还有下探空间，建议她先抛掉，下探再吸纳。程兴章一听，忙叫陈经理去中户室请她上他办公室来。

一会儿，陈经理便将李丽娟领进程兴章办公室。程兴章忙问李丽娟是否已将068股票抛了，李丽娟摇头道：“还没有。”程兴章暗中松口气。请她坐下，自己动手给李丽娟泡了一杯茶，这倒令李丽娟感到不安了。

程兴章问：“你还透支了我们多少？”“5万多吧，”李丽娟道，“要我平仓是吧，我这就去抛些筹码。”“不用急，”程兴章道，“过两天也没关系的。”他又道：“我想问你一件事，与股票无关的事，你不介意吧？”

李丽娟有些奇怪，不知程兴章葫芦里卖什么药，便点头道：“问吧，我不介意。”

程兴章笑道：“听说你救过一个人，为人家付了医药费，还给人家献了血，是不是？”

李丽娟惊讶问：“你怎么知道的？”

程兴章笑道：“俗话说，‘好事不出门，恶事传千里’，其实，好事也会传千里的，这不，就传到我这儿来了。我很想知道，当初你是怎么想的？”

李丽娟不好意思道：“我没多想，我只想送她去医院急救，因为她流了不少血。”

程兴章道：“我妻子是搞文学的，我想请她给你写个报道，不知行吧？”

李丽娟连忙摇手，道：“不行，不行，我想安静地生活，不想被报道。”说着她起身道，“如果没其他事，我想走了。”

上一页

下一页

返回目录


股市操盘手·40

40、再买些068股票

“再坐会儿，”程兴章道，“你的事迹，我听了十分感动。”停了一会儿，程兴章感叹地道：“好吧，不谈这些，咱们看看现在大盘走得怎样？”他将电脑切至大盘走势图上，随后将另一台电脑切至068走势上。068走势极为疲弱，成交无量，陈经理道：“看来068还要下探寻支撑。”程兴章对陈经理道：“你现在就去写份对068分析的报告，争取在下班前给我，去吧。”

陈经理走了，办公室主任觉得程兴章是有意让陈经理离开，也借故走了，程兴章见两人走了，便去将办公室门关上。他问李丽娟道：“你还有多少资金？”

李丽娟道：“我没资金了，全给套住了。如果你要我还透支的款，我这就去平仓。”程兴章道：“我不是那意思，我想让你再买些068股票。”

李丽娟讶然地道：“刚才陈经理分析说，这股票还要向下探底，他建议我先抛后吸，以摊薄成本。”

程兴章道：“陈经理是纯粹从技术指标来分析此股票的，他对此股票的背景不熟。再说我们的股市不是技术型的，所以不能按纯技术去判断。”

李丽娟问道：“那你认为这股票不会下探，而是要反弹？”程兴章道：“不是反弹，是有大行情。”“真的？”李丽娟颇兴奋，她本想问，是不是程兴章欲再度做庄，但又觉不便，只是问道，“真会有大行情？”

程兴章点头道：“这波行情一旦启动了，势头很强，将创它的历史新高。”

李丽娟惊喜地道：“那它至少要达到21元以上？”李丽娟因为全部资金都压在068股票上了，因此对068股票的历史价位都了如指掌，听程兴章道要创历史新高，怎不令她振奋，如是那样，她的亏损不是一下子便可弥补了。但仍有些疑惑，068企业遭受天灾，企业本身效益滑坡，它缺业绩支撑，能上那么高么？

程兴章道：“我们现在的股市，股票炒作可以不看业绩，凭庄家的实力和技巧。不过话又说回来，068股票的业绩不错，虽然新闻媒介上刊登它的受灾报告，但是这里面有很多漏洞，不知你注意到了没有？”

“里面有问题？”李丽娟道，“我没注意。”

程兴章道：“首先它未说明火灾何时发生的，其次究竟有多大损失，第三，最重要的，它没说明他们企业是否进行财产保险，据我知道，他们对企业财产进行过保险，这能从他们年终报表中查到。”

“那么，他们这么做，是有预谋的。”李丽娟激动地道，她知道宏光公司在这场灾难中损失惨重，她曾找许永杰问过，她的068股票怎么办，许永杰双手一摊，无可奈何地道：“听天由命吧。”她便道：“不是你在做庄吗？你就不想个办法？”许永杰沮丧地道：“有什么办法好想，天意如此，只能割肉而逃。”

程兴章继续道：“你这么想想，如果明天，或者过几天，突然该企业又刊登一则公告，说它因为已经进行过保险，它的损失已由保险公司承担补偿，并且对企业员工进行总动员，员工们工作热情空前高涨，已使生产完全恢复，今年会有更好的业绩回报广大股东，你说，这会产生什么样的结果？”

上一页

下一页

返回目录


股市操盘手·41

41、你有什么要紧事

李丽娟倒抽了一口气，道：“我明白了。”

“所以我认为，”程兴章道，“你应该再进些货。”

“我已没资金了，”李丽娟小心翼翼地问程兴章，“我能否再透支些？”

程兴章道：“不要超过我们的透支限度就行。”“那我去再打2万股。”李丽娟准备起身去中户室，程兴章道：“你就在这儿打吧。”他拨通红马甲电话，将听筒递给李丽娟，李丽娟便让红马甲买入068股票2万股。

临走时，程兴章对她说：“你是个好人，好人是有好报的。”李丽娟听了很激动，只是说：“你也是个好人！”

程兴章又叮嘱她一句，要她不要向任何人谈起刚才的事，李丽娟道，她对谁也不会说，包括她丈夫。

李丽娟走了，程兴章陷入沉思，这是他第一次向股民提建议，几乎是怂恿股民去透支。他有充分的理由认为068会很快启动，但他最主要的把握还是他事先便知道可能发生的事。这些事，金董事长及余小姐已经直言坦告过他，所以他有十分把握才让李丽娟透支打入2万股。李丽娟做的那件好事，对他触动太深，使他违背了自己严格奉行的“与股民保持一段距离的准则”，当然他并未将内幕消息泄露给李丽娟。至于李丽娟，她对程兴章暗中怀有敬意，他的建议自然会被她采纳，何况还有那些分析。

程兴章想到自己公司输得那么惨，心中就激奋起来。他真想再介入068，但他知道，目前自己公司刚遭重创，更没有实力与对方抗衡，只能行韬略之计，逐步恢复实力，到羽毛丰满时，再与对方决一胜负。

他想与金董事长再谈一次，他内心已向对方暂时妥协，这种妥协是必要的。他给余小姐打电话，想通过她约一下金董事长。

接电话的正是余小姐。她一听程兴章的声音，便笑道：“程总助，度假回来了？”程兴章道：“今天刚回来———你怎么知道我去度假了？”

余小姐笑道：“对我们来说，你是个重要人物，你的举动，我们当然要关心。”

程兴章道：“麻烦余小姐，约一下金董事长，我想跟他谈谈。”

余小姐道：“正不凑巧，董事长去英国参加学术会议去了，大约在一星期后才能回来，你有事么？我可代为转告。”

“有些事，”程兴章道，“关于068股票的事。”

“行，我会转告的。———我想提醒你，你现在赶快买些068股票。”

“那我给公司帐户买些。”“那不行，”余小姐忙道，“我是要你个人买一些，而不是你公司。”“那多谢了，哎，余小姐，你今晚有空吗？”程兴章道。

余小姐道：“你有什么要紧事吗？”“没什么重要事，只是想聊聊。”“行，”余小姐愉快地道，“既然程总助相约，岂能不奉命的，那么我们就在老地方、老时间见。”

程兴章急于想见金董事长或余小姐，一方面想与他们妥协，另外一方面也想印证一下自己对068的判断，了解一下他们操盘的方法。

上一页

下一页

返回目录


股市操盘手·42

42、要向你付公道

下午收盘前十分钟，068股票突然启动了，力度很大，直线飚升，令众大户惊诧莫名。李丽娟见此，惊喜不已，十分钟时间，居然涨停板。众大户议论纷纷，后悔没事先吸些筹码，李丽娟掩饰着心中的喜悦，在一旁听着，默不作声。她相信程兴章，还以为此波行情就是程兴章发动的。

研究部的陈经理将有关068的股票分析报告简单扼要地写好了，刚想拿给程兴章去看，突见068启动了。他有些发愣了，068的走势与他分析的结论完全相反。他弄不明白，还是硬着头皮将报告拿给程兴章，还有些不好意思道：“我这篇报告与今日收盘时的068股票走势不符。”

程兴章让他写报告的目的，并非是要看他的分析结果。这位陈经理来该公司不足一个月，原来的研究部经理因对胡志刚的做法不满，愤而离职。胡志刚便将陈经理安排了进来，程兴章对他的学识、能力一无所知。他一方面借故将他支走，另一方面也想考察一下这位陈经理的分析、表达能力。他给的时间很苛刻，若曾任过研究部经理或者一般研究人员，都会提出这点时间绝对不可能写一篇研究分析报告，至多写一份报告的提纲而已。但陈经理什么都未提出。程兴章估计他可能去写述评之类的小玩意。果然，陈经理写的只是一篇简单的股评文章。程兴章大致浏览一遍，对陈经理的文字表达及文章的条理尚满意。

程兴章对他谈了些研究工作的要领、方法，陈经理听了颇有教益，打心里对程兴章敬佩不已。

程兴章准时到达与余小姐约好的宾馆，余小姐也正好赶到，两人道了声晚安，便入大厅，在一个小桌子旁坐下。余小姐穿戴得很淡雅，显得高雅而庄重。她笑着问程兴章道：“这次休假玩得一定很痛快吧。看你又黑又瘦，精神却更好了。”

说起休假，程兴章兴致勃勃，说了些趣闻和感受，余小姐手抵着下巴，很感兴趣地听着。程兴章最后道：“领略大自然风光，令人感到心旷神怡，但一回公司，却又烦恼重重。”“有什么烦恼？能不能对我说呢？”余小姐笑着问，“也许我能为你分担些。”

“当然要对你说，”程兴章与她连今天才会面两次，但他一见到她，便有一种亲切感，“岂止要告诉你，还要向你讨公道哩。”

余小姐听了咯咯一笑，道：“有这么严重，我哪里得罪你了，你说说看，若我真有不周之处，一定向你赔礼道歉。”“好吧，你就洗耳恭听吧。”

上一页

下一页

返回目录


股市操盘手·43

43、仔细地看着大盘走势

程兴章道：“你们把我们的公司搞得可惨了，你们那些手段让我感到震惊。”

余小姐道：“我们使了哪些骇人听闻的手段？”

程兴章道：“你们的计划分成五个阶段。第一阶段，是诱使众人抢筹，自己趁拔高时抛售，先赚一部分差价。第二阶段，你们散布坏消息，令我们吃足筹码，被套住。第三阶段，你们串通该上市公司，令他们在新闻媒体上发布公告，说什么遭受火灾，损失惨重，令股价暴跌，令本公司在惶恐中抛筹。你们在下兜着，再雇用那些股评家令他们鼓噪，吓得一些不明真相者竞相割肉，最终诱出本公司残余筹码，让你们价廉物美地饱餐几顿。第四阶段，你们已经吃足了，便要发泄一通，再重复使出二、三阶段的手法，在今日尾市再散布些消息，而后再由该企业发布公告，说什么损失已接受补偿等等，令股价自然地从哪里落下再回到哪里。砸下来你们不用破费，拉上去你们亦不需花费。第五阶段，再由该企业发布送配股消息，配合你们在高位出货。”

余小姐开始还微笑地听着，到后来，却令她惊讶得收敛了笑容。她问道：“你怎么知道那公司还会刊登公告？”

程兴章道：“这很简单，原来那份公告便有纰漏：其一，火灾的时间不明；其二，损失大小不明；其三，保险问题故意不说。”

余小姐听了，颇为佩服，道：“若你操盘，你怎么对付此变故，当然，条件是不知对手是谁？”

程兴章道：“当我做多头时，空头是我的对手；相反，我做空头时，多头是我的对手。尽管对手始终在变化，因为我也变化多，并不在乎谁将是我们的对手。至于068股票，我今天统计了一下，我们最多时拥有了它的流通股的百分之七十左右，当时，如果对那份公告作一番仔细的分析，看出其中的奥妙，则可以以静制动。再派人去那企业实地调查，根本毋须在乎别人砸盘。砸得深了，可以再接一把，资金不足，我可以向外拆入，逐步达到控盘的水平，而后再将分析及调查结果，写成文章，通过新闻媒介公开发表，以正视听。这样的话，你们的目的就难以轻易得逞。一旦达到控盘的水平，虽然自己的筹码将大部锁定，达不到短期获利的目的，但这时，盘面将发生根本性变化，你们无法吸到低价筹码，那你们的算计就要夭折。作最坏的打算，就算我们的巨额资金被套住，也不可怕。我们将成为该企业的大股东之一，可以进入董事会，届时，你们将无可奈何我们。你们的筹码到那时至多也不超过百分之二十，无法颠覆局势，为保证你方的利益，你们也许会与我方联合，达成某种默契，督促董事会推出优厚的分配方案。”

上一页

下一页

返回目录


股市操盘手·44

44、究竟是怎么回事

余小姐笑道：“怪不得我们金董事长对你分外看重，你确是个不可多得的人才。你对我们计划了解之透彻，令我惊异。若这次你不去度假，而是操盘与我们对垒，我们确实不会如此顺利。不过，你还有一点可能未想到，当时我们不但动员了大批筹码砸盘，同时也尽量削弱你们的力量。———你想想看，会明白我所指的是什么意思。”“尽量削弱我们的力量？”程兴章思索会儿，突然恍然大悟道：“原来我们被人拆借去了3000万资金是你们使的诈？”

“什么使诈使诈的，”余小姐笑道，“你是个大知识分子，用词可要婉转些。”

“好好，”程兴章道，“应该说这是你们用的策略，对不对？”

“这还差不多。”余小姐笑道，“你悟出了这一着，但是我们的策略中还有一部分，你再想一想。”

程兴章皱起眉来，也未明白，便道：“你们的策略太过玄妙，程某有些愚讷，百思不得其解，还望余大姐指点迷津。”

余小姐乐了，笑道：“没想到你也会文绉绉地耍酸嘴，好吧，冲你大姐叫得亲切，我透些天机给你。———想想看，出公告的前一天，你们的大账户打穿了，让证交所处罚的事。”

程兴章道：“这事我不知道，我还未查过透支表。财务部也未跟我谈过这事，这究竟是怎么回事呢？”

“怪不得，你这个大天才也想不出来，原来你根本不知有这回事，好吧，我来一五一十地告诉你。”余小姐将发消息促使宏光公司的大中户透支打137股票的事告诉了程兴章，听得程兴章张口结舌，惊讶得说不出话来。

余小姐笑道：“你服了么？”“服了，”程兴章苦笑道，“真是高招，亏你们想得出。”

余小姐道：“别太书生气了，商场如战场，为克敌制胜，什么手段都可以使用的。”

程兴章默然无语，显然他对余小姐的话并不赞同。

余小姐见程兴章有些不快，便笑道：“我们边吃边谈，看菜都要凉了。”

程兴章道：“不瞒你说，我们公司这回在068上遭受重创，我心里很难过，想尽快地再做些自营，弥补一些损失。但又怕你们将我们当作你们臆想中的敌人。我有些害怕，所以想跟你谈谈，念在同行的份上，请你们高抬贵手，放小弟一马，不知大姐可否答应？”

余小姐笑道：“瞧你说得多可怜，放心吧，我们可不会为难你。金董事长对你一向青睐有加，他临出国时，便已料到你会来找我们，他早已吩咐过我：若你有为难之事相求，将全力支持你。”

程兴章心里一动，却又有些悲哀，自己的一举一动，人家都已掌握。

余小姐似乎看出程兴章的心思，便道：“俗话说，时世造英雄，要掌握机遇，不必在乎一时的得失。”

程兴章点头称是，他喝了一口酒又道：“你们对我掌握得很透，只是我奇怪，你们对胡志刚也把握得很透？”

上一页

下一页

返回目录


股市操盘手·45

45、令他大吃一惊

余小姐道：“是这样，虽然他是个鼠辈，是个昏庸之徒，但他所处的位置，无疑是相当重要的，我们将他作为你的参照物，对比研究，这样才能更好地把握势态。”

程兴章道：“大概并非如此吧，我有些怀疑他也是你们的间接下属。”

余小姐鄙夷地道：“像他这种人，我们岂会要他？”

“他的位置重要，”程兴章道，“收拢了他，我们不就全处在你们的掌握之中了？金董事长指向哪里，我们不就冲向哪里，你们不就称心如意了？”

余小姐乐了，道：“哪天你坐在这个位置上，我们想方设法也要收拢你，看你如何听我的号令，去冲锋陷阵，不过，你一旦坐上这位置，我们可能很难收拢你了。”

程兴章道：“过奖了，我也不可能坐上这位置。”

余小姐便道：“既然如此，为何不另投明主呢？我们金董事长一向用人有道，你若来我们公司，岂不更能体现你的价值，发挥你的才能？金董事长一定会对你委以重任，岂不胜过你在鼠辈之下当差？”

程兴章笑道：“我还没坐上高位，你就收拢我。说心里话，我很敬佩金董事长，也很乐于与你同事。但是宏光公司从创立我就参与了，我对它十分眷恋，我从未想过要离开它。胡志刚是混账，但公司不是他的，是大家的努力才有今天的成就，我不能撒手不管，让它毁在胡志刚的手上。”

余小姐赞赏地道：“我敬佩你的敬业精神，这是你最可贵的地方，也是金董事长最欣赏你的地方。”

程兴章道：“感谢你们对我的理解。”而后，程兴章又问：“虽然你们对胡志刚了解颇透，我还是奇怪，你们怎么预料得如此准确，胡志刚一定会支走我，继续做庄炒作068的？”

余小姐道：“是呵，这事在你看来是很奇怪。因为你以君子之心度小人之腹了。你想，你们做庄，他胡志刚会不趁机跟庄，大赚一把？”

程兴章点头道：“这点我也怀疑，他肯定会跟庄的。”“还有，”余小姐道，“这事你八成没料到，那次去广州你知他去干什么的？”“他说他去广州出差，为了谈判有关一级市场的业务。”“谈业务没错，”余小姐冷笑道，“但他谈的是私人业务，是假公济私。”余小姐接着便将事情一一告诉程兴章，又将有关3000万拆借内幕也告诉了程兴章，令程兴章大吃一惊。

两人又谈了一会儿，余小姐见侍者将清蒸鱼端了上来，道：“这鱼清蒸很鲜美，趁热吃，凉了，就变味了。”

吃了会儿，余小姐又问道：“你准备做哪只股票？”

程兴章搁下筷子道：“还没有考虑好，这几天我想好好研究一下。”

上一页

下一页

返回目录


股市操盘手·46

46、推荐一只股票

余小姐道：“我给你推荐一只吧，你看093怎么样？这股票原本我们想做的，但是后来顾不上了，暂且搁置一边。”“好的，我明天就研究一下它。”程兴章道。

翌日上午，程兴章便将研究部陈经理叫来，要他将093作为一个课题研究。他对陈经理道：“这次时间由你自己定，我要你搞的是研究分析报告，决不是简单的股评，你先去写份计划，既要定性、定量分析，亦要静、动态分析。要研究分析的内容有：企业的历史情况；它的发展战略及发展潜力；其所处行业的状况及该行业发展前景；其主营和副营的比例及变化情况；募集来的资金的投向；其企业的技术构成和有机构成；其产品的销售及市场占有率以及市场需求量；另外，其财务状态、盈利水平及变化情况；还有其管理层的变化及个人情况等都要调查研究一番。调查及资料收集的方法你可以从公开发表的年报、半年报等采集，最好去实地调查一下，访问该企业各阶层的人员，以求信息的完整和准确……”程兴章不厌其烦地告诉陈经理，因为陈经理从未干过这工作。

陈经理倒是个想干好工作的人，他将程兴章的要求记在小本子上，便回自己办公室去了。

这时，办公室的小王将当日报纸送来了。程兴章先将标题浏览了一遍，发现了068企业的一份公告，果然与他的预料相同，该股票今日上午停牌。虽然他早已预料，并且余小姐也已默认，但今日公告，仍使他颇感震惊，这也令他开了眼界，别人居然用这种手段做，是他闻所未闻的。他扔下报纸，打开电脑，想看看余小姐给他推荐的093股票的日K线走势。

下午068股票复牌，一开盘便定位于19元，很快在成交量的配合下，股价上推至20元。程兴章看了局势，心情颇为激动。这是他当初做庄时，想做却不敢做的目标，人家却轻而易举地做到了，他心里不服，认为他们的手段有欠光明，缺乏职业道德，不是以技术在炒股，而是玩弄诡计，自然，他这不服里面，多少还夹杂着些嫉妒。他真想以后凭真才实学与他们较量一番，但是现在看来，可能性极渺茫。

李丽娟见068股票下午一开盘，便上19元，不觉激动起来，一过20元，她为确保赢利，忍不住先将昨日透支打入的2万股先抛了出去，尚留下2万股静观走势变化，下午收盘，068股票定位在21元上，这下她既兴奋，又颇后悔，倘若在收盘前抛，岂不还能多赚2万元，2万元可不是一笔小数字。

上一页

下一页

 返回目录


股市操盘手·47

47、切至其走势上

这也是股民常有的心态：输钱后悔、赢钱也后悔。当然还有些被深套的股民，在昨日刚解套，便迫不及待地抛了，他们常常被套半年一载不在乎———其实是麻木了。一旦其被套股票启动了，便开始心情骚动了，越接近其成本价，内心骚动得越厉害。明知该股票还有上升空间，但又怕再回档被套，那麻木的心被激荡起来，顾不着去分析、去判断。一到自己的成本价，便如猴子屁股，坐不住了，如遇大赦，一走了之；见股价依然扶摇直上，只得望洋兴叹。你想，跌的时候一年半载都熬过来了，就忍耐不了再涨几天的“寂寞”？这又是做股票不成熟的一种心态：输得起，赢不起。做股民、炒股票真不容易，必须具备的不仅仅是经济力量和炒作技巧，更主要的还是毅力。

程兴章将大部分精力放在自营上，目前他手头可动用的资金比过去少了几千万，不便做庄。他分析了一些股票，跟庄做短差，几个星期下来，竟也赚了1000多万。但未过多久，大势却呈弱态，盘整向下。他见盘面不好，便退出观望，个别几个股票，不慎被套，已临近他设定的止损点，他毫不犹豫，斩仓出局。估算一下，后一波他损失了百把万，总算下来，他回宏光做了一段自营，赢利近千万元。胡志刚对此很满意，要程兴章认真研究一下，待总部资金调拨下来，再选个股票做庄，将前期在068股票上的亏损全部扳回来。程兴章觉得大盘情况不好，不适宜在这种情况下做庄，他也不想扫胡志刚的兴，便安慰胡志刚道：“一定会将损失补救回来的。”

程兴章分析了大盘，认为大盘还将探底寻找支撑，他估算了几个支撑位，暗自决定以目前的资金在不同的波段上建仓，做几个反弹行情，搏些差价。目前应以静制动，观望为主，到了心理价位，再推资金入场。他想起当初余小姐向他介绍的093股票，便将画面切至其走势上，认真查看此股几个月的走势。此股票基本处于休眠状态，价位波动很小，成交量极小，市盈率不到12，确具投资价值。他去找研究部的陈经理，询问他有关该股票的研究报告是否已经完成，陈经理不好意思道：“还没有，我马上就继续这工作。”程兴章便道：“那就抓紧些吧。”

程兴章在家刚吃完饭，妻子的哥哥来了。他是来向妹夫讨教股票之事的，他有些忧郁，因为他的股票都套住了，虽不很深，但也有近二十个百分点，他真希望妹夫能道出个“利好”消息来。但是程兴章的意见，令他更添一分忧愁，因为程兴章对大势也看空。程兴章道：“目前消息面呈‘真空’状态，而技术面呈弱势，显示大盘有进一步盘跌的趋势。”

妻的哥道：“兴章，我不懂什么技术分析，老听人道，技术分析深奥得很，却又没什么用处。”

上一页

下一页

返回目录


股市操盘手·48

48、大盘依然呈疲态

程兴章道：“股票分析有两类，一是基本面分析，二是技术分析。所谓基本面分析，就是分析政策、企业的各种情况等等因素对股票的影响；所谓技术分析，就是撇开那些因素，只从价格与成交量或成交额上去分析。技术分析基于三大假设，一是假设市场行为包含了所有的相关信息，第二是假设具有惯性趋势，其三是认为历史会重演，技术分析就是基于此三项假设进行的。”妻的哥纳闷地道：“我听不明白，这三项假设有什么意义？”

程兴章道：“第一种假设的意义是：各种相互信息总要反映在股市中，而导致股票价格的变动，如果有‘利好’消息，股票价格就涨；有利空，就跌。第二种假设的意义是：股市运动有一定的惯性作用，就是说，在跌势中，沿着跌的惯性，还要跌一段时间，涨的趋势也有惯性。若非如此，则股市运动就无规律可循，也无从研究分析了。第三项假设是说股市运行会有似曾相识的方式，这可以用历史的轨迹加以对照，以便预测走势。至于技术分析方法五花八门，归纳起来可以分为五类，就是K线法、图形法、切线法、指标法和波浪法。在我国股市中，还是应以基本面分析为主，技术分析为辅。”

接着程兴章又对其舅子介绍五类技术分析的内容，听得其舅子似懂非懂。

次日，大盘继续呈盘跌走势，成交量进一步萎缩，看得程兴章也无精打采，他不想贸然建仓，只是持币观望。下午，胡志刚告诉他，总部已将2亿巨资划出，给他们用3个月，胡志刚要求程兴章赶快选定操作的对象，准备做庄，希望再获赢利。

程兴章也感到兴奋，但他也一时看不出此波下探的底部区域在何处，由于资金使用周期较短，不宜潜伏吸筹，短平快的做庄操作，在大势走熊的情况下，逆势而为，风险也不小。好在总部资金刚划出，到自己账上，还得在途中两三天，他准备利用这几天认真研究一番。胡志刚离开后，他想起了093股票，查看该股近阶段的走势。

这日大盘依然疲态沉沉，指数曲线无精打采地耷拉着脑袋缓缓下垂，成交稀少，技术指标呈空头排列，大势一片看淡。

程兴章也显得英雄气短，虽说他已全线做空，但做空的目的依然是为了做多。中国的股市是不可以融券的，即不能抛空，而指数期货亦未出台，做空是不能赢利的。但目前的阴跌趋势，又令他不敢贸然建仓做多。总部划调给他们的资金虽然还在途中未转入他们的账户，但一两天后，肯定会到位。若不建仓，则资金便是浪费。若大规模建仓，他又担心阴跌不止，悉数被套。若利用资金优势，炒作个别股票，则又怕逆势而为，出货困难。长期潜伏，待势而发，但资金占用的周期又不允许，他左右为难。

上一页

下一页

返回目录


股市操盘手·49

49、不敢贸然建仓

胡志刚兴冲冲地跑来问他，是否选中了做庄的目标，他摇摇头，胡志刚焦急地道：“赶快选定目标，资金马上就要到账了。总部这笔资金只让我们占用3个月。”

程兴章道：“我明白，我会尽力而为的。”

胡志刚道：“这回全拜托你了。”说完他又匆匆地出去了。

程兴章点了支烟，木然地抽了几口，随意将屏幕切换到093股票的画面上，他查看了该股票近半年的走势。给研究部陈经理打了个电话，询问他有关093股票的分析报告做得怎么样了。陈经理道，他刚完成了草稿，还未整理好，程兴章要他现在就将草稿拿给他看。程兴章粗略地看了一遍，提了几个问题。

093股票按目前的价位，极具投资价值，然而一个股票若无人炒作，它的业绩再好，它的价位也上不去。反之一些不怎么样的股票，其庄家炒作疯狂，价位却令人咋舌，那段时期，买股票即是买庄家。

程兴章深谙股市的奥妙，所以觉得目前不能以投资的观念进行炒作。但是一个股票质地优异，业绩上乘，则可以大比例送股，做庄时，这一点是极为重要的。因此，他选择做庄对象时，对股票的业绩亦是相当重视的。当然还有其他的因素要考虑。比如盘子大小，若盘子太小，则不便于大资金进出；太大又太耗资金，大盘子若再送股，亦令人生畏。其次，还要考察股票的历史活跃程度及送配题材。一些股票虽业绩上佳，但盘子不小，或从不送股，这些股票的活跃程度肯定不佳。至于题材问题，程兴章并非很重视，他认为题材是人为的，可以创造出来。为配合拔高出货，便可以造些题材出来，让跟风者追涨。

093股票质地很不错，市盈率极低，盘子也适中，去年曾很活跃，只是今年被庄家冷落了，也不知何缘故，程兴章不愿费神去了解其原因。因为目前市道不好，他不敢贸然建仓，逆大势而为，风险极大。因为在“熊市”中，送配股均属“利空”，而非“利多”。

程兴章犹豫不决，心中颇感烦躁，他有些讨厌在这种阴跌市道当口，总部会划拨一笔短期的巨款来，何况他还不知这笔资金的成本是多少，然而这笔巨款的生利责任将要由他负责，他岂不担忧？

他想着心思，突然电话铃响了，是他的一个朋友，也是在证券公司任总经理助理的打来的。朋友问他对大势的看法，他表示近期难以乐观。朋友问他，他们的资金是否已撤出股市了，程兴章告诉朋友，他已全线退出了，朋友忍不住赞誉他一番。程兴章问他，是否也早退出了，朋友叹口气，告诉他，这次操作不行，虽然大部分资金已退出，但损失不小，还有一部分被深度套牢，只能等待下波行情了，然而下波行情何时会启动，谁也不知，朋友有几分沮丧。

上一页

下一页

返回目录


股市操盘手·50

50、联络一些公司

程兴章安慰朋友一番，他道：

“事在人为，如果我们联络一些资金力量雄厚的公司，同时建仓，这波下跌行情必定反转，外围持币观望者一定不甘踏空，追入进来，若这样，行情不就起来了么？”

程兴章原本只是随意说说而已，但有趣的是自己的话对自己产生了启发，他有些兴奋，对朋友道：

“你去联络一些机构，我也去联络一下，选些具有领头羊性质的股票一炒，行情就可能被激发起来。”

朋友听了，亦有些振奋，不过又有几多不安，他担心其他公司不愿联手，程兴章道：“没关系，我们先去联络一下，倘若不行，也无什么损失。”

两人商议了会儿，分头联络。

程兴章打算先与素有“四大舰队”之称的四大机构联络，他先打电话给“北方舰队”的老总。

“北方舰队”的邓总颇感兴趣，约他第二天面谈。程兴章很高兴。而后他又打电话给“南方舰队”的许总，但许总却不感兴趣，言语中颇具大机构的盛气凌人。

许总道：他们向来独往独来，不与他人联手。

程兴章又与“东方舰队”的李总联系，李总说：“这事得慎重考虑，因为若联手作业，则有操纵市场之嫌。”

程兴章也有些顾虑，但是他仍解释道：

“现在市态趋淡，成交萎缩，再阴跌不止，则必进入熊市，这对券商来说，相当可怕，从一些新闻媒介来看，管理层似乎也有些担忧。可悲的是无任何利好出台，每次口头利好，对股市不但未形成反转，反而触发跌势，所以我认为，若大家联合起来，促使行情反转，不会有人追究操纵市场的问题了。”

李总道：“你说得也有道理，不过这不是一件简单的事，各机构都有自己的利益，做得不好的话，反而要砸锅，要好好探讨一下。”

程兴章与李总联系后，又与“西方舰队”的何总联系，但何总外出了，他给何总的秘书留了言，改日再与之联系。

打完电话，程兴章颇为兴奋，四个“舰队”，有两家能参与。再加上自己和朋友的那家公司，实力已不容小觑。再能联络上几家大机构，这波行情大有可能因此发动起来。这样的话，总部划拨的巨款，便能一显身手，完全有可能扳回胡志刚的损失，还会有额外的收益，一方面对总部有所交待，另一方面，自己公司的实力亦会大增。

下午收盘前半个小时，朋友王文斌打来电话。

王文斌在电话中告诉程兴章，说联系了几家公司，其中有两家较感兴趣。王文斌得知程兴章已联系上了两大舰队，也颇兴奋，他跃跃欲试地准备大干一场。他与程兴章商讨下一步该如何操作。程兴章与之约好，晚上两人先各起草一份计划，明日碰头后再加以详细讨论修改。

上一页

下一页

返回目录


股市操盘手·51

51、他的手机响了

程兴章抓紧时间看盘，仔细考虑行情启动的切入点，收市前几分钟，他的手机响了。他没想到竟是余小姐打来的。余小姐的声音令程兴章感到莫名的亲切。

“小程，这几天你在忙什么呢？”余小姐笑问道。“瞎忙吧。”程兴章道，“这种大势能忙出些什么呢，阴跌绵绵，倒像在下黄梅雨，不见放晴。”

余小姐笑道：“你给股市放个小太阳吧，照得它牛气冲天。”程兴章笑道：“余大姐取笑我了，凭我程兴章一介书生，能有何本事。”

余小姐道：“不用谦虚了，小程，也许你真有这个本事，今天，你不就在忙碌此事？天下无难事，只怕有心人嘛。”

程兴章有些惊异，心道：他们的消息真灵通，但他并不想谈这事，却道：“余大姐，上次你答应将093股票的分析资料给我看，不知现在还算数么？”

余小姐道：“咱们说话历来一诺千金。093资料你随时来取都行，不过，你这是醉翁之意不在酒吧，你感兴趣的应该是整个大盘行情，而不仅仅是一只个股吧。”“此话怎讲？”程兴章装糊涂。“算了，小程，你还跟我捉什么迷藏，今儿你联系那几个大机构，其目的，能瞒得了我们？”

程兴章叹口气道：“余大姐，你们可真厉害。任何风吹草动，你们都了如指掌……”

余小姐不无得意地道：“我们这个时代，是信息的时代，倘若市场酝酿大的动作，而我们却一无所知，那我们只能束手待毙，被踢出市场了。”

“不过，”程兴章打断她的话，语气中蕴藉着一些愤怒，“你们这么做，我以为很不道德，这哪像是收集信息，倒像是搞谍报似的。今天我确实联络过几个大机构，但是你们是如何知道的？是不是给我装了窃听器之类的东西了？”

余小姐听了，先一愣，而后格格地笑了：“小程，你这人真有趣。凭什么我们要给你装窃听器，再说装窃听器我们可没那种权利，除了国家安全、公安等部门，谁能装？我们装这玩意可是犯法的事。既然你与他人联系，我们便可以从他人处了解到此事。何苦要给你装什么犯法的玩意。”

程兴章依然有些恼怒，道：“我讨厌你们为何老盯着我不放，我不明白我在什么地方得罪了你们？”

余小姐温柔地道：“小程，我理解你的心情，一个人被人关注，有时是一件讨厌的事，至于我们研究你、关注你，并不是对你好奇。而是看重你，另外也是市场利益所驱。行了，这种小事不用挂怀，男子汉，心胸要宽大，岂在乎别人研究你？一旦你出名了，类似的麻烦事更多了，我若来找你，那时你理都不会理我了，是不是？”

程兴章未吭声，余小姐又笑道：“好了，言归正传吧，金董事长要我约你商谈一些事，希望你能马上就来，行不行？”

上一页

下一页

返回目录


股市操盘手·52

52、谈话切入正题

程兴章道：“若是大姐您约我，我感兴趣得很，至于您那位金董事长，我心有余悸，不想见他。”

余小姐道：“小程，你可不能任性，要理智些。金董事长是你的朋友，你将事半功倍，反之，是你的对手的话，那你将事倍功半。你要认真掂量一下，你最好还是马上就来我们公司，金董事长在办公室等你呢。”

程兴章无奈地道：“好吧，恭敬不如从命，我马上就到。”他问明了余小姐公司的地址，收拾一下办公室，便上路了。

余小姐他们的公司，坐落在市中心区一幢花园楼房内，既豪华又典雅，使人觉得颇具实力。

余小姐见程兴章来了，便将他领进金董事长豪华而宽敞的办公室。金董事长见程兴章到来，十分高兴，离座向前与程兴章握手，显得很亲切。令程兴章受宠若惊。

两人在沙发上坐好，余小姐便去沏了杯茶给程兴章，也在一旁沙发上坐定。

寒暄了几句，金董事长便将谈话切入正题，他对程兴章道：“听说你正联络一些机构，欲做一把大行情，不知是否这样？”

程兴章点头道：“想这么做，能否成功没有把握。”

金董事长道：“事在人为嘛，想干，而且又努力了，成功的可能性自然大了。当然，还要找合适的合作者，这样成功的机率更大。”

程兴章道：“金董事长，您很关心这事，是否准备参与？”

金董事长点头道：“你所策划的行动，非同小可，一旦操作成功，岂不惊世骇俗。我们若被你耍在圈外，在感情上难以接受，在利益上更是难以容忍，所以此类行动我们岂会等闲视之。我很想听听你的计划，能不能谈谈？”

程兴章道：“计划还谈不上，只是些想法而已。”

余小姐在一旁道：“听人谈想法要比听人谈计划有味道，小程，你不妨谈谈吧。”

程兴章点点头道：“这一段时期股市低迷，人心涣散，成交萎缩，作为我们券商来说，最难忍的便是这种局面。我真想一下子扭转这种势态，只是心有余而力不足，听任阴跌不止，却又不甘心。市场以熊市方式在思维，利好出货，更加剧跌势。睹此盘面，心中焦躁，便有些不自量力，想联合几大机构，尝试做一波看看，计划还未成形，刚联络，你们就知道了，就这些……你们的消息真灵通呵！”

金董事长道：“说起来，事情简单得很，你所联络的机构，有我们的朋友，他们来电征询我的意见。其实，我们也紧盯着股市，希望它会有行情，因为股市，只有做多才会赚钱，但它必须有行情，熊市赚钱太难了。你的想法，我很感兴趣，我不瞒你，我手头现有一大笔资金闲置着，但这种行情，却不敢轻易进去，我也曾有这个念头，想联络一些朋友，启动一波行情，但你却先我而有动作了。”

上一页

下一页

返回目录


股市操盘手·53

53、分成几个层面

金董事长道：“我想了解一下，你已经联络好了哪些机构和券商？”

程兴章将所联系的情况无保留地告诉金董事长。

金董事长沉思会儿道：“看来力量可以了，我这边还有几个很有实力的朋友，到时联合起来，这波行情大有可为。”

程兴章想起“东方舰队”的老总的担忧，便问道：“我们这样做，是否有联手操纵股市之嫌？”

金董事长道：“这倒不用担心，我们可以尽量做得无迹可探，不留证据。我们先讨论一下，需要多少资金才可将此行情真正启动起来，需要多长时间，目标位定在什么指数上，赢利空间有多少。”

三人认真地讨论起来，余小姐打算记录下来，金董事长摆摆手道：“这种事不应记录，应该记在脑子里。”他又对程兴章道：“这次行动无论做与否，都不要留有文字。”

程兴章道：“您不是说此事不用担心么，为什么要那么谨慎？”

金董事长道：“信心要足，胆子要大，但做事还是须谨慎，俗话说：不怕一万，就怕万一。我们这事操作起来，要加倍小心，一方面计划不得外泄，确保成功；另一方面，不留痕迹，不给他人以把柄。”

金董事长又询问宏光可能动用的资金情况，程兴章觉得无必要隐瞒，便将总部调拨的资金数告知金董事长。金董事长很高兴，他道：“我可以调动十位数的资金。再加上那些朋友们的资金，足可以启动一波大行情了，不过……”金董事长狡黠地一笑道：“我们还得找一个对手才行，而且那些对手一定也要与我们的力量相仿。”

程兴章有点不解，用疑问的目光望着金董事长。

金董事长明白程兴章的疑惑，便笑道：“我们虽是在启动行情，但目的是为了赢利，而不是单纯做个牛市，若没有那些实力雄厚的对手的话，我们出货便成问题了。但是决不能让那些对手也联合起来，让他们蒙在鼓里，各自为战，接我们最高位的一棒，将钱拱手给我们。”

三人商讨了几个小时，准备将联络的机构根据资金实力大小，分成几个层面，最高层面不要超过四五家机构，每家机构下再控制一些联合资金。这样行动的可靠性、安全性更强些，由程兴章具体操作，余小姐协助工作，找一家宾馆，开几间房间作工作室。在行动前，最高层面的一些首脑开个研讨会，将资金注入一批特定账号，统一调动，再设一些备用资金，以防不测。

上一页

下一页

返回目录


股市操盘手·54

54、想出一个点子来

金董事长吩咐程兴章，加紧与“四大舰队”协商，若别人不感兴趣，也不必勉强，对那些机构不必托出整盘计划，对兴趣大的机构，与他们商定好一个大致的日子进行动作。他又要求程兴章对胡志刚严守秘密，因为胡志刚不可靠，当然这么做有些滑稽，毕竟胡志刚是程兴章的老板。不过程兴章认为他可以说服胡志刚不管此事。

金董事长道：“如果说服不了他的话，也无妨，宏光公司就不必参加了，你呢，就代表我们公司操作此次行动，报酬方面绝对令你满意。”

程兴章听了，不由心底一寒，他立即意识到金董事长话语中隐含的两层意思，一是将宏光公司作为此次行动的吞食对象；二是通过此次行动，让自己归顺其麾下，为其效力，真是一箭双雕。

程兴章道：“我想，我会说服胡总的，倘若他不答应，我也就不参与此次行动了。”

余小姐对程兴章笑道：“这次行动一旦展开，你便是个大主角，而且还是你发起的，不要还未开幕，你便打退堂鼓。”

金董事长笑道：“这类波澜壮阔的大场面，难得一遇，小程不会错过，我相信这次行动，大家会合作得很愉快的。”

金董事长的话很具诱惑力，程兴章确是不愿错过这次行动，不过他心里却道：也许我是你们的合作者，也许我是你们的对手，在这场行动中，我是否是个胜者，拭目以待吧。程兴章心中不由豪情顿生，他对金董事长道：“我一定不会错过这壮观的一役的。”

次日，程兴章正欲去找胡志刚，胡志刚却兴冲冲地跑来了，他兴奋地告诉程兴章，总部划拨的2亿资金已经全部到账了，胡志刚要求程兴章赶紧落实目标，抓紧时间打个漂亮的短线战役。

程兴章问胡志刚：“总部希望的资金回报率是多少？”

胡志刚答道：“没明确说，总是越高越好。”

程兴章又问：“胡总你希望资金的回报率是多少？”

胡志刚道：“百分之三十的话，刚够弥补我们上次的亏损，至少要百分之五十才行。”

程兴章道：“三个月要至少赢得百分之三十，要求太高了。当然如果遇上好行情，自己运气又好，兴许能赚百分之五十，甚至更高些。不过，眼下这局面，天天阴跌不止，进一个，套一个，一不小心，陷入里面，半年、数月套在里面，不见天日，赚不了百分之五十，可能还要赔上百分之五十。”

胡志刚本还喜形于色，听程兴章一说，脸色顿时阴沉下来。不知所措地讷讷道：“怎么办呢？怎么办？”

上一页

下一页

返回目录


股市操盘手·55

55、秘密会议正在进行

程兴章点了一支烟，思忖如何与胡志刚说明，让他不要过问下一步的资金操作。倘若直言相陈，胡志刚定然不痛快，哪有重大的决策居然将老总撇在一旁的，十之八九，胡志刚不会赞成。如果这样，正中金董事长下怀。程兴章吸了几口烟，倒想出一个点子来，他便对正注视着他，等待他发表意见的胡总道：“我想，这件事还是这么办为妥，我立份‘军令状’，这些资金由我全权负责，你可以不闻不问，万一做砸了，一切责任由我来承担，做成功了，我们便可渡此难关了，不知胡总意下如何，是否对我放心？”

胡志刚道：“本来我就全权委托你的，对你我岂会不放心。”他顿了顿，又道：“行，你大胆地干吧，真砸了锅，由我这个老总承担责任。”胡志刚言语豪迈，倒令程兴章听了油然而生敬意，内心又平添几许自谦。

三天后，金都宾馆一次秘密会议正在进行，出席会议的共十二人，代表十家有实力的机构，“四大舰队”来了两家，一是“北方舰队”的邓总，另一是“东方舰队”的李总。

会议由金董事长主持，金董事长首先对与会者表示热烈欢迎，而后道：“近几个月股市连连走阴，犹如上海的黄梅季节，气压低沉，阴雨连绵，令人吁忧于胸，舒畅不得。今日与诸位聚会于此，共同商讨：如何一展身手，拨开阴霾，令股市重现长虹，使股民扬眉吐气，有个好收获。今日来此聚会者，均是股市巨擘，足可以撑起股市大半壁江山，诸位相互间兴许早熟悉了，或许虽未谋面但相互间一定久仰了，我给诸位再介绍一番。今日到会的共有十家机构代表，有滨海投资公司的李总，有乌城信托的邓总，他们便是股海中大名鼎鼎的‘东方舰队’和‘北方舰队’。另外，是启星集团的陈总、临鑫实业的汪总、前方投资的张总、东永信托的余总、三都证券的曲总及其助理王总助、虹闽证券的刘总，另外还有宏光证券的程总助，本人与这位余女士代表金峰实业公司……”

与会者听完金董事长介绍，均感兴奋，他们之间，有些人互相只是耳闻，并未谋面，特别是听金董事长自我介绍说是金峰实业公司的代表，更感兴奋。金峰实业在股市上颇具神秘色彩，其名气远盛于“四大舰队”，但谁也弄不明白该公司的底细，据传不少的行情与其有关，也有不少的盘子由其砸下，令股市不振。如今其代表就在场内，并主持此次聚会，看来此波行情成功的概率很大，有几个原先并不很坚决参与，只是勉强而来，探探虚实的，这下暗自庆幸：幸好来了，要不在圈子外，信息封闭，双眼一抹黑，行情由别人发动，自己不明其所以然，很可能要吃大亏。被人家玩得团团转，还不知道对手是谁，岂不可悲？而金董事长一副学者风范，更让人摸不着深浅，平添了几分神秘感。

上一页

下一页

返回目录


股市操盘手·56

56、赞成两个原则

程兴章更是惊讶，与会的一些机构代表参加，他并不感意外，因为其中一部分是他联系的。令他惊讶的是：金董事长居然是金峰实业的老总，这一点，他与金董事长几番接触，却丝毫未察觉。头次见面，余小姐递给他的名片，抬头是写着金氏投资集团，他前次去金董事长处商谈，办公楼下金字招牌也是写着金氏投资集团，他未将金峰实业与金氏集团联系起来，因为据他了解，金峰实业是南方的一家公司。现在思忖下来，金峰实业该是金氏集团的下属公司，这也难怪金董事长在股市中有呼风唤雨的神通。

金董事长微笑地环视一下与会者，众人的情绪他都明白，他道：“我提议我们在商讨前，先定两个原则：一是保密原则，二是统一步调原则，不知诸位意下如何，大家议一番。”“北方舰队”的邓总先道：“我赞成这两个原则，干我们这行的，保密是尤其重要的，一旦泄密，其后果难以收拾。第二个原则也十分必要，既然联手行动，则必须联合一致，统一步调，才会使行情按我们的计划展开。”

而后其他一些人也表示赞成这两个原则，这两个原则便算一致通过了。

金董事长见大家对两个原则没有异议，便道：“既然大家对我提出的两个原则都赞同，我想再提几个议项，与大家商讨。第一是资金配置与调度，二是启动的指数及目的指数位，三是启动时间和撤出时间，四是推举操作者。”

还是“北方舰队”的邓总先道：“关于资金配置和调度问题，我认为：将资金集中起来，统一调度，这样符合第二原则，统一步调。”

“东方舰队”的李总却反对道：“资金集中起来，目标太大，不妥……”

邓总笑道：“我说的资金集中起来，并不是全集中一个账户，而是多个账户，甚至几十个，几百个，所谓集中，只不过都交给指定的操作者来统一执行而已。”

李总摇头道：“我认为，资金仍由各家自己掌握，这样事后一旦管理层追究起来，说我们联手操纵股市便没明显的证据，这也不会影响行动，到时大家听从指令，各家统一行动便可。”李总不愿意合并资金从两方面考虑的，一是担心日后的追究，更主要的是害怕自己的资金由他人操纵，不安全。

金董事长明白李总的心思，却不点明，只是道：“李总的担心不是没道理的，因此，我想对第一原则：保密原则强调一下其内涵，一是会议及计划执行前的保密，二是执行中的保密，三是执行后的保密。第三点我解释一下，就是在大功告成后，此事的秘密也不能泄露，这次会议不作任何记录，是一项君子协定。事前事后，应该未曾有过此次会议，我想这点大家该明白。”

大家均点点头，不过对李总提出的资金仍由各家自己掌握，大部分机构代表表示赞同。因为他们也不放心将资金交给别人处理。“北方舰队”的邓总却依然道：“我还是愿意将资金及账户交指定的操作者统一调度，这样我省心省事。”

程兴章因为地位较与会者低一级，所以他一直未吭声，其实他对李总等人的态度认为是对的，谨慎对待自己的资金是不会有错的。不过他亦有些担心，到关键时候，行动的步调是否会一致。

上一页

下一页

返回目录


股市操盘手·57

57、还是忍住了

程兴章对“北方舰队”的邓总那种完全听从金董事长旨意的态度，有些奇怪，他怀疑“北方舰队”说不准也从属于金氏集团的，至少有某种渊源，否则难得有这种默契。至于回想起自己对金董事长能很快掌握自己与人联络之事，现今一想，就不稀奇了。他曾与“北方舰队”的邓总联络，一定是邓总打电话告知金董事长的。

金董事长道：“只要依然坚持统一步调的原则，资金集中与否便不重要了，根据诸位的意愿，集中也行，各家自主处理也行。”他顿顿又道：“我们继续讨论下一个议项，就是在何指数位上启动，到什么结果撤退？”

启星集团的陈总道：“我认为大盘连月阴跌，跌幅颇深，下行空间已小，就在目前指数位上启动便可以。”陈总他们的大量筹码被套，极希望有“解放大军”杀入，就此启动行情，使他们能解套，甚至赢利。

东永信托的余总却认为就此大盘指数发动行情，上升空间太小了，应该再下探二百点左右。

启星集团的陈总讶然道：“眼下大盘只七百点左右，此番阴跌，已跌去百分之四十左右，若再砸下二百点，岂不要崩盘？”

“北方舰队”的邓总笑道：“陈总不必杞人忧天，咱们的大盘永远崩不了，随便砸到多么低，真有大资金介入，人气便会大旺，股指便会飞涨。”他赞成余总的意见，要将大盘砸出空间来，因为他们的筹码早已出空，现在应是持币伺机杀入股市。

“东方舰队”的李总也赞成，认为有必要为大盘上涨腾出更大的空间。

但前方投资的张总却道：“若我们猛砸大盘，将会引起市场恐慌。”

元都证券的曲总道：“我们只要在几个关键的技术位上轻轻一砸，就会砸出个大窟窿，看空者会竞相而逃，接着抛盘将一片狼藉，所谓墙倒众人推、兵败如山倒。”

金董事长听了，赞许地点点头，对程兴章来说，曲总的话，深得技术派的精髓。

众说纷纭，那些资金未怎么被套的代表赞成腾出空间，再砸下二百点，而被套者代表却倾向于在目前的指数基础上做行情，各打各的小九九，又不道明苦衷。

程兴章几次想开口，还是忍住了，虽然他的资金悉数在场外，但他并不赞成再砸下二百点。他对深度被套者有种莫名的同情，一旦做空行情开展，将会使很大一拨人割肉而逃，一旦反抽，他们又会追入，几个反复，便让他们输得认不得家门了。另外他也有些担心，真砸得收不住了，启动起来怕很吃力，怕是各家为各家的经济利益着想，到时联合体生变，统一调度就很难了。

最终主张砸盘诱空的人占了多数，该议项便定为向下诱空二百点，而后吸些筹码再发动反弹行情，震荡几下，吸足筹码发动大行情，目标指数定为千点以上。

后几个议项争议较小，诱空时间定为3日后，行情发动时间定为10日后，整个行情做一个半月。

金董事长提议，由程兴章主持实施具体操作，操作地点另找一家宾馆，金董事长向大家简短介绍了程兴章的情况：“小程这人，操作能力强，股德也好，诸位可以放心，我金某以人格担保。”

上一页

下一页

返回目录


股市操盘手·58

58、这副担子不轻

众人有对程兴章熟悉的，也点头称是，程兴章颇为感激金董事长对他的信任。

“不过，小程，”金董事长笑着对程兴章道，“这副担子不轻呵，这一个多月你将失去人身自由，要被囚禁在宾馆里，日子会不好过的，短时间不能与你那漂亮的娇妻卿卿我我了，能受得了吗？”众人发出一阵善意的哄笑。不足一个半小时，会议结束了。

程兴章到家时，妻子已睡了，他轻手轻脚地取些内衣裤，去卫生间洗了个澡，而后在客厅的沙发上休息会儿。

妻子被惊醒了，走到客厅，小声埋怨道：“这么晚回来，还不上床睡觉。”程兴章将妻子搂在怀里道：“刚洗了个澡，头发还未干，等一会就去睡。”他抚摸着妻子的腹部，问道：“孩子在里面安静么？”妻子娇嗔地道：“看你急的，有你当爸爸的日子。”

程兴章扶妻子回房睡觉，自己又回到客厅，坐在沙发上，点燃一支烟，静静地吸着。

透过窗子，望着夜空。星星在夜空中忽隐忽闪，月色半明半昧，夜景颇不明朗。

望着轻柔飘动的烟气，程兴章不觉地又想起今日的聚会，止不住还有些兴奋。作为此次大行动的操盘手，兴奋之余，颇有些压力感，虽不能保证能获多大成功，但他信心还是很足的，这波行情肯定是惊心动魄、波澜壮阔的。只是对一些不知内情的中小投资者来说，是残酷无情的。对这一点，他颇有些忐忑不安，但这种不安情绪很快化轻烟随风而去。

明日大盘便要下跌，这是他与金董的共识，至于后天，他认为可能会先跌后反弹，他打算在后天上午抄一把底，趁反弹做个短差，为公司赚些小钱，也为日后砸盘时聚些筹码，思绪方定，倦意已涌了上来，哈欠连连，摸摸头发，已基本干了，便关了客厅的灯，回房睡觉去了。

酒意、困意纷纷袭来，躺在床上不一会，便坠入梦乡。他隐隐觉得自己身处一片空旷之中，一望无边的桌子上堆满证券和现金，昏暗的天空中，一片片乌云滚滚而来。恍惚中，透出一只硕大的手来，将满桌物件一扫而光，他欲喊叫，却又被一只无形之手卡住了脖子。他使劲挣扎，突然间半空中又伸出一只灰色的巨手，将睡在床上的妻子一把抓走，卷入浓浓的云层之中……

他一下惊醒了，出了一身冷汗。

虽然昨夜睡得很晚，但六点一过，程兴章还是醒来了。他早忘了昨夜的恶梦，抖擞着精神，骑车来到公司。还未到上班时间，公司里冷冷清清的，报纸还未送来，他坐在办公室里，随意翻阅前几天的报纸，看看那些股评家对后市是如何预测的。

上一页

下一页

返回目录


股市操盘手·59

59、是谁泄的密

由于近期股市阴跌不止，玩股的人情绪都较低落，股评文章也显得无精打采。程兴章正想放下报纸去开启电脑，因为马上就要开盘交易了。这时，电话铃响了。

是“南方舰队”证券部经理王建城打来的。

王建城告诉程兴章道：“听说有些机构联合起来造市，这几天要狠砸大盘，不知你听说了没有？”

程兴章听了，有些惊讶。昨日下午他们聚会，今日一早消息便传开了。他不从正面回答，故意问道：“消息可靠么？来源是何处？”

王建城道：“应该是可靠的，是我们老板得到的消息，具体是何方，我不清楚。”说着又以不信任口吻道：“程总助，你会没听说？你的消息一向很灵通的。”

程兴章笑道：“现在消息满天飞，哪是真，哪是假很难分辨。”他曾约过“南方舰队”的老总参与联合行动，但对方谢绝了。他怀疑今日王建城或许是奉其老总的旨意来向自己求证的，他自然不会上其当。“随它砸不砸盘，”程兴章口吻轻松地道，“落花流水由它去，反正我们早清场观望了。”

王建城不无称赞道：“程总助总是棋高一着，此番砸盘对你来说，不啻是次捡便宜的大利好。”说着，不由又叹气道：“我们可就没那么轻松了，我们手头被套的筹码还有不少哩，不知今日的接盘如何？”

程兴章安慰他道：“塞翁失马，焉知非福。股市风云莫测，谁知道哪天算黄道吉日。”

挂了电话，程兴章打开电脑，股市已开盘了，大盘低开二十点，从盘口看，抛盘沉重，接盘稀少，对此，程兴章并不奇怪，然而他对于方才的电话，却有几分不安。他认为此次消息的外泄有两种可能：一是联合体内部有人不顾保密原则，向外泄密；二是金董事长故意向外放风，以求无成本砸盘。他欲证实一下，便拨电话给余小姐的办公室。但无人接，欲打她手机，但一想，昨夜可能太晚了，她兴许还在睡，反正消息已经外传，也不用太急于证实。

他点了一支烟，眼望着急剧下滑的指数，心里却毫无感触，他在思忖对策，两种可能性都存在，但他担忧的是第二种可能性。保密原则是金董事长率先提出的，倘若他不与人商量，便自作主张外泄，不管出于何动机，都是难以容忍的。这是一个联合体，各家代表只代表各家的利益，金董事长一旦凌驾于各机构之上，联合体就会分崩离析，后市则变幻莫测。至于第一种可能，他不太害怕，因为操作权在自己手里，他可以变化操作手法，令消息假作真来真亦假，令人不敢信，亦不敢不信。

他打算下午给余小姐打电话，问个明白。

胡志刚兴冲冲地来找他，望着大盘直泻而下，有种幸灾乐祸的快意，他对程兴章道：“兴章，机会来了，咱们快进仓抄底吧？”程兴章却道：“还不知是不是底哩。”他又故意问胡志刚道：“胡总，今日猛跌，原因何在呢？不知你听到什么消息了？”

上一页

下一页

返回目录


股市操盘手·60

60、以不能告之详情

胡志刚摇摇头道：“没听到什么，但总有什么利空消息，否则不会这么个跌法。”他反问程兴章，有否听说什么了。

程兴章道：“外面传闻不少，令人真伪难辨。”

胡志刚追问有哪些传闻，程兴章便告诉他道：“前段时期便有不少传闻，说什么要紧缩银根，又要提高银行利率，今日还传有些机构联合砸盘。”

胡志刚听了，有几分不安，讷讷地道：“这样看来，还要跌。”他转而对程兴章道：“这事你看着办，不过那些资金总得要做一番事情的，否则就不好向总部交待了。”

程兴章道：“胡总信得过我，不妨放宽心，三个月内会令你和总部满意的。”他本想对胡志刚提出，他将外出一段时间，潜心操盘，但因想到有可能金董事长擅自向外露消息，就得考虑是否退出联合体的问题，因此他在未证实之前，不想先与胡志刚说。

胡志刚走后，程兴章又看了会大盘，大盘在深跌后，开始反弹，但反弹力度不足。程兴章估计，还要有波下探，今日他无意介入，对大盘的动态，他并不在意。

屋里的烟气是太浓了些，他便打开窗子，通通气。自己离开办公室，去营业大厅看看，了解一下今日散户对大盘的反应。

大厅里，鸦雀无声，大多数股民的脸像刷过浆糊一样，硬邦邦的，不见一丝笑容。他们被今日的走势震呆了，只是怔怔地望着大盘下跌。少数几个人，脸露得意之态，看来他们在深跌前已顺利逃亡了。

几个认识程兴章的股民见他在大厅，凑过来，小心翼翼地问道：“经理，你看看这大盘，难道真完了？”

程兴章见众人沮丧、失望的表情，颇为同情，但又不能告之详情，只是淡淡地道：“按此波跌势，还有些惯性，但是，就像弹簧一样，压紧了，反弹的力度就大了。”

众人琢磨他的话，似乎有些领悟，但心里没有着落，还想细问，他却走了，他不愿再呆下去，心里有些内疚。

他路过中户室欲返回自己办公室时，却被一客户拉住，请入中户室。

程兴章一进中户室，就感觉有一对特别的目光朝他射来，令他心头一震，那是李丽娟柔和、明亮的目光。他忙避开。众人围着他，想听他解释股市的暴跌以及大市的趋势。李丽娟也凑了过来，忧郁的脸上似乎有些开朗起来，程兴章好像给股市、给她带来了希望。

程兴章并不想先表示对大盘的看法，先征求众人对大盘的看法。

大多数人认为这波跌势是可能有大利空。但究竟有何利空，却谁也说不清。

上一页

下一页

返回目录


股市操盘手·61

61、对他们进行些暗示

技术派的杨广生的一番看法，令程兴章暗自赞赏。杨广生认为：在阴跌途中，自然形成下降通道，几次反弹都从未有效穿透下降通道的上轨线，而每次下跌也未击穿该通道的下轨线，该通道有效，始终制约大势逆转。然而今日放量剧挫，一举击破下降通道下轨线，因此可认为下降通道已被破坏，大势有可能反转。可将今日暴跌，作为大势将要反转的一个信号，因此他认为近期应该建仓，而不是杀跌。

中户室似乎支持他的看法的人并不多，因为不少人已被这波跌势吓昏了，忍痛割肉斩仓出逃。他们最怕这种剧跌，然而一旦已出逃，便希望大盘继续猛跌下去，他们已出逃的资金可以再回头捡个便宜货。他们不支持杨广生的看法，其实是怕杨广生的看法变真，这样他们又成了多方诱空陷阱的牺牲品了。如何不使他们担忧，但又不敢贸然再冲入大盘，真是进退两难。

程兴章因知道其中奥秘所在，但又不便直言相陈。倘若他不知今日剧跌的原因，他也会持杨广生同样的看法，但他经验老到，一般还不会急切进入大盘，宁肯待大盘企稳，宁可放弃抄底的机会，而不愿冒被人诱空、诱多的危险。他见众人表情严肃，感觉到众人意见有分歧，估计他们的操作亦有分歧，便道：“大家的操作，能谈谈吗？”他怕自己一言不慎，导致众人的损失，因此他想了解一下他们已进行的操作，以便明确众人的心态。

大多数人告诉程兴章：他们杀跌出逃了。杨广生却道他静观未动，手中的筹码未抛，剩余的资金也未追入。

程兴章暗自赞赏杨广生操作方法有理。

众人期望程兴章发表看法，程兴章思忖：既不能将秘密泄露给他们，但也不能眼睁睁地看着顾客受巨创，客户是公司的营业生命线，他打算对他们进行些暗示。他对他们道：“我看着电脑，谈谈自己的看法，供大家参考。”

众人忙让出一台电脑，请他坐在前，操练演示，众人围在他身旁。他将画面先切换至大盘走势，对众人道：“目前的走势是一波接一波下滑。”说着他将走势切换成15分钟K线图，他指着K线走势道：“从十五分钟K线图上看，整个走势呈下降趋势，几次反弹，都未能突破下降通道的上轨线。”说着他按电脑键划出两条直线，一条形成通道上轨线，一条形成下轨线，这样便显现一条完整的下降通道。他又指着下跌时与反弹时的成交量道：“每每下跌放量，而反弹缩量，说明看空者多，看多者少，因此下跌趋势仍将延续，探底还未结束，当然有时也会有骗线的，要出货时拔高诱多，要吸筹时砸盘诱空。”“我认为此波猛跌就是砸盘诱空。”杨广生忍不住插嘴道。

“这种可能很大，”程兴章接着道，“但今日还不宜马上建仓，从今日跌势迅猛来看，似是有意而发，若无重大利空则是大机构震仓吸筹，有做大行情的可能，但从反弹力度极弱来看，操纵者似乎还嫌筹码不够。”

上一页

下一页

返回目录


股市操盘手·62

62、很想知道原因

程兴章接着说：“看今日下午走势如何，如果依然沿此下降通道运行，则明日还有惯性下挫的可能。下挫若深，便可以接一把，再下挫再接，直到接满自己百分之八十的仓位。若下挫后，又反弹，反弹力度很大，便出货，做短差。就像弹簧一样，压到底，反弹便有力，一下子弹到顶，它还得下压才有反弹动量一样。真正的大行情启动要有两个因素，一是特大利好消息出现，会展开突发性上涨，二是经过充分盘整而不是连续阴跌，主力吸筹完毕，方会启动行情。”程兴章正说着，他的拷机响了，拿出一看，是余小姐打来的，这时离上午收市没几分钟了，他便借故离开了中户室。

他回到自己办公室，给余小姐打电话。他本来就想给余小姐打电话证实事情，现在余小姐来寻他，他正好借机问问她。

余小姐道：“金董已将账号、资金等列出了清单，准备交给你。另外邓总的账号、席位电话资金等也已传真给我们了，到时都交付你操作。”

程兴章道：“今日外面有传闻，说是有机构联合造市，这是怎么回事，我很想知道原因。”

余小姐听出程兴章口吻中带有质问的意味，心下明白，便道：“你大概怀疑是我们放出的消息吧？”

程兴章暗自冷笑，道：“你们手段一向很高明，向来喜欢干无成本的买卖，捅出消息，由别人仓皇出逃自然形成砸盘，这就达成目的了。”

余小姐哑然失笑，她并不怪程兴章的猜疑，反而喜欢他的直率，她问道：“你何时听到了传闻？”

程兴章不无得意地道：“我消息也不太封闭，今天一早，在大盘开市之前。”

余小姐笑道：“你的消息确是不很封闭，不过我们在昨晚便听到了传闻。”余小姐便将昨晚金董事长接到一个电话之事告诉了程兴章。

程兴章抱歉地道：“对不起，是我瞎猜疑。不过总有人走漏了风声，不知是有意还是无意的，这家伙会是谁呢？”

余小姐道：“这事、这人都费猜想，好在就是有人做奸细也不怕，金董事长对你的操作技能十分赞赏，对你的办事认真和忠诚更是放心。他对联合体中出现个把离异者并不在意，虽然他们知道了计划的概要，然而以你的操作技能，会让离异者和市场人士如坠云雾之中，摸不清方向。金董认为，由你具体操作，咱们会大功告成的。”

程兴章告诉她，他还未向总经理及自己妻子请过假哩。余小姐笑道：“那就快向他们请假，我等着接受你的领导和指教哩。”

挂了电话，正打算去找胡志刚申请外出操盘，李丽娟来他办公室找他，他请李丽娟在沙发上坐下，问她有什么事。

李丽娟似乎又瘦了，她坐在沙发上，有些拘谨，又带有歉意，她对程兴章道：“程总助，真不好意思又来打搅你，我对这行情实在看不明白，刚才你在我们中户室说的话，我还吃不透，不知应该如何操作是好？”

程兴章思忖会儿问道：“你现在仓位怎么样？”

李丽娟告诉他道，她基本上是满仓，只有极少量的资金退出了股市。她有些后悔道：“那次你要我半仓为宜，但是考虑到都是被套筹码，割肉心疼，总期望会来行情，会解套，哪想到天天阴跌，越套越深，今日又暴跌，我许多筹码的价位只剩下一半还不到……”

上一页

下一页

返回目录


股市操盘手·63

63、将外出操盘

程兴章问明她具体有哪些筹码，他告诉李丽娟那些筹码基本上到底板价的，再割肉出逃已无多大必要。另外一些筹码可以先出一些，到明日再打回来，以摊薄成本。

李丽娟小心地问：“程总助，会不会有行情？”

程兴章道：“会有行情，但在行情启动前，震荡会很激烈，会有反复。你们中户室那个杨广生很有技术头脑，你可以多向他请教。”

李丽娟道：“前段时期他也要我减仓，只是我这人，唉，真是没魄力的女人……”

程兴章安慰她道：“别自我埋怨了，心态要保持好。”

李丽娟从程兴章处得到了安慰，信心大了些。但下午一开盘，大盘便再告跌，她挂出去的筹码无一成交，但她并不很焦躁，她的心态有所转稳。程兴章的话不会有错。

下午收市，大盘跌去近百点。程兴章对胡志刚说他将外出潜心操盘去。胡志刚开始表示疑惑，认为在公司一样可以操作，何必要一人跑到其他地方去，程兴章向他解释，可能与他人合作，对付此次波动。他向胡志刚保证资金的安全和成效性，胡志刚无奈，不很高兴地同意了。

下班前，妻的兄长打电话给他。今日股市放量下挫，传言纷纷。他和其炒股的中户室众人不知所措。

他打电话给程兴章，慌乱中拨错了电话还不知道，还道程兴章不在办公室没人接，惶恐中见众人纷纷斩仓出局。他一狠心，亦将被套筹码悉数割掉。成交后，心疼得令他几乎喘不过气来，午饭时，他胸腹胀胀的，毫无食欲。

他后悔当初不听程兴章的话，前段日子，程兴章认为市况不好，提醒他出货，他因见原本获利的筹码、盈利抹去了不算，还被套了几毛钱，指望大盘会反弹，等解套再说，哪知市势每况愈下，越等越糟，手中筹码越套越深。

今日大盘急跌，利空传闻不断。在一片绝望之中，他脑袋晕沉沉的，顾不了什么，与众人一起斩仓出局，到大盘微有反弹，他的心便一阵紧张。见大盘又回探，才有些舒气。

对大多数股民来说，持筹和持币的心态是完全不同的，满仓持筹者，始终期望大盘上扬，以便带动手中的筹码升值。一旦出完货，空仓持币时，却巴不得大盘顷刻间被砸个大窟窿，好乘机入市捡一把便宜货，他眼下的心态就是如此。到下午收盘时，他见大盘继续下挫，心情有些好转，收了市，又听众人议论会儿，心里又吃不准明日的走势，便给程兴章挂个电话，询问市态会如何演变。

上一页

下一页

返回目录


股市操盘手·64

64、很想知道消息来源

程兴章不便直说，只是提醒他道：“大盘顺势而下探的可能很大，由于今日跌势过猛，明日下午很可能会有反弹产生。”

他又问程兴章大盘的底位在何处，程兴章道：“这很难预料，今日已击破过六百点大关，我估计不会击破五百点大关，五百点上方，是建仓的好机会。”

挂断电话没有会儿，电话铃又响了，是“南方舰队”的许总打来的，他邀程兴章晚上聚一聚。

程兴章曾与许总在酒宴上相聚过，他立刻意识到，此次许总请他定是为传言“有机构联手造市”有关。本来程兴章曾邀许总联合，被许总拒绝了。今儿一早，许总助理王建城打电话来，问他情况，他便意识到许总想试探他，套些消息。他很想知道许总他们的消息来源，对该消息究竟了解有多深，不过他并不想去赴约。因为他更担心许总设计套他的消息，另外，他考虑今晚要向妻子请长假，明晚他便要外出操盘，要与妻子分别一个月之久。因此他婉言谢绝了许总的邀请，许总只得作罢。

挂了电话，程兴章抓紧时间，对大盘及重要的几个股进行复盘分析，打算翌日作一番短线操作。研究分析一段时间，他决定明日在几个关键指标位上方分布资金吸纳筹码，等反弹出货，待震荡时滚动操作，这样既增加公司的成交量，短线获利的可能亦较大。

许总被程兴章婉言谢绝，心里颇不受用，但也无奈。

昨日半夜里，他接到朋友的来电，告诉他说，明日股市要大跌，有些大机构要联合造市砸盘，他追问详情，但他朋友却道不太清楚。他忙给自己助手王建城打电话，与王建城商讨会儿决定：翌立一开盘，便先出掉一批筹码，其余看市态发展再定。

与自己助手通完电话后，他依然感到不放心，他想起前些日子宏光证券的程兴章曾想与他们联手做行情之事，他怀疑宏光公司一定参与此番造市行动。他再给王建城打电话，要王建城与程兴章联络一下，问问情况，但王建城未曾将程兴章的电话号码带在身边，只得作罢。

第二天上班后，他与王建城商讨后，布置一下出货对策，通知场内红马甲，见机行事。而后他让王建城打电话问程兴章，但却问不出什么名堂。一开盘，大盘便放量下滑，走势令人胆寒。场内红马甲来电汇报，说只出了一小部分，因价格下探太快，他请示老总是否再低抛。许总忍痛割肉让场内红马甲再抛掉一部分，还留有大部分不敢再出货。望着大盘放量下沉，许总的心情分外沉重，王建城亦脸色阴晦。

上一页

下一页

返回目录


股市操盘手·65

65、赶到操盘地点

其实前个月王建城便建议许总出货离场观望，但许总未采纳，因为从许总的信息渠道来的消息得知未有利空，许总认为大盘会企稳上攻，然而大盘却是阴跌绵绵，不知底在何处。但许总却不为“熊气”所惧，让王建城逢低吸纳，越跌越深。原先他们的筹码并不多，但是每日吸一点，日积月累，几近大半仓，今日急跌，虽斩了一部分仓位，但大部却被牢牢套住，损失惨重。

王建城还不失理智，认为今日大盘放量急跌，超卖严重是大势逆转的信号，而机构造市砸盘，目的也一定是震仓吸筹以便做行情，他提议不再出货，而应进货抄底，等待反弹。许总经此打击，不敢贸然介入，以为还是以静制动，手边的筹码捂住不动，资金也不动，待探明方向再说。他与王建城始终盯住大盘，几番与朋友们联络，却依然探不明方向。最后决定亲自打电话邀程兴章一谈，却被程兴章谢绝了。这时他坚信，程兴章他们一定参与了此番行动，他不由感到愤懑，想自己联合一批机构与之抗衡。许总联络了西方舰队的何总、黄江证券的许总，后来又联络了胡志刚以及另外几个机构，但黄江证券的许总在第二天便被金董事长收买了。

胡志刚与“南方”“西方”舰队结盟，喜之不尽，本答应程兴章，由程兴章外出与他人联合操盘之事，也取消了，他让程兴章回公司，而且言词毫不客气。这倒激怒了程兴章，他不愿在此节骨眼上失信于人。胡志刚勃然大怒，扬言要开除程兴章。程兴章亦是吃软不吃硬之人，但最终还是提醒胡志刚，不要盲目做多。他挂了电话，便按时赶到约定的操盘地点———金都饭店，余小姐已在那儿了，并派了三位姑娘充当报单员。余小姐给他安排了一间豪华套间，工作室安排在他的里屋。

第二天开盘，大盘跳高近十点，程兴章观察了两分钟，便将三张写着抛售股票具体代码及数量的纸分别给了三位姑娘，命令三位姑娘按纸上的要求投入场内。程兴章自己拨通另一席位，不时指示场内交易抛售一些指标股，眼见得大盘上冲受阻，程兴章批示进行低抛。大盘呈跳水态势，直线下滑，引起盘口抛盘蜂拥。

“南方舰队”的许总也在观察盘面，指挥操作。大盘跳空高开，令他十分得意，然而没多久，大盘便扭头下窜，他开始以为是昨日的获利盘回吐，并不放在心上。但很快大盘呈跳水态势，瞬间便将跳空缺口补了。他下令场内交易员用资金去托大盘，无奈抛盘太沉，他一下子也托不住。

上一页

下一页

返回目录


股市操盘手·66

66、获得了主动

许总正想给“西方舰队”的何总挂电话商议一下，何总的电话先来了，认为大盘的走势不像获利回吐，一定有一股势力很强的做空对手。两人决定联络他人，进行托盘反击。何总与胡志刚联系，怂恿胡志刚继续做多，希望以宏光公司的资金往上打，自己伺机行动！

胡志刚早上到了公司，没见到程兴章，只得去将信息部的陈经理找来操盘。陈经理只是纸上谈兵的“军事家”，见大盘下滑，他推入的大量资金被套，早慌神了，而且技术位被击破，他不敢贸然进货。胡志刚与何总通完电话，让陈经理继续吃进，然而似乎有抛不完的筹码。陈经理见状不妙，便对胡志刚道：“胡总，我们不能再做多了，今日这番形势，不像是获利回吐。日K线又被打回下降通道之内。昨日的阳线，只是一波反弹而已，若没重大利好，则跌势还将继续。”胡志刚犹豫了，忙给何总挂电话，但何总电话始终占线，他干脆对陈经理道：“我们以静观动吧。”

“南方舰队”与“西方舰队”见态势不妙，也各出了一批货，更加剧大盘下跌。程兴章见跌势加速，便让三位姑娘在不同的席位上接了一大批抛单，不让大盘击穿下降通道的下轨线。大盘下跌获支撑后，便缓缓上行，程兴章又让三位姑娘在上轨线附近挂出大量抛单，以强迫大盘在下降通道中运行，这么进进出出，程兴章获得了主动，筹码的成本价位反而有所降低。至于“南方”等舰队的联盟却因各顾自身利益，几乎一下子便处于解体状态。

金董事长在办公室亦始终关注大盘，对不时来电的询问，他总是用同一句话回答：“立即做空。”大盘跌势不变，这也导致做空力量的加强，大大减轻程兴章操作的压力。

“南方舰队”和“西方舰队”的许总和何总正在一家餐馆饮酒，商谈如何对付股市局面，他们见市况不对头，准备开溜。在今日的高位上，他们都出了一批货，计算这两天的结果，他们还有些赢利，他们揣测空方的力量究竟来自何方，最终他们亦怀疑可能是金氏公司在作祟。两人在股海中翻腾多年，知道对方肯定还是做多。两人商议好，不管对方如何意图，大盘再下探五十点后，他们得一路吸筹下去，等待行情启动。

许总通过关系，买通了金董事长阵营中的临鑫公司的汪总。他从汪总处了解到谁是主持人，也知道参与者有多少，谁在操盘。至于目标是什么他亦清楚了，他好不得意。不过他并未将底细告诉“西方舰队”的的何总。他嫉恨金董事长，暗中计划如何扳倒对方，他认为金氏公司再有实力，亦不可能有如此庞大的流动资金，定有不少属非法拆入的，他发誓要查明对方的资金来源，来个釜底抽薪，让对方计划流产。

上一页

下一页

返回目录


股市操盘手·67

67、整日未发一兵一卒

许总来自银行系统，在银行界有广泛关系，何况总部董事长在银行界更有背景，他忖毕，立即向董事长汇报，董事长答应立即动员力量，查探金氏公司的资金来源。

今日大盘继续沿下降通道运行，量继续萎缩，许总胸有成竹，小量吸筹，微有反弹便又出掉一些货，保持存量不变，赢些小差价，因为他知道，离底部尚有五十几点呢。但他又担心在底部吸不足货，所以他不敢减少库存，只能高抛低吸，以摊薄成本，他的这种做法，不失为明智之举。

大盘又创新低，却又未击穿下轨线，让技术派众人感到心凉失望。

星期六晚上，金董事长得到消息，管理层将会出一些非实质性的利好消息，他找程兴章商议如何应付之策。程兴章认为：既然是非实质性的利好，作用不会很强，时间也不会长。他又道：“若按熊市心态操作，则利好出货，会形成新一波跌势，此时，我们则沉底兜住，乘机轧空启动行情，若反弹力度较强，我们应在次高位上派发一些，再打压，让熊市再现。”

第二天，大盘高开上扬，但程兴章却按兵不动，整日未发一兵一卒，余小姐甚觉纳闷，晚餐后便问他何故。

程兴章道：“今日一开盘便向上跳空，但量并不大，估计场外资金还较谨慎，我以小额资金介入，差价也不会有多少，若以大额资金介入，大盘很可能飞起来，还会引发场外资金涌入，有可能导致行情突发。只是我底部吸筹还没完成，我们手中的币筹比例不合适，所以我并不希望就此引发行情。今日成交量虽较前一交易日翻了一番，但绝对量并不大，这跟机构的资金未敢充分进入有关。消息面虽好，但谁都看得出，这里面没一条是实质性的。今日虽大涨百分之十几，量也有所配合，但维持不长久，明日再让它涨一涨，后日我们在涨势中出货、砸盘，让技术派人士以为反弹结束，引发他们出货，增加动量下跌，让一阴吞二阳，我们在底部接筹。次日再对敲砸盘，造成放量下挫，引发做短线者出局，再来回震仓，吸取足够筹码，我们便真正发动行情，一路往上滚动操作，单边上扬，造成轧空行情，令做空者踏空，迫他们在高位追涨，一至两星期结束战斗……”程兴章说得激动，一切似乎都处于他的控制之中。

次日开市后，程兴章顺势做了些短差，收盘前十分钟左右，大盘见顶回落，程兴章突然利用指标股对大盘刻意打压，促使当日收盘虽收了根中阳线，但上影线较长，几乎与阳线实体一样长。收市后，余小姐问程兴章，为何要打压。程兴章解释道：“这主要做给一些技术派人士看，让他们提防些，大盘升势受阻，尾市有资金出逃，不要过分乐观以为是行情，而不是反弹。”

余小姐笑道：“你可谓用心良苦。”程兴章却笑道：“这不是什么用心良苦，是居心叵测。”

上一页

下一页

返回目录


股市操盘手·68

68、明日准备行动

晚饭前，金董事长给余小姐来了个电话，询问了今日操作的情况。他听罢笑道：“看来程兴章耐不住寂寞，要动手了，估计明日大盘将要乌云盖顶了，你马上与些股评人士联络一下，请他们明日发表些不同观点，配合我们的操作。”

程兴章晚餐后一人在电脑前认真复盘，考虑明日的操作方案，一直忙了三个小时，直到余小姐来请他吃宵夜。

两人在吃宵夜的当儿，余小姐问程兴章，是否明日便准备动手，程兴章点头道：“明日时机有些成熟了，我考虑明日将大盘导回原地，让人发现这只是反弹而已，而且已经结束，新一轮跌势将要展开，市场人士将会以熊市的眼光看待此波反弹。”程兴章顿顿又道，“倘若媒介在明日便有如此眼光发表议论就更佳了。”

余小姐却道：“明日一早，你便会从报上看到这样的评论，而且是一些有影响力的人士著文评论的，金董事长已安排了。”

余小姐又道：“明日的操作我需要准备些什么？”程兴章道：“我还未考虑好，到明日再说吧……”

“西方舰队”的何总这日对大盘亦频加关注，看见尾市大盘见顶加速下行，立即命令操盘者将短线已获利筹码抛掉，他们的抛售更加速大盘下沉，收盘后，他将公司首席分析师叫来，让他分析一下今日的大盘。

“西方舰队”的首席分析师李荣坚是名牌大学经济学学士出身，曾多次对大盘逆转发表过十分有见地的观点。他上星期加盟“西方舰队”。他对何总道：“前天的利好消息，支撑了昨日大盘的放量上涨，今日开市，大盘跳空上行，给人以大盘真逆转，大行情启动的感觉，促使一些持币者迫不及待追杀进来。但尾市放量回档，今日虽然亦收根中阳线，但上影线较长，而且是尾市时十多分钟所产生的，今日量比昨日要大，涨幅却明显小于昨日。这有三种可能，一是获利回吐；二是熊市操作心态，见利好便出货；三是有机构刻意打压……”

何总似乎有些不耐烦，打断了他，问道：“直说你的观点，这次是行情还是反弹？”

李荣坚道：“是反弹，不是行情，明后日反弹就将结束。”何总心中认同他的观点，便点头问道：“对此如何操作？”“抛空所有的筹码。”“在什么指数位上再捡回这些筹码？”“在黄金分割线附近，就是0．618，接近目前指数的三分之二左右。”“这就是底部？”何总问，“有什么依据？”李荣坚道：“没什么依据，凭感觉。”何总打电话让两个操作手来他办公室，宣布自营操作由李荣坚负责。

李荣坚带两人出了何总办公室，去自营办公室商讨操作方案。正在讨论时，副总经理王任平进来了。他问三人在商讨何事，李荣坚告诉他，在商议明日操作之事，王副总问他如何操作，李荣坚道：“尽可能出货。”

上一页

下一页

返回目录


股市操盘手·69

69、就按自己的思路操作

王副总有些惊讶，问道：“行情刚启动，为什么沉不住气？”李荣坚道：“这次不是什么行情，只不过是中级反弹而已。明日若不考虑出货，一旦变盘跳水，再想抛的话，只能割肉出局。”王副总不以为然，冷冷地道：“你有什么依据？”

李荣坚道：“此次阴跌已久，跌幅累积较大，技术上有反弹要求，因为指标超卖严重，客观上也具有反弹空间，利好消息一出，资金从场外急涌而入，大盘报复性上涨。不过，这次利好消息只是口头性的，并非实质性，何日利好兑现，不得而知。再说熊市心态弥漫股市，见利好出货历来是熊市操作的惯有思维，今日尾市放量下挫，说明有机构见好就收、有获利了结倾向，大盘前景不明朗，通常在熊市中，非实质性利好最多维持三日的涨势，因此我认为必须出货。”

王任平摇摇头道：“这只是你一家之言，理由很不充分，昨日大涨，今日回档稍作整理，这很正常，总不见得，行情一动，就非得天天收个光头光脚大阳线不可。回档，整理，再积蓄上攻能力，这才是大行情的征兆，岂可一回档便惊慌失措、不辨东西南北了？”其中一人道：“我也认为行情刚展开，今日尾市只不过是合理回档，根本不必在乎，何况今日仍旧收了根中阳线。”

王任平道：“李荣坚的想法亦可作为参考，也不能太过乐观，踏准行情节拍，做些差价，要赢得比大盘指数上涨幅度更大的胜利。”还是那人道：“李荣坚已经决定明日出货，我们只能出货，这波行情怕与我们无缘了。”“为什么？”王任平不解地问道。“李荣坚现在主持公司自营工作。”另一人道。

“谁说的？”王任平有些惊讶。他又转问李荣坚：“这是怎么回事？”李荣坚小心翼翼地道：“半个小时前，何总吩咐的。”王任平嗯了一声，离开办公室，去找何总，他心里很不痛快，这么重要的人事任命，他身为副总，居然一点风声也未曾闻知，然而，他在何总那里碰了壁。

何总心里有些不踏实，忙打电话，让李荣坚来他办公室。他问李荣坚，刚才王副总是否找他谈过，李荣坚点点头。

何总道：“我支持你，他对你的操作思路有什么说法？”李荣坚道：“他认为这是强势整理，不是反弹，是行情。”

何总问道：“你认为他说的有道理么？”李荣坚道：“有道理，所有的股民对股市的判断都有道理，这就是股市奇妙之处。不过我以为我的操作思路更有道理，明日必须出货。”他怕何总也受了王任平的影响，改变操作思路，所以语气坚定。

何总暗自赞许，他对李荣坚道：“你就按自己的思路操作，但也要讲究些策略，出货亦要讲究轻重缓急。”李荣坚点头称是。

上一页

下一页

返回目录


股市操盘手·70

70、仔细地看着大盘走势

何总想起了程兴章，他不清楚这两天，金氏公司一拨子联盟者有什么动静。他多少有些担心，倘若自己出完货，却让金氏公司全吃了，然后借势一路打上去，他就惨痛了。好在他亦有内线，会提前给他信息。昨晚他曾打电话问，对方说他们未接到任何通知。他们按兵不动，他不知金氏公司葫芦里卖的什么药。不过他在潜意识里，认为程兴章不甘心在这个指数位上做行情，他清楚程兴章这段时期筹码未吸足，难以大举发动行情。而这些情况他未对公司内部其他人说过，他也不准备告诉李荣坚，既不想影响李荣坚的思路，更不想李荣坚不慎走露风声，反正他自己关注着势态发展，随时改变操作方向，再者也想考验一下李荣坚的市场应变能力。他问李荣坚道：“你认识程兴章么？”李荣坚道：“程兴章？是不是宏光公司的程兴章？”何总点点头。

李荣坚道：“我曾与他有一面之交，但相互间没什么往来。”

何总问道：“你对他怎么评价？”李荣坚道：“他这人，文质彬彬，话不多，听说他操盘水平不错。”

何总又问他：“对068股票的市场行为研究过么？”

李荣坚道：“研究过，它曾是前段市场的大热门。”李荣坚谈到068股票有些兴奋：“这股票表现为三个不同阶段。第一阶段庄家做得很有技术，不急不躁，一步一个台阶；第二阶段有些怪，显得暴躁，恨不得一口气吃个胖子，但底气明显不足；第三阶段却完全变脸了，显得阴险狡诈，玩了个大花招，耍了一大批人。这三个阶段我都跟入一部分资金，第一阶段我赔了，但第二阶段我把赔了的部分全赚回了，第三阶段我也赚了一些。”

何总笑道：“这三个阶段，你对哪一阶段最欣赏？”

李荣坚道：“我欣赏的是第一阶段，虽然这阶段我输了。”

何总笑道：“是不是因为你斗不过那做庄的，输了，才欣赏？”

李荣坚笑道：“有一点。这个阶段，操作手法既十分技术，又变幻莫测，我跟了几次，在半路被诱入，却又很快被震出，最终还不得不割肉出逃。”

何总笑道：“你知道谁在做庄么？”李荣坚道：“听说是宏光公司在做庄，但三次手法截然不同，我有些怀疑：宏光公司没那么大的能量。”

何总道：“是宏光做的，但第三阶段不是宏光公司做的。”

李荣坚有些惊异，何总又道：“第一阶段是程兴章做的，以后与他无关。第三次是金峰实业的杰作。”

李荣坚忍不住称赞道：“看来程兴章真是个人才。”他又有些奇怪：“第二阶段为何程兴章不操作？”

何总道：“这是宏光公司内部的安排，我们不必去探究。你佩服第一阶段的操作，我佩服第三阶段的操作，这叫不战而屈人之兵，是上上的水准。”

何总又道：“如果我们遇上程兴章和金峰实业这样的对手，我们怎么办？”

李荣坚一下子回答不出，何总道：“我不要求你现在回答，回去琢磨一下，以后再说。”

上一页

下一页

返回目录


股市操盘手·71

71、接到内线电话

李荣坚走后，何总却陷入沉思，他心里很不踏实。金峰公司操作意图他不清楚，这次自己公司的操作方向就不易把握。李荣坚颇重技术，但看来与程兴章的操作水平有不少差距，何况程兴章处于主动的地位，自己一方处于被动地位，要想大获全胜，希望渺茫。若想变被动为主动，控制大盘，则取决于资金实力，权衡自己一方的实力，很难与对方抗衡。若能掌握对方内部信息，了解对方操作意图，则能把握先机，赚得轻松潇洒。倘若给对方来个釜底抽薪，挤垮对方，那就更棒了，局面便可以由自己和“南方舰队”许总联手控制了。他已请朋友和总公司老总调查金峰公司融资之事，目前有些眉目，但详情仍在进一步调查之中，他只得耐心等待回音。

晚上十一时左右，他接到内线朋友的电话，告诉他明日可能会有大动作，他一阵惊喜。他欲知详情，会是如何的大动作，对方说不清楚。两人在电话里商讨一番，都认为，明日砸盘出货的可能性较大。他请求对方与他随时保持联络，一有消息，请即刻通知，对方一口答应。

这消息令他兴奋不已，好像明日金峰公司操作先机被他抢先一步似的。他心里也赞赏李荣坚的市场感觉不错，他准备明日一早便呆在自营部，直接指挥出货事宜，待大盘大跌后，再加码进货，做几个漂亮的差价，再坐轿到顶全线出货，大赚一把。他心里打着如意算盘，电话铃又骤然响起了，是“南方舰队”许总打来的。许总早何总几分钟从临鑫实业汪总处得到消息，他没忘记他的盟友，得到消息便打电话，但何总的电话占线，未打通。他并未料到何总正与别人商探这个消息，丝毫也未曾有告诉他的念头。他将他刚得来的消息告诉何总，何总听了心中一惊，却又不露声色地问他消息来源是否可靠，他说消息不会有误，也不必解释消息来自何方、何人。何总问这消息的详情，他说他也不知道，但估计是快速下调。何总却装糊涂，说完全可以借此利好消息一鼓作气做上去，省事、省时、省钱，何乐而不为呢？许总笑道：“若直接就势做上去，也谈不上有什么大动作，所以我以为明日大盘要跳水了。”何总依然装着不以为然的态度。他不愿让许总知道他明日的操作意图，装得满不在乎，以便动摇许总公司的出货意愿。这样他也有可能顺利出货，若大家均抢先机出货，那肯定无法出货。

何总对此消息反应淡漠，令许总甚感无趣，他原本想与何总探讨明日操作方案，既然何总不感兴趣，他只得作罢。其实他的仓位并不重，在这日见顶前，他已出了一批筹码，眼下总仓位不过三分之一，他并不担心。他本想与何总联手，与金峰公司斗一斗，挂了电话，他只得暗自叹气，打消了与金峰公司一较长短的豪气。他只能刺探对方的消息，踏着对方哨声的节拍，这等于成了金峰公司的编外联盟，无疑加强了对方的实力。

上一页

下一页

返回目录


股市操盘手·72

72、是高开还是低开

第二天早晨，程兴章从媒介上看到几个颇有影响的市场人士著文警告股民不要对大势太过乐观，告诫众人这是反弹，不是行情。预测不过一两日，大盘将跳水下挫，提醒股民出局观望。他虽已知这些文章的奥秘，但也有些惊讶，文章分析得颇有道理，很能诱惑人。

余小姐也在看这些文章，对文章的表述颇为满意，又看了几篇唱多的文章，虽然文章写得满是道道，将大势写得一片光辉，大有振臂一呼，万众蜂拥，大盘直破四位数之气势，她心中冷哼一声：盲目乐观，误人钱财。

她又问程兴章道：“什么时候通知我们的合作者？”程兴章却反问道：“你估计今日大盘是高开还是低开？”余小姐道：“你要考考我么？我认为大盘跳高几点高开，很快便低走，不知你以为如何？”

程兴章道：“不是我要考大姐，我在考虑如何操作。今日大盘若高开，则便通知大家出货，今日若低开，我们不妨再静候一日。”

余小姐问：“这是什么道理呢？”程兴章道：“大盘高开，则说明看好后市者众，我们一出货砸盘，会令他们惊惶失措，在这种意想不到的变盘形势下，会令他们丧失理智，跟着忙乱抛售，会出现放量速跌，使我们的目标事半功倍。若大盘低开，则说明众人对后市颇谨慎，就算我们出货砸盘，也诱不出多少筹码来，说不定我们砸出的筹码被其他机构开仓兜下，这倒麻烦了。”

余小姐似乎并不赞同他的解释，但也不想与他讨论，只是问道：“你认为今日是高开还是低开？”

程兴章道：“我跟你的看法正好背道而驰，我认为是低开高走。”余小姐听了微微一怔，不过她不想多问，程兴章也不过是一家之言，等会开盘后，结果便知晓了。

大盘果然低开，抛盘量巨大，大盘直线下挫。程兴章注视盘面，不时打电话询问场内红马甲第四、五层的挂单数量如何。

余小姐一面注视盘面，一面等候程兴章的指令，然而程兴章静观不动，余小姐想起程兴章说过：若低开则再静候一日。她想起昨日已通知大家作好准备，今日若静候一日，则失信于合作者，日后大家便不会信任她了。她有些不安，但又不能催程兴章，他并不知自己已提前让众人作准备了。她只得等待，也许势态会发生变化，她又想起程兴章的判断：认为今日大盘是低开高走。而大盘目前是低开低走，她忽而灵光一闪，觉得今日程兴章不会静观，要动作了，今日大盘在程兴章的操作下，将真正产生行情了。她既振奋又感不安，振奋的是，行情总算要启动了，不安的是，有些对不住那几位媒介朋友。

然而，程兴章没有动作，他只是抽着烟，关注着大盘，表情严肃。余小姐暗忖：大战在即，程兴章正处于决定之中。

大盘跌速变缓了，越趋越缓，开始了一波反弹，大盘曲线开始回翘，量逐渐放大，回升的速度渐渐加快。程兴章写了三张纸条，让三位姑娘给场内发指令，余小姐听了她们发往几个席位的指令，倒是一愣，所有的指令均是对大盘打压的。大盘被压制了，反弹结束，又展开新一波下跌，上午收盘，跌势未减，一根长阴，已将昨日的阳线全部吞尽，市场笼罩在一片阴影之中。余小姐心头亦莫名地有一片阴影。

上一页

下一页

返回目录


股市操盘手·73

73、写了三张纸条

午饭时，余小姐接到金董事长的电话，她离席到一无人处向金董事长汇报上午操作之事。金董事长道：“看来程兴章在独干，他没准备通知我们的合伙人，这样做不太好。我上午接了不少电话，询问我今日有什么行动，我说一有行动会立刻通知大家的。我想打电话给你，但怕影响你们的操作情绪，所以现在才打电话给你，程兴章的情绪如何？”

余小姐认为程兴章今日很可能先砸盘、下午便启动行情，金董事长同意余小姐的观点。但告诫余小姐，不可忘了提醒程兴章，我们的合作者还在等候我们的通知，不能失信于同盟者。

下午开盘，大盘依旧缓缓下沉。程兴章只是不停地抽烟，关注大盘，却未发一语。余小姐有些心焦，但她耐心很好，亦不发一言。收盘前半个多小时，程兴章要余小姐通知所有合作者进货。余小姐立刻与合作者联系。程兴章在余小姐发通知时，已将需进的筹码等要求写在几张纸上，交给三个姑娘，让她们根据纸上要求分别接通各席位，买入所需股票。眼见大盘止跌企稳，不一会儿，大量买盘又涌入，大盘急剧上行，尾市成交量剧增，发生了抢盘。大盘一举收复失地，并以阳十字星报收，长长的一根下阴线，撑着一颗红十字星，令股市升起了巨大的希望。

程兴章显得颇兴奋，他在今日大盘的底部吸入大量的筹码，大行情启动已具备了基础，从明日开始，他将施展手段，控制大盘搏杀一阵了。他胸有成竹，结束这场战役他便可回家与妻子团聚了，然而余小姐似乎并不高兴，脸色阴郁。她虽为程兴章启动行情成功，舒了一口气，但对程兴章的不满却明显占了上风。是他们请程兴章来操盘的，但程兴章对她却并不信任，操作计划密不透风。

程兴章察觉余小姐有情绪，便去看她，道：“大姐，我觉得你今晚好像心情不好，不知为什么？”余小姐道：“你今日断然启动行情，我心情岂会不好，只是身体不舒适罢了。”程兴章听了，心里微微一惊，原来余小姐心里果不舒服，是因他突然启动行情而未与她商议。程兴章直言道：“大姐似乎对我今日的操作有意见？”余小姐道：“你今日尾市前的杰作，让我大开眼界，一睹你的操作风范。不过我感到有些遗憾，你连我都不信任，风声一点不透，我好像是个外人，这感觉能舒服么？”

程兴章解释道：“其实我也未计划好，昨日我还考虑先把大盘打压下去，但今日一开盘，大盘已经溃不成军了，显然消息已泄露出去。我观察盘口，抛盘量巨大，绝不是一般中小散户所为，是些大机构，可能就是我们的对手抢了先机。这时我们若再联合出货，大盘非砸出个大窟窿不可，而且我们的价位跑得低，对方在高价上已跑了，万一他们此时突然开仓吸筹，岂不是增添我们以后操作的麻烦？”

上一页

下一页

返回目录


股市操盘手·74

74、临时改变操作计划

余小姐打断程兴章的话，问道：“你说消息已经泄露出去，是认为我泄露了消息？”程兴章道：“可以说是吧，大姐你别生气。”程兴章见余小姐有些动容，忙解释道：“你们通知那些市场人士撰文唱空，那些人士嗅觉灵得很，而且与不少机构都有渠道来往，他们得到这些信息岂不去讨好那些朋友，以换取日后新的信息来源，以助他们的声望？他们消息渠道多，又准确；不明真相的人又佩服他们预测得准确，真是一石双鸟……”余小姐听了不舒服，打断他道：“这不很好么？我们的目的，不就是让人家顺着我们的意图推波助澜……”程兴章忙接口道：“确实没错，大量抛盘涌出，我只得审时度势，临时改变了操作计划，改砸盘为沉底托盘，索性就机将大盘打上去，倒是赢得了时间，不过那几位市场人士这下子声誉要下挫了。”

这日一早，“西方舰队”的何总便到自营办公室督察，李荣坚在开盘前便让场内红马甲在不同的价位挂出他们的筹码。

开盘了，挂出的筹码只成交了一小部分，大部分未成交，李荣坚挂出的筹码价位偏高了些，大盘走势比他料想的更糟。他立刻让场内撤单，重新调整价位往下抛。由于大盘的价位泻得太快，亦因为他指望既能跑筹，亦能逃个好价位，让何总满意，然而正由于这种心理作怪，他的大部分筹码被悬在长长的抛单队伍里，不得成交。

何总见状，不由眉头皱紧了。他打电话问他的内线朋友，有何消息，朋友说目前还未得到任何通知，但大势明显不好，他们亦忙着先出掉一部分筹码。何总挂了电话，对李荣坚道：“不能太婆婆妈妈的，要抢先机走。将挂在高位的筹码抛单全撤掉，那些不可能会成交。”李荣坚接受指示，让场内红马甲将不成交的抛单全撤掉。由于他们的抛单不少，等全撤完，大盘又已下泻了十多点，价位跌得更让人心寒。他手有些软了，但转首一瞥何总严峻的目光，心一横，指令场内红马甲以低于当前价位一毛抛出几笔大单。但接盘力量太弱，只成交一部分。他又让红马甲撤单，再降低价位往下抛，这下倒有几笔大买单接下他们的抛盘。

李荣坚再欲下抛单时被何总止住了。何总发觉大盘跌势趋缓了，成交开始萎缩，买盘增多了，他觉得，大盘有一波反弹。果然大盘开始了反弹，但反弹力度有限，反冲了十数点又回落了。他赶紧让李荣坚再出货，大盘单边下泻，李荣坚有些慌神了，抛出的筹码，价位总是相差几分，未能成交。

上一页

下一页

返回目录


股市操盘手·75

75、最终让人统吃

下午他们继续出货，另两个操盘手提醒他，如此速跌会有反弹。李荣坚却认为大盘今日已快跌回下降通道，还要跌一两天，今日出完货，明日跌一天，后日将筹码悉数买回来，成本可以摊薄些。何总对大盘亦信心不足，所以亦未阻止李荣坚继续下抛。

为了抢时间，李荣坚对未成交的抛单也不考虑撤销，让其分布在各个价位上，能跑掉多少算多少，无筹码可抛时再撤单。到尾市前半个多小时，他将所有的筹码都挂了出去。他以为有很大一部分今日成交不了，有些后悔一开始出货不干脆，要不早就全抛光了，而且价位也优于现在。然而他做梦亦未料到，他的抛单最终让人统吃了。

尾市那波能量巨大的反弹，爆发得毫无征候，直下直上，大盘曲线连个平滑过渡都没有，他一下子惊呆了，待别人嚷叫起来，他才还过神来。何总这时因为对大盘失望得很，已离开自营办公室，回到自己办公室去了。何总见大盘突然如天马展翅，腾空飞翔起来，怔了一下，忙跑到自营办公室，让李荣坚赶快补仓。李荣坚这会儿已乱得六神无主，连追几次都没追上，犯了与前面出货时同样的错误。场内红马甲见事态发生逆转，提醒李荣坚，前面悬挂的抛单是否要撤掉。李荣坚忙让撤去，但已经迟了。他悬挂的抛单已被买单吞了，他像被人当头一棒，打得闷了，呆立着不知所措。何总也懊丧了，望着大盘直线上冲，他们今日犯了战略错误，全军覆没。现在形势很明朗，今日是诱空行情，下调已经结束，大行情启动在即，而他们在这次行情中却抛空了筹码，成了行情的垫脚石，何总叹口气，自认是天数。好在公司实力雄厚，大败一场，只不过肥猪掉了一层膘而已，他安慰李荣坚和另两个操盘手道：“垂头丧气干么，股市上有得是机会，这次输了，总结一下教训，下次赢它回来。”

李荣坚心里难受得很，他第一次为公司操盘，本以为可以打一个漂亮仗给何总看看，孰料败得一塌糊涂。他自忖自己责任重大，便向何总引咎辞职。何总却道：“今日之败，是我们公司从未有过的，这是奇耻大辱，这也是你我的奇耻大辱，你害怕了？振作一下精神，败了资产，不能败了心态，大行情刚启动，还是有机会扳回来的。记住，今日的操作对手，可能就是程兴章和金峰公司。”李荣坚听了何总的一番话，深深佩服何总的气度。他激动地对何总道：“我一定要将这些钱赚回来。”并表示，他不赚回这些钱来，一分工资都不领。

王副总见公司自营操作在李荣坚的瞎指挥下输得一败涂地，心里怒得很，他找何总，要将李荣坚开除。何总却道：“这事主要责任在我，不是李荣坚，是我同意他这么做的。”

王副总见何总将责任揽下了，心中虽恼，但也无奈何，悻悻然走了。

上一页

下一页

返回目录


股市操盘手·76

76、怕是用人有误

“南方舰队”的许总比何总机灵得多了，上午开盘前挂了些抛单后，见大盘猛泻，便按兵不动了。下午他见大盘跌得厉害，隐隐觉得大盘超卖得厉害，再跌也跌不到哪去了，便不抛反买入一批筹码，尾市报复性大反弹，倒使他赚了一把。他不知何总今日是如何操作的，根据昨晚与何总通电话，何总的态度并不看空来猜测，今日何总一定稳操胜券了。他打电话给何总，与何总商议，何总苦笑地对许总道：“今日我输得惨不忍睹，搞反了操作方向。”许总颇惊讶，心中暗叫惭愧，以为何总最终可能受自己消息的影响，但何总却未谈及此事，只是洒脱地道：“这棋虽然走错了，但只输了一局，大局还未揭晓呢，有机会赢回来的。”他又问许总，金峰实业公司的有关融资之事不知是否查到。许总说尚无消息，他与何总通完电话不久，便又接到临鑫实业汪总的电话。

汪总兴冲冲地问他操作得好不好，许总道：“马马虎虎。”他反问汪总：“今日一天没你的电话，想给你打电话问消息又觉不妥，想你若有消息自会通知我的。”汪总忙道：“我给你打过电话，但你电话占线，因形势急迫，我给你拷机留了言，你难道没收到？”许总道：“你何时给我拷机留言了？”汪总道：“在下午二时四十分左右。”许总一摸腰间，才发觉没带拷机，心中有些遗憾，他对汪总道：“今日我忘带拷机了，把这么重要的信息忘了。”虽说如此，他还是连连感谢汪总。

挂了电话，他为证实汪总说得是否正确，便打电话问拷台，拷台小姐告诉他，在二时四十一分，有位姓汪的先生留言，留言内容是：立刻做多！！！还有三个感叹号。许总忙查电脑，看今日下午二点四十分的走势，这时大盘已上行，但与收盘价相比，依然可认为是底部，他十分后悔，若这时抢盘进去，获利是颇丰厚的。他从心里赞赏汪总，够朋友，讲义气，他又考虑明日的操作，既然已通知做多，这波行情才启动，大涨势还在后头哩，他决定明日全线做多，不管盘面如何，他深信，若再变盘，汪总一定会通知自己。

何总心情很烦躁。此时电话铃响了，是总部王董事长打来的，询问这几天他们操作的情况。何总心里又是一紧，自己指挥得一塌糊涂，如何向老板汇报。好在自己是王总一手提拔的，他信得过自己，没必要掩饰，只得硬着头皮，将真实情况向老板汇报，并检讨自己的思路有误。王总却冷冷地道：“怕是你用人有误吧？听说你用了个姓李的来操盘？”何总听了，知道有人向总部打他的小报告了。他为自己用人失误辩解道：“这次并非我用人有误，实在是我的思路有误，决不是下面的操作有误，责任在于我，而不在下面。”王总道：“过失谁都难免。”何总内疚地道：“大行情启动，我们却被挤出大道，真是惭愧。”

上一页

下一页

返回目录


股市操盘手·77

77、你要亲自动手

王总却冷笑道：“大行情启动，难道就不会夭折？”何总一怔，小心地问：“我不明白，怎么个夭折法？”王总道：“金氏集团的内情，我已探知了不少，他的融资渠道我已掌握了大部分。他们的不少渠道都不很规范，我已给上面打过招呼，强令下面将他们的贷款收回。听说金董这人非常讲究信用，怪不得他市面做得不小，这回要让他栽个跟头，明日一催款，他为顾全朋友，只得平仓出货，大势不逆转才怪。明日一早，你将你们那小部分筹码出掉，等大盘跌回原处，你在下面接它一把，吸足筹码，我再跟姓金的谈判，跟他合作一下，让你们将功补过。”何总听了，欣喜异常。王总又道：“此事机密，不得对外人说及，这次操作，你要亲自动手。”

金董事长此刻心情沉甸甸的。他必须将大部分资金在三日内归还，朋友近乎哀求要他归还，他答应了。然而他的计划正进行到节骨眼上，抽了资金，可能会令他全军覆没。其实他前几日便闻知风声，但他疏忽了，一来他以为行情不用半月便可完成，二来他怀疑是空穴来风。事既如此，只能中止行情，他将实情对程兴章说了，希望能全身而退。

程兴章听了，十分惊异，惋惜地道：“我们功亏一篑，只差一个星期。”他有些不甘心，真想动用自己的力量去拆借一批资金来，但一想到资金需求量过于庞大，他难以办到。金董事长见程兴章情绪有些低落，便道：“你累了，还是休息一下吧。”程兴章道：“让我有始有终地下完这局棋。”金董事长赞许地点点头，让余小姐将三位姑娘叫进来，开始继续工作。

这日的操作，程兴章依然镇定自如，退二进一，大盘一旦上升，他便竭力而又不露痕迹地派发，大盘一旦下沉，他又毫不犹豫大力托住，这日搏斗异常激烈，成交量巨额放出，大盘在三十点空间成拉锯战，确证了今早股评人士的论断，进行箱型盘整，这一点令程兴章心中颇为感慨。他本不欲这么做，但态势逼他必须如此做，他心中多少有些别扭。而金董事长和余小姐对他的操作暗自赞赏，今日目的达到了，程兴章在这三十点的箱型空间里成功地退出了二分之一的筹码，算是极佳地完成了今日平仓的计划，但程兴章的心情颇为沉重，这些筹码的收集，他曾颇费心机。而这些筹码原计划在更高的价位上凯旋而出的，而现在却不得不中途清场了，虽说这些筹码还是有差价可赚的。

金董事长见程兴章脸色凝重，安慰他道：“今日我们虽然不得志而退，但日后机会还有得是。”程兴章脸色和缓许多，又坐在电脑前复起盘来。筹划明日的操作方案，突然他又意识到，明日的操作是他们此次计划的终结，又令他颇多怅惘。

上一页

下一页

返回目录


股市操盘手·78

78、先退一步再说

第二天开盘后，程兴章没胃口吃早点，紧盯着盘面，今天是他这次操作的结束日，务必要顺利出清。他又感到兴奋了，疲倦和烦闷悄悄地隐藏起来。他没有先出货，而相反，挥戈将大盘推高，突破昨日箱型整理的上轨。金董事长和余小姐在一旁有些紧张，他们虽然不露声色，但亦害怕程兴章会有逆反心理。金董事长心中暗忖：程兴章可能采取先进后出，造成突破盘整的假象，而后悄然出货。但由于程兴章强行突破的气势太盛，使金董事长有些担忧，怕他收不住，影响自己的计划。他暗自定了条限制，一旦程兴章跨越限制，他就剥夺程兴章的指挥权，自己亲自操作。程兴章的策略成功了，他一举突破箱型整理区域的上轨时，引诱了大量买盘追入，程兴章开始悄悄出货了。由于买盘力量强大，他抛单顺利地被人接走，金董事长与余小姐使了个满意的眼色，两人都松了口气。上午程兴章操作得很顺利，出了大部分货，仓位已减少了百分之八十。

吃午饭时，余小姐见他脸色不好，便要他午饭后休息一下，金董事长也笑道：“你累了，还是休息一下，我们所剩的百分之二十仓位，已无所谓出货了，价位好，再出掉一些，价位不好，放着也无妨。”他又称赞程兴章操作得比他预料的还成功，程兴章见金董事长如此说，知道自己的使命已经完成了，他的确感到累了，便点点头。

昨晚，余小姐与金董事长约了“北方舰队”的邓总一起进晚餐，邓总是他们的铁杆盟友，他将自己公司的资金全权委托金氏集团操作，平时也不过问，完全信任金董事长。金董事长这次秘密撤退，外人虽不知道，但金董事长觉得必须向邓总通报一下。邓总听了，有些吃惊，更觉得可惜，他对金董事长道：“老金，你就向他们妥协了，为什么不跟他们硬干一场。”金董事长笑道：“你还是硬汉子本色，我也考虑过。但对手是谁，我们不清楚，时间上也不允许。对方有备而来，但对我们逼得并不厉害，所以我们今日出货倒也顺利。看来对手对我们很了解，知道把我们逼急了，索性豁出去跟他拚个鱼死网破，他们也捞不到好处。不过他们也许是咱们这波行情的轧空者，所以怕行情做上去，他们望洋兴叹，才做这种手脚。看来他们的背景不小，所以我以为先退一步再说。”金董事长又道：“我有种预感，我们不用去查他们，他们会主动找我们。”

他解释道：“一旦我们资金全部退出，并跟他们捣乱，他们也别想把行情做起来，这是他们的顾虑。所以他们也不敢太给我们难堪，等我们在目前盘整的行情中顺利出货，让我们多少也赚一些，不至于对他们过多怨愤。以后他们会动员一切力量，让大盘退回起点，他们吸筹，估计自己难成气候，一定还想联合我们，与他们一同再做一波大行情，以使他们也大赚一把。”

上一页

下一页

返回目录


股色股香

79、认真考虑一下措词

邓总恨恨地道：“老金，你不要与他们合作，让大盘压他们。”金董事长哈哈一笑道：“这只是我的猜测，咱们耐心地等着，看好戏吧。”他又对邓总道：“明日我们出清存货，跟你结账，不过这次有点对不起你老弟，赚的与预计相比，差了好大一截。”邓总忙道：“咱们兄弟还讲那个客套。”

邓总边夹菜边问金董事长，这事是否外线的盟友们都知道了。金董事长摇摇头道：“没通知他们，他们若知道了，跑在我们前面，我们出货就麻烦了。”邓总道：“是不能让他们知道，那班龟孙子，心怀忌心，背生反骨，只会坐享其成，让他们也尝尝苦头。”

金董事长笑道：“这事出乎意料，也怨不得我们顾不了他们，明日我们出完货，便通知他们。”他又对余小姐道：“认真考虑一下措词，不要让他们觉得我们言而无信。”

余小姐思忖会儿道：“我想这么通知他们，不知你意下如何？”邓总催余小姐说出措词来，余小姐道：“由于我方资金力量不济，难以维持大行情的需求，请诸位谅解，各主沉浮。”邓总听了，颇赞同：“各主沉浮，说得好，不说解散联盟，那样太俗了。”邓总赞誉余小姐一番。不过金董事长却以为前句措词不妥，有损金氏集团的形象，他要余小姐再考虑一下。余小姐思忖会儿又道：“形势变化无常，我方独木难支，希诸位谅解，各主沉浮。”邓总听了，叫起好来：“把事情说得模糊一些，这样谁也捉摸不透；‘独木难支’，又把责任推给别人。他们难以了解真相，也就不会怪我们失信了，不错。”

对这个措词，金董事长认为比前面的好，但他要求余小姐再考虑，余小姐思忖半天也没想到更绝的措词。

余小姐回到宾馆，洗了个澡，躺在床上又考虑措词，想来想去，没想出更好的来，迷迷糊糊也就睡着了。早上起床，也有些昏沉沉的感觉。中午她本想休息会儿，但金董事长要她回集团去一下，一是将王行长的贷款及利息全额划还，二是取些现钞给程兴章作酬劳。

吃完午饭，余小姐将自己房间的钥匙交给程兴章。

他醒来时已经是下午两点半了。忙去看大盘走势，大盘在盘整，基本上是在昨日箱型整理的上轨。金董事长告诉他，他们已经全部清仓了，应该说这次操作已经结束了。三位姑娘忙着统计数据，程兴章一下子感到索然无味了，看大盘的兴趣也消逝了。

金董事长见他神情黯淡，便道：“走，我们去喝咖啡。”他招呼余小姐一起去，但程兴章不想去，他黯然一笑道：“结束了，我该走了，我要去处理我自己的事情。”余小姐劝他一起去喝咖啡，他坚持要走。两人亦无奈，金董事长将他送至电梯口，让余小姐驾车送他，他谢绝了。金董事长让余小姐将酬劳给他，余小姐便将一只小包给程兴章，程兴章不愿要，金董事长笑道：“按劳分配，你应该收下。”余小姐也劝他收下，他因盛情难却，便收下了。

上一页

下一页

返回目录


股市操盘手·80

80、像做了个梦一般

金董事长邀他晚上大家一起聚聚。程兴章摇摇头，说家里事情太多，没有空了。金董事长叮嘱他多保持联系。他点点头，坐电梯走了。他心中一片空虚，不知该上哪，他将余小姐给他的小包放入自己的大皮箱中，出了门叫了辆出租车，回自己家了。

程兴章回到家后，沮丧情绪更为浓郁，还感到惊恐，家中发生巨大的变故。其妻兄因炒股透支，打穿账户而被平仓，不但输尽几十万———亦是他的全部资产，还欠证券商几万元。在他平仓后不过一小时，大盘逆转了，发疯般地飚升，他受不了了，回家后服安眠药自杀了。

家人得此噩耗，惊痛万分，程兴章妻受不了打击，腹中数月的胎儿流产了，家里人找程兴章却联系不上，却听人家说，曾在某宾馆看见程兴章和几个漂亮的姑娘在一起，待程兴章回来，一诘问，他果在某宾馆，根本未离本市。导致妻兄的大起大落行情与他有直接关系。妻及父母得知此事，都甚感气愤，若他传个消息给舅子，就不会发生惨剧，孩子亦不会流产。程兴章傻了眼，此次操盘，按规定，他将手机和拷机关了，一防泄密，二防受干扰。

他曾给妻子打过电话，但妻不在，是岳母接的，他问询妻的状况，岳母说很好，让他安心出差，未曾料到，会是如此结果。妻及妻家人对他寒了心，不久妻提出与他离婚，他央求几次，妻是铁了心要离，兄长自杀，胎儿流产，已令她心如寒冰，程兴章无奈，在协议离婚书上签了字。

与妻离了婚，他心灰意懒了，单位没了，家庭没了，像做了个梦一般，恍如隔世，事业没了，生活也一片黯然。他十分苦闷，不知找谁倾诉，在茫然之中，他想起自己的导师。他给导师打个电话，导师在家，请他来坐坐。他即刻动身去导师家。

导师对他颇欣赏，亦喜爱他，见他神色黯然，惊异地问他出什么事了。他便将这段经历告诉导师。导师听完他的诉说，叹口气道：“你真是不幸，不过这种不幸你自己也有些责任。目前我国的股市还很幼稚，立法滞后，但是每个从业人员应为股市的健康发展尽力。你呢，却操纵市场，当然你只是个执行者。你的悲剧还有其他人的悲剧都属于眼下不规范市场产生的。”导师见他感伤得很，便安慰他道：“不要伤感，你年纪尚轻，要振作起来，告诉你个好消息，目前已建立了证券法起草小组，以后会有法律规范股市，降低股市风险，使股市健康发展，为我们的改革开放作贡献。”导师又开导了他一番，他有些宽慰，便告辞回家了。

时近黄昏，夕阳西下，西天一片殷红，程兴章心中颇为苍然，回到家里，坐在沙发上沉思起来。落日的余晖已悄然收去，夜幕已降临了……

上一页

返回目录


反比与正比

    市场中投资者的操作方式各有不同，长线、中线、短线、外加摇号。哪种方法好，市场有争论，俺小人家认为具体情况要具体分析。但有一点不用分析，那就是短线操作次数与收益成反比关系。据俺调研，中小投资者操作越频繁，收益越低，如果认真执行“T＋1”操作，天天短炒，那不输才怪呢？有人跟俺说他短线水平特高，其实不过是几次“T＋1”操作获了利，真能短炒天天赚的大师可能还没生出来，咱按下这不表。在操作上，俺永远提倡认清大势波段操作，有行情就做，没行情就呆着，调一部分资金去“摇啊摇”。有人讲，他摇了一年一只股也没中，其实这里存在一种正比关系，即你摇的次数越多，中的可能性越大，尤其是在弱市中，宁可进行“希望不大”的正比摇号操作，也别进行“希望很大”的反比短线炒作。轻重缓急要把握好，行情明显好转，资金可进入二级市场搏杀，行情向淡，短线少玩。

    短线炒作，一般都是刚入市的新股民所追求的最高目标，一夜暴富（由于涨停板限制，可称一夜暴10％）的心理谁都有，可天下哪有那么好的事。当新股民变成老股民，他们的标志之一便是了解了短炒暴富的不切实际，这也是很多乡亲用钱买来的教训。短线炒作的反比效应，投资者一定要牢记，每当一些庄股画出美妙的上升通道，便有人手痒，以实际行动介入并最终发现进入的是“上套通道”。尤其在弱市的时候，美妙的“W底”、“圆弧底”画出来之后，总有人想进去短炒一把就走，结果是“庄”比你更“短”。图形不好，你咋进呀！你不进，庄的筹码卖给谁呀？道理其实就这么简单，别总用自己的血汗钱做短炒反比实验了，要知道，并不是每个人一入市就被套，曾经的获利化为乌有，短炒是一大因素。（作者：关景峰　四川金融投资报）

返回


新股次新股的投资思路

    新股次新股板块历来为广大投资者所重视，到现在也是如此。之所以这样， 大致有以下几点原因：一是由于新股次新股的筹码收集较易。7月1日是大盘进入 调整的起始日，凡是此后上市的新股如果有大资金介入，都属于新庄建庄的性质， 资金成份比较健全，后援资金也较充实。二是新股在上市之前刚刚经过基本面的 "全面体检"，在上市后的一二年内一般经营业绩较好，资本公积金和未分配利润 较多，新股东可以和老股东共享上市前的利润积累。特别是在目前年底来临之际， 年报的高送配题材历来是重点集中在新股次新股上。三是新股次新股上档套牢的 筹码较少，无老庄出货的后顾之忧。经过充分换手与调整的次新股只要主力有足 够的底气，上涨行情就能够持续下去。
    尽管如此，广大中小投资者在投资新股次新股时一定要注意策略和方法，才 能战胜庄家获得收益。在股票的选择上，投资者一是要选择行业前景广阔及成长 性较好的股票。在当前还要注意我国加入世贸组织对行业的影响。在年报期间， 对没有把握的次新股宁可先放一下，待考察后再做决定。二是要选择股本适中的 新股次新股。这是因为股本小的股票庄家控盘所需要的资金量较小，具有较强的 股本扩张能力，更有利于庄家的炒作。在目前市场资金面较紧的情况下，中小盘 股自然容易受到投资者的青睐。三是选择有题材的新股次新股。所谓的题材包括 的范围很广，像有独特的行业面背景，如环保行业的新股就大受投资者欢迎，又 如入关受益题材、高校概念等等。
    在投资时机上，投资者应有耐心。新股刚上市时一般高开低走的占绝大多数， 新股次新股的炒作都要经过筹码收集和洗盘的过程，需要较长的时间。因此一般 在新股上市后三四个月后介入为宜。具体到个股，一是看首日换手率。如果首日 换手率超过80％，则有可能是庄家的短线炒作行为，投资者要慎防风险，耐心观 望，待底部出现后方可介入；如果首日换手率在60－80％之间，则下跌的空间不 大，低位缩量时可介入；如果首日换手率在60％以下，则在股价下跌后总的换手 率达到200％方可介入。二是看成交量。一般而言，一只新股上市，成交量会随 着时间的推移逐渐萎缩，当该股日成交量萎缩到流通A股的0.3％左右时，可以试 探性地建仓，一旦放量上攻则可以加仓。三是看K线图。当新股上市后在日K线图 上走出二次探底成功的情况时，应果断介入，在三次探底时，更是加码的良机。 总之，考虑到上述三点，加上结合大盘所处的位置，则可以大大降低操作风险， 获得投资收益的可能性大大增加。（李怀军/海融）

返回


新股的买入与持有

    许多人喜欢买刚上市的新股，认为新股质地普遍比老股好，值得长线投资。 因此，一些由于资金单薄而无力在一级市场申购新股的投资者，一旦他所看中的 新股上市，便迫不及待地买入，以为这是捡着金元宝了。
    果真如此吗？据一位专做一级市场的人士统计，1998年全年上市的新股，有 70％－80％高开低走，只有20％－30％的小盘科技股或新概念股低开高走。这是 由于，做一级市场的基本上都是一些精于此道的超级大户和“专业户”。他们大 都不想长期持有所申购到的新股，而想尽快出手，以最大限度地提高资金在一级 市场申购新股的周转率。在一般情况下，上市公司的业绩，决定它在股票市场的 价格。而且，由于某些上市公司与一些大机构往往相互串通，上市公司的经营状 况对它们来说了如指掌。因此，二级市场的股价较之于年报披露的时间，往往会 提前作出反应。当投资者在读完年报之后，认定它是绩优股而决定买入时，业绩 浪其实已近尾声。投资者在年报后的买入价，实际上是处在它的相对高价区。因 此，买入之日，很可能就是挨套之时。
    谁如果买入这种次新股并打算长线持有的话，还有可能面临更大的风险。这 是由于，我国现在的上市公司，相当普遍地存在“王老五过年，一年不如一年” 的问题：上市第一年盈利，第二年保本，第三年亏损。有的甚至更糟。这里不妨 举几个例子。如1997年上市的海南芒果，上市当年每股收益0.49元，1998年每股 收益0.09元，1999年中报每股亏损0.33元；中福实业1996年上市时每股收益0.27 元，1997年虽然保持了原有盈利水平，但到1998年出现巨额亏损，每股亏损达 0.82元；臭名远扬的红光实业于1997年6月上市，当年就每股亏损0.997元，1998 年亏损更是高达每股1.442元，1999年中报继续亏损。
    举这么一大堆例子，无非是想说明，我国这种上市时花团锦簇，上市后逐步 暴露的上市公司不在少数。在它们业绩每况愈下的同时是二级市场股票价格的步 步走低。因此，如果对上市公司不是非常了解，如果没有十分把握，在选择了适 当的介入时机买了它的股票，有了一波行情之后，不如见好就收，移情别处。当 然，这是在当前情况下，就那些金玉其外、败絮其中的新股次新股而言。至于具 体到哪一只股票，属于哪一种类型，就需要进行具体分析了。而且，随着我国股 票发行制度的改革，宏观经济的向好，上市公司的质量应该有新的提高。到那时， 在二级市场，如何介入新股、次新股，就要依当时的情况，另当别论了。 （何晓晴/时光资讯网）

返回


调整市中应掌握的技巧

    市场里有固定的原则，例如“涨久必跌，跌久必涨”、“不在大 涨之后买入，不在大跌之后卖出”等，始终是市场中不变真理。但市 场瞬息万变，一些操作上的技巧则必须随行就市。强势有强势的操作 技巧，弱市也有弱市的操作技巧，而且绝不可混用。比如强势提倡追 涨，强者恒强，而弱市追涨更似追套。股市很实际，更讲究因地制宜 。目前行情并不是强势，但从目前指数及个股活跃情况看，单纯说是 弱市也似不妥，取得一种区域平衡的市场应该说是调整市，调整市也 有调整市的操作技巧，具体总结如下：
    首先，投资者应明确，调整市更多的体现是弱市特征，其中一个 明显标志即均线系统的空头排列。5日、10日、30日均线往往成为市 场反弹时的难以逾越的压力。这样，看“线”操作是调整市中一个重 要的操作技巧。一般股指连续两周以上在五日均线下运行，技术指标 超卖时介入风险小；而一旦股指反弹至30日均线或高过30日均线，可 以以反弹终结态度看待市场。要注意看“线”操作时也要观察量的变 化，如果股指攻击30日均线时成交量数倍放出并持续有量，市场呈强 时间会长一些，此时不急于派发。其次，在调整市中应有一个持股周 期，不可操作太频繁，一般情况下持股一周应有个了结。然后耐心等 待。切忌获小利后便打算“长期持股”，盲目贪大，这样最易“坐电 梯”，对一些放量急升个股则要密切关注其走向，成交急骤萎缩可作 获利了结，调整市中操作最忌“恋战”。再次，调整市中持股要“有 的放矢”，先要尽量规避市值过大的个股，调整市及弱市中缺乏的是 资金，而缺乏资金的市场大市值股是受空方冲击的首选品种，不介入 大市值股也就是避险。近日两市反弹时冲锋在先的往往是小盘股，而 领跌的以大盘股居多已证明了这一点。在择股上要以超跌股、题材股 为主，超跌反弹是市场规律也是个股走向规律。而题材则是盘中做多 机构制造局部行情的动力，调整市中题材不能太多而导致“分兵”， 单一题材往往会因众星捧月而致炒作成功率高。在择股上无论超跌股 还是题材股，一定要看其“出身”，系出“小盘”，才是首选。以上 便是调整市中投资者应掌握的技巧，当然一些“技巧”也可以上升到 “原则”高度，这也要靠投资者在实践中不断总结运用最后定论。（关景峰/证券时报）

返回


新股循环炒作定理

    我个人认为，A股市场投机性强，长期持有风险难测。另外，违 规事件也出了不少。于是我采用了短线狙击法，冒短线风险的代价来 化解系统风险。短线我最多亏10％，超过就止损。下面是一些我所采 用的技巧，供大家参考。
    新股循环炒作定理。新股的上市定位往往有这样一种循环：从低 开高走，到平开高走，高开高走，再到高开低走，平开低走，低开低 走，周而复始。掌握这种规律，再结合新股的质地、题材、盘子和换 手情况，经常都能碰到较好的短线机会。
    庄家强弱推理。庄家实力越强，就说明庄家介入的程度越深，庄 家也就越难脱身，炒作周期就会越长，跟庄的中小散户就越多机会脱 身。“5.19”行情之前，我前后跟进了深锦兴、昆机、北京天龙等， 我介入的价位并不低，最后都轻松获利。
    高效市场理论。该理论假设所有的信息都已经体现在股价走势上 。消息只是一个表象，庄家的真实意图只能通过盘面来判断。我们经 常可以见到，个股一出利好就应声下跌，越出澄清公告越涨。很多时 候，消息的真假并不重要，事实上，中小散户也无条件判断真假，所 以，我们最需要的信息只能到盘中去寻找。
    β系数。它指的是个股走势与大盘的背离程度。中国股市牛短熊 长，运用β系数，一年到头都有个股做。
    股评效应。强势市场中，热门股成交活跃，涨势喜人，跟着股评 炒也不会错到哪里。弱势市场，股评往往失灵。其实这并不奇怪，弱 市中，庄家的拉升目标不高，舆论一看好，跟风盘一来，庄家就趁机 减磅。
    惯性理论。市值越大的股票，惯性越大，它向上或向下突破的可 信度越高。打比方，深发展要拉涨停，你只管在涨停板处跟进去。
    止损法。我一般是以10％或30日均线为准。今年我频繁炒短线， 失手的比率不到10％，获利或持平的比率在90％以上，就遵循了这个 原则。（作者：石开/广州）

返回


T+0 申购法--我的一条经验

    开玩笑?不!听我道来.
    新股上市首日,机构和股民绞尽脑汁设计开盘价,但常常大跌眼镜. 因为影响新股开盘价的因素太多,故偏差的出现是非常正常的.

    公式为: 开盘价=预测价*(1+偏差率)

    一年中总有若干次偏差率很高的情况,放弃 这样的机会乃一大缺 憾.如以比自己预测价远低的价格购入股票,则胜算已定.某股大幅低开 后, 往往抢盘蜂拥而至,即使抢入盈利已大打折扣,解决的最佳方法是: 集合竞价.
    首先精心研究预测价,各种因素考虑要全面, 大盘因素和同类股比 较尤为重要.然后确定偏差率,以(-10%)-(-20%)为宜.按上面的公式计 算出开盘价,参加集合竞价.
    此方法特点如下:
    1.开盘后若未成交,马上撤单,不影响连续竟价,做到资金T+0.
    2.因安全性甚高,可重仓或满仓操作.
    3.一年中对感兴趣的新股连续操作,哪怕只成功一次,收益与一级市场就可持平.
    4.熊市中成功的概率大.
    5.根据自身特点确定偏差率.
    6.反之亦然,中签者可依此法高价待沽.
    例如本人用此法在新农开发上市首日以6.01元满仓购入,此价现仍 为该股最低价. 炒股方法很多,多条办法多条路. （斗米）

返回


从承销商看次新股的操作

    今年没干别的，眼睛只盯着次新股，当然它也为我带来了丰厚的回报，通过红杉树的跟踪， 发现次新股的抄作与该股的承销商有着密切的关系。我们知道一只股票的发行与上市是委托承 销商来完成的，承销商对该企业的情况可以说是了如指掌，加上许多上市公司与券商连手抄作 已成了不 公开的秘密，因此大多承销商都成了该股上市后的庄家。
    这样通过跟踪次新股的表现，我们发现承销商不同，次新股相应的抄作力度及抄作手法也 各不相同。 具体来说可分为以下几种：
    一、逢新必抄，手法凶悍的券商：（密切关注这些券商承销的股票） 广东证券（如600118、 0823） 广大证券（如600080、600186、0733） 厦门证券（如600153、600057） 大鹏证券（如0720、0705、0795） 蔚深证券（如0813、0829） 中国信达（如0863） 科技信托（如600110） 平安证券（如0748）
    二、对承销的新股有选择的抄作，抄作力度分化不一的券商（要根据走势不同有选择的跟 庄） 君安证券、申银万国证券、中信证券、国泰证券、 海通证券、南方证券、中经开证券、 广发证券、 湖北证券、招银证券、深国投证券。
    三、操作力度较弱的券商（小心跟庄） 各地方券商及华夏证券、国信证券
    希望以上观点对你选择次新股时会有所帮助！（作者：nst）

返回


新股投资技巧：短炒五法

    在确认新股炒作机会存在后，参与二级市场新股的炒作，有一些 竞价方法与技巧可以利用。
    一、从成交量看走势开盘成交量。
    新股开盘成交量的大小是观察二级市场主力是否介入的最早信号。 据经验统计，开盘竞价成交量达到上市新股流通总股本的5%以上，并 且开盘价偏高时（过高或偏低均不利于支持判断），可认为有主力参 与接盘，后市炒作看好。新股开盘价并不偏低，但开盘成交量明显偏 小，则为一级市场持股人严重惜售，如果新股为中、小盘股，很可能 有主力在其中操盘，后市亦应看好。
    二、首日换手率。
    新股上市首日流通股换手率在70%以上，表明接盘蜂拥，后市看 涨。但成交量放巨量表明大批散户，其中包括一批几十万到一百万元 水平的小机构的参与，他们炒作动机无一例外地属短线投机，一有差 价就会趁热抛出，因此后市涨幅不会太大，持续时间也较短，如果在 新股上市日后买入，第二天可根据换手率的高低（可根据单位时间的 成交量推算全天成交量并换算成换手率，保持前日水平为佳）和价格 上升的力度，来决定当日是否抛出和什么时候抛出，此法可延续到第 三天，除非人气特别旺盛，否则不宜过久地往后拖延。首日换手率偏 小，后市价格可能下跌，也可能有一可观的升幅，需多方位分析后再 加判断。
    三、从价格形态看走势。
    新股上市首日的价格走势常见以下形态：高开低走，多为出货行 情，不宜介入；高开平走，多形成振荡出货行情，早期可用少量资金 低吸高抛作超短线；低开高走、平开高走或偏高开高走，后市常有一 段较好行情。
    四、开盘价位的高低判断是形态分析的关键。
    可考虑以新股的理论市价为平开标准，低于此价为低开，高于此 价约30%为高开。原始股东的持股成本可作为超短线炒作的价位判断 依据，在持股成本附近的开盘价为平开，在此价位不会形成抛盘涌出 局面，因而有利于短线炒作。成本标准在投机热火的市场较为实用。
    五、因市、因势制宜不同市场、不同市况炒作新股应有不同的策略。
    上海股市有恶炒之习惯，新股炒作常常不认价位，只讲差价，只 要人气在，新股即便高开，仍可能被炒到一个很高的水平。如“东方 明珠”、“天津渤海”高开后不几天即被炒到令人瞠目结舌之价位， “界龙实业”连续多日拉阳线，让人高处不觉寒。
    因此上海新股上市，如果看准了会有一场好炒，则不可用平日眼 光进行选股和决定买卖，新股开盘在同类老股价位就可算低开，高于 同类老股亦可能大有潜力。参与此类非常性投机，必须审清大势和新 股炒作周期所处的阶段，并严格遵循快进快出的原则。
    在深圳股市，炒新股的最大机会往往在大市深跌探底之时。此时 上市新股往往随大市下跌，由于无层层套牢筹码支撑，由低成本原始 股形成的抛压、主力打压吸筹以及开盘比价不会低等原因，其下跌幅 度常超过老股，价位被低估。因此，在深圳跌市中，刚上市的新股不 宜购进，可耐心观看其价格下跌，一旦大市出现转机同时新股本身止 跌回稳，则可及时入货炒作。（新股资讯网--大刚）

返回


非基金配售新股板块－－前景不可小窥

    有基金配售的新股，盘子一般在5000万股以上。这些股上市定位 若不高，一般有一个短线，如当初定位在10元以下，流通盘在7000万 股左右的新股，在牛市中基本上走出20-30%的幅度。若从8元附近上 来，则10元以上走货；若在10元附近上来，则12元左右走货。因为有 这样的机会，股市对板块也有较大兴趣。可惜，大盘的迟介入，基本 上又被这些股套牢。这样，市场心切寻找一个持久又能获厚利的品种， 这个品种其实已不声不响地走出了行情。
    非基金配售股的好处首先是盘子小，其次是业绩也尚可，最大优 点是筹码不会太集中，容易吸纳基金以外的机构介入，近期上市走出 良好行情的凯迪电力，其流通盘不到5000万股，每股资本公符号金高 达2.4元，未分配利润每股也有0.27元，兰州黄河流通盘4500万股， 每股资本公积金高达成3.141元，而未分配利润高达0.805元，厦门大 洋流通盘只有2300万股，但价格只有15元多，金宇集团也是这种情况， 在节前，这些股虽然涨势不明显，但走势良好，估计回调一定幅度后， 后市有机会展开一级良好的中级行情，中长线炒作者应高度关注这一 个板块。
    这一板块往往也是基金在二级市场选择的品种，如当年中兴通信、 燕京啤酒等股，均从低价炒到高价，同仁类上市两年价格不能突破16 元，但随着基金或机构的介入，股价扶摇直上。因此可以预测，有较 好业绩作为背景的非基金配售股，机会更大，股民应立足盘小质优这 个角度，先于基金或机构介入，然后中线持股，相信会骑上某一个大 黑马。（联合证券／梁少华）

返回


新股投资技巧：黄金分割短炒新股

    笔者经过多年来的研究发现，新股上市当日不论开盘价格高低， 都有一个明显的价格运行特点：即以0.809为当日价格的波动幅度区 域。如果新股当日上市为低开高走，则当日的最低价至最高价的幅 度为0.809，次日股价可能有新高，调整几日后股价可能上涨。
    例如：99年4月29日上市的新股“新农开发”（600359），当日 开盘价格6.01元，最高价格7.39元，以7.33元收盘。6.01元至7.42 元为0.809的价格波动幅度区域，实际走势当日最高价格为7.39元。 此种新股首日的走势，预示着后市看涨。
    如果新股上市当日为低开高走，但是，当日的价格波动幅度没 有达到0.809的，随后几日股价上涨创出新高以后的下跌幅度为最高 价的0.809。
    例如：99年6月18日上市的新股“湖北川绳”（0926），当日 开盘价格12.50元，最高价格13.69元，以13.05元收盘，12.50元至 15.45元为0.809的价格波动幅度区域，由于没有达到0.809的价格波 动幅度，随后几日股价上涨创出新高13.80元后下跌。下跌的幅度为 最高价13.80元的0.809的回吐位11.16元，实际走势为股价11.15元 见底后回升。
    如果新股上市当日为高开低走，则当日的最高价至最低价的幅 度没有达到0.809。
    例如：1999年6月23日上市的新股“兰州黄河”（0929），当 日开盘价格19.00元，最高价格19.80元，最低价格18.26元，以19.01 元收盘。当日的价格波动幅度由于没有达到0.809的幅度，随后股价 的下跌幅度以现有的最高价格19.80元为准，0.809的下跌价格是16.01 元，实际走势为16.00元见底后回升。（海融）

返回


申购新股有诀窍

    许多人都抱怨申购新股的难度太大，其实，申购新股有诀窍，运用得当，中签机会就更大一些：
    一是巧打时差。目前申购新股的资金是“T＋4”。其实，在进行摇号抽签那 天的下午收市前，即上网发行的第二个交易日的下午临近收市前，资金已经解冻，一些大券商已经从证交所中央结算公司划回解冻资金，假如那天适逢又发行 新股，中小投资者不妨再试着申报（某些券商对投资者提供此项服务，主要是资金五十万以上的）。
    二是抓大放小。有的人在申购新股时，也像买二级市场股票一样，刻意选质地，选盘子。说实话，股票再好，买不到还是白搭；再不好的股票，在现阶段中上了，多少也能赚几个钱。所以大盘股、小盘股同时发行时，宁可选大盘股，力求人弃我要，提高中签机会。
    三是尾市申报。据经验人士称，申报的时间最好在发行那天即将收盘前的十五分钟内，中签的可能性最大。原因是主力资金都集中在那个时间段申购，造成该时段配号数是当日的峰值。按照概率论理论，中签的号码往往出现在配号最密 集的区域，故而何不虎口夺食呢？ （摘自：四川金融报）

返回


申购新股的猫腻

【作者:海连天 电子邮件: 时间:1999.09.15 13:21:03 】

申购新股的猫腻

申购新股虽然盈利小,但无风险.积少成多,所以得到许多注重防范风险的机构大户 和散民的喜爱. 近期来每周周三和周五一直都有新股申购,但本周却只有周一有, 周三和周五却没有.新股发行放慢,管理层 自有用意,但为什么偏偏安排在周一,而 不是其他日子,这里面大有文章.
根据T+3规定,上周三申购新股的大量资金本周二才能回钱,无法参加周一的申购. 且慢,根据中证报和许多信息得知,由于申购资金只需第二天到账即可, 所以机构 大户在券商的照顾下可以提前一天申购,而散民则不行.这就造成了不平等. 这样 的事发生已经好几次了.明明可以一周或四个交易日发行新股,偏偏提前为相隔三 个交易日发行.以后的几天内又无新股发行. 以此逼迫散户进入二级市场为主力 抬轿.
散民在二级市场的机会本来就比机构大户差,如今一级市场又受歧视.苍天啊,奈何?
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

【作者:海连天 电子邮件: 时间:1999.09.27 21:22:22 】

浦东浦东,违背三公;发展发展,害人不浅

排名第一的600000浦东发展果然来头不小,刚一申购发行,就在光天化日之下公然 违背股市赖以生存的"公平,公开,公正"三项基本原则:
1.说它不公平. 因为它采用了T+3新股发行节奏,造成了事实上的不平等.根据上网 发行的规定(规则),新股申购的历程是T+4,申购日为T日，申购结束后的第一个工作 日(T＋1日)冻结资金.购日后的第四个工作日(T＋4)对未中签的申购款予以解冻.
这里有一个漏洞,因为是T+1日冻结资金,当天没有足够资金的申购不算数.因此可以 在T日无资金条件下进行申购只需T+1日资金到位即可.也就是提前一天申购.这一优 惠条件当然不能提供给所有股民.
事实上,周一申购新股的资金,只有和券商关系良好的机构大户可以提前一天在周四 申购浦东发展,而其他股民的资金则不行.被无理由地剥夺了申购的权利.
这种(T+3)新股发行节奏在一级市场上人为地把股民分成了两等.上等股民可以享受 优惠待遇,下等股民只能随人摆布.
2.说它不公开. 因为浦东发展的招股说明书仅仅提前两天在周二公布,对于占一级 市场绝大多数的周一申购新股的股民来说,不知道浦东发展的发行,而他们的资金周 五才解冻,按照规定是无法申购周四的浦东发展,实质上剥夺了他们申购该股的权利. 这样的招股说明书对于周一申购新股的散户股民来讲,等同于没有公开.
3.说它不公正. 因为在浦东发展发行之前"精心安排"的新股发行节奏最大限度地损 害了按照规则办事股民的利益,最大限度地有利于不遵守规则提前申购股民的利益.
请看最近几次新股发行安排及申购资金的变化(单位亿):
9.23(周四) 2260
9.21(周二) 299
9.20(周一) 2026
9.13(周一) 994
9.10(周五) 1102
9.8(周三) 1362
9.3(周五) 1105
9.1(周三) 1433
先在9月13日(周一)小玩一次T+3新股发行节奏,使人们已经习惯的周三和周五申购资 金集中在一起(顺便剥夺周三申购的散户资金周一申购的权利).
在9月20日(周一)申购的资金高达2026亿,然后使这些资金中的所有不能提前一天申购 的散户资金无法在周四申购.一网打尽.最毒不过.
不然的话,如果还是以往的周三和周五申购,大约有一半的守规股民(散户)可以申购浦 东发展."精心安排"的如此结果,这还叫公正吗?
一级市场违背"三公"的现象由来以久,但如此鲜明如此严重地将违背"三公"集于一身 的非"浦东发展"未属.为什么会这样?
因为浦东发展发行可能是几年来一级市场上最大利润的一次申购机会.
9.20周一申购海南椰岛的股民中签率只有0.1665%,比照二级市场同类股票价格,往多 看,上市涨幅也就200%.
9.23周四申购浦东发展的中签率为1.4155%,比照二级市场深发展七十多倍的市盈率, 往多看,上市涨幅也有200%.
赢利相差8.5倍以上!换句话说,如果周一申购的散户资金(无法申购浦东发展)的可能 盈利为1,那么周一申购而且周四还可以申购浦东发展的机构大户的可能盈利高达9.5 以上. 本次申购,散户和机构大户的不平等程度竟然接近达到10:1.
天哪,这么大的差价,这么高的诱惑,神仙也就变成魔鬼了.
可是,我们不禁要问:如果连一级市场的发行都做不到"三公",二级市场还有希望健康 发展吗?
如果每个人都不按照规则办事,并由此推而广之,中国还有希望吗?

返回


如何申购新股

长久以来，虽然有很多人都有申购新股的经历，但是其中相当一部分人对新股申购的细节 问题还是不甚了解，特此推出本文以使广大投资者对如何申购新股有更加全面透彻的认识。
申购新股须知：
１．股票发行可采用“上网定价”方式，“全额预缴款”方式， 以及“与储蓄存款挂钩” 方式。本文所涉及的各种规程都属于“ 上网定价”方式。
２．每一股票帐户只能申购一次，重复申购和资金不实的申购一律视为无效申购， 无效申购不得认购新股。
３．一经申报，不得撤单。
４．每一帐户申购委托不得少于１０００股，超过１０００股必须是１０００股的整数倍。
５．每一股票帐户申购股票数量上限为当次社会公众发行数量的千分之一。
申购程序：
（１）申购当日（Ｔ＋０），投资者申购。
（２）申购日后的第一天（Ｔ＋１），证交所将申购资金冻结在申购专户中。
（３）（Ｔ＋２），证交所配合承销商和会计师事务所对申购资金验资，根据到位资金 进行连续配号，并通过卫星网络公布中签率。
（４）（Ｔ＋３），主承销商摇号，公布中签结果。如果所摇的配号与你申购资金的配号 相同，即中签了。
（５）（Ｔ＋４），对未中签部分的申购款解冻。 
新股一般会在2-3个月后上市，5元左右/流通盘9000万以下的新股一般会开到10元左右， 科技股或小盘股甚至开到20元以上，甚至更高。但今年中签太难了，一般为千分之几， 即申购1000000股，才能中1-3份。（新股资讯网--大刚）

返回


两个月－－新股的“蜜月期”

    行情无热点，次新股当先锋历来是我国股市的一大规律，在近期 盘中也再度得到显现。但随着市场变迁的日新月异，目前新股炒作的 行情规律与特性与以往有很大的不同。由于基金享受政策扶持之便利， 纷纷参与一级市场的定向配售，配售部分在新股上市两个月以后可以 自由抛售，从而在新股板快中形成了上市两个月之内走强势，两个月 以后逐级回落的行情特征。显然上市两个月之内的强势是“基金联盟” 的推动行为，意在两个月以后有一个好的抛售价格，同样两个月以后 逐步回落的走势也是受到了基金抛售的重要影响。对应在目前的行情 中，江苏阳光、四维瓷业、民丰农化、凯迪电力、华北高速因刚作上 市正处在强势炒作状态，长春经开、亚星客车、江泉实业、紫江企业、 伊力特、武钢股份、东北高速、金牛能源、华西村、四川双马、神火 股份、华菱管线等股因还处在上市两个月的周期之内，仍能维持相对 强势。而西藏药业、戴梦得、安彩高科、哈空调、厦门大洋、东风汽 车、丰原生化、天津汽车、湖北川绳、河北宣工、阿继电器、科龙电 器、南方汇通、亚华种业、大亚股份等股在刚度过“两月生日”后都 不约而同地产生了一轮跌势。除此外上半年上市的次新股大部分都是 老庄各自为战的行情特性，炒新概念的成分要少得多。所以应重点把 握好新股刚上市易涨，“两月生日”前后易跌的行情特性，早操作上 才能有的放矢。（神光／陆水旗）

返回


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

雏鹰振翅

    1924年，邱永汉出生在台湾，后又到日本留学。接着又辗转回台湾，到香港，再闯东瀛。经过几十年创业，复归香港、台湾，财富满仓。

    风雨几十载，空手闯天下，在投资领域取得巨大成功，富可敌国，遂被人们景仰为“赚钱之神”。

    在东京、台湾、香港、大陆，邱永汉拥有几十幢楼宇，十数家企业，虽至沧桑年老，仍雄心不减，欲在祖国大陆再展鲲鹏之志，构造邱氏王国神话。

    1997年，邱永汉积数年之功，写成一本专著，除陈述纪念自己的经历外，还对祖国前途作了颇多乐观估计。他说，祖国大陆是当前及今后海外投资者的首选之地。无论是站在纯生意立场上还是爱国立场上，邱永汉这一预言无疑对海外华人投资者非常具有号召力。老骥伏枥，志在千里，鲲鹏展翅，百鸟鸣齐。

    凡富有的人，要么是一夜暴富，要么是积流成溪，历经坎坷而致富。邱永汉就属于后一种类型的富人。

    50年代初，邱永汉还是个一文不名的人，而到了90年代，他已是华人圈里数得着的富豪。40余年的艰辛路铺满了邱永汉的几十年奋斗历程作一番勾勒。

    40年代初，17岁的邱永汉从故乡台湾到日本东京帝国大学留学，主攻经济学专业。

    在日本求学时，邱永汉过的是提心吊胆的日子。一方面，是作为日本殖民地来的二等公民，另一方面，太平洋战争爆发后，美国飞机整天都在东京上空投弹轰炸。尽管如此，死神还是赦免了他。

    1945年，日本投降，邱永汉回到了台湾。但台湾当时的政治情况比较复杂，作为一名想献身故乡的热血青年，邱永汉的抱负不能得以施展。

    日本属于二战战败国，当时国际社会对其进行长时间的物质封锁，导致日本国内物资匮乏，粮食供应严重不足。日本民族在给亚洲各国人民造成深重苦难后，也自食其果，使百姓处于艰难的生活境况中。

    砂糖成了那时候日本的奢侈品，十分难得。而与日本隔水相望的台湾岛却大量出产砂糖。由于战争的原因，大量砂糖储存在仓库中，不能运到日本出售。战后，若把台湾岛的砂糖运到日本的神户等地出售，可获利十几倍。高额的利润刺激着台湾人去冒险，邱永汉也加入了这支走私的队伍。他说服他父亲拿出一些钱，买了一批砂糖运到台湾新竹海边的渔村。但天有不测风云，因为海浪袭击，邱永汉雇佣的走私渔船搁浅了，旋即，10吨砂糖连同海船葬身大海。第一次做生意，邱永汉就赔了，连本也没有捞回一分。

    不要期望失败的后面紧接着成功。同样的失败又出现了两次，邱永汉成了彻底的穷光蛋。

    此后，邱永汉对这次冒险生意的失利仍耿耿于怀。说起来是大学经济专业的毕业生，可这小小的生意也做砸了，岂不冤哉牎对书本上的经济理论和现实中的经济运作，邱永汉算是有了初步的清醒认识。

    接下来的一年里，邱永汉在没生活出路的情况下，在银行找到了一份工作。在别人看来，银行工作是“金饭碗”，但在邱永汉看来，这份清闲有序的工作因无需伤神费脑，只是循规蹈矩，所以极易磨损人的棱角，压抑人性，难以自如地发挥个人潜能，实现抱负。由此看来，邱永汉打年轻时就不是一个安分的人。这或许是个定律：凡事业有成者大都不甘于四平八稳。

    1947年，台湾“二·八”事件平息后，邱永汉因不满时政，曾和当局不愠不火地对抗了一次，引起了当局的忌恨。迫于生命之虞，邱永汉于1948年12月底乘飞机离开台湾，到了香港。

    香港的政治空气相对于台湾来说就自由多了。在这儿，邱永汉不用担心被当局暗算。战后的香港虽然还没完全从创伤中恢复元气，但还是呈现出一派繁荣的景象。在这个国际性大都市里，有数不尽的机遇，只要肯努力，就能发掘出黄金白银。邱永汉操的汉语到香港吃不开，香港流行广州语，邱永汉一句也听不懂。无可奈何之下，他就用蹩脚的英语和人交流。在香港，邱永汉没有朋友，也没有工作，生活很是艰难。东京帝国大学的文凭在曾遭受日寇蹂躏的香港十分被人瞧不起，甚至是憎恨。邱永汉的特长一点也没有用武之地。尽管找不到工作，年轻力壮的邱永汉也从没干过力气活。他想，如果安心地出卖力气，就别再想出人头地了。

    为维持生活，邱永汉用英文写作，向英国人办的《远东经济评论》投稿，同时替偷渡到香港的人作向导。如此之下，才能勉强维持生计。

    稍后，邱永汉发现从香港向日本寄邮包是个好生意。日本因物质匮乏，物价飞涨，所以，香港的邮包寄到日本后，除去邮寄费之外，还可以赚到一笔数目不小的钱。邱永汉就甩开膀子干起了包裹生意。不久之后，邱永汉挣到了2000万日元。此时，邱永汉才大大舒了一口气。

    在香港的几年里，邱永汉学会了在残酷的竞争中生存，也积累了原始资本。并且，还娶了太太，有了一个女儿。邱永汉辉煌的事业正式开始了。

<<< 上节 下节 >>> 本书目录


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

写文章赚钱

    新婚不久，邱永汉因生意上的事去了日本东京一趟。在此期间，他决定和在日本的姐夫一起投资房地产。同时，他笔耕不辍，写出著名小说《偷渡者手记》。

    邱永汉把1000万日元交给姐姐和姐夫后，就又回到了香港。没多久，他姐姐来信说，在相模原的美军驻地附近找到一块合适的地皮，大约3．3万平方米。每平方米约100日元，共需300万日元。邱永汉回信同意购买。但过了不久，姐姐回信说，姐夫改变了主意，不再投资房地产，改开口香糖厂。

    战后，日本青年人模仿西方文化，爱在口里含口香糖。市场上口香糖很畅销，是一种很不错的赚钱生意。邱永汉人不在日本，无法对市场情况做调查预测。他在日本时常见青年人和小孩吃口香糖，估计是本小利大的生意。但利润大，做的人也多，最后会变得没利润或利润微薄。这是邱永汉结束邮寄生意时得出的经验。可反过来考虑，就因为有竞争而放弃不做么?除了国家垄断的行业，世上哪门生意不存在竞争呢?邱永汉一时做不了决定，就让姐夫姐姐掂量着办。结果，他们开了口香糖厂。

    结果正如邱永汉担心的那样。口香糖厂因经营不善，经过10年的艰难挣扎，以负债5000万日元而倒闭。

    到70年代，邱永汉姐夫放弃的那块地皮价格涨了300余倍。邱永汉算了一番：假如当初以100日元左右单价买下的话，经反复翻滚，20年间也可赚到50亿甚至100亿日元的财产了。

    到90年代，那块地皮较之50年代涨了15000倍。这就是说，邱永汉当年买下地皮即使荒芜在那里，现在也值500多亿日元。

    错失良机，邱永汉固然有些痛惜，但他却不是丧失了一次机遇就一无所有的人。错过了一次机会，还有很多的机会，赢得起也输得起。

    1954年4月15日，邱永汉一家搭乘法国货轮“越南号”离开香港，抵达日本横滨港。

    这次举家到日本，本是为了给邱永汉的女儿治病的，但邱永汉事业的根也从此扎在了东瀛。

    邱永汉的女儿有个洋名字叫约瑟芬，简称塞班。塞班出生后一个月，脖上的红痣渐渐长大，随后破裂流脓。邱氏夫妇寻医问药，不见效果。一位朋友提醒他们，香港的治疗不如日本东京，还是到日本的医院治治看。邱永汉立即给在日本的姐姐写信，委托姐姐联系医院。姐姐回信说，有一家医院答应接收治疗，但估计疗程很长，至少需要一年时间。这样一来，全家人必须迁居日本。

    根据医生的诊断，女儿的痣算良性的，一周治疗一次。这样一来，邱永汉有较多的空闲，便把精力转移到写作上。

    前文已提到，邱永汉初到香港生活无着落时，曾卖文为生。后来到 　　日本东京暂住一段时间时，写了小说《偷渡者手记》。当时，他把这篇小说交给一位日本朋友西川满。西川满在邱永汉回香港后致信说，该小说获得好评，决定在一本刊物上发表。

    邱永汉对文学创作的态度非同一般人。他是把写作当成一种取得收益的职业。在香港是这样，到东京也是如此。没想到的是，他的文学作品居然在日本领尽风骚。

    还在香港时，他就应日本友人的约请，写了一篇名为《龙福的故事》的小说，准备争取新人奖的桂冠。

    初涉东京文坛后，邱永汉发誓两年成名。在西川满的引荐下，邱永汉接触了一些日本文坛前辈。他不像一般的文学青年那样在前辈面前唯唯诺诺，受宠若惊。他不卑不亢地对大家表示，他来东京是为女儿治病的，因有空闲时间，所以才致力于写小说。在东京居留的一两年时间里，要是在写作上无所成就，那就偃旗息鼓，打道回港，从此掐灭做作家的念头。

    日本的一些文学小青年对邱永汉的“大话”不以为然，他们认为小说需经过多年勤练，慢功夫写成的，说一两年就成功未免是狂妄之语。

    对这话，轮到邱永汉又不以为然了。邱永汉站在商人的角度来看这件事。他认为，做生意要是一两年没赚到钱，就应该趁早改行做其他事。事实上，世界上没有哪个人做生意从不赚钱而到老仍坚持做生意的，如果有，那就是十足的呆汉。

    从邱永汉的认识可看出他从事文学的目的了。

    邱永汉认为，作家所做的是出售对事物的看法，成功的作家在社会上被视为舆论的领导者而受到尊敬，但在做生意的人看来，搞文学也不过是一种生意罢了。写作是生产，卖稿就是卖产品，卖出去了就能赚钱。而且，这种生意成本小，只要经营得当，一定能赚大钱。

    邱永汉在推销他的作品时，很像商人推销产品。一名商人生产出了产品，要千方百计推销出去，赚得最大限度的利润。许多作家不善于推销自己，而邱永汉一踏上文坛开始生产“产品”，就把“销售”这一环抓得很紧。他每篇作品问世，都是经过文坛有名望的人推荐才发表的。《偷渡者手记》是西川满帮的忙，《浊水溪》是岛源四郎一手促成刊载的。岛源四郎在《大众文艺》社任职，邱永汉就请岛源四郎做他的最高顾问。《浊水溪》一稿的发表，促成了邱永汉和日本文坛大家檀一雄的相识。

    还在日本上学时，邱永汉就十分欣赏檀一雄的作品，认为他的作品没有日本文人中常见的那种风花雪月、小桥流水和低吟浅唱的柔媚味，而是惊心动魄、大起大落的冷骨峻风。现在，邱永汉认为该“攀识”一下檀一雄了。


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

“百万日元”作家

    邱永汉给檀一雄写了封联络信，同时将刊有《浊水溪》的杂志寄给他。百事繁忙的檀一雄没有冷落这位初出道的文学青年，他打电话给出版社，推荐了《浊水溪》。

    在檀一雄因伤住院的时候，邱永汉数次拜会了他。看过邱永汉的作品后，檀一雄直率地对邱永汉说：“你马上就可以成为作家。”这话从文学大家的口中说出，太让邱永汉激动了。原先自己虽立下雄心壮志，但对自己能否成功还是心里没底，这番话犹如给邱永汉拨开了前程的浓云，使之见到了曙光。

    檀一雄是个直言直语的人，他对邱永汉也谈了写作与钱的关系。檀一雄说，在日本文坛，写纯文学的作家月收入只会在10万日元，这样的作家可称为10万日元作家；写日本式的人情义理的作家月收入可达百万日元，称为百万日元作家。而邱永汉属于哪一类呢?檀一雄下的断语是，邱永汉能够成为10万日元的作家，但不可能成为百万日元的作家，原因是邱永汉为台湾人，写不来日本的人情义理。

    这番话可够邱永汉琢磨的了。邱永汉原以为惟有自己把写作当生意做的，没想到持这样认识的还有文坛大家。另外，要想成为檀一雄所说的百万日元作家，又该如何调整自己的写作方向呢?原来所写的基本上是纯文学，和人们的日常生活并不接近，看来，只有接近了日本人的生活，才有可能在写作上财源滚滚。

    但邱永汉不愿写日本式的人情义理，他对日本人的精神特征还是持批判态度的。如日本人的武士道精神等。那就从相反的方向入手吧，就写对日本社会及日本人的批判。过后所写的《武士日本》和《疯狂日本》等连载小说引起了日本舆论界的关注。特别是邱永汉把金钱欲这一人类的共性和日本读者贴近，所以他一跃成为畅销书作家，真正是财源滚滚了。

    严肃作家往往把贴近大众读者贬之为媚俗。邱永汉认为，如果这就是媚俗，那么媚俗是件好事。这就像制造商，制造出的产品乐于为消费者接受，这样的商人就是为社会做出了贡献，理应受到社会的尊敬才对。

    功夫不负有心人。两年后，才发表四篇小说的邱永汉《香港》一书获得了日本第34届直木奖，在海内外引起了很大反响。通常，直木奖是授予日本文坛老将的，而邱永汉凭资历远不够格，但他的中篇小说《香港》是够分量的。邱永汉也为自己成为第一个非日本籍而获日本文学奖的人感到非常自豪。

    如果邱永汉就这样埋着头编他的小说，即使他收入达到梦寐以求的百万日元，几十年过去也不会成为人人羡慕的富豪。奇怪的是，邱永汉不仅把写作当成做生意，而且直接把写作的内容同金钱联系了起来。

    邱永汉友人鹏二兼任《妇女今论》杂志的总编辑，是他约请邱永汉给该杂志提供金钱、财富方面的作品。在当时的日本，经济发展已开始起步，不过人们对金钱或曰经济却在文学写作中谈论得很少，邱永汉若涉足于此，无疑是开了先河。几篇文章发表后，读者纷纷致信，称邱永汉的文章写得太好了。“想必邱先生是个极善赚钱理财的人，说你是‘赚钱神仙’一点都不过分。”有读者这样称道邱永汉。邱永汉“赚钱神仙”的别号便来源于此。不久，结集本《金钱读本》出版，它一上市就成了畅销书，旋即再版。这本书不仅给邱永汉带来了荣誉，同时也如愿带来了远不止百万日元的丰厚回报。至此，邱永汉可真成了“百万日元”的作家了。邱永汉写金钱文章的更大意义，在于“赚钱神仙”从此开始赚大钱了。

    从1958年开始，邱永汉着手撰写股票方面的文章。股票文章是金钱文章的延伸，股票就是金钱，并且是变幻起伏最大、最惊心动魄的金钱。邱永汉认为，香港人的金钱意识早已浸入骨髓，而日本人这方面的意识还比较弱。表面上看，日本人都在热火朝天地搞经济，但本质上却是国家、民族、企业与个人的兴衰存亡在支配着他们。邱永汉愿为日本人金钱意识的启蒙而写作。

    那段时期，邱永汉常想，既然人人都认为我是专门谈钱的作家，自己都不会理财，那可就贻笑大方。别人一定会说：“你看邱永汉，谈了一辈子的钱，到老还是个穷光蛋。”那时，日本人理财的方式无非是把钱存到银行里“生钱”，等积蓄了一定的数目，再取出购买电器、汽车、房子，等等。邱永汉当然认为这是一种虽稳当却又十分愚笨的生钱办法。那么，除了通常概念的生意，什么是快速而有效，并且人人都可尝试的生钱办法呢?大概只有股票。

    而此时邱永汉对股票还相当不了解。大学时曾学过证券理论，但理论总归是理论，不能取代常识。比如，现在是牛市还是熊市?哪种股票赚钱?哪种大跌?哪家证券公司经营状况上乘?哪个股票经纪商信誉良好?哪个股票专家分析透彻、预测准确?对此，邱永汉知之甚少。若要做股票文章的作家，对股民进行指导，非得亲自实践不可。

    因邱永汉换住所借过别人200万日元，到还期时，向人请求延期偿还，手中便有了炒股的资本。当时的200万日元，在工薪阶层眼里还是一笔大数目，一部小汽车在那时也才售100万日元。邱永汉月进百万，200万对他来说还不算大数目。但他一向珍惜金钱，当然不会亦步亦趋，跟在股民后面人买我进，他要对股海探个究竟。


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

股市邱神仙

    经熟人的指点，邱永汉到一家小证券公司向经理咨询。那人口若悬河，讲了一大通深奥的股票理论和各种股票的“股性”。邱永汉倒给他说迷糊了，猛然间洞悉出为什么有的权威永远正确。因为言辞模棱两可，若顾主买下的股票赚了，自然是他的英明预见；若是亏了，是顾主自以为是，未听从专家的忠告。邱永汉对所谓的股市权威持怀疑态度，也就不全信他们了。邱永汉考虑以自己现有的知识，买几只股票试试看。

    十余年后，邱永汉回忆他当时的心态：“我这个人是实践主义者，总认为光凭想象，倒不如实际从自己口袋里掏1万日元出来，尝试这1万日元的投资是无声无息地消失呢?还是连本带利给我跑回来。”一旦理智地认识赢与亏，就能在股市中把握主动权。邱永汉买下的股票有：日清制粉、野田酱油、台糖、日本陶器、丰田汽车等。

    当时，邱永汉对日本邮船股抱有浓厚的兴趣，股价是38～39日元。邱永汉一向花钱慎重，抱着能不亏就不亏的心态，他准备以每股37日元的价格挂牌买进。结果是，他一股也没买进。两个月后，日本邮船股狂升到70日元。如果此前以38或39日元买进，就可大赚一笔。初涉股市，邱永汉错失了一个好机会。

    邱永汉毕竟不是普通股民，他能客观地看待自己的赢亏。投资的目的当然是为了赚钱，但也有亏有赚。

    但邱永汉就是邱永汉，一年前还对股票知之甚少，一年后就在股市创造了神话，被人们誉为“股市邱神仙”。大家都说，邱永汉在文章中说哪一种股票会升，那种股票就一定会升到停牌为止。

    邱永汉在股市折腾了三四年，奠定了宏大事业的基础。房地产和办企业的资金都是几年炒股票赚来的。在这里，我们对邱永汉的股市生涯来作一番描述，以探究他的成功之道。

    邱永汉当初走进股市，是为了给股民们写文章。一走进股市，他就不再以作家自居，而是千千万万普通股民中的一员。他有一种初涉股市者只见出钱，而看不见赚钱的不踏实感，这使他疑神疑鬼，仿佛买入的不是能赢钱的有价证券，而将是一堆废纸。

    那一时期，正是日本证券界投资信托的全盛时代。邱永汉入市炒股凭的是自己的认识和感觉，而对专家的话半信半疑。如购买日清制粉、日本陶器等股票是受专家的影响，而购入丰田汽车股票，却完全是自我意识支配下的举动。

    “有路必有丰田车”，丰田汽车是当时数一数二的优质股。但邱永汉对绩优股有他自己的见解。绩优股因为大家都看好，所以它的价格已经到了很高的地步，继续大幅度上涨的可能性就会变小。因此，有时买绩优股反而不如买有潜力的股票。

    五六十年代，日本汽车还没有达到称霸世界的地位，对汽车工业的前景，一般人还想象不到以后会突飞猛进。邱永汉为此请教了有关专家，专家告诉他，与美国相比，日本的技术落后，竞争力薄弱；生产没有达到规模优势，成本较高；公路建设状况太差，汽车大规模发展受到限制。

    实际情况是，美国一年生产800万辆汽车，而日本年产轿车仅5万辆，包括巴士、卡车在内也不过18．5万辆。邱永汉当时买了一辆丰田轿车，成为日本富裕阶层中的私车一族。东京每年11月要举办汽车博览会，那个星期天，邱永汉携太太前往汽车博览会看车。在去博览会的路上，邱永汉看到的是汹涌的看车人流。展览场上，那一双双渴求的眼睛令邱永汉信心大增。日本人虽没有买车的钱，却敢做买车的梦。照当时日本经济的发展势头，普及轿车为时不远。有这样强烈的潜在需求在背后支撑着，日本汽车产业毫无疑问地将有相当的扩展空间。虽然日本的基础条件太差，但是随着产业进步，基础设施会得到改善。需求必定刺激生产，丰田是日本最大的轿车生产厂家，前景无量，买丰田股一定会大赚其钱!

    但事实却给邱永汉兜了一头凉水。他倾其私囊购入的丰田股，是被别人私下狂炒的高价股，结果被丰田股套牢。

    其后的时间，邱永汉得以到丰田公司参观。实地考察后，邱永汉对丰田的前景十分乐观，这也就坚定了他继续保持丰田股的信心。后来，丰田公司为顺应发展，再一次增资，促使股价回升。至此，邱永汉抛出手中的丰田股，才好好赚了一笔。

    除了热门股以外，邱永汉还持有为数不多的冷门股，像日清制粉和野田酱油等。这里面自有邱永汉的理由。证券界认为70年代是投资信托的鼎盛年代，投资信用涨价，公众的资金就涌入；资金大量涌入，买股票的资金就充裕了，于是投资信托的基本价格就又上涨，如此反复循环下去，可以期待通过这种循环效应赚取价格收益。

    同时期，邱永汉听从一位股票专家的建议，鉴于日本工业时代的到来，应买日本精工、花王肥皂、丰田汽车等热门股票。结果是，邱永汉悉数卖出冷门股，买进热门股。不长时间，他卖出的股票涨了一倍，而专家推荐的股票却胶着不动。

    这一下，邱永汉算是领教了专家的“厉害”。


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

“因为我不是专家”

    因此，他经常告诫大家不要轻信专家的意见。他的理由是：

    第一，大学里的经济学科同实际的股票投资毫无关系。证据是教经济学的理论深奥的教授、讲师，没有听说有通过股票投资而赚了大钱的。

    第二，所谓专家，并不是专门学习这一门的，而是在长期从事一件工作，对这件工作比较地有经验和有丰富的知识而已。在股票预测上，条件一次一次都不相同，或者是看似相同而实质有了变化，依靠过去的经验反而会导致错误的判断。假使拿出一千个经济学理由或者复杂的算术模式，证明一只股票不可能上涨，但如果它上涨了，就只有一个理由：因为它该上涨了。股民常把信息的灵通和与股票接触的远近看作是成功的首要因素，邱永汉却不以为然。他说，证券交易所的职工整天盯着电脑的股票行情，信息也比别人灵通，可谓天时地利人和占尽，按道理，个个都可以成为百万富翁。然而事实并非如此，反而是大胆的外行人赚了大钱。股场如赌场，一半靠运气，一半靠预测和决策。在现时的股市，由于情况千变万化，外行人反而有时不被太多的信息蒙住眼睛，对于情况有一种新鲜的看法，不受条条框框束缚。

    处于股票涨跌的现场时，好像处于海岸边，仅留意涌来的海浪而看不见澎湃的大海，也就是看不见行情的潮流趋势；因此离得太近，视野反而不够宽广，仅仅留意一两元的利益时，就与巨额利益绝缘。即使抢到百分之二三十的利润，一旦风浪突起，辛辛苦苦赚来的钱也就随着波浪无影无踪地消失。

    在邱永汉刚涉足股市时，曾与一位日本著名的科学技术顾问谈论过日本今后的产业发展方向。那位顾问对能源方面十分在行，他谈到日本的煤炭业已经趋于衰落，因为开发成本高，所以石油和天然瓦斯在能源供应中将占较大比重。如果从产油的阿拉伯地区把天然瓦斯运到日本，采用的方法只能是将其压缩、液化，再装船运到日本。邱永汉想这就意味着节省运费，越大的船越受欢迎。日本的大船造船业必然有相当惊人的发展，那么随之而来的是造船业的股票将十分抢手。

    第二天，说干就干，邱永汉买来当时惟一大型船坞播磨造船的股票。从科学分析上说，这种分析毫无瑕疵，但是一天天地过去了，股票的价格仍然不动，天然瓦斯也没有像开始设想那样源源不断地从中东运来，造船业也始终没有红火起来。邱永汉这才感到科学毕竟是科学，而不是现实的产业。科学运用于股市分析并非是荒谬的，只是股市在多种因素作用下，科学的影响力有时太微不足道了。也许在几十年的时间中，科学对于股市的走势还有特别的影响，但在短期内，科学的设想还仅仅是高雅清谈的话题。

    半年之内，邱永汉仅仅分得两次股息收入，算起来可以补偿买入的手续费，没有亏损也没有赚。经不住漫长的持有等待，邱永汉以买入价将播磨股抛出，但不久即传出石川岛与播磨合并的消息，播磨股票因泊上价格较高的石川岛而大幅度地上涨。邱永汉与一只好股擦身而过，好不惋惜。

    邱永汉在多种场合表示，他之所以被人们错爱为股票神仙，是因为他对股票一无所知。

    他的话被认为是谦虚，亦有人说他在卖关子，不肯昭示秘诀。邱永汉说，自己虽然从东京大学经济系毕业，且又在股票预测上几乎料事如神，但远不能称为“专家”。他认为的专家是这样的：长期从事一件工作，对这件工作具有丰富的知识与经验。就如诊断病人的病情，在大致相同的条件下，出现大致相同的症状时，确实是经验丰富的医生比较灵验。不过，像企业景气的预测与股票行情的判断一样，条件一次与一次皆有不同，过去的经验往往反而导致错误的判断。

    为什么自己写的股市文章受欢迎呢?邱永汉认为：“这是因为我不是专家，没有以专家自居。专家写文章时，往往会考虑写出的文章需与专家的身份相符，便在文章中故作高深。人人这样，就成了俗套。我没有专家的种种顾虑，所以才能畅所欲言，抓住人们的赚钱心理去写，这样我的写法就有一种新鲜感。”

    邱永汉成名之后，在电台主持股票的专访节目，当他采访股票交易所的经纪人时问：“你买股票赚钱了吗?”出乎意料，经纪人说：“没有，买股票并不赚钱，倒是买地皮赚钱，股票的风险太大，就像难以驾驭的野马。”这真是怪事，天天跟股票打交道的人，不说股票赚钱，反视股票生意为险途。

    因买热门股业绩不佳，邱永汉转而寻求不起眼的、潜力巨大的股票。

    邱永汉认为，热门股因有众人看好，争相捧之，导致价格上扬的潜力挖尽；而一些在交易所外进行交易的股票，因企业发展极有潜力，其股票在长期持有后，价格会大幅度上涨的。这样的成长股是邱永汉着力要寻找的。比较之下，他买下了佐藤工业和千代田化工两种股票。

    1959年，佐藤工业只是富士山市的地方性小建筑行。邱永汉看中的是该公司的看家项目隧道工程施工。日本即将成为汽车王国，车多路多，多山的日本必有大量的隧道要开通。到一定时候，佐藤工业的业务必会火爆。

    千代田化工虽然资产少规模小，但邱永汉却看到一笔巨大的无形资产———半数以上的员工是技术人员。日本今后的石化工业必有大发展，千代田的人才优势必会转化成生产优势。

    仅12年时间，佐藤工业的资本额从邱永汉购其股票时的1．5亿日元，增加到50亿日元。邱永汉是在股市最兴旺时卖出佐藤工业和千代田化工股票的，所赚的钱使得邱永汉能在寸土寸金的东京购置地皮盖了两幢大楼。


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

“吃甘蔗”理论

    日本经济高速发展，新兴产业层出不穷，而不少传统产业迅速没落，被称为夕阳产业。股民称这些夕阳产业的股票为夕阳股，它们如垂垂老者，不可救药，行将就木，再无起死回生之望了。夕阳股一跌再跌，跌得贱如废纸，这种股票还有保留价值吗?

    邱永汉在股评中说，大致上，各个时期产业的兴衰都有不同，或许昨天极度兴旺的行业，今天就可能没落了；而现在的夕阳产业，有朝一日可能又成了明日之星。夕阳产业，有的确实会寿终正寝，有的要缩小生产规模；有的虽不能鼎盛辉煌，却能长久地延续下去；有的奄奄一息，还有回光返照之时；有的甚至可以枯木逢春，重振雄风。因此，对夕阳股要就股论股，切不可一竿子打沉一船人。既然夕阳股市价很低，即使抛出也收不回几个钱，对有希望的夕阳股，还是保留为上策。

    邱永汉拿选美的例子来说明选股标准的同异。人们的审美趣味大同小异，因而年年选出的美女如出一辙，非常相像。股票则不同。什么是好股?即便是一对趣味相投的朋友，也可能在这个问题上有大相径庭的认识。有人抱怨说，选股票太难了，没有一个统一的标准。邱永汉说，这时需要以不变应万变———头脑冷静，见机行事，勤于思考，随机应变。墨守成规，踩前人的脚窝走路，必然会失败大于成功。无谓地固守自己的见解是很不明智的行为，只有细心体察并努力顺应潮流，接受新观念方为上策。

    邱永汉说，他买股票而赚钱的时代，正逢日本经济快速成长期，所以可以极端地说，那是笨蛋和傻瓜买股票也会赚钱的时代。除了煤炭以外的大部分上市公司，营业额和利润都大幅度增加，只要持有股票，财富就增加。

    一位同行买下一种摩托股后，放在箱底睡大觉，一睡几年不醒。邱永汉就问此人为何会买这样的股票。他的回答令邱神仙惊呆了：我老婆让我买威风一点的股票，我就买了摩托股票。开摩托抛头露脸的，像飞似地跑，满街的人都会另眼相看，岂不是威风?所以，我也就买了摩托股。那为什么想到要保存股票呢?我看到街头摩托车愈来愈多，就知道我的摩托股买对了路，放着肯定能赚钱。很显然，这位仁兄有几分傻，买股票的行为十分盲目、拙劣，但他痴人痴福，瞎猫逮着死老鼠。他的直觉十分准确，驱使他长期持股，最终在5年后赚了849万日元。也就是说，他所获盈利是他所投本钱的90倍。

    50年代末期，邱永汉手持200万日元杀入股市，一年之后，持股的时价已经达到5000万日元，整整增加了25倍。在60年代的日本，能够在一年内赚5000万日元，已经是创造神话了。

    入市一年来，邱永汉天天股票进股票出，把他太太也拉下了水。他太太凭直觉拿出私房钱买进卖出股票，很快，私房钱便涨了6倍。不可想象的是，吃到股票甜头的邱太太浅尝辄止，主动从股市抽身，把股票全部换成现金。不仅如此，她还动员丈夫也悉数抛出。邱永汉问太太：“为什么要刹车?”

    邱太太道：“我听老辈人讲，玩股票与玩牌一样，到老发不了财。我觉得现在收手，正是时候。”太太是在金钱意识浸入骨髓的香港长大的，她对金钱的直觉不能不让人重视。邱永汉觉得太太的话含有朴实且深刻的哲理。大凡富翁都玩过股票，但没有一个职业股手泡在股市一辈子而成大富翁的，股票赢来的钱好不踏实，今天赢来，说不定明天就输出。因此，聪明的投资者都是将炒股赢来的钱转向其他产业，才最终成为富豪的。

    邱永汉把投资股票的全过程分成四个阶段。初入股市，出钱而不进钱，就像食之无味的甘蔗头，叫甘蔗头阶段；接下来可能就赚钱，尝到股票的甜头，叫蔗棒阶段；若留恋甜头一直吃到最后，就会进入蔗尾阶段，甜头不多仍还有，弃之可惜，啃之难进，会啃得牙齿松动满嘴流血；若此时还不甘心脱身，就会堕入甘尽苦至阶段，股票变废纸，钱财尽失。

    邱永汉正处在蔗棒阶段，股市景气，股运亨通。蔗棒阶段最易令人迷失，头脑发昏。最理想的脱身时间，应是行将进入蔗尾之际，太早，错失了赚钱好时机；太迟，股市已滑向低谷。因此，最理想阶段，意味着危险已来临。

    当时，日本经济高速增长，幅度惊人，日本举国上下都沉浸在迎接1964年东京奥运会的经济热潮中。企业纷纷扩大生产规模，开足马力生产产品，股市牛气冲天，将达至高潮。

    邱永汉对投资过热开始感到不安。离东京奥运会还有三年时间，生产出的产品除了少数纪念品会被外国旅游者购走外，其他产品绝不会被外国旅游者开着大船运走。投资过热，难免会出现泡沫经济，甚至会发生经济危机。

    1962年，由于投资过热，日本政府实行金融紧缩政策。股市阴云笼罩，股票不再被认为是必赚不亏的生意。

    1963年，美国总统肯尼迪遇刺，因美国是日本最大的债权国和贸易伙伴，所以华尔街股市狂泻，迅速波及东京股市。其后虽有回升，但仍一蹶不振。

    1964年东京奥运会后，日本经济界进行反省，金融进一步紧缩。日本经济出现朝鲜战争以来第一次大萧条。股市低迷，股民垂头丧气。

    邱永汉幸运的是，在1962年前就基本上从股市脱身了，损失微乎其微。


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

投资房地产

    听从太太的劝告，邱永汉出售了两种股票，在涩谷购置了100多平方米的地皮。从此，邱永汉步入房地产业，投资方向来了个大转变。

    大楼竣工后，邱永汉考虑为大楼起个名字，他征求太太的意见，太太说，既然大楼是靠股票赚来的钱盖的，就叫“金钱大楼”吧。金钱人人都爱，正好讨一个吉利。

    这幢大楼仅仅是邱永汉置地规划中的小尝试。投资房地产，地段是首选的要素。在香港置下的寓所，因求安静而选择了较偏的地段，十年工夫，临马路的房价就涨了十多倍，而寓所才涨了两三倍。东京地皮紧张是出了名的，在东京置业，若是办公经商所用，一定得是在交通便利、人流集中的繁华地段；若是出租公寓，也必定是富有情调的地方。黄金地段寸土寸金，房租必然也贵，而楼产增值也就快。

    接着，邱永汉又处理掉手中的股票陆续在中野、原宿、新宿、赤坂建起了一幢幢楼。很快，邱永汉就成了日本文人圈里的房地产大王。70年代后，邱永汉又把房地产业拓展到台湾、香港去。有人说：“哪怕日本发生12级大地震，邱永汉都不会没有房子住。”

    根据自己的判断，邱永汉认为，随着日本经济持续地高速发展，土地价格必将越来越贵。即使地价有时会有停滞、波动，但总的趋势是越来越贵。看来，没有比搞房地产更有赚头的生意了。

    不过，有些人却对购置房地产持怀疑态度。他们说，比起现时物价，土地的价格较贵，是消费者承受不起的。在任何一个时代，土地价格与当时的物价比较起来都会显得出奇的昂贵，但人们只认为太贵而已，感觉上会否定地价还会再向上涨。实际上，土地是违背这种感觉而上涨的东西。

    购置房地产的好处就在于可以无限膨胀自己的不动产。购买土地盖大楼也好，或空放着也好，只要在手里握着，除了价格会慢慢上涨而增值外，还可以用土地作抵押贷来更多的钱，再投出去购置更多的土地。这个道理浅显极了。

    在进入房地产业以后，邱永汉对这一行业的高收益很是吃惊。投入2800万日元的购地费和建楼费后，每年可换来600万日元的房租收入，收益率为24％。与当时股票行业百分之几的收益比起来，简直高得出奇。不过也许是世人没有注意到这一点，或是注意到了但不关心，终究没有人想要做同样的事情。

    话说回来，搞房地产需大本钱、大气魄，在资金紧张的时期，普通人对房地产业还是望而却步的。

    人们有时为了能从银行贷到款，要请银行要员打高尔夫球，或招待他们吃饭，或者直接送礼给他们。邱永汉不愿意这样做，倒也不是出自道德感，他有自己的实力和主见。如果他在东京一直以这种方式将楼盖下去，那么，在东京竖起几十幢大楼不会有什么问题，遗憾的是，他中途停止了这项事业，原因是他对台湾的经济建设燃起了一股热情，而对建造大楼赚钱的单纯行为感到了厌烦。

    在投身房地产的同时，邱永汉也发挥自身特长，投身顾问业。邱永汉在1971年的一篇文章中回顾了他问鼎此业的动机：“我为了写股票评论，曾拜访种种企业，与经营者交谈中间，发现了实业界的盲点。与我认识之后保持交往的实业界人士，一个个都是在他们各自的行业中具有优秀才能的人，这些人的知识集中在自己的事业和对手那儿，但是一超出自己的行业和竞争对手的领域，他们简直和寻常百姓一样。”

    在邱永汉看来，经营一种实业需要全才。向不同行业的人学习，要比向同行业的人学习有用得多。向同行业的先进者学习，顶多是步其后尘而已。最初的先进者，也是从不同行业的知识归纳总结而得出灵感的。在访问企业中，邱永汉的视野一天比一天更开阔，懂得了很多不同行业的知识，所以人们常常说，同他谈话受益极多。不少公司于是邀请他做本公司的顾问。

    初开始，邱永汉担心挂了别人公司的顾问职务，行动上不自由，所以他一概婉拒。后来，经不住大家的要求，他还是在1961年开设了一家法人组织的顾问公司。

    公司采取会员制，入会者每月付5万日元。马上，包括理光在内的30家公司入会。之所以只定为30家，自有邱永汉的道理。顾问不比演讲，听众多多益善；会员太多，顾问的精力、智力都顾不过来，最后是自己塌自己的台。

    邱永汉的办公室里挤满了前来咨询的人，都是找他商量如何决定他们事业发展的方向：有做股票生意的人，有刚刚开始做生意的人，有为了把发明投入生产而要筹集资金的人，有打算出售企业的人，有公开招募资本的人，有征求人才的经营者，等等，邱永汉的办公室成了产业人士的商议场所。

    过去，邱永汉是作为评论家出入社会，现在是咨询顾问，专门批评别人做的事情。在邱永汉帮助别人处理企业难题时，常常想到原来所指摘的别人的问题，有的连自己也处理不好。从事顾问业，邱永汉不仅得到了很多产业知识，也悟出了不少人生道理。在和经理、社长打交道的过程中，邱永汉渐渐发现，甚至总经理这样的高层决策人物，对本企业未来的发展也没有看得太透彻。邱永汉原以为经营者多半是有判断力的人，但却发现这些人在因循守旧、得过且过方面和普通人没有太大差别。考虑到这儿，邱永汉开始有了自己创办企业的想法，要求别人做的，自己何不试试！


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

亲手办企业

    除了投资于房地产、做顾问和一直没停止的写作外，邱永汉又亲自捋袖办起了企业。他要实证一下除了教导别人，他自己也会干得很好。十几年时间下来，他先后做过十数种行业，尝试了几次失败，但更多的是尝试了成功。

    1962年，邱永汉在涩谷盖下了另一幢大楼，准备开一家商务旅馆。当时，东京的旅馆越来越高档化，经营商认为日本将进入富裕社会，人们将不会认为住宿费高昂的旅馆是沉重的经济负担；东京奥运会迫近，将会有大批的外国游客蜂拥而至，因此，高档旅馆是收益丰厚的行业。邱永汉的看法正相反。他认为高档旅馆投资过热将会是一场灾难。人们虽然愈来愈有钱，但生活条件却不可能无限止地提升。住宿者会这样认为：反正是住一两个晚上，高级家具和豪华装饰并不会使我舒服到哪里去。邱永汉认识的一些贵妇，她们购物大多是在中低档的商店，高档商店极少光顾。看来，高消费与日本人惯有的节俭在一定时期内还是难以调和的。

    邱永汉把住宿标准定在日本公司职员出差所允许的报销标准之内，并且每间房都设卫生间，装市内电话，而旅馆位于交通点附近。旅馆开业后没多久就出现客满的盛况，半年时间就使收支盈余。同行的业主没有不惊讶的。邱永汉也自豪地总结他成功的经验：“因为我是外行。”

    然而，邱永汉的外行主义并非事事灵验，他投资新技术印刷厂以失败而告终。当时，他经一位毕业于东京大学哲学系的发明家介绍，用铅字打字机打字，然后用新式设备复印，就可以印出与传统排版技术同样精美的印刷品。那时日本的传统印刷技术还比较落后，在业务量逐年增加的情况下，改进印刷工艺的呼声日益高涨，但没有一家获得成功。邱永汉想，那么多印刷公司的工程师都干什么去了?难道他们被传统的工艺所束缚，不会像外行人那样产生新的思路?如果这项技术成功，那将是他们的耻辱。

    邱永汉马上开办了一家新技术印刷厂。但是，实际效果却给了邱永汉当头一棒。打字机打字容易出错，十分费时，印出的东西也不如传统的精美。当然，发明家的样品是十分完美的，那是他们小心实践，弄了无数次，才精心挑选出来的。企业生产不可能像实验室做实验那样不计较生产成本。新发明毫无实用价值，压根儿不可能有产业化。新技术印刷厂关门大吉了。

    现在该邱永汉反思一下了。为什么会失败呢?是自己过分自信外行主义，正如“真理走向极端就是谬误”，邱永汉的外行主义变成“外行无所不能”，“外行比内行还在行”。外行有不受固有观念约束等优点，但外行不能包打天下。如果外行真的比内行有用，那么，为什么大公司聘请那么多的内行专家呢?肯定是老板认为这样做值得。外行要从事某种事业，就得使自己迅速成为内行，当然是观念全新、作风独特的内行。如新技术印刷，为什么这项专利未被日本的大印刷厂采纳?他们人才济济，对印刷技术熟稔，但都对排版新技术一筹莫展，不正说明该行业的突破有相当难度吗?邱永汉显然没有这样思考，他陷入了一种成功者常有的通病中———我过去都是这么过来的，百试百灵，难道以后会不管用?

    邱永汉能醒悟，也非一日之功，在新技术印刷厂倒闭后，他又重犯了好几次这样的错误。如造“原子合金”，养海虾，搞耐高温涂料等。好在，邱永汉经过失败的洗礼，变得更成熟了，曾经模糊的认识变得清晰起来。邱永汉“赚钱之神”的形象丝毫没有贬低，反而更加使人景仰。

    对待事业的失败，人们有不同的态度。有些人会立马转向另一行业，以期挽回损失；有些人图谋东山再起，正如民谚所说：哪里被风摧倒一棵树，就在那里种下一棵树，让它迎风生长。邱永汉属于后者，也属于前者，他把两种人的做法融为一体。姐夫开的口香糖厂失败后，邱永汉就在工厂的地皮上打主意，开办了日本最早的超级市场。

    当时，日本的超级市场的雏形刚出现，人们的观念还没有适应这一新事物。邱永汉虽开了行业先河，但经不住大势所限，超级市场并没取得预想的辉煌。

    邱永汉认为，在选择行业种类上，中小企业不宜介入适合于大规模流水线作业的行业，应选择大企业不会眼红、不屑竞争、却又安全实在的产业，也就是在大企业竞争的死角里择业。在这种观念指导下，邱永汉又一马当先，给日本引入了一个全新的业种———全自动洗衣店。

    在此之前，日本的洗衣店采用的是电动机械式洗衣机，已明显落后于美国。日本人又有跟风美国的习气，所以全自动洗衣一定会在日本倡行开来。经过一番坎坷，邱永汉在日本东京开办了8家洗衣店，生意也还可以。后来因为太太一个人照管不过来，卖了两家。

    这时候，邱永汉对奔波于洗衣店之类的小企业感到了厌烦，他开始对大的企业感兴趣。适应社会潮流和经济情况，做些简单明了的生意来得轻松，邱永汉这样想。于是，他和人合伙开办了砂厂。

    砂厂使邱永汉吃尽了苦头，原因是他受了其中一个合伙人的欺骗。最后，在自己亏损了2000万日元的情况下，邱永汉忍痛脱身砂石业，但因祸得福，邱永汉因转而投资东京郊区土地，没过多久，净赚1．6亿日元。

    得也好，失也好，邱永汉一边经历着失败，一边总结着教训，一边鼓劲继续干。不怕失败，能在失败中一次又一次地崛起，构成了“赚钱之神”更神乎其神的神话。

    1964年东京奥运会后，日本经济不景气的状况日益加剧。大风来临，大浪掀起，该是收船观望的时候了。

    抽身而退的邱永汉不再写股票文章，也辞掉了顾问的职业，同时把金钱大楼租给了一位熟人。


【MyStocks股票网】http://www.MyStocks.com.cn

“赚钱之神”---华人投资奇才邱永汉

赤子之心

    至于买热门股是否划算，大致上是比较容易判定。在股票市场，什么事都可以骗人，惟独成交量骗不了人。按照常理，一般的炒手在吃进股票时，他可以大量进货，也可以分批进货，然而，当他把股价炒高到了一个价位要开溜时，他绝对不会慢慢地脱手，否则，让坐轿者先行出货，炒手就有被套牢的危险。因此，在涨升段的末期，坐轿者或炒作者必定争相出货，以致成交量持续扩大。这时炒作者为了出手顺利，必会假以各种渠道不断地发布利多传言，而一些不明情况或贪图甜头的投资人却依然持续抢入，结果成交量扩大后，必将使股票更加热门，以致卖压越来越重，到后来，这股卖压累积至相当程度后，股价自然就崩溃而下。所以，热门股只适宜做短线，并不适合长期投资。邱永汉告诉人们：“长期过度热门的股票，往往就是陷阱。”

    买热门股票要选择买进时机，更要注意该股的发展前景。

    有人认为，炒股时要避免“从众心理”，此言极对。在大部分投资人看来，往热闹处凑似乎是安全的。既然大家都这样，我也跟着走。如何在“群众运动”的大环境下，克服自己盲目随从的心理，这就变成了一种“精神修养”。

    投资尖端产业或未来产业的股票风险如何?从事尖端产业者，有两种形态：一种是专业化的，一种是附属于大公司的其他部门。很难说哪种类型的风险高或低，因为企业面临的环境不同，发展前景不同，股价就表现得不一样。相对来说，选择专业化的公司要比“兼差”的要好。

    过去，对于一般人所谓的“一流公司”，邱永汉是不太感兴趣的。他比较感兴趣的是，未来什么公司才是一流的牎然而，“全体成长”的时代已经过去，所以，以往那种购买成长股的做法，似乎已不太合适。

    在经济波动的大环境下，公司之间的差异较大，有好有坏，所以买股票时要具体对待。邱永汉还说，选股票就跟选老婆一样，有时要稍微眯上一只眼，不能够要求太完美。何出此言?因为上市公司各有自己的优缺点，只看到缺点会丧失信心，只看到优点会昏头冒进。许多学者或银行家买股票无法赚钱的原因，就是因为他们懂得太多了，而非他们不懂。

    过去，大家总认为大公司的股票比较值得信赖，买起来也较有安全感。但随着时代潮流的转变，大公司的股票也变成一般化的股票，在许多时候，小公司的成长要比大公司快，在资本成长方面是如此，在获利方面亦如此。但大公司有其自身的知名度和其他优势，它们的股票仍是值得持有的。

    跟庄炒作宜谨慎。炒手选择的对象，业绩有好有坏，但这些被选中的公司往往都会有一个特点，就是股价偏低。股价背离了股票价值，使得炒手有机可乘。炒手相中公司的理由，或许是公司的营运状态有了较好的转变，或是鉴于公司资产的丰硕，于是，他们默默地大量吸进。吸至某个程度后，炒手自然就会发动攻势，将股价炒高。在股价炒高后，如果大势有利，则顺利出脱；若开脱困难，或炒手持股比例甚高，就改与公司经营者谈判，要求参与公司经营，或要求经营者以高价回购本公司股票。炒手的行为对股市的冲击非同小可，从事股票投资，应该吸收他人高明的见解或了解一些基本常识，切忌盲目跟在别人后头大进大出。有些人总是爱听传言，甚至别人一句“保证你赚钱”，就一头栽进去，个中苦味，只有留与自己慢慢品尝了。

    早年，邱永汉给日本的杂志撰写投资评论，只要是经他推荐的公司，股票价格即会有好的表现。邱永汉认为，在洋洋洒洒的投资评论家中，当然不乏权威人士，不过，有些人因分析过深或分析理论过时，抑或是评论过于主观，结果难免遭到投资者的抛弃。颇具实力的评论员自会为人所信赖，所以，一般投资人都会参考他的评论进出股票。由于跟随的信徒多，影响力增大，他的预测往往就成为事实了。而有的分析家在呼风唤雨了一段时间后，“法力”却逐渐消失了。

    有段时间，由于邱永汉的投资评论甚具准确性，因此被日本人奉为“赚钱之神”。当信服的人越来越多时，他却发觉预测的准确性反而越来越飘忽不定，因此，他停止了分析评论工作。检讨结果，才了解到他预测的景象有时是两三年，有时甚至数年才出现一次，而报纸、杂志却每月、每周邀请他大作评论。事实上，无论是经济环境或股票市场，根本不可能每周或每天都会有大变化的。

    有的股评家要么是不了解股市的真实情况，要么是听信传言，所发布的评析往往牛头不对马嘴。盲目跟进，定会吃亏。所以，邱永汉说，在股市，没有值得百分之百信赖的对象。

    70年代，邱永汉将投资事业扩展到台湾，开发工业区，兴建大楼，经营房地产，开办学校，历经20年，在台湾打出一番天下。90年代，年近七十的邱永汉移居香港后，频频到内地考察，想于晚年之际在祖国内地做些事。

    （全文完）

<<< 上节 下节 >>> 本书目录