国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


· 股市格言 | · 投资者常见错误
· 谨防股市操作中的十七种通病 | · 初入股市常范的错误
· 市场分析法则 | · 市场分析基本法则
· 投资心法50条 | · 股票投资不良心理种种
· 股市十大心理管理法则 | · 炒股的律已准则
· 投资人应该掌握操盘技巧 | · 笑傲股林
· 免套八诀窍 | · 百万富翁引以为戒的十大错误
· 大户骗术十种 | · 听消息的后果
· 投资股市要有原则性 | · 注意消息背驰
· 追涨有门道 | · 股票投资的原则性
· 广开思路活用理论 | · 忍者无敌
· 学习庄家的思维方式 | · 股应该怎么炒
· 散户最应向庄家学习的是什么 | · 出货的技巧---怎样不被套牢
· 明白选股 | · 赚钱靠的就是"三心二意"
· 做股票要因人而易 | · 选择适合你的操作风格
· 寻机、乘机、用机 | · 言传与身教
· 谨防"一团乱线" | · 投资理念的震荡与重建
· 莫要轻易换股和补仓 | · 如果你不是伯乐 寻马不如捂股
金玉良言


谨防"一团乱线"

    在股市中操作的广大投资者，尤其是其中一些股龄长的老股民，各有各自的操作原则，并积极执行，这样在操作时不会有大错。有的投资者爱买新股，有的对科技股感兴趣，也有的在绩差股"垃圾堆"里寻宝也挺忙的，各有各的投向，同时，投资者中有爱做短线的，有善于做中线波段的，也有喜欢长线投资的，市场这三种"线"哪种收益更好，是一直有争论的，这里咱并不是讨论哪种"线"好，这里咱尤其要提醒一些股龄短的投资者，无论你做哪种"线"的投资，应从事先计划到实际操作都要严格按原则进行，也就是做短线的股有利就撤，做中线的股真"吃"一个波段，做长线的股坚决不被市场一时变化所动。操作上一个大意，就是短线做长，长线做短，原计划做短线的股，有利不跑，跌下来被套，被迫做长线，长线又不涨，最后斩仓，而做长线的股，本来介入时发誓要捂出个大牛股，可买进后市场稍一有变动，马上就卖，结果放走黑马，还有投资者做波段的股受市场一时影响，买进卖出"高吸低抛"，最后自己也搞不清做的是什么"线"了。上述情况在一些投资者尤其是入市时间短的投资者身上时有发生，对"线"的把握不当，最后搞成"一团乱线"，能取得好的收益才叫怪呢。实际操作中投资者应按计划进行，什么股可做短线，什么股可做长线，投资者心中都应有本帐。操作思路混乱，不按原则办事，在"一团乱线"之中追涨杀跌，无法获利。可以讲成功的市场人士成功之处各有不同，但共同点之一在于他们都有自己的操作原则。在实际操作确定做何种"线"之前，对所介入个股应有全面了解，经历过较大调整且有质地的股当然宜作长线，而如果你在某只暴涨过的个股暴涨后"勇敢"介入做长线，那倒容易先被长套。操作前就应计划好怎样操作，充分了解介入个股基本情况及大盘走势趋势，胜率才会提高。


投资理念的震荡与重建

    随着科技股的衰落、绩优股的倒下、重组股的日薄西山，投资者一时间变的十分迷茫。以前的投资理念遭到了颠覆，新的投资理念还未建立。单从投资理念角度讲，市场目前处于一个空白震荡期。缺乏主流投资理念的市场，是一个没有热点的市场。有限的资金被分散到各个角落里，难以形成一种合力，市场也因此掀不起大行情。发掘新的投资理念，进而引导市场，这是基金等机构投资的任务。我们中小散户只有听训斥受教导的份儿。但是，由于现在就连基金都处于调整期，还找不到方向，那么我们就有机可乘，趁它们在思考的时候，鼓噪几声，也给它们上上课。当然，人家听不听是另外一回事。

    我个人认为，今后市场的投资理念，很有可能会向美国等发达国家靠拢。毕竟整个经济都要靠上去了、股市的各种设计管理也靠上去了，投资理念也必定会靠上去。以前靠资金优势硬炒、靠虚幻的概念欺骗等手法已经不能再用了。混乱的时代已经过去，规范的时代正在到来。投资理念也到了溯本求源的时候了。

    前一阵子开始流行的EVA（economic　value　add经济附加值）分析方法，就已经显示了这种回归的征兆。去年海通证券研究所用这种方法，把深沪两市所有股票按照内在投资价值进行排序，在市场上造成了比较大的影响。EVA分析，只是大家在寻求新理念时的一种选择，还有其他的方法可以探讨。由于该方法牵扯到许多复杂的计算方法，一般人难以使用。

    世界多元化趋势不可阻挡，股市中的投资理念也将呈现多元化的特色。我个人认为，现金流和盈利的稳定性比较重要，将来选股我可能会多从这两个方面进行考虑。现金流仿佛公司的血液，公司的其他方面很容易作假，通过整形手术能将很难看的人变的很好看，而它的血液却难以通过手术加以改变。现金流充沛与否，关系到公司的生存问题。生存之后，就是发展。而盈利能力就是发展能力的表现。盈利能力不必很高很强，关键是稳定。有充沛的现金流、有稳定的盈利能力，这个公司大体上就没什么大问题了，可以纳入选择范围。

    扔块砖头出去，朋友们自己去找玉石吧。（国信证券 赵兵）


如果你不是伯乐 寻马不如捂股

    股民进入股市的唯一目的就是为了赚钱，而且在操作过程中，股民们所追求的往往都是赢利的最大化，而要达到这一目的，股市寻马便成了股民们的共识。

    然而，寻马还须会识马。如果你不是伯乐。那么再好的马匹也会从你的面前跑过而不被你所认识的。而对于股市中的股民来说，能成为伯乐的总是极少数，大多数的股民所会做的事情不过是按图索骥而已。也正因如此，对于大多数的股民来说，与其四处寻马，还不如死死地捂住自己手中的股票，也许这被你视为"死股"的股票，其实就是别人正在四处搜寻的黑马呢！而你放弃它则是放弃了自己赚钱的机会。

    有一位股民，持有粤宏远、长安信息数月，但这两只股票不但没能为它带来收益，而且还将他浅套了，于是这两只股票成了他的一块心病。终于有朋友在2001年3月下旬时向他推荐深南电，说深南电是大黑马，价位可达30元以上。于是他听信了这位朋友的推荐，在7.50元和17.60元分别将粤宏远与长安信息悉数抛出了，并以23元买进深南电。然而股票总是捉弄那些没有耐心的人，就在他买进深南电后，该股却不涨反跌，到5月10日为止其价格也还停留在22元附近，这位股民又被浅套。相反，被他抛弃的粤宏远和长安信息却一度出现大涨行情，粤宏远曾上攻到8.49元， 而长安信息更是涨到了22.49元，创出历史新高。如果这位股民一直捂着这两只股票，那么他不仅解套了，而且还可获得15%左右的利润，但如今，经过换马的他，不仅未见获利，而且仍旧处于套牢状态，真可谓是捉鸡不成反蚀一把米。

    股市中有句谚语叫做不在大涨之后买入股票，说的就是在大涨之后买入股票往往有着较大的风险。而在通常情况下，一只股票之所以成了一匹为人们所认识的黑马，也往往是在这只股票有了一定的涨幅之后。因此，这时买进黑马往往是具有一定的风险性的。放弃一只没有上涨的股票而买进一只涨过的股票，这原本就是一个充满了风险的选择，而一旦你放弃的股票成了另一匹黑马，而自己后来买入的股票又不涨反跌时，那实在是一个股民最大的悲哀了。

    因此，笔者提醒广大投资者，如果你不是伯乐，那么你就不要四处寻马了，干脆你就捂住自己手中的股票不动，也许无须太久，你手中的"死股"就会成为一匹奔驰的骏马的。(皮海洲)


莫要轻易换股和补仓

    人有习性，股票也有习性。其往往在一个阶段里涨了还涨，而在另一阶段里跌了还跌。当它上涨趋势形成后很难下跌，而一旦下跌趋势形成后又很难上涨。投资者须注意的是，不要在上涨趋势刚形成时轻易作空，更不要在下跌趋势刚出现时轻易抄底，我们见到许多投资者在底部成功抄底，但上涨趋势刚形成时就妄想跑差价，轻易获小利出局，造成拣了芝麻跑了西瓜的尴尬局面。我们更见到许多中小散户逃顶十分成功，但却在走势刚出现下跌调整时，就妄想炒底而频繁买股票，造成逃顶成功者仍套在半山腰之上，细算损失也不小。

    当大盘趋于沉寂，波动狭窄重心下移，主力轮炒板块之风趋淡，盘面中热点散淡，行情消沉，股指在反弹后犹如"吃坏了肚子而下泻不止"时，常有人戏言："高价征求能止股市不断下泻的新药"。实际上股市涨跌自有其客观规律，用利好消息或用"猛药"试图止跌效果都会适得其反。实际上，经过多年的磨炼，市场主力都已深知其中奥妙，因此大都采取逢低买入，而坚决不追高的策略。这些主力把行情下探作为建仓机会，甚至主动买套，以期在跌势中缓缓建仓，从而能在今后的一波行情中掌握主动权。

    对于中小散户在买进股票后被套，而能够主动采取措施的唯有一条路---补仓或者换股。然而补仓并非像理论所述摊平成本价那么简单。许多时候补仓和换股是有技巧的，补的不好或瞎换股票反而亏得更大。

    一般原则是：对手中一路下跌的缩量弱势股不能轻易补仓。所谓弱势股就是成交量较小、换手率偏低，在行情表现中，大盘反弹时其反弹不力，而大盘下跌时其却很容易下跌。一旦被界定为弱势股，则对其补仓应慎之又慎。人们都知道补仓操作不是为了进一步套牢资金，而是要尽快将套牢的资金解套出来，在不能确认补仓之股后市会走强的前提下，匆忙在所谓低位补仓，风险其实是很大的。

    有的投资者眼光狭窄，认定在哪个股票上输钱，则非要在那个股票上补回来。其实，投机股票是进行资金游戏，甲股输了在乙股中赚回来效果完全一样，不必像死守恋人那样"忠贞不移"。

    一般来说，买进股票可以轻易获利，则表明该股票选择正确，说明股票呈上涨趋势。按照"顺势而为"的原则，不但不可以卖出，相信还可以继续对其补仓。而买进股票就被套，则说明对该股选择可能错误，表明股票呈下跌趋势，同样根据"顺势而为"的原则，不但应该趁早将其卖出，而且还不能对其补仓。道理很简单："顺势而为"才能成为赢家。

    然而，在投资过程中，我们见到许多投资者是将略有获利的股票急于兑现而一抛了之，对被套的股票安于做长线死捂，甚至将长期缩量下跌的股票进行补仓操作，造成股票越套越补，越套仓位越重的尴尬局面。在一个阶段中，股票是有趋势的，往往跌了还跌难于见底，甚至这个阶段有时相当长，轻易地换股和不适当地补仓，不但不会扭亏，甚至还会加剧亏损。(陈晓钟)


投资人应该掌握操盘技巧

    由于股市的变性太大，所以一般的投资人士更应该知道一些简单实用的操盘方法，操盘方法有成千上万种，本文简介18种简单的操盘方法供投资人参考。

    1、 长线投资应先认清宏观经济发展的趋势，如经济看好等，则应选一优绩股 积极介入，反之则应观望为主，一旦介入即为长期持有介入。

    2、 短线投资是以搏短差来获利的，所以应该熟悉短线技术指标，低吸高抛。

    3、 上涨5波段完成之后理应看空。

    4、 （5日、10日均线）死叉刚形成配合空头排列时看空。

    5、 反弹回档时，如果价涨量不增的背离走势，宜看空。

    6、 坏消息出台，该跌不跌时看多，好消息出台该涨不涨时看空。

    7、 下降的股价走势逐渐形成大圆底时，应看多。

    8、 突发性利多消息发生，涨势强劲应买进。

    9、 下降的股价走势受到W形成支撑而上升时，可看多。

    10、 跌破生重要支撑位时看空，反之穿破重要压力位时应看多，在价稳量增时介入。

    11、 涨幅已大，成交量突然放大的股票，可看短空。

    12、 跌幅已深，成交量一直缩小，一旦放量拉长红，应看多介入。

    13、 在多头市场中，价格跌回原形时，价稳量增，第二天价升量涨，即可买入。

    14、 在多头市场中，当前一天的K线图是一小阴线，当天是价升量增且是前一天的2倍的量，则可买入此股，日后定有长红。

    15、 当某股在某一价位盘整了一段时间，突然拉出二个以上的小阳，且量增价涨，可买入。

    16、 当股价跌破或接近5日平均下通道时，可作买入，当股价上穿5日平均上通道时，可作卖出（对短而言）。

    17、 当已涨多日，今日最高价等于昨日最高价，而今日最低价小于昨日最低价，且量比昨日小时，可看作短期头部卖出。

    18、 在多头市场上，暴涨拉长阳后回档的股票，一旦价呈三角形整理，幅度越 小且量也缩，表明是个中期底部区域，可逢低吸纳。 以上须综合运用。


投资者常见错误

    1、大部分投资者不懂选择好股票的标准，所以入不了门。他们往往盲目地去买第四流的股票。

    2、在股票跌的时候买进最容易赔钱。有人专爱拣便宜货，却往往是便宜没好货。

    3、另一个更坏习惯是，往下而不是往上加买。这一外行投资策略会造成巨大亏损，几次大赔就可能全部输光。

    4、爱拣便宜的人往往会买一大堆便宜货。两三块钱的股票惹人爱。但如果买一大堆，赔起来也很快。买廉价的股票佣金多付，跌起来比其他股票要快得多。

    5、初学者往往想一蹴而就。他们不经过充分的研究和准备，不学习基本技巧，就想大赚特赚。

    6、许多投资者主流都喜欢根据内幕、小道消息和某些顾问公司的建议来买股票。他们宁愿听别人的话，拿自己辛辛苦苦赚来的钱去冒险，而不是想办法自己搞个明白。大部分小道消息是假的，即使是真的，股票价格也往往会反着走。

    7、投资者仅仅是看分红高或是价格/收益比率而购买二流的股票。分红并不重要。一个公司如果分红太多，它就得外出筹资并为此付出高利息。但一家公司的价格/收益比率低可能是因为它过去一直表现不佳。

    8、人们喜欢买名字熟悉的公司的股票。许多好股票公司的名字你可能从未听说，但通过研究却可以发现。

    9、大部分投资者找不到好的信息咨询。有的得到好建议也分辨不出，或不能照办。一般的朋友、经纪人或咨询公司都提不出好建议。只有少数已经在股市有所收获的朋友、经纪人或咨询公司提的意见才值得参考。出色的经纪人和出色的大夫、律师一样难得。

    10、98%的人都不敢买价格刚是新高的股票。他们总觉得价格太高。但个人的感觉和想法往往与市场不符。

    11、大部分蹩脚的投资者都死守亏损,不愿砍单。在损失还小，还合理时他们不愿了断，却一厢情愿地死守,直到亏损不断扩大。这是人性的弱点。

    12、出于同样的原因,投资者总是很快兑现利润。赚钱的股票总是很快就卖掉,亏钱的总是死守着,这与正确的投资程序正好背道而驰。

    15、新手往往过多使用限价委托，而不用市价订单。他们过分计较价格，而忽略了大的走势。限价订单会导致脱离市场、该砍单出场时不果断的局面出现。

    16、有些投资者总是举棋不定。他们在决策时不知道自己在干什么，既无计划，又无准则，所以左右为难。

    17、大部分投资者不能客观地看待股票。他们总带有主观愿望和喜好。他们凭自己的愿望决策，从而忽视市场的信号。

    18、投资者常常受一些并不真正紧要的事情影响，比如：分股、增加分红、新闻发布、咨询公司建议等。

    19、我必须不亏本才能卖出手中的股票，我不能赔本。

    20、我投资的钱一定要有相当比例的回收。

    21、我一定要做得比某人有成效。

    22、我必须在股价降到谷底时买进。

    23、我必须在股价上升到最高点时卖出。

    24、我应该在更低价时才买进。

    25、我应该在价钱还高时才脱手。

    26、我只买市盈率低的股票。

    27、我只买优绩股。

    28、我只买息高的股票。

    29、股市都由内幕和专家操纵，一般人根本没有机会获利。

    30、所谓的投资专家根本什么也不懂，常常判断错误。

    31、绝对不要买经纪人推荐的股票。

    32、经纪人花了许多心血研究股市，他们永远比我懂得多。

    33、我比这些投资专家聪明得多。

    34、我这次的股票一定要把上次的损失弥补回来。

    35、……绝不可能发生；或者一定会……

    36、我不能犯错误；我必须做正确的决策。

    37、如果我赔了钱，别人会怎么想？

    38、赔钱实在是太可怕了！

    39、我犯了错误，我受不了别人的批评。

    40、我打算在股市漂亮出来，别人会十分尊重我。

    41、我喜欢股市的新鲜刺激。

    42、如果我在股市漂亮出去，别人会十分尊重我。

    43、我越有钱，就越是个有价值的人。

    44、我购买的股票在股市的表现，反映了我个人的才智和能力。

    45、如果我投资股票做得太成功，会遭周围人们的嫉妒。

    46、我的股票不能上涨得太高，否则一定没有好结果。


市场分析法则

    开市价格大幅腾高时，应观察收再作定战略。

    开市价格大幅下泻时，应观察收市再作定战略。

    行情在幅不大范围中牛皮时，阳线多则抛售，阴级多则买入。

    开市出现新低价而收市上升买入。

    开市新高而收市下跌抛售。

    市况脱离牛皮范围，连续出现阳线买入。

    市况脱离牛皮范围，连续出现阴线抛售。

    市况牛皮时，如连续五次以上阳级（阴线）出现后，如市况上升买入，下跌抛售。

    三阳线且连创刊高价之后，即使回落至第一阳线起点，如仍不脱设上升轨道，积极抛售。

    三阳线创新高价后，市况在一定范围内，不稳定的急升或急跌时，走势将有转向或大波动情形出现。

    三阳线创低价后，市况在一定范围内，不稳定的急升或急跌时，走势将有转向或大波动情形。

    三阴线创低价后，市况在一定范围内，不稳定的急升或急跌时，走势将有转达向或大波动情形。

    底价开始连续四阴线周足时，走势大幅上升之可能性较大，采取积极买入。

    高峰价格开始连续出现四阴线周足时，行情大幅下泻可能性较大，积极抛售。

    强有大阳线，暗示上升积极买入。

    强有力大阳线，暗示下跌积极卖出。

    无气力大阳线，显示走相反，应采取积极抛售或取高价抛售。

    无气力大阴线，相示走势相反，应采取急挫折价格买入。

    行情上升之后，经过一个月以上市况没有向好表现，应转向看淡。

    行情下跌之后，经过两个月以上，仍无新低价出现，应胆积极买入。

    在市况见低后，开始上升而买入价价位，应等待阴线。

    认为行情到到达高峰欲抛售票员时，应待阳线而取之。

    底价范围出现长尾向下的日足，暗示上升，应找低价入货。

    高峰地带出现长尾向上的日足，暗示升势停止，找寻找机会抛售。

    连续上升途中，出现长尾向下的日足，长尾端是最好尾入机会。

    近期跳空各跌所留下空间必获掩盖，远期月份所留下空间不可能立即获掩盖，否则等到三个月后才有可能。

    连续下跌 途中出现长尾向上日足，长尾部分是积极抛售机会。

    创新高价之后，下跌幅度之大小，可推测市况疲弱程度。

    新低价出现之后，弹升幅度之大小，可推测市况疲弱程度。

    中势之下（一个月以下）波动不大走势中，周足跳空所留下空间一定获掩盖。


市场分析基本法则

    在所有的商品投机者当中，做得成功的不超过25%。然而，有的人却在商品买卖上面累积了巨额的利润，为什么他伞能够如此不同叫呢？最重要的成功要素，并不在于你用的是那一套规则，而在于你的自很功夫。

    1，只用你输得起的钱。

    如果你以家用计划中的资金来从事商品投机，那你是注定要失败的，因为这样式一来，你将不能从容运用心智能上的自由，做出稳健的决定。

    你应该将你用来做商品投机的资金看作准备丢掉的钱。你必须将自己的情况作一番谨慎的分析，才不会危及你其他的资金和资产。商品买卖的成功要素之一，就是心智杀虫剂立。一位成功的买卖者说：你必须能在最小心灵干扰或外在影响之处从事买卖，也就职是说，你买卖的决定必须要不受输掉家用钱的恐惧感受所左右，另一们一也赞同道貌岸然：商品市场绝非惶恐的门竟投场。

    2，了解自己

    你需要一种控制自己的能力，而且能够不失败，然而交易的自很性可以被子发展出来，他们说人们不能控制自己的情绪到期处寻找利润，在交易市场中有许多令人兴畦的事情发生，成功的交易者似乎对他们的位畦受情绪上的影响，所以需要一种机警的态度才能站于这瞬息即变的场合之中，也许你会改变的心意和地位在几分钟之内。

    3，从小额开始

    用纸疑义来试验你的交通能力，然后从小额并且从不活跃进的商品开始，初学者应该学习机械化的操作，以后才渐进到更活跃的交易。

    4，不要过度委身

    建议准备三倍数的钱，做工为一种商品交易的准备，减低你的交易量，假如需要的话，确定这规则是正确的，假如你的保证金不足的话，你也许会被子迫平仓以致使你遭受极大的损失。

    5，分离你的交易欲望和获利

    不要期望太快行动以致你的交易建立关希望上，成功的商品投机者可以分开他的感情和交易，虽然希望在生活其他的地方很令人重视而不见，但在商品交易者来言刘种大阻疑，一位交易面谈者说：当希望市场会转达向你所喜爱的方向，这是一个初学者所犯的错误原则之一。

    6，当交易期间不要形成新的意见

    决定好了基本行动方针以后，不要让当天的涨与跌影响你的计划，一位成功的交易商品粮说，基于当天价痊的活动以及新闻所做的决定是很危险的，他们喜欢在开市之前形成一个基本决定，然后寻找一个适当的时间去执行一个不受市场情绪影响的决定，当一个投机客在交易日完全改变他的方向，这可能困扰他并且也许造成大量度抽取佣金而获利极少。

    7，保持头脑清醒

    每天交易可能使用你的判断迟纯，一位成功的交易者回顾自己经历，当我心智迟钝至百分之九十，我的赚赔相等，低于那一点我则开始赔钱，所以他每项五六个星期去渡假，假如他成功了，到佛州渡过假，假如失败了留在芝加哥，暂时停止交易可以帮助你对这市场有种客观的看法，而且可以给予你自己一个新世界看法以及对你今后数周的交易新世界手法。交易者说，有时你太接近树林你反而无法看法清树木本身，渡假可以帮助我将影响市场的因互有一较好的研判。

    8，不要跟随大众走

    成功的交易者喜欢抽烟室，当每个人都想做工好时，他们找一个理由去做工淡薄头，历史上证明，公众的趋向是错误的，成功的交易者发觉自己并不舒服，当他伞与众相同的时候车室，特别是小额交易者。周期性的政府交易报告常驻带动来太过拥挤的线索赔，另外一种线索是相反的意见，当大多数不清的忠告示是多头时，成功的交易商品粮准备去做工边或抢险短钱，一引起服务机构众许多报告上做工市场资料，假如25%的资料分析是做工好时，这显示做淡的行情。

    9，拒听其他的意见

    你对市场的方向有了基本的意见，不要让自己太易受别人影响，你永远可找到一个人可以左右你的决定，假如你听取这些流言，你也许改变心意后发现你看书的决定更能获取高利。

    10，当你不能确定，站在一旁静观

    你要认为你每天需要交易或每天站在同一位置，成功的交易者发展他的耐心和自律性去等待机会来临时工，当他们站在一种位置而令他感觉不逢 时，成功的交易者会减少他们的损失或平仓。

    11，试著去避免市场规则

    在市场开成一种买卖的规则是缺乏自很的表现，然而有时要想平仓时，市场规则可以帮助你做工决定，一位贸易者说尽量避免市场的规律性将是你的目标。

    12，尽量度在最活跃的月份做交易

    以大豆来说，十一月，三月和七月通常是最活跃并且成交量大的月份，在这几月份做工交易容易买进或堀，在交易不知跃进的月份对投机客来说不易平仓。

    13，在丁关的商品中交易

    注意同类商品，谷物类，肉类和金融类。当你在同类的商品中寻找机会，举世闻名例子来说；假如除了大豆外所有谷物类全部高涨价，就职应该寻找一个机会当大部份的谷物类开始下跌时大豆卖掉。

    14，不要同时做工数不清种商品交易买卖

    你在伤害你，假如你试著支具有所需的资料，对好几种市场学习去知道自己的限制，并且在这些范围内交易，很少人能成功地做金融及谷类同时交易，因为他们被子不相关的独立因素而移动。

    15，在突破开放范围内交易

    这是一个最好的线索赔，特别是在主要的报告之后，这种突破可以告诉你这几天的交易方向，假如市场突破在高点，做好之，假如市场突破在低点，做火之。

    16，在前一天收市价突破价做交易

    这规则是许多成功的交易者来决定何时行动，也就是说价格要高过于前一天的收市价时才买进，价格要低过前一天的收市价时才卖出。

    17，在每星期的突破线上做交易

    这规则与当天交易规则是相似的，特别是用在每星期的最高点，当这市场在这星期最高价突破时买进，当它突破上星期的最低价时，是卖出的信号。

    18，在每月的范围突破上做交易

    价格的突破是一个很强烈的线索赔，对于图表趋势向图，当价格突破超过前一个月的最高价，是买入的信号，当突破是在上个月最你点，这是一个卖出的信事情。

    19，建立一个交易的金字塔

    当你要加码时不要加太多的合约超过你的基本合约，比如说黄豆的价格正合你的方向时，可买入15000磅，然后10000磅，然后5000磅，成一金字塔形。这种形式的交易就是避免一个倒立的的金字塔，因为此法相当危险，一旦市场一个小反转达就会将你的获利全部消除，另一危险是会让你失去充分的保证金。

    20，永远不要把你的全部交易放在一起

    假如你要多投50000磅，你也许希望知道5种分期限合约的10000磅，看看这市场是否与你的方向一致，在你全部投入之前，成功的交易者用此种基本及多变化的技术来指导，但市场行动才是最主要的关键。

    21，不要在输的场合加码

    不要在显示输的时候加码，无论你觉悟得多么有自信，这就职是说你在这市场上乱了脚步，在输的位置的位置加码只会扩大错误，这与第五规则希望方法一致。

    22，减少你的损失

    当市场行情与你的做工法相反时，你应该承认的你的错误，立刻平仓，减少你的损失。新世界交易者最容易犯的错误，就是他们不易承认自己的错误，这是需要极大的自律性来克服担扰忧损失。

    23，使用权你的获利成倍数增加。

    当你把你的获取利限制得非常短时，你就是一个不成功的投机客，除法非你能使你的获利一直增加，否则你的损失会超过你的获取利，你如何能预知你何时获利了结，一些技术上规则及反转法图表分析能帮助你。

    24，在输出钱的位置时不应有耐心

    永远不要使你自己处于输掉的地位超过二天或三天，也不要流过周未，这就职是一个新规则强按时完成自己自很，虽然说减低损失相当容易，但这是非常困难。

    25，学习喜欢赔钱

    国在这市场不是赚就职是赔，所以要去学习损失，国为它也产交易的一部分，当你得到期感情上的平衡，接受失败，而不损伤到期你的骄傲的自豪感，则你就是一位成功 的投机客，假如你一昧地害怕损失的话，那很可能令你在成为一个很的交易者之前，就自乱了脚步了。

    26，要小心运用设限

    它可以帮助你，使你自动的减少损失，使用权损失缩小，当你做工买卖的时候，你同时也把设限的单子丢下，假如你不设限的话，则表示你要赔款更多的钱给予商品交易市场。假如你用停止损失设限，若设限得太近时，你很可能使用权自己赔款钱出场，完全成为大失败者，所以要把设限做好。

    27，与一般的做法相异

    这个规则通常是一个成功的交易者常驻使用的大关键，他们的做法与一般人的做法的期望相异，假如一般 者认为行情会看涨价时然后马上下跌 ，这就职是一个卖出的信号，特别是跟随随政府报告，一个成功的交易家说：他就职等到一般交易者去做工另一边时，然后他才从相反的一边进行。

    28，避免选头与底

    当你的做法与一般 趋势相反时，你相信市场有头与底（最高价与最低价）时，你将很容易受伤，你应该让市场本身去形成一个头和低，而不要自己去选择头与底。

    29，当行情看涨价时，就要买进，下跌时，应卖出

    当市场谣言许情看涨价时，你就该买进新世界的合约，但是当新世界的报告说行情要下跌 时，你应该尽快卖出。

    30，不要超过自己的能力去做多头的买卖

    有一个古老的股票交易方法，当多头市场时，顶端压力会使用权牛市回跌 ，所以要特别注意行情下跌 ，特别是在牛市时。

    31,寻找好的胜算率

    寻找失败机会较小，而且能够获利地位，举例而言，假如现在的交易在最近历史性的低价附近时，那就应该先多头，假如商品交易的价格是在政府支持的价格之上时，此时应先卖空。

    32，永远获利平仓朋时你会处在种种情况，那就是在内8小时你获取取比你想像中高倍的利益，与其观察言观色市场好几天后才去平仓，不如立刻获利了结完事。

    33，学习抢短钱

    大部分的初学投机客喜欢多头，也就职是当他们想市场院最升高时买空卖空，然而市场通常掉得比他们爬起来来得快，你通常从空仓中能赚 得快此，所以最好是从市场中学习空仓。

    34，行动准确

    将来的市场不是一种延迟者的市场，所以投资者的准则是立刻行动，这并不是要你冲动，但是假如你的判断告诉你应该平仓，则要立刻去做。

    35，不要反转达你的地位

    当你的位置是输家，应该决定立刻脱胎身，不要想做工180度的转达变，举例来说，假如你是多头并且决定这市场是朝相反的方向走，立刻帛身临其境并且且在你决定空头之前站台票在一旁一会，如查你反转达你的地位，你可能成为完全失败者，你失败于市场下跌 ，然后更失败于市场的上涨。

    36，不要因小而失大

    假如你要多多头不要把价格定在市场价格2分以下，希望寻找一个便函宜货。人伞试著著市场上榨取多余的几分钱，常驻常驻发现这市场几乎行动到期他们的目标，然后立刻浓落花流水，所以，去希求鑫余的几分钱，他们也许放弃了一角钱，当你认为应该采取行动之时，立即行动。

    37，了解散价位趋势

    何可从好的图表中验明主要价位走势均力敌，这是年青的投机额外负担的最基本的工具之一，投缺客所犯的错误是买空卖空或多头，当市场仍在下跌 的走势均力敌；或者去卖空，当市场还在上扬的走势均力敌，自己划图升向一引起服务社会性订购图表，能帮助你你避免巨大的错误，在上扬时卖和下跌时买。

    38，从走势均力敌中留意主要的突破

    一些成功的交易者独特地利用此原则，他们做线路图，当价格突破一个直势均力敌钱，并且在走势均力敌外交易了二三天，这通常是很好的交易信号，这种违法乱纪反下跌 的走势均力敌线是买空卖空入信号，相反亦然，对于上扬线的走势均力敌突破是卖出的信号，这走势均力敌线给予你一些决定设了如指掌的指引。

    39，注意获利回吐百分之五十

    我们常驻听说这市场是在技术高速也就职是说在主要行动之后会回吐百分之定型十，比如，玉米从2美元涨价到3美元，然后开始滑跌 ，应该寻找另一个机会来购入，当价格钱降至2。5美元时。

    40， 运用二分之一的方法运行买空卖空和卖的地点

    寻找 一个商品范围，所以在商品交易的下半段落买空卖空入或买于上半段。这原则特别适用于商品市场，当这市场在这范围内波动的时候。

    41，注意市场变动的大小

    当市场价格 向下跌 时，每日是跌 一小量，这是市场上扬的信号，当市场信息价们上涨价时，每日上扬一小量度，这是市市场下跌的早期信号。

    42，密集区可能意味著支撑线和阻力线。

    当价线变动在一个密集的区域内，可能是一个承接线或阻力线，当价格突破此区时，即有一大变动，在此区盘得时间俞长，一蛙突破，则价格上涨价或下跌得愈远。

    43，主要趋势的极点，通常是关键反转

    键形反转达在上涨价的趋势中，当市场价上扬创刊新世界高价，成交量度变大时，第二天可能因市场无法消化，导致收藏价格比第一天低。

    键形反转达在下跌 的趋势中，当市价无力上扬时，收藏盘价比前一天高。

    键形反转达可能形成二天内的反转达，当第一天超大型过新世界高价时，收盘强而有力，第二天开盘接近前一天的高收藏盘，而盘时极剧下降。

    岛形反转达的形成，当价格在空档形成高价时，在一天之内，然后跳空成代价于次日。

    44，注意肩和头的形成

    当你观察到期曲线的形状有点头似类和肩的话，这经常驻是显示出市场价格无力再起。

    45，注意M头和W底

    当市场方向形成一个大M，这是卖出的信号。当市场方向开成一个大W，是买入的信号。

    46，在出现三次头和底时进行交易

    当市场出现三次的高峰曲线时，引时应先卖空，因价格将会下跌 则可低价买进，反之亦然。

    47，注意成交量度做价钱的线索

    当成交和价钱一起上扬时，这是买入的信号，当成交量度啬而位下跌 时，这是卖出的信号，当成交量降低时，不论价位的趋向，这是站在一旁的信号，也是期望市场反转达的时候。

    48，成交量也许是个行情预测

    假如当价位上扬时，成交量度一直增加，这是个买入信号，假如成交量增加而价位降雨量低时，而且数量很大，这是卖出的信号。


股市格言

    投资是一科学，投机是一种艺术。

    证券投资有三要素：一是时间，二是报酬，三是风险。

    投资者在进行证券投资前估价个人的风险承受能力,并在此基础上作出是否进行投资以及用多少资金进行投资的决断。

    证券投资的风险无法消除，但能分散。为分散风险，应将投资资金分别投放于不同种类的证券上。

    在股市里，利润高的地方，风险也大。

    证券投资不要死守一棵树。

    不能指望在股市的每个阶段都做对,只要对的时候比错的时间多就是成功者。

    股票低价时买，高价时卖，说起来容易，做起来难。

    在股市上，凡夫的直觉有时会胜过行家的理论。

    预测撒下种子，交易才有收获。

    知道一种股票的价格将上升的信息固然重要，但更重要的是要知道在什么时候买进，在什么时候退出。

    一个好的预测者，如果他是一个很糟糕的交易者，照样会破产。

    股市永远蕴藏着机会，只要善于寻找，善于掌握，定能获胜。

    世上最不值钱的东西是从不诚恳的人那里得到的投资建议。

    投资者必须充分认识股票投资上存在的风险，只有这样才能临险不乱，遭险不悔。

    对股市懂得越多的人，越不轻意对市场行情发表意见。

    投资者在进行投资之前，应确定是进行长期投资是短期投资，因为它们所要承提的风险，所需要的技巧，各不相同。

    不同种类的股票，没有好坏之分；同一种类的股票才有优劣之别。

    投资好股票，小钱变大钱；投资坏股票，大钱变小钱。

    买卖股票之前，应该认真细致地分析发行公司的经营状况，只有这样才能做到正确的购买股票。

    选择股票，一要看发行公司信誉，二要看发行公司效益。

    即使大势料得准，若是选错了股票，也不见得一定赚钱。'

    你如果要购买具有高保险系数的股票，你就必须放弃让它极大增值的希望，你如果要购买能大幅度增值的股票，你就必须准备冒很大的风险。

    投资者对证券的看法各不相同。某种证券，对这个人很适合，对另一个人不一定适合，因此，投资者要自己来设法解决投资对象的选择问题。

    要成为成功的投资者是很不容易的，这意味着要经常深思熟虑投资中的问题，经常自觉地对各种证券进行全面的分析。

    股票的投资价值是随时间的变化而变化的。

    如果存在疑虑，不要采取行动。

    不要买过分冷门的股票，否则一年到头不能交易，饱受难以变现之苦。

    过热的股票的背后，往往有大户投资者在操纵，你认为稳赚大钱的时候，可能已到了惨败的时候。

    投资股票，赚钱是诱惑力，容易变现是安全感。

    市场性浓厚的股票有进出灵活的好处，多头喜欢它，空头也喜欢它。

    在社交场合里，交易广泛的热情人引人注意。在股市里，交易频繁的热门股为投资者青睐。

    投票的个性变化很快,眼下的热门股,不久会进入冷门股行列。有些平时根本不起眼的冷门股，一旦公司业绩为人注意,很快会跻身热门股之林。

    股性是股票对股市的适应程度,正如人品是人对社会规范的适应程度。

    强势股票并非天生就是气势最强的，而是随时间，空间而变化的。

    不论在多头市场还是在空头市场，经营稳定、业绩优良的大公司的股票，都是股市的中流砥柱，也是股价走势的决定力量。

    在多头初期可做投机性浓的热门股,在多头后期可做业绩好的冷门股。

    股市是离金钱最近也离金钱最远的地方。

    股票是一张纸,本来没有生命,一旦在市场上交易,便立刻显示其个性来.

    正如人的个性有沉默寡言的，有活泼好动的一样，股票的个性也有热络的热门股，有冷僻的冷门股。

    股价走势难以把握的原因之一，是投资心理的善变性。

    市场性欠佳的股票，大家不愿意碰它，它就更加冷门，市场性浓的股票，大家喜欢做它，它就更加热门。

    股价要涨，条件是有人买；股票要有人买，条件是看涨。

    股市的特性就是这样，只要行情一有苗头，游资便不请自来。

    股价走势的形成，需要很多因素促成，而且是逐渐形成的，一旦形势已成，股价走势就变得难以遏阻了。

    行情曲线能看出人世百态。

    行情曲线是投资大众所创造的艺术。

    过去的行情走势，只能说明过去，不能保证将来。

    无论是什么消息，只有便供求状况发生变化，才能决定股价。

    世上没有用来准确无误地预测股价走势的方法，如果有，发明这种方法的人必须拥有市场上所有的股票。

    股票的奇妙之处就在于它的变化性。

    消息是股价波动的催化剂。

    就长期来说，股价的涨都有据可依，不是毫不章法、乱哄一气的。

    股市的变化就像气候的变化一样，有冷热之分。

    三分之一回跌，二分之一回涨。股价上涨一段后，一般要回档三分之一；股价下跌一段后，一般要反弹一半。

    价位本身具有调节功能。

    股价的变动终究要以发行公司的业绩为依据，缺乏获利能力的股票，其价格不可能长久盘居高档。

    如果某一股票能够长期站稳于某一价位之上,那一价位即为合理价位。

    一般来说, 股价的变动是一个未知数,发行公司的获利情况也是一个未知数，因此，所谓股价的高低，所谓盈余的多少，都不是绝对的，而是相对的。

    股价的升降沉浮，是一个渐变的过程，今天10元收盘的股票，明天不会以5元开盘，也不会一夜间骤升到50元。

    股价在一段相当的时间内，沿着一个特定的轨道，作一定方向的移动。

    历史会重演，股市亦然。

    过去的股价变化形态，将来有可能会重复。

    股价涨跌自有它的道理，至于涨地头和跌过头，却是市场心理过度乐观或过度悲观所致。

    因为跌价，所以要卖。因为大家争卖，所以就更跌。

    有人买，所以涨。因为涨了，所以更多的人要买。

    行情怎么来，就怎么去。

    股价有离谱的涨法，也就有快速的跌势。

    股价跳空地挺升，也就跳空地下降。

    股票筹码归宿踏实，则市场的卖压轻微，股价容易上升；股票筹码归宿虚浮，则市场的卖压沉重，股价不易上升。

    大势疲软时,也有俏丽挺扬的股票；大势趋升时,也有晦气滑降的股票。

    投资选择，一为选股，二为选时。

    选股工作固然重要，选时工作更不能忽视，如果时机选择不对，尽管选到了优良股票，也会由于整个大势的疲软而举步维艰。

    善买不如善卖。

    买进时机掌握得好,不如卖出时机掌握得巧.只有卖出适时,才能切实获利。

    把握一次股价的机会，要比不断抢进抢出有利得多。

    在股市里逐利，盈亏的分界，说穿了就是时机两个字。

    只要股市存在，就会有嫌钱的机会，也会有亏损的遭遇。

    投资和划船一样,顺势而为，则可收到事半功倍的效果，而是逆着股价趋势，就常常吃力不讨好。

    看准一日行情，便可受用不尽；看准三日行情，即能富甲天下。

    精明的投资者，总是在行情涨过了头时，卖出股票；在行情跌过了头时，进场捡便宜货。

    每当股价急剧挫落，很多投资者亏损时，一个新的获利机会就到来了。

    不在大涨之后买进，不在大跌之后卖出。

    上升趋势的回档要买，下跌趋势的回升要卖。

    股价连续涨三个停板以上，出现一天的反转，应立即卖出；股价连续跌三个停板以后，出现一天的反转，应立即买进。

    原始方向大涨后的第一次大幅度回跌，可以大胆买进；原始方向大跌后的第一次大幅度回涨，可以大胆卖出。

    投资新手最容易在股价快速上升和出现高成交量时买进，然而此时相反的变动正要开始。

    做股票应尽民避免过于频繁地转换投资对象。

    投资股票的三段式：买进，卖出，休息。

    对买感到安心时应该卖，对卖感到安心时应该买。

    分次买，不赔钱；一次买，多赔钱。

    市场心理倾向于买的时候要卖，趋向于卖的时候要买。

    好消息出现是卖的时候，坏消息出现是买的时候。

    股价处于盘旋阶段时,不管是高当盘旋还是低档盘旋,最好的做法是坐以待变。

    买进时不妨慢，卖了时则必须快。

    吃进时应小心谨慎，吐出时要当机立断。

    如果总是慢半拍，跟在别人后面亦步亦趋，即使能获利，也十分有限。

    高值三日，低值百日。

    股票只有两种,一种是涨势中的，再一种是跌势中的，只要能分辩就行。

    如果你持有的是一种此时你并不急切想买的股票,那么你就应该把它卖掉。

    股票是会烂在手里的。

    不要以为自己可以做到在行情达到最高点时卖出,在股价最低时买入，这不过是一厢情愿。

    在大家都准备买进时你先买，在大家都准备卖出时你先卖。

    理智的投资原则是：知进退，识时务，不贪多，不急躁。

    喜欢做某种股票的人，不论怎样打转，最后还会回头选择该种股票。

    如果能同时拥有现金和股，就可以做到进退自如。

    很多投资者在行情看好时，将资金一次投入，将力量一次用完；在行情看坏时，将持股统统卖出，这种作法，缺乏缓冲余地，以致常常坐失良机。

    对股市的了解，在一系列的自我评价中产生。因为我了解自己，所以我获得了比别人更多的对股市的了解。

    一个人深刻了解股市的最好办法就是彻底了解自己。

    投资大众的投资心理有一种倾向,即行情好时更加乐观，行情跌时更加悲观。

    投资大众盲目时，谁清醒，谁赚钱。

    具有一定水平的证券投资者追求的是修养。

    在股票交易中，没有“常胜将军”。关键的问题是，有了失败的经历，要善于总结经验，才有可能成为成功的投资者。

    输了就要认输。

    行情板是最真实的。

    冲动的投资赚不到钱。

    靠自己的耳朵去听正确消息，靠自己的眼睛去看真实情况。

    股票交易不要性急，来日方长，不愁买不到好股票。

    一个稳健成功的投资者，要有恒心，不能半途而废。

    投资者的基本信条之一就是戒贪。

    贪婪是危险的，它是一个失去控制的火车头。

    如果10个人中有9个人对股市看好，剩下的1个人除非意志力相当坚强，否则也会跟着看好。

    每当股价动向欠明朗时,往往也是投资者意见最多、最杂、最难一致的时候。

    心理趋向这个东西极为捉摸不定，有时无稽谣言竟煽起阵阵热潮，有时发行公司的踏实的作风反而给股市烧冷水。

    今天受损，还有明天。

    股市上的芸芸众生,竞相买低卖高，因而引起彷徨、迷惑、不安和焦急之情。

    如果做两次交易都不顺手，就应该歇歇了。


股市十大心理管理法则

    股市投资不是零和游戏，它本身有一定概率的胜算。而要把胜算化作胜利，就必须采用某种投资理念，坚守某种心理法则。

    1、不可仓促上阵

    追涨是股市中人的天性。多数人看到股市大涨，人气如潮，就急于进场。有的机构和大户在股市已经涨了一大段后，才去调集资金。等资金到位后，生怕搁着浪费了利息。于是，不顾大盘是处于波段底部，还是顶部；是涨势初期，还是中期，抑或后期；是新一轮波段行情，还是见顶回落后的反弹或反抽，以追涨的激情取代了谨慎。这种仓促上阵的结果，每每是在高位被套或被粘。

    2、交易不可过于频繁

    股市既是一种投资活动，又是一种心智活动，即可弥补人们经济生又可成为人生希望的寄托。因此，它很具刺激性。但是，若把刺激变为频繁交易，就会患“市场病”。因为，在多头行情中，多数股票都会涨一段时间。若频繁交易，就会因小失大，使人失去方向感和趋势感。而在空头行情中，多数股票都会跌一段时间。若频繁交易，就如刀口舔血。总之，频繁进出，既增加了交易成本，又会使你丧失合理的时间架构，更会在波段顶部或底部因贪婪或恐惧，而铸成大错。因此，交易次数必须适度。

    3、根据自己的独立判断而行动

    每个投资者都有切身的体验: 在行情重要的转折关头, 前一天或事先建立的信念, 多数是对的。而到了场内，因受环境、周围人或亲朋好友的内线消息的影响，所作出判断和行动，则往往是错的。例如：你明明认为行情趋跌，已沽清了筹码。但是，当别人告诉你某股是黑马，能涨到**元。打开走势一看，也确实强劲，便忍不住去追涨。结果，被深套。随后，便不得不将原先所作的大盘趋跌的判断，自欺欺人地改为“调整后还将创新高”的判断，不愿认错，遂酿成大错。

        他人的判断固然可以参考，但最后的决定只能是靠自己。毕竟，一旦发生差错，承担亏损的只能是你自己，而不是别人。至于内线消息，无非是有关个股的购并、业绩提高、大比例送配消息。既然能传到你耳中，想必已有不少人知道，价格走势已经有所反映。何况，消息几经辗转，往往越来越离谱。有的消息经常不准确，或因故未能实现。这常常是因为，追涨的人多了，主力打压不下来，乘机出货之后，便放弃了做盘的计划。于是，原先谋划的消息自然也就不了了之，甚至烟消云散了。

    4、超弱势中买低，超强势中卖高

    股市中，“低吸高抛”四个字人人皆知。从理论上讲，这是绝对正确。问题在于：何处是低，何处是高，实难以把握。你以为吸的很低，谁知，还有更低；你以为卖的很高，却还有更高。结果，不是套牢一大段，就是踏空一大段，反而搅乱了心态。在我看来，似可把“低吸高抛”界定为：“超弱势中买低，超强势中卖高”，所谓“超弱势”，就是指波段底部或次底部。通常此时成交量萎缩，KD和RIS处20以下，指数受压于各条均线之下，大多数人都被深套了，舆论都言空，都称弱势，这就是“低”，就应“买低”。 所谓“超强势”，就是指波段顶部或次顶部。通常此时成交量激增，KD和RIS处80以上，指数远离于各条均线之上，满街都是或利盘，舆论都言多，都称强势，这就是“高”，就应“卖高”。然而，市场总是在高位看多，在低位看空，90%以上的投资者都是犯了这种错误。所以，在超强势中应该拒绝追逐行情，不论退出市场后，可能会少获多少利润。

    5、做成一个波段就应稍事休息

    对投资者而言，创造利润固然不易，但巩固成果就更加困难。如果将多数投资者的资金卡上的变化划一个走势图，总是在连续上升后又连续下降，赢利总是在帐面上潇洒走一回。这是因为，人们很难及时发现自己的运气、状态和技巧已经达到顶峰状态，总以为在顶峰时，还可创造更大的辉煌。一个人不论才华如何好，都无法永远保持绝佳状态，都有循环周期，风水会轮流转。所以，经过一个阶段的成功，务必稍做休息，调整心态。尤其是大盘刚从波段顶部回落，即在下跌抵抗区或下跌休息区，多数人指望再创新高，误把反抽当作主升浪开始，反而去增加仓位，这是最容易抹掉已有成果的时候。事实一再证明：不会休息的投资者，就算不上是一个成功的投资者。

    6、有所怀疑时，就立即离场成功的交易首先来自于信心。如果你对某笔交易是否正确从一开始就产生怀疑，就应立即终止。否则，在股价波动时，很可能前后出错，吃“正反耳光”。如果你在做某笔交易时认为是正确的，随后发现情况变了，已怀疑应该立即出场。因为，进场交易的主要目的是获利。既然你认为获利的胜算概率已经很低，就没有理由再坚持原来的立场。来日方长，股市永远有下一班车，不必在搭错的车上一路乘下去。

    7、不可一味期待

    每一个投资者都有被套牢的经历。套牢后的第一个念头就是期待解套，减少亏损。如若执迷不悟，不积极寻找停损或换筹的对策，就会演变为陷入泥潭而不能自拔。如果你不愿了结的唯一理由只是期待，如果你发现当初持仓的理由现在已变得不充分，那么，就应抛弃期待，甘于认赔，立即出场。方可在调整好心态和持币结构后，重新再战， 变被动为主动。

    8、经常分析自己的错误

    人在成功的时候，总是认为是自己高明，而很少归结为运气。但是，人在出错的时候，总是以运气不佳为借口，害怕承认错误，分析错误，以致以后故态复苠，再犯同类的错误。成功的投资者不会老是在连连亏损后才检讨自己的错误，而是能从一次错误中面对现实，分析原因，吸取教训，采取措施，避免重蹈覆辙。因为，错误是最伟大的导师，它会使人变得聪明起来，成为迈向成功的阶梯。

    9、定期检讨自己的状态

    股市投资者就象运动员一样，有时在状态中，有时却不在状态，但此，就应该经常有意识的反省、检讨自己的行为：“目前我是在做有明智地投资或投机，还是在赌博？”、“我是在顺势而为，还是在逆势而动？”、“我是否太接近市场上大多数人的行为？”、“继续交易下去是机会大，还是风险大？”、“这笔 交易的动机是做短线，抑或是做中长线？”这样，就可使你对相关的交易守则的印象更加深刻，并可及时发现和纠正错误的念头。还有一种简易可行的自检方法是：在连续成功后，发现自己近期的交易不是被“套”，就是被“粘”，说明市道可能在悄悄的转势，自己已过了高峰状态，就应该当机立断离场。否则，不在状态的你，可能会做出一系列不在状态的举动。

    10、不可强求预测到每次行情转折

    每一个人都希望追求完美的境界，最好能把握住所有的波段顶部和底部的转折。但是，股市中没有这样的天才、完人。十次机会中能抓住七八次就不错了。因为，第一，股市中有很多不可测因素。尤其是周边市场的因素和政策因素，有时来得相当突然，使人无法预料。第二，在一个千万人，包括大中小机构参与的市场，由于各自的仓位和利益驱动，会形成一种强大的惯性，经常使行情的转折比个人的预测滞后。即涨势后再超涨，跌势后再超跌。这就造成预测的困难，容易动摇预测者的信念。第三，由于人此，过去的经验，很容易成为以后失败的温床。第四，由于人的认识具有局限性，不可能完全地认识不断变化的股市。因此，股市中的人番错误总是难免的。如果一味强求预测到每一次行情转折，就会形成沉重的精神包袱，以致丧失时间的架构、反省的机会和交易的方向。


炒股的律已准则

    股市如同战场。每一位涉足股市的投资者都想在股市搏杀中获取胜利。可事实上取胜的只是少数投资者，大多数人都是失败者。这些少数 取胜者，除了具有独到的投资眼光、准确的判断力等素质外，更重要的一点就是能恪守铁的纪律。我们可以这么说：恪守铁的纪律是股市获利 取胜的法宝。

    造成大多数人股市失利的原因，主要是与人性的弱点和不良习气，如贪婪、浮躁、犹豫不决、鼠目寸光、眼高手低等等有关。为了克制这 些人性的弱点和不良习气，人们制定了买卖戒律。即所谓恪守铁的纪律 就是要遵守这些买卖规则，而实际上是与人类自身作战，战胜人类自己。“战胜自己”就是恪守铁的纪律的内涵。

    人性弱点和不良习气在股市中的具体表现有以下一些。

    １．“追涨杀跌”。涨的时候不愿买，跌的时候也不愿买，而是在涨了一段时间后才买进，跌了一段时间后才卖出，最后落入机构大户拉 高出货的圈套。

    ２．“贪得无厌”。这是股市里不管机构大户还是中小散户都有的 通病。手里握着正在上升的股票，希望它长的更高；眼前股价往下走， 则盼着跌套更深炒大底。结果却是套牢或坐失良机。

    ３．“心存幻想”。买进股票后，价位下跌，套牢了，就盼着反弹。 反弹后又舍不得出货，又希望弹得更高些，结果又跌下去，了。上涨时 也是这样。

    ４．“爱走极端”。听股评家讲要买绩优股，于是就追买名牌股， 垃圾股．一律不要。但又听说，名牌股易变质，垃圾股一启动，准赚钱。 于是又专选垃圾股。

    ５，“朝三暮四”。对个股一会做多，一会做空，没有耐性。卖了 这只股，又去买另-只。结果原来那只涨上去了，又抛掉手中股票去买 原来那只。这样频繁进出，没有赚到钱，倒交了不少税金和手续费。

    ６，“鼠目寸光”。只盯住眼下股价的暂时波动情况，而不去研究 国家宏观经济形势和企业经营状况、发展前景。只看小势，而不看大势。 每天为蝇头小利奔波忙碌，其结果是竹篮打水一无所获。

    ７．“眼高手低”。某些股评家只会高谈阔论-些股市理论，而自 己一做股票却是损失惨重。因此，所谓专家的意见不要轻信，只能参考 而已。

    人性的弱点和不良习气在股市中的表现还有许多，在此不再列举。 为了抑制这些弱点和不良习气，人们制定了买卖戒律。一个普通的投资 者只要遵守这些戒律，就不容易在股市中损失过重。常见的买卖戒律有 以下几条，供投姿者参考：

    (1)将投资资本分成10份每次买卖所冒的风险不应超过资本的 十分之一；

    (2)不可过量买卖；

    (3)不可逆市买卖。市势不明朗的时候，宁可袖手旁观；

    (4)不可为蝇头小利而随便入市；

    (5)发现错误及时平仓；

    (6)犹豫不决，不宜入市；

    (7)入市之后不可因缺乏耐心等候而胡乱平仓；

    (8) 不可随便取消止损盘；

    (9)买卖次数不宜过于频繁；

    (10)顺势买卖，在适当情况下，顺势抛空可能获利更多；

    (11)买卖得心顺手的时候，请勿随意增加筹码。

    (12)切莫预测市势的顶或底，应由市场自行决定；

    (13)不可轻信他人的意见，即便他是专家也不轻信；

    (14)不受市场气氛的困扰，坚持原则；

    (15)任何时候不能轻易满仓，更忌透支。

    投资者只要能恪守铁的纪律，即按着固定的规则买卖，都可以在股 票市场获利。


投资心法50条

01:华尔街名言:不论做多,做空都有可能赚钱,唯有贪心者例外.

    02:华尔街名言:逆势操作是失败的开始.

    03:华尔街名言:失败起因于资本不足和智慧不足.

    04:培养常赚比大赚更重要的观念.

    05:短胜不如长胜,长胜不如永胜,永胜就是稳赚不赔.

    06:挑选自己熟悉的股票进行操作.

    07:与群众相反的操作方式.众人抢进时,卖出持股,市场人稀时,买进股票.

    08:决定要理性,进出股票切忌冲动.

    09:老手多等待,股市心法中最难的就是就是等待.

    10:忍耐是至胜的关键,离场是避免手痒的最好方法.

    11:看不准,看不懂,没有把握时不进场.

    12:真理不一定站在多数人一边,众人皆看好,则行情未必继续好,众人皆看坏,行情未必就坏下去,高明的技术操作者必须做独行侠,须对行情保持独立的判断,注意反市场操不能跟随别人,不要有从众心理.

    13:长期操作的发展方向,永远是周而复始的公式中进行,股价的变化并非毫无规律的,如果你能找到这些规律,并依法去做,想不赚都难.

    14:大家都知道的利空,就不再是利空.

    15:证券部不要排队时,才是买股票的好时机.

    16:在股市低迷时,股价显现出偏低的现象,浮动的筹码才能得到真正的安定归宿.

    17:股市获利的两大要点,一为技术,一为资金.

    18:股市中三种基本材料为资金,股票和利多利空消息.

    19:光靠画线无法知悉股市变化的虚实,唯有价量配合才能真正洞悉股价变化的方向.

    20:投资的基本建立在详细的风险计算与投资报酬率的掌握之上.

    21:要有风险意识,任何时刻均不可对股价持过分乐观的态度.

    22:切忌频繁换股,犹豫不定时,勿采取行动.

    23:买卖股票的五项要决是:忍,等,稳,准,狠.

    24:创天价不买,创地价不卖.

    25:人弃我取,人取我弃.

    26:牛市进场,熊市放假,免得手痒乱动.

    27:股市中投资投机皆可获利,但不可过分迷恋它,以免判断迷失方向.

    28:股市获利的两大法宝是介入的时机要恰当,选股要正确.

    29:抱着没有指望的股票并期望它回到原位,是最愚蠢不过的事,不如赶快脱手,换一只有希望的股票.

    30:盈利最大的敌人就是贪婪,知足是股市中获利的要诀.知足常胜,贪就是贫.

    31:股潮涨落,唯我静观,判断必须保持中立,勿受他人影响.

    32:投资勿心急,要能等能忍,凡是股市中的老手都是精于等待的人,精于投资的人都是等待的老手.

    33:细心选择出来的好股票,不必贪图眼前的小利就急于抛出.

    34:短线是银,长线是金,真正的投资家,是能看准股市的长期趋势,掌握先机,长抱等待的人.只图短利而没有长远眼光的人是不算投资高手.

    35:上升最快最猛的股票就是好股票,因为投资的目的就是为了获利.

    36:买绩优股并不是无条件的去买,熊市的时候,绩优股照样下跌.因为,投资者应该顺势而为,低价时买进好股票长抱不放,而不是高价时大肆采购.

    37:要战胜股潮,须先克服自己在技术上及修养上的弱点.精明的投资者克制自己,培养出冷静沉着的功夫,静观股潮涨落.

    38:只有见识而无胆量的人是赚不到大钱的.

    39:不要把精挑细选的股票在开始上涨时就卖了.这种被轻易洗掉的人是赚不到大钱的.

    40:成交量是股市的元气,股价只不过是量的表现而已.成交量通常比股价先行.

    41:股市的末升段,就象流水席一样,任你吃喝,来者不拒,但一刹那间,大门关上,一举成擒,被逮住的人,要把前面吃喝的人所欠的账全部还清.

    42:优秀的技术分析者应学会孤独.

    43:暴跌是大赚的开始,大涨是大赔的开始.

    44:不要太相信多头市场末期的好消息,不要太相信空头市场末期的坏消息.

    45:不要和市场作对,市场永远是对的.

    46:天价不买,地价不卖,不要企图抓到最高价和最低价,吃中间一段已经很好了.

    47:作股票切忌不分春夏秋冬,晴天下雨,天天进场,等待良好的时机进场才是稳赚不赔的法则.作股票要以不赔为原则,因为重挫一次要很长时间才能复原,而且既费时又破坏心态.所以唯有稳赚不赔的操作策略才是打持久战的方法.

    48:股市有风险,要有风险意识,进出务必谨慎.

    49:多头一定要有获利了结的观念,空头一定要有回补的观念,帐面利润是不能算数的.

    50:股票无绩优绩差股之分,只有强势弱势股之分.(青 木)


免套八诀窍

    会买是徒弟，会卖是师傅，要保住胜利果实，应该讲究出货的技巧。以下是8个窍门：

    第一，有条而来。无论什么时候，买股票之间就要盘算好买进的理由，并计算好出货的目标。千万不可以盲目地进去买，然后盲目地等待上涨，再盲目地被套牢。

    第二，一定设立止损点。凡是出现巨大的亏损的，都是由于入市的时候没有设立止损点。而设立了止损点就必须真实执行。尤其在今天刚买进就套牢，如果发现错了，就应该卖出。在斩仓的时候，可能不忍心一下子全卖出去，那就执行"快刀慢割"的手法。总而言之，做长线投资的必须是股价能长期走牛的股票，一旦长期下跌，就必须卖！

    第三，不怕下跌怕放量。有的股票无缘无故地下跌并不可怕，可怕的是成交量的放大。有时是庄家持股比较多的品种绝对不应该有巨大的成交量，如果出现，十有八九是主力出货。所以，对任何情况下的突然放量都要极其谨慎。

    第四，拒绝中阴线。无论大盘还是个股，如果发现跌破了大众公认的强支撑，当天有收中阴线的趋势，都必须加以警惕！尤其是本来走势不错的个股，一旦出现中阴线可能引发中线持仓者的恐慌，并大量抛售。有些时候，主力即使不想出货货，也无力支撑股价，最后必然会跌下去，有时候主力自己也会借机出货。所以，无论在哪种情况下，见了中阴线就应该考虑出货。

    第五，只认一个技术指标，发现不妙立刻就溜。给你100个技术指标根本就没有用，有时候把一个指标研究透彻了，也完全把一只股票的走势掌握在心中，发现行情破了关键的支撑，马上就走。

    第六，不买问题股。买股票要看看它的基本面，有没有令人担忧的地方，尤其是几个重要的指标，防止基本面突然出现变化。在基本面确认不好的情况下，谨慎介入，随时警惕。最可怕的是买了问题股之后漫不经心，突发的利空可以把你永久套住。

    第七，基本面服从技术面。股票再好，形态坏了也必跌，股票再不好，形态好了也能上涨。最可怕的是很多人看好很多知名的股票，当技术形态或者技术指标变坏后还自我安慰说要投资，即使特大的资金做投资，形态坏了也应该至少出30%以上，等待形态修复后再买进。要知道，没有不能跌的股票，也没有不能大跌的股票。所以对任何股票都不能迷信。对家人、朋友和祖国可以忠诚，对股标忠诚就是愚蠢。有人10年前买的深发展到今天还没卖，这显然不足取的。因为如果真的看好它，应该在合适的价格抛出，又在合适的价格再买进。始终持股不动，是懒惰的作风的体现。

    第八，不做庄家的牺牲品。有时候有庄家的消息，或者庄家外围的消息，在买进之前可以信，但关于出货千万不能信。出货是自己的事情，是很自私的，任何庄家都不会告诉你自己在出货，所以出货要根据盘面来决定，不可以根据消息来判断。 [孙成钢]


注意消息背驰

    做股票的人大都知道技术指标的背驰(包括顶背驰和底背驰)这种背驰出现时，就意味着顶部或底部的出现，而判断大势或具体股票的顶部或底部对于整个操作过程而言是至关重要的，深为一些技术派人士所喜爱和运用。

    谈到消息背驰，可能许多人就不那么熟悉，其实消息背驰和技术指标的背驰一样，也能及时准确地反映市场的顶部和底部，只不过一般人更容易被消息所蒙敝而显得麻木不仁，忽视它所发出的警报。所谓消息背驰就是指当普遍被认为利好的消息出现时，市场的反应却是 大跌，而当普遍被认为利空的消息出现时，市场反应却是大涨，这种 消息出现之后与人们的预期正常判断相反的现象就是消息背驰，它通 常及时、准确地预示着市场头部或底部的出现，一般都比较准确，如 97年11月8日三峡水利工程大坝合笼后第一交易日葛洲坝(600068)反 而大跌，结果形成了当时的头部。到目前(98年12月30日)为止，葛洲 坝已从当时的每股18元左右跌到现在的不到8元。

    其实消息通常被庄家机构用作出货或入货的良机，以好消息为例 ，在大家都认为的好消息出现或即将出现时，普通的散户由于对利好的期望过高，会出现盲目乐观的现象，对市场明显的加速下跌视而不 见，反而加码买进，并且不作任何风险防范工作，已经获利丰厚的庄 家或主力机构就会利用这种时机出货。由于此时散户一般都踊跃买进 ，疏于防范，主力庄家此时撤离，一般都可以走得比较干净、利索， 极为顺利地获利出局。如97年7月1日，香港回归这样的重大利好出现 时，深沪两市一些主力庄家集中在5月底到7月的这段时间出货，致使 两市形成明显的头部，反而由此揭开了漫漫熊市的序幕，而许多散户 却还在梦想7月1日香港回归刺激股市上升，根本对股市的下跌不予理 采，不断大量买进。结果由于市场主力的顺利出逃，股市失去了中坚 力量，反而一跌再跌，造成不少人深度套牢，严重亏损。因此说，当 消息出现时，应特别注意盘面的状况变化，以正常的市场反应为指导 ，即好消息出现就应该升，至少不大跌；而坏消息出现就应该跌，至 少不大升。如果消息背驰出现时，就应始终坚持根据盘面的变化来分析、处理问题，即盘面反映一切，切忌盲目乐观或过度悲观，以防深 度套牢或过早出局。再就是当技术面出现背驰信号时，通常也可以从消息面发现一些蛛丝马迹，两者可以相互印证，即很可能会同时出现消息背驰的现象，用大家比较熟悉的话来说，就是庄家利用好消息出 现时，散户盲目乐观大量买进的机会大量出货，顺利获利出局；或者 利用坏消息出现时，散户过分悲观失望大量出货的机会迅速大量建仓 从而为市场构筑了一个大底。这一点不是绝对的，但通常这两种现象同时出现时，说明市场的中坚力量已然出场或进场，所以说利用这一 点判断头部或底部的准确率在90％以上，是非常值得信赖且可以大力而为的操作根据。

    逐步加深对消息背驰的理解，从而进行理性地运用，实际操作时 应始终坚持以盘面变化为准，盘面反映一切，客观地看待和分析盘面 变化，切忌盲目地乐观或悲观，仔细地睁大我们的双眼，来客观地分 析各种市场现象，理性地对待各种市场机会，尤其是这种背驰现象出 现时，不论是技术上的背驰信号的出现或是消息背驰信号的出现都可以让我们准确、及时地确认市场的头部或底部，从而准确地把握市场的方向，为我们取胜于证券市场提供了良好的前提保障。 [陈蔚武]


追涨有门道

    春意盎然，好戏连台。投资者要迅速改变弱市中的操作定势和习惯，紧跟市场的变化，紧贴大资金的运作轨迹。

    一轮多头行情来临时，由于大资金急于将在底部吸足的筹码从高位派发，或急于迅速搜集筹码拉高建仓，每天上涨的股票总是多于下跌的股票，涨停板的股票更是一般行情中的数倍。这说明市场此时的主基调是“上涨”，如果我们仍然遵循“逢低吸纳”的策略，就极有可能被主力“轧空”，而错失骑上黑马的机会。历来的多头行情证明，一旦股指走强，资金前仆后继而来，就应该果断“追涨”，特别是追那些跌得狠、弹得快的个股。

    但追涨不是不管三七二十一见涨的高的股票就扫货，而是要根据强势市场的特点，追得恰到好处。一般来说，沪深市场在开市前半个小时（中级行情中）都是股价一天中较高或最高的时间，此时追涨，成本最高；而每天上午11点左右和下午2点钟或收市时的价位一般较低，这主要指那些和大盘同步的股票，而个别强势股走自己的独立行情，就要区别对待了。

    强势中，不少庄股连续涨停，你不在涨停价位置上排队，就根本吃不到货。还有一些股票是开盘后半小时内封住涨停，这就要看投资者对分时走势的把握技巧了。如果分时走势上5分钟K线在开盘后连续跳空向上，跳空缺口大，大盘回档，它不回档，这种股票极有可能快速封住涨停，故投资者应结合分析成交量和K线形态图，迅速做出是追涨还是观望的决定。

    当然，对强势股的追涨，不可能每一次都做得完美，有时候刚刚追进的股票，却碰到它的回落，这就要求我们扫货必须分批，建仓应留有余地。追涨不应一步满仓，这样才有可能给自己纠正判断失误的机会。 [邹建一]


百万富翁引以为戒的十大错误

    英雄卡尔森又推出他的新书”寻常百万富翁的八大投资策略助你成功”。翻开此书，首先吸引我的倒不是教你如何成为百万富翁的八大策略，而是其中罗列的“百万富翁投资者常犯十大错误”，是他的防守战术，而非进攻策略。就像在体育竞赛中一样，胜者常常是那些失误较少、坚持自己战术打发的一方。最大的错误是重犯同一个错误。百万富翁知道，犯错误是投资过程的一部分，问题的关键在於学习，首先要知道，“完美并非成就百万投资组合的前提条件。”为什麽？很简单，“每个人都会犯错误，即便是百万富翁也会...而成功投资的窍门就在於避免犯能够避免的错误。”或者按照一位美式足球教练所说，好的防守即是最好的进攻。

    基于对现实生活中170名百万富翁所作的调查，卡尔森总结出他们的“十大错误”，这可不是什麽纯思辨性的哲学论文，它们有现实生活体验作基础。

    这些错误是170名百万富翁的亲身体验，他们汲取其中的教训，并超越这些“学习的体验”，成功营造了价值超过百万美元的投资组合。因此，如要成为百万富翁，请避免犯以下十大错误

    错误一　未能及早开始。时间是你最好的朋友，拥有得越多，可能犯的错误就越多，但复利的魔力也会更长久地发挥作用，让你受益。我们知道，你要做的只不过是在二十五岁左右每月投资500美元，到六十多岁退休时即可成为百万富翁。最大限度地投资於401(k)计划。有三分之二的美国人会犯这样一个“最大的错误”--从不开始，因而也永远不得退休。以这些百万富翁为楷模，今天就开始投资！

    错误二　频繁抛出。抛出以“锁定盈余”？不幸的是，新式的线上交易技术使买卖变得过於容易。“百万富翁投资者之所以成为百万富翁，是因为他们不常犯这第二条错误，”他们不“以扣扳机为乐”(trigger-happy)，请记住，线上交易这只枪装有微力扳机(hair-trigger)，千万别动，不要鲁莽从事。

    错误三　抛出过晚。如果你避免频率抛出，则相应过晚抛出的机会就会增加，因为“恰好以最好价格抛出的机会微乎其微，不可能总是卖到最高的价钱。因此即使抛晚了也不要担心。”记住，“完美不是营造百万投资组合的先决条件。”关键是“买进时正确选择，”买业绩可靠的成长型股票或基金。

    错误四　盲目听从朋友、工友、特别是经纪人的建议。摩根士丹利丁威特公司最近的广告很出色，其中一幅是这样的　两位女士在美容院边烫发边攀谈，广告词　注意你的股市消息来源。卡尔森更进一步指出，在华尔街，或其他任何地方，你甚至不能信赖和蔼可亲的经纪人　“经纪人不是投资分析师，这一点请大家不要误会，他们是推销人，他们之所以成功，是因为他们是成功的推销人。”也不要理会所谓的内部消息和“建议”。

    错误五　短线投机。这是最大的错误之一。普通投资者不能做短线投机已属常识，他们通常都会买高卖低，两头蚀本，但问题在於能否从中汲取教训。“投资的最大风险不是遭遇市场走低，而是市场走高时却不在其中...不要违背客观规律。客观规律表明，市场短线投机是亏本的买卖。”

    错误六　买进时机定得生硬死板。“有时我们最大的敌人就是我们自己。”非要在某一价格买进不可，限价令单，等等--对待市场不要采用这种像绿眼膏(green-eyeshade)一样僵硬刻板的方式，这只不过是短线投机错误的另一翻版而已。“时限越宽，风险越小，宁可多花一点钱，但要买到好股票...在此问题上不要过於苛刻，锱铢必较。”

    错误七　在期货、期权和投机性股票上进行投机。绝大多数百万富翁都明白这样一个道理　绝不要在衍生工具、期货、期权、分值股票(penny stocks)、金币、彩票、艺术品拍卖和南海(South Sea)房地产开发项目上浪费宝贵时间，那怕只是五分钟。前些时，我写过一份关於短线投机的时事通讯，发现其中真正的赢家不是普通的美国投资者，而是经纪人。以下这些保守乏味的成长型股票/基金都有十年以上的稳固业绩记录，普通投资者要长期持守 AMERICA'S TOP GROWTH FUNDS美国最佳成长基金。

    这里也不要误解我们的意思，以为不应买具有投机性的科技股或科技基金。但要记住，今天的百万富翁倾向於将他们的大部分长期投资组合投资於长期证券。

    错误八　过分关注新闻。卡尔森还挺幽默　“我从来不会整天开著商业电视网CNBC，这在投资行业可能是独一无二的。”他也有电视，但“用来看体育比赛。”由於不用理会所谓的即时新闻，他能作出更好的投资决策。实际上，“过分关注CNBC或任何其他金融媒体的新闻是得不偿失的。”成千上万的华尔街和企业“内部人士”已远远赶在你前面，因此，对新闻作出反应很可能会被这些人算计。

    错误九　忽视投资“小节”。“投资大师会告诉你，注重细节才是真正重要的东西。”这儿一点佣金，那儿一点资本收益税，运营费用远高於平均水平，周转率过高，营销费，交易费用，等等，名目繁多。祖父说　“小钱做到心中有数，大钱自然不用操心。”一位朋友打比方说　在(华尔街)丛林里，你害怕碰到豹子和老虎，但最後活活吃掉你的却是蚂蚁。卡尔森说　“忽视小节，祸害无穷。”

    错误十　买“便宜”的股票，结果越来越便宜...“每个人都想找到一支“反弹暴发股”(crash stoc k)，能从两美元一下子涨到两百美元，下一个克莱斯勒(Chrysler)。”但百万富翁却认识到，他们“不太擅长选出能强力反弹的暴发股，”你不可能比华尔街的消息更灵通。经验告诉他们，那些专买投机性反弹股的所谓海底渔夫最终都会输得一败涂地。因此，还是长期持有业绩稳固的成长型股票和基金更为保险，不要做短线投机。

    十大错误勿犯 百万富翁准成

    美国投资者中只有三分之一可望顺利退休，因为他们现在就在认真规划。卡尔森的书是一个很好的提示，其中揭示的百万富翁的基本投资策略对广大投资者很有借鉴意义。强力防守可能是最好的进攻，避免犯此十大错误，无异於上了一堂免费的投资课。


HTTP 404错误-亿唐YG空间

一飞敬告

此页失效


股票投资的原则性

    很多投资者提到近期收益率一直不是太高，白白错过很多机会，有时候明明选中了一只大牛股，盘中稍有震荡，就送给了庄家，然后只能看着它飞涨，这是为什么呢？原因不外乎两方面：第一是选股能力不足；第二是操作不遵守纪律。

    一提到选股，大家经验都很多，各有各的长处。入市时间比较长的人，基本上都能准确判断市场热点，并且由此选出很好的潜力股。关键是有的人不能始终坚持自己的观点，市场稍有风吹草动，便对后市产生怀疑，从而也对自己手中的股票丧失了信心；或者见到其它股票大幅上涨，而自己的股票一直没有启动，就迫不及待地换股，结果往往换来一只调整股，卖出一匹大黑马。

    每个人性格不同，适用的投资方法也不同，不过从大多数人的角度出发，不宜每天跑短线，因为跑道可能会有问题，而且手续费负担沉重，在加上可能会出现的种种失误，使得做短线的人往往赚了小钱，丢了大钱，甚至在一波比较大的行情中不赚反亏。另外，在我们这个投机性比较强的股市上，除了少数股票之外，绝大多数股票也不宜长期持有，因为股价往往大起大落，长期持股也会丧失很多卖出机会。在一个风行坐庄的股市上，最好的策略就是紧跟庄家，做中线投资。

    既然认定做中线是最好的策略，那么一切操作原则都应该围绕中线投资而制定，并且在关键时刻尤其要遵守纪律，不能完全凭自己灵活掌握。投资的要诀在于早期发现，任何被多数人承认的热点都是过时的。97年，当所有投资者都认定买绩优股是最好的策略，一窝峰买进长虹和发展的时候，绩优股就再也不是好的投资工具了！同样，当数百家上市公司都开始参股网络，大家也蜂拥而上追上海梅林的时候，网络股也就该歇一歇了！提前发现低价股潜力的投资者，在3月中旬启动的这波行情中首先赚了大钱，而且现在很多人还沉浸在高价网络股的梦想当中，所以中低价股的炒作仍然不会结束。

    就选股来讲，我们可以发现，总市值非常小的股票长期走势明显超过大盘，那么我们在选股时就要重点选择小盘中低价股，特别是总股本和流通股本都非常小的股票，只要坚持这一点，你就能获得长期优势；其次我们也可以发现，在股票市场上，想象空间往往比实际价值空间更重要，价值被低估的绩优股，通常没有网络科技股涨得快，也没有即将被重组的绩差股涨得好，所以我们在中线选股方面，注重想象空间的挖掘，远比注重实实在在的投资价值来得重要。同样的题材，同样的股本结构，低价股往往比高价股有优势，因为市场参与者都有贪图便宜的习惯，股价绝对值低往往就给人一种便宜的印象，所以5块钱的股票涨到8块钱很容易，而50块钱的股票涨到80块钱却很难。选股就是要重视低价股。庄家做股票，也是从低价股当中下手。

    选好了股票，遵守操作纪律就变得异常重要。我个人观点，买股票不宜太多，但也不能过于集中，最好是3－5只，而且每只股票持仓量不能超过总资产的三分之一。如果投资过于集中的话，单个股票的大幅震荡往往使投资者心态变坏。既然认定所选择的股票都具有非常大的中线潜力，那么就应该耐心持有，不应该随外界气氛而随意操作，等到确实达到既定获利目标，才能卖出换股。操作上也不应全进全出，而要渐进式买卖。必须承认，股票的短期波动往往是出人预料的，谁也无法永远准确预测股价趋势，所以定好纪律，以不变应万变，是唯一的选择。发现一只好股票很容易，而从一只好股票上赚到很多钱却比较难。发明一套操作原则也很容易，在任何时间都坚持原则，不犯盲动性的错误，也很难。既然认定了一轮中级行情正在展开，那么为什么不能选好股票，坚持到最后呢？ [邱志军]


听消息的后果

    入股市已有了几年了，回顾一下伤心血泪史，总不是滋味。炒股总是到处打听消息，只要有消息，不管涨跌，就不加思索地追进去，一买就套，一套就是一年半载。好像每次行情启动都是解套行情，盼望自己的股票能早点解套。如果解套了，有了钱，还想翻本，又去打听消息，难得抓了一个黑马，只涨了一块钱就逃走了，结果这匹黑马疯涨了十块，真是卖青苗啊！原先入股市的时候是10万元，到头来只剩下了3万元，真是惨不忍睹。仔细分析了一下几年来的教训，市场上的消息有真有假，等待到散户那里，已经成为公开的秘密。例如，有人向我推荐“深万科”，说有消息，当时向我推荐的时候，股价已经是15元左右，于是我就闭着眼睛冲进去，而第二天这只股票只是冲一下就下来调整，结果套牢了，一套就是半年多，心里难受啊。仔细观察有消息的个股，消息流传出来，这个股票已经涨了百分之五十，等你再追进去，立刻进入调整，如果当时大盘形势不好的话，那就又成为套牢族。每次行情起来，总是先盼望着解套，然后再赚一点小钱出来，这种炒股方法，应该值得改进。

    总结一下，如果听到消息，首先应该分析一下这消息的来源，再研究一下该上市公司的基本面，最好是打电话向上市公司了解，如果是真实的，那再入市就放心多了。否则的话，整天提心吊胆，一不小心，就是几个跌停板，苦不堪言。如今的我已不再打听消息，只关注底部放量的个股，选种股票，一旦底部放量，那就证明有资金进去，一下子肯定出不来，这个时候，我入市就比较安全。等到大资金想出来的时候，我已经赚了好几块钱了，届时，我就笑咪咪地坐着数钱了。 [陈忠]


投资股市要有原则性

    从去年5.19以来，沪深股市走势特征发生重大变化，由于国家对股市的宏观政策发生了根本性转变，使许多大资金中长线看好后市，两地市场的成交量总体保持在历史上较高的水平，因而能够不断地创造许多个股机会，如1999年下半年的大调整中仍有四川湖山、综艺股份、广东福地等多只个股走出局部的大牛市行情。但是，由于股市规模比前两年大了许多，因此对个股机会的把握难度仍很大。去年大盘走出创新高的历史性行情，即使上证指数年末回调至1341点，还是比行情启动初期的1047点高出近300个点位，可是有70％～80％的中小投资者去年结帐时却是亏损。笔者认为，缺乏必要的原则性是大部分中小投资者投资股市产生亏损的根本原因。

    根据当前市场具体特点，我认为以下几条原则对中小投资者的实战具有重要意义：

    第一，顺势而为。股谚说“新手看价、老手看量、高手看势”，头脑中是否具有“势”这个概念，是区分一个投资者是否具有投资股市的职业素质的唯一标准。“顺势而为”这个耳熟能详的股市熟语至少有两个方面的含义，首先是顺大势而为，操作方向要与整个市场的趋势保持一致；其次是顺小势而为，即操作方向要与具体参与品种的趋势一致。如果一个投资者每一次操作都严格地从这两方面遵守了顺势而为的原则，那么即使他买入或卖出的价格不是很理想，我们都可以断定他最终必定会是一个赢家。需要注意的是，股市或个股的趋势判断是一个重要问题，从理论上讲，无论向上的趋势还是向下的趋势，必然都是一个曲折的过程，投资者要抓住的是其中的主要趋势，而主要趋势中孕含的相逆的次要趋势就是具体操作的良好位置。

    第二，操作谨慎。中小投资者介入股市，事先应充分认识到市场的复杂性。许多有经验的投资者采取行动前都要考虑一个关键问题，即投资风险的防范。一般而言，操作前采取谨慎的态度比之后采取补救措施更容易取得事半功倍的效果。操作谨慎至少也有两个方面的含义：一是尽量减少操作次数。任何一个投资股市的成功人士，必定不是一个频繁买卖的人，频繁出入，失误既多，同时也说明买进和卖出都很轻率。而仅仅因为专家之言就去割股或建仓的投资者，必定是一个亏损的投资者无疑。正确的操作策略是放过99次只有八成获利把握的机会，而抓住一次有九成以上把握的机会重仓操作。因此，一年之内操作次数不可过多，一般说来股市每年都有行情，只不过有的年头行情大，有的年头行情小，而行情来的时候，短的不过几周，长的也不过几个月，所以如果一个人一年到头总是不停地买卖股票，那么大多数市场处于调整的状态下就会加大输的概率，而且不仅亏损的概率加大，还要考虑到交易费用也较为昂贵；二是充分认识到市场的复杂性，对自己的期望不要过高，这样的话就可以避免产生抄到最低价及卖到最高价的冲动，同时还可以减少因其它股票上涨而带来的失落心态。

    第三，持股戒多，广种薄收的想法不切股市实际，持股过多会使一般投资者的风险增加几倍。因为下跌时，股市往往泥砂俱下，几乎全部个股都要有一段下跌过程，市场呈现出“整理下跌”或“轮跌”的态势；而上涨时，只有少数的板块或股票有可观的涨幅，对于整个大盘来说，永远只有少数股票具有较好的获利机会。有数亿大资金的主力机构都仅仅选定一只个股操作，资金要少得多的一般投资者大可不必反而去操作多只个股，在同一时间段内与多家主力机构斗智斗勇难度很大，建议持股不要超过3只。

    第四，学会空仓。时常空仓，可以使投资者的心态保持稳定。如果一个投资者一年中有两个月处于空仓状态，我认为他是一个成熟的投资者，而如果有三至五个月处于空仓状态的话，那么他无疑是一个高手。面对纷纭的个股起伏，面对媒体的各种评论和市场本身的诱惑而能无动于衷，那可真是“菩提本无树，何处惹尘埃”的至高境界了，外界的纷挠不会使他的冷静和理智有一丝拂乱，小的机会不屑一顾，大的机遇自然就容易把握。 [汪洋证券]


广开思路活用理论

    相信每一个投资股票的人都有自己判断大盘及选择个股的方法或理论。但是，许多投资人却不善于运用自己的理论，结果导致不断亏损。

    投资者每天可能接触到过各式各样的信息，例如：某上市公司公布最新涉足网络产业，一些分析师认为这种变化将使公司通向新的发展阶段。看到这条信息后，我们假定有两位同样经验丰富的投资人，他们可能会采取截然相反的操作策略，某甲赶快买进该股，某乙则马上将手中原有的该股脱手。为什么两位投资人对同一则消息会有如此两极的反应呢？这是因为他们对股票投资所持的理论完全不同。甲认为：该公司极具成长性，而且新业务将增加公司竞争力。因此值得买进；而乙投资人买卖的原则是：“听到谣言时买进，看到正式公布时卖出。”他认为投资者的预期往往会超前将股票推高到不合理的价位，一旦原先的预期真正兑现时，股价也将会马上滑落，故一旦该公司消息公布，则是卖出时机。显然上面例子的甲与乙的投资结果只有一人会获利。至于哪一个理论是正确的，我们暂且不论。我们认为所有的投资理论都是通过股价运行前后的关系去预测未来的走势，而投资人一旦认同了某种理论，往往只会专注于该理论关联的相关信息，而忽略与该理论无关的其他信息。那么这种心态背后潜藏了几个问题：第一，他永远只认为通过自己理论认定的股票会成功，不知道还有其他投资理论可导致成功。第二，他有可能变得过度自信，而无法从不同的角度深入评判股市。

    对于这个问题，我们认为，理论和工具一样，都是试图以简洁方式找出事物之间关系的人类发明，由于人类社会不断发展，任何理论都会有缺陷，就算是牛顿、爱因斯坦提出的理论，也不是万能的，也会有缺陷，何况股票市场这个充满未知数的市场。

    综合以上观点，投资人对目前市场中的各种理论方面均应采取一种一分为二的方法去加以研究。关键问题是要善于掌握两到三种能够相互补充的理论与方法去对股市进行研判。这样才能真正把握市场的脉搏。例如，有些理论适用于多头市场，有些理论适用于空头市场，有些理论适用于盘整市态，故投资人能够根据不同的市场状况而采取不同的理论方法，相信会最终战胜股市。 [中经信武证.黄昆汉]


忍者无敌

    证券市场流传着一句颇具哲理的话叫“忍者无敌”，许多股民朋友对此话也许并不陌生，但对其中蕴含的深刻哲理却缺乏理解。

    ‘忍’字拆开看，一个是‘心’字，一个是‘刃’字，合在一起即为心头之利刃，人们用利刃来封住内心时时冒出的各种欲望是一个件非常非常痛苦的事，就像刀来割心头的肉一样。

    股市中的‘忍’是一种更高境界的修为。证券市场是一个非常残酷地方，这里只有赢家和输家。在这个市场上，庄家和散户常常处于互相对立的位置。散户无论在资金上、信息来源上、操作工具、操作技巧上都与庄家存在着巨大的差距，散户与庄家能够抗衡的唯有正确的投资理念和技术分析方法。技术分析是可以通过学习掌握的，而正确投资理念的树立却很难，更多是靠自身的感悟。

    股市中的庄家了深知此理，像沪深两市最著名的大庄股之一亿安科技（０００８）中的主力，即为其中典型的代表。该股自９４年７月开始，主力便一直极具耐心地反复吸纳，反复打压，反复洗盘，直至荡尽市场浮筹，甚至连该股最坚定的长线投资者都开始动摇，丧失信心之时，该股主力才于９９年１月开始进入拉升阶段，从８元左右最高涨至１２６元。用“三年不鸣，一鸣惊人；三年不飞，一飞冲天”来形容该股的庄家实在是再恰当不过了。

    庄家尚且如此，可我们很多投资者却还缺乏这方面的认识，许多投资者都曾有过‘不卖不涨，一卖就涨’的经历。更有许多时候是其它股都跌，唯独自己的股在涨时，投资者却选择落袋为安。结果只赚到了蝇头小利，眼看着自己刚刚卖掉的股票一路狂升，后悔不已。还有的时候是买了股票就被套牢，赶紧割肉，而不顾大盘的基本面及个股的基本面是否发生了本质改变，这些都是缺乏“忍”术造成的后果。

    股市中的‘忍者’往往有多种，其中最主要的有下列两种：一种是那些一直持币忍耐的人，他们不是一味盲目的等待，而是有思想、有计划，按照股市的内在规律等待市场大的循环底部的到来，这种人往往一年只做一两次行情，却比那些天天在股市中打拼的人赚得不知多多少倍；另一种是持筹忍耐的人，他们会精心选择好的，有远大发展前景股票，一路持有，不畏庄家的威逼利诱，坚定不移地按自己最初的想法去做。这几年来一直持有东大阿派（６００７１８）、清华同方（６００１００）等股票的投资者，几年下来都有了１０番左右的收获，他们看中的是公司的长远发展，股份的稳步攀升，而不是看中该股的短线利润，这种人的收益率也远胜于那些缺乏耐心，追涨杀跌，天天跑短线的投资者。但这里我经特别强调的‘忍’决不等同于长期持股不动，有的投资者总说“我特别能，我的股一捂就是好几年”。但当问他为什么拿好几年时，回答却是“我一直被深套其中”。这是对‘忍’字的极大歪曲和误解，我们所要忍的不断的涨升，而不是不断地下跌。许多投资者，套牢的股票能拿三、四年，而刚从底部起来，涨得非常好的股票却拿不过三天，这都是一种理念上的错误。

    股市的真正功夫在市场外，要通过日积月累的修养性才能获得，我们要想真正能在股市中立于不败之地，成为股市的大赢家，更多地是要从生活中不断学习，不断总结，不断吸取养分，只有这样，才能真正领悟到‘忍’字的精妙之处。

    中国经济正步入新一轮的高速增长期，股市的中长期向好是无庸质疑的，但国家对股市发展的重点正在转向大力培育机构投资者，广大散户在今年的涨升行情中已感觉越来越不适应，赚钱越来越困难，常常只赚指数不赚钱，甚至赚了指数还赔钱。在未来的股市中，单纯追涨杀跌的投机式操作将越来越没市场，取而代之的将是一批具有科学投资理念，拥有强大综合实力的大型投资基金、投资咨询公司，那些不具备‘忍’术的投资者只能借助基金和投资公司的优势才能与庄家抗争，搏取利润。 [石振星]


学习庄家的思维方式

青海证券

    庄家除了在资金和信息方面的优势外，我觉得最主要的是庄家的思维 方式和操作方式与散户有极大的不同。

    一、庄家用几个亿、十几个亿做一只股票，散户用十万、几十万做十 几只股票。

    二、庄家做一只股票做一年甚至几年，散户做一只股票做几周甚至几 天。

    三、庄家一年做一、两只股就大功告成，散户一年做几十只股、上百 只股还心有不甘。

    四、庄家喜欢集中资金打歼灭战，做一个成一个；散户喜欢买多只个 股作分散投资；有的赚，有的赔，最终没赚多少。

    五、庄家在做一只股票前，对该股的基本面、技术面要作长时间的详 细调查、分析，并制订了周密的计划后，才敢慢慢行动；散户看着电脑屏， 三、五分钟即可决定买卖。

    六、庄家特别喜欢一些较冷门的个股，将其由冷炒热赚钱；散户总喜 欢一些当前最热门的个股，由热握冷赔钱。

    七、庄家虽然有资金、信息等众多优势，但仍然不敢对技术理论掉以 轻心，道琼斯理论、趋势理论、江恩法则等基础理论早已烂熟于胸；散户 连Ｋ线理论都没能很好掌握，就开始宣扬技术无用论。

    八、庄家总是非常重视散户，经常到散户中去倾听他们的心声，了解 他们的动向，做到知己知彼，并谦虚地说：现在的散户越来越聪明了；散 户总是对庄家的行动和变化不屑一顾，并说：这个庄真傻，拉这么高我看 他怎么出货！

    九、庄家做完一只股票后就休假去了，说：忙了这么长时间了，也该 让钱休息休息了；散户做完一只股票说：又没赚多少，还得做，绝不休息 。

    十、庄家年复一年地做个股赚钱；散户年复一年地看着指数涨却赔钱 。

    正是由于庄家有着以上与我们截然不同的思维方式和操作方式，最终 成为市场的赢家。那么假如我们散户也能谦虚地多向庄家学习，学习他们 的思维方式，学习他们的操盘技巧，学习他们的耐心，学习他们的心态， 最后以其人之道还治其人之身。不久的将来，我们也会成为市场的大赢家 。到那时，庄家也只能感叹：“聪明的散户越来越多了。”


股应该怎么炒

    如果给“炒股”下一个定义，我想应该是“以博取股价波动差额收益为目的的短期投资行为。”据本人统计，我国证券市场中20%的流通股股东是抱着“炒股”的目的入市的，而非投资公司的经营与利润获得稳定长期的投资收益。为什么会多出这20%来呢？当然还包括一个人的帐户还代理着几个亲朋好友的资金。当然我在这里不想讨论这种情况的对与错，也不想去分析产生这种情况的多方面复杂的原因，只想就炒股而谈炒股。如果你真的以“炒”的心态入市，则需注意以下准则：

第一条准则：多看少动。

    有一个问题我一直不太明白：我国散户股民中的大部分人到底在依照何种标准操作：依照公司面，信息不可靠；依照技术面，水平不过关；依照消息面，真假难判断。在这种情况下理应谨慎才是，可是大部分股民似乎并未受这些客观条件限制的影响炒得很欢。统计结果表明：股民亏损比例要明显超出盈利比例。那么为什么有那么多人却乐此不疲呢？因为人们总能赚到钱。可赚得钱又哪去了呢？大部分人当然是又赔回去了。在没有可靠判断标准的情况下追遂变动差价在统计意义上赔赚相当的局面是正常的，再加上其他方面的因素，赔多赚少的情况也就不足为奇了。

    那么普通投资者，尤其是中小投资者在自身的先天条件处于弱势的情况下保持安全第一的原则多看少动当然是十分必要的。只可惜实际上这一群体是市场当中换手率最高的群体，这只对家，对券商有益，对他们自己却没有丝毫好处。当然我说要多看少动并不是指一味做长线投资。炒股本身就没有绝对的长短准则，你该长还做长，该做短还做短，但是操作一定要有节奏感。操作的频率要放慢，次数要减少，在最有把握的时候才出手。尽量克服冲动心理，不要在说不清理由的情况下改变既定的买卖思路；不要在同一时段内操作多支不熟悉的股票；尽量将每一次操作的时机把握好，宁精勿滥。这样做的效果应该比频繁换手要好，而且同时节省了不少时间和力。

第二条准则：看长做短。

    我这里所说的看长做短当然不是仅指看着长线做短线，而且指要将操作的周期控制在一个可预见的未来当中。什么叫可预见的未来？这里给大家讲个笑话：

    某股民问某官员：“短线被套怎么办？”

    官员答：“做中线。”

    股民又问：“中线被套怎么办？”

    官员又答：“做长线。”

    股民再问：“长线被套呢？”

    官员笑答：“那就为中国证券市场做贡献！”

    在上述的对答当中，双方都对在可预见的未来当中股价起码的变动限度没有的概念，所以操作策略上只有被动的等待。

    看长做短的第一层含义是指计划中做短线操作的个股也需对该股做长线投资价值的分析。因为大部分人的短线操作都是基于技术上或消息上的原因，基于这种原因进行短期投资甚至追高介入也是可以的。但同时你也需算一本账：从公司状况和市场的平均水平来看该股在一个可预见的未来当中是否就真的值现在这么多钱。同时也从历史角度和市场同类个股平均定位水平角度来判断该股长期停留在这一价位上方的可能性是多大，以及长线的变动限度是多少，做到心中有数。如果你发现该股根本不值这么多钱，而股价又偏偏这么高，那么你就是在纯粹的跟庄炒作，与庄共舞要时刻小心，见好就收不要恋战。

    这样做的另一个好处你可以很清楚的认识到短线被套之后怎么处理。如果在可预见的未来内该股回到目前股价的可能不大或该股已经不值这个钱，果断斩仓了事，如果被套的价位在可预见的未来内处于该股的正常被动范围的，你可以咬紧牙关等待或是在低价补仓。这是一个很浅显的道理，可惜有人不明白，我前天还接了一个咨询电话，问98年40元买的长虹何时能解套？我不有所疑问，难道他在99年就没有想一想长虹如今还能有那个价吗？5.19炒到25元已经很了不了，还要等到40元解套？百元追亿安？是可以的！因为强庄无定式，可能再拉高，但是也应该清醒的认识到亿安公司就算再好，也肯定不值那个价，无论获利不获利都得快跑不能久留。

    看长做短的另一层含义是对长线投资品种应该持一种什么样的态度。我在前文《论经第十九：品种选择重在层次》中已经讲了长线投资做为“仓底”的概念，但是在一种情况下长线投资也可以在短期内出手，比如突发的强庄行情，明显涨幅超过了你的长期预期，此时可看长而做短，先出再说。另一方面我发现了一个事实，经常在营业部看盘的股民不大可能握住长线成长品种的，因为他受不了电梯式上下的那个罪，心里总象有猫抓似的。相反真正握住长线大牛股的同志们往往都不太缺钱用，不太关心股市的人。所以看长做短的原则也是提出了一种折中的方案，你可以长期持有一支股票，但是可以阶段性的去持有，反复去做波段，条件是将市场节奏看准了。

第三条准则：看短不做长。

    与上一条原则看长做短相对应的另一条"炒"字诀就是看短不做长，也就是说你计划当中做是短线，出手就应该坚决，这里举一个例子，某天我有一朋友摸到了我的办公室，缠着我要我给他推荐一支股票，要求是当天买入第二天扣除手续费能赚个3-5%就出来，我当时说这可是太难我了，庄又不是我帮的，我怎么知道谁家明天拉呢。但是在他的一再坚持下，我很无奈的经过多方咨询，还是给他推荐了一支股票，他当时就买入。第二天一开盘，该股果然一路拔高，涨幅在8%左右，这下我以为可以松一口气了，因为任务完成了，不料一会就接到了这位老兄的电话，他在电话那边就象火烧了屁股那样着急，问我到底卖不卖？我当时就感到很诧异，本来按照一种很明确的操作思路，只打一天的短线获利在3-5%之间，计划一切进行的都很顺利，为什么这位老会改变已经成功的思路呢？因为我当时给他推荐的依据也就是一天的思路，再问我以后的事情至少我在当时是不能回答的。

    近期社会上也公布了一些非常优秀的股民的操作实战业绩，我对照他们的交割单仔细的分析了一遍，发现有两个特点，这些股民中的高手要么做长线很耐心，要么做短线很坚决。

    看短不做长真正有价值之处是保持一种操作上的理性，现在很多股民的短线操作基本上都基于短线上的理由，比如技术面和突发消息面，这些操作单方本身只带有短线上的指导意义，但是我们可以经常看见一种情况，一位股民基于短线理由进行短线上的操作，效果很好，股份确实上涨了，但在这时候他却疑惑了，到底该不该卖呢？万一我卖了它又涨了怎么办？那我的建议是在这种时候坚决要卖，除非你有明确的短线变中线的理由。在我研究很多股民的被套现象当中发现大部分被套个股实际上在买入后的短线上都有获利的机会，被套原因在于做短不坚决，这并不仅仅是一个贪心的问题，而是不知道将操作把握在自己可控制的范围之内。


散户最应向庄家学习的是什么？

    在股市众散户的心目中，“庄家”几乎可以等同“敌人”的含义。不论是“战胜庄家”的口号，还是“跟庄策略”的概念，其目的都是企望在与庄家的周旋中，散户自己能成为一个赢家。与“敌人”打交道，当然得了解“敌人”、研究“敌人”，甚至还得向“敌人”学习，否则，盲目的周旋，只会导致自己迅速的失败。向庄家学习些什么呢？

    现在已有不少书刊文章揭露、披露、分析了庄家在操盘时的种种策略与诡计，对此，我们无疑都应该尽可能多的去了解掌握，以便我们在股市实践中能较好地识别种种复杂走势，确定自己的操盘策略。但，股势如棋局。所以，即便我们熟知了不少庄家的谋略，可是，散户能超越庄家做赢家的概率，却仍然很小、很小。

    这是为什么呢？这是因为股市自身的特点与规律所致。因为，股市不是一个静态的线性的画面，而是一个活跃异常随机性很强的博弈场所。在股市中，没有永恒的热点与概念，也没有不变的赢利或亏损的定式。一切都在变化之中，惟有“变化”的特点不变。

    当庄家用某一种谋略曾赚了大钱，而你经过学习研究后自认为也掌握了庄家的谋略可以稳操胜券之时，在下一轮博弈中，庄家却又会用另一种技巧将固守老谋略的你，打得大败而落荒，或亏或被套。

    既如此，我们能从庄家那儿学到些什么呢？对庄家的种种操盘谋略，并非不要学习研究，关键是应明白，那些东西还只是一些起辅助作用的“目”，不是能举足轻重的“纲”。“纲”就是主要矛盾。

    庄家操盘谋略中的“纲”是什么呢？换句话说，我们最应向庄家学习的东西是什么呢？是操盘中有“包含应变举措的计划性”。

    这之中有二点：

    一、计划性。

    这个股票，准备怎么做？（用什么题材吸引散户、制订操作时间表）拉升股价的基本目标价位是多少？（量自己资金大小之力而定）控盘量为多少？操盘方法选哪一种？（或猛吸猛拉，用资金量换时间量，快速结束战役，或慢牛稳升，用时间换空间，或既要西瓜、也收芝麻，上升中不断沿途震荡，顺便赚数次差价利润）等等。

    一切在事前均有细致考虑，操盘步骤全已周密计划，所谓炒股票，对庄家来说，只不过是照计划一步步地去办一件事而已。散户常有的那种盲目性风险，庄家基本是没有的。

    二、应变措施

    虽说庄家是掌握了一只股票一段时期内涨跌的主动权，是在搞他的“计划经济”，但他毕竟也只能玩小股民于股掌间，而绝不敢去戏玩“大势”的。这“大势”包括大的经济政治背景，政府的政策，还有股民当时的心态等等。

    任何周密的计划，在实践中总会遇到一些突然出现的因素。此时，按原定计划修正方法择以应变，才是高明之举。而庄家就通常事先尽可能多的制定确定了自己的这类种种高明。

    有些股票明明涨势喜人，稳步上升，股民看好踊跃参与，可是，中途却突然来了个高台跳水，几个月的涨幅，几天之内全部完蛋。这并非庄家不喜欢股票继续上涨，而是实因突然不利他的因素出现，冲突了他的操盘计划。此时此刻，庄家不会让“计划”去碰那个充满风险的突发利空，相反，他会使“计划”主动为风险让路，不战而撤。虽尚只赚小利，也要落袋为安，绝不拿自己的金钱去冒险。[青近军.市场指南报]


出货的技巧---怎样不被套牢

    会买是徒弟，会卖是师傅，要保住胜利果实，应该讲究出货的技巧。以下是八个窃门：

    第一，有备而来。无论什么时候，买股票之前就要盘算好买进的理由，并计算好出货的目 标。千万不可盲目地进去买，然后盲目地等待上涨，再盲目地被套牢。

    第二，一定设立止损点。凡是出现巨大亏损的，都是由于入市的时候没有设立止损点。而 设立了止损点就必须执行。即便是刚买进就套牢，如果发现错了，也应卖出。做长线投资的必 须是股价能长期走牛的股票，一旦长期下跌，就必须卖！

    第三，不怕下跌怕放量。有的股票无缘无故地下跌并不可怕，可怕的是成交量的放大。尤 其是庄家持股比较多的品种绝对不应该有巨大的成交量，如果出现，十有八九是主力出货。所 以，对任何情况下的突然放量都要极其谨慎。

    第四，拒绝中阴线。无论大盘还是个股，如果发现跌破了大众公认的强支撑，当天有收中 阴线的趋势，都必须加以警惕。尤其是本来走势不错的个股，一旦出现中阴线可能引发中线持 仓者的恐慌，并大量抛售。有些时候，主力即使不想出货，也无力支撑股价，最后必然会跌下 去，有时候主力自己也会借机出货。所以，无论在哪种情况下，见了中阴线都应该考虑出货。

    第五，只认一个技术指标，发现不妙立刻就溜。给你１００个技术指标根本就没有用，有 时候把一个指标研究透彻了，也完全把一只股票的走势掌握在心中，发现行情破了关键的支撑， 马上就走。

    第六，不买问题股。买股票要看看它的基本面，有没有令人担忧的地方，尤其是几个重要 的指标，防止基本面突然出现变化。在基本面确认不好的情况下，谨慎介入，随时警惕。

    第七，基本面服从技术面。股票再好，形态坏了也必跌，股票再不好，形态好了也能上涨。 即使特大资金做投资，形态坏了也应该至少出３０％以上，等待形态修复后再买进。对任何股 票都不能迷信。对家人、朋友和祖国可以忠诚，对股票，忠诚就是愚蠢。有人１０年前买的深 发展到今天还没卖，我认为是不足取的。因为如果真的看好它，应该在合适的价格抛出，又在 合适的价格再买进。始终持股不动，是懒惰的体现。

    第八，不做庄家的牺牲品。有时候有庄家的消息，或者庄家外围的消息，在买进之前可以 信，但关于出货千万不能信。出货是自己的事情，任何庄家都不会告诉你自己在出货，所以出 货要根据盘面来决定，不可以根据消息来判断。 （来源：山东神光）


初入股市常范的错误

    每个股民都有从一个什么都不懂的人民历经磨难成为一个股民。初入股市常常要犯些错误，就我得体会我认为：

    1、大部分投资者不懂选择好股票的标准，所以入不了门。他们往往盲目地去买股票。

    2、在股票跌的时候买进最容易赔钱，有人专爱拣便宜货，却往往是便宜没好货。

    3、另一个坏习惯是，往下而不是往上加买。你在40元买进，30元时再买，平均价位是35元。这一外行投资策略会造成巨大亏损，几次大赔就可能全部输光。

    4、爱拣便宜的人往往会买一大堆便宜货。两三块钱的股票惹人爱，但如果买一大堆，赔起来也很快。买廉价股票佣金多付，跌起来比其他股票要快得多。专业投资者和大基金都不大买5~10元的股票。没有大买主，股票很难升值。

    5、初学者往往想一蹴而就，他们不经过充分的研究和准备，不学习基本技巧，就想大赚特赚。

    6、许多投资者主流都喜欢根据内幕，小道消息和某些顾问公司的建议来买股票。他们宁愿听虽人的话，拿自己辛辛苦苦赚来的钱去冒险，而不是想办法自己搞个明白。大部分小道消息是假的，即使是真的，股票价格也往往会反着走。

    7、投资者仅仅是看分红高或是价格/收益比率而购买二流股票。分红并不重要，一个公司如果分红太多，它就得外出筹资并为此付出高利息，但一家公司的价格/收益比率低可能是因为它过去一起表现不佳。

    8、人们喜欢买名字熟悉的公司的股票。你在通用汽车公司上班并不意味着通用汽车公司的股票要涨。许多好股票公司的名字你可能从未听说，但通过研究却可以发现。

    9、大部分投资者找不到好的信息咨询，有的得到好的建议也分辨不出，或不能照办。一般的朋友，经纪人或咨询公司都提不出好建议。只有少数已经在股市有所收获的朋友、经纪人或咨询公司的意见才值得参考。出色的经纪人和出色的大夫、律师一样难得。

    10、98%的人都不敢买价格刚创新高的股票，他们总觉得价格太高。但个人的感觉和想法往往与市场不符。

    11、大部分蹩脚的投资者都死守亏损，不愿割肉。在损失还小，还合理时他们不愿了断，却一厢情愿地死守，直到亏损不断扩大，这是人性的弱点。

    12、出于同样的原因，投资者总是很快兑现利润。赚钱的股票总是很快就卖掉，亏钱的总是死守着，这与正确的投资程序正好背道而驰。

    13、个人投资者过于担心税和佣金。投资的首要目标是赚钱，过多担心交税往往导致为躲税而作不合适的投资。有些人为了达到长期少交税的要求，持股时间过长，失掉不少利润。买卖股票的佣金相对来说是个小问题，更重要的是做出正确的决定，采取必要的行动。股票比房地产优越的地方就在于低佣金以及灵活性。

    14、很多人喜欢在期权方面大量投机，想以此快速致富。他们买期权时，错误地专购短期的、廉价的，而这样的期权比长期的风险要大得多。有些人还抛售不受保护的期权，这样做是为了蝇头小利承担大风险。

    15、新手往往过多使用限价报单，而不用市价报单，他们过分计较价格，而忽略了大的走势。限价报单会导致脱离市场，该撤单出场时不果断的局面出现。

    16、有些投资者总是举棋不定。他们在决策时不知道自己在干什么，既无计划，又无准则，所以左右为难。

    17、大部分投资者不能客观地看待股票，他们总带有主观愿望和喜好。他们凭自己的愿望决策，从而忽视市场的信号。

    18、投资者常常受一些并不真正紧要的事情影响，比如：送股，增加分红，新闻发布，咨询公司建议等。(青海证券)


谨防股市操作中的通病

    在股市中，由于利益驱动特别强烈，因此，几乎每时每刻都有人在犯错误。"错误是伟大的导师，要使自己变得聪明，就必须向错误和挫折学习"。尽管股市没有记忆，同类的错误总是不断地沉渣泛起，让人一犯再犯。弄清股市操作的通病，经常以此为镜，也是走向成功的阶梯。

    根据多年来股市正反两方面的经验、教训和笔者的切身体会，特将股市操作错误的通病解剖如下：

    １、忽视震荡箱

    许多人仅根据宏观经济面向好，就一厢情愿地指望股市一涨再涨，而忽视了扩容的压力和政策调控，淡化了箱型观念。以上海股市为例，实际上每年都有一个缓慢上移的震荡箱。如１９９５年是６００－８００点，１９９６年是８００－１０５０点，１９９７年是１０５０－１２５０点，１９９８年是１２００－１４００点，若看不到每年箱型震荡的箱底和箱顶，就必然会在箱底空仓而踏空，在箱顶满仓而全线被套，把半年乃至一年的成果悉数揩光。

    ２、控制不好不同波段位置的仓位

    在人气极旺的时候，许多新股民就迫不及待地入场，小赢了几次后，就自我感觉良好，迅速作出满仓决定，生怕资金搁着浪费了利息，而不仔细研判大盘是处于波段底部，还是中部，或是顶部，以致先赢后输。即使是一些老股民，包括机构，也往往因为对形势、政策、供求判断不准，在缩量的波段底部，人气散淡时恐惧杀跌轻仓，在放量的波段中部，人气恢复时从众建大半仓，而在放巨量的波段顶部、人气鼎沸时贪婪，追涨满仓。

    ３、热衷于做小差价而告别"黑马"

    当大盘或个股经三大浪下跌见底后，主力为了拣回低价筹码，往往会反复震荡筑底，甚至将股价"打回老家去"。此时，许多人往往心态"抖忽"，将抄底筹码在赚到几角钱小差价后就拱手相让，套牢者见股价出现反弹，便忙不迭地割肉。指望再到下面去补回来。岂知，主力往往在底部采取连拉小阳，或单兵刺探再缩回的手法建仓，将底部筹码一网打尽后，便一路拔高，甚至创出新高，使"丑小鸭"演变成"小天鹅"。很多人就是因为贪图小差价而痛失底部筹码，甚至在走出底部时割肉，酿成了与"黑马"失之交臂的悲剧。

    ４、急于抢反弹而被深度套牢

    股市中有时会出现一种连续几十个交易日单边上升后的"缓上急落"波段，指数或个股在急落时往往跌势猛、幅度深，主力不顾一切地杀跌，兑现获利盘。许多看不懂这种凶险走势的人，往往在见顶后的第一根"大黑棒"时就去抢反弹，好比是在半空中用手去接从高空掉落的一把尖刀那样地不合时宜，结果十有九套。随后就采用摊平法，越跌越买，在下跌第一波中就耗尽了资金，以致眼睁睁地看着下跌第二波、第三波的发生，直至底部时也无法动弹，陷入极其被动的境地。

    ５、不善于在上升左半球冲顶时分批了结

    多数人在大盘个股处于顶部区时总是对市场利好有较高的预期，受旺盛人气的干扰比较大，对指数和个股的创新高的期望值过高，急于扩大战果，以求暴利。因此，明明顶部区域特征明显，也不甘心于在上升左半球时分批了结；而到了见顶回落后，在下跌右半球之初，明明盈利已在减少，仍不忍心下手了结，乃至顶部反抽时又异想天开能"再创新高"，以致再次贻误了平仓出局、落袋为安的良机，导致顶部套牢。

    ６、患得患失，不愿及时止损

    多数人买进股票后，抱着"非赚不卖"的念头，心往一处（上涨）想，劲往一处（上涨）使，而害怕想"亏损了怎么办"的问题，以致于指数或个股从顶部下跌５-７％时，仍死捂不放，执迷不悟，不甘心割肉认赔。哪怕指数、个股一跌再跌，也迟迟不愿作出反应，直到人气出现恐慌，损失扩大到难以承受的地步，才如梦初醒地杀跌出局。而此时，股价往往已接近底部，割肉不久，股价便出现了大涨。

    ７、在反弹时用全部资金押在一只股票上，孤注一掷

    有的人在底部踏空，心态很坏。当大盘反弹到中位时，便手忙脚乱，急于凭印象补仓，全线买进在整轮跌势中不跌反涨的高价强势股，试图赌一下。谁知，刚买进，大盘反弹就夭折，所买的个股跳水更厉害，"整筐鸡蛋"全都被打碎。若适当分仓，买３-５只股票，还有获利个股与亏损个股对冲之机会。

    ８、在涨至波段中位时，不善于高抛低吸

    通常从波段底部涨到中部，主力总会进行震荡洗盘，甚至筑双底，以提高市场平均持股成本，并降低自己的持股成本。很多人只看到放量后必上涨这种可能性，而看不到放量后回头的可能性，以致明明有较大的获利，顷刻化为乌有，甚至变成套牢。意志不坚者误以为反弹结束，便割肉出局，谁知稍后又涨了；先期在中部未抛出的人见股价又上来了，便吸取教训，及时"高抛"。谁知，这次股价真的上去了，遂造成了踏空"黑马"的错误。

    ９、只想赢大利，而看不上"小利"

    许多人总是铭记着１９９６、１９９７年大牛市时指数上涨３６％的辉煌历史，垂涎别人的成功，以此套用到震荡市、箱型市、平衡市、牛皮市、乃至弱市的盈利期望值，面对着一两天内就获利１０％，面对涨停板，贪欲遂起，不肯将获利成果全部"拿下"，或"部分拿下"。岂知，此乃"脉冲"行情而已，次日便一路下挫，机会错失，由账面盈利变成了实际亏损。在股市中，不善于在资金卡上做"小加法"的人，是不可能在资金卡上做"大加法"的。

    １０、迷信股评家、咨询公司和机构测市的观点来研判大势

    许多人总以为自己资金量小、经验不足、人微言轻，把握不了大势，遂将对大势的判断权交给了股评家、咨询公司和机构测市的栏目。其实，这往往是错误的。

    须知，股评家和机构发言人也都是人，也有人性的弱点，也有思想上的片面性，也有利益驱动（有的本身就代表了主力、庄家的做多或做空的意图）。这些人往往在技术指标处于底部，均线呈空头发散式排列、成交量极度萎缩、人气低迷时看空，称"还要探底"；在技术指标处于顶部、均线呈多头发散式排列、成交量放巨量甚至天量，人气鼎沸时看多，称"还要创新高"。这种机械的技术分析和"金玉良言"往往是市场走势滞后的反映，主力正好与此反做。不然，机构在底部怎么拣得到割肉筹码，在顶部将筹码去抛给谁？对于这种历史上曾一再发生的情况，若盲目跟从，追涨杀跌，便会蒙受重大损失。当然，也有这样的情况，股评家、咨询公司和机构在犯错后，根据新情况而及时修正了观点，而大众并不知道。因此，对"迷信"者而言，丧失了"主权"，就等于把自己的资金的"生杀"大权置于一种十分危险的境地。

    １１、以旧观念、老经验来选股，吃不透每年的热点变化

    股市热点年年岁岁均不同，无不是与当年的经济、金融形势和上市新股的主流品种和价格定位相关。如１９９８年的市场热点是"低价股、重组股"，但很多人仍按照１９９６年-１９９７年的热点来选股，严重脱离现实，按旧思路买进长虹、发展、春兰等绩优股，而抵制资产重组行情，反而亏了钱。

    １２、选股时受"强者恒强，弱者恒弱"的形而上学的误导

    股票与世界上任何事物一样，没有"恒强"或"恒弱"的状态。

    但主力、庄家往往在顶部或次顶部时鼓吹"强者恒强、弱者恒弱"的口号，以便扩大个股的盈利，打开上行空间，在高位尽可能多地把筹码倒给跟风的中小散户，然后在震荡、压低、杀跌中，利用人们抢反弹的心理，乘机出逃获利筹码。

    而在底部或次底部时，往往鼓吹"弱者恒弱"的口号，目的是引发大户、中小散户割肉盘涌出，打开下跌空间。为此，他们总是在大盘上涨时，肆意打压某强势股；在大盘下跌时，再狂炸某弱势股，使人们对此彻底丧失信心，主力却不动声色地建仓，再拉高台阶横扫割肉盘，以便培育出未来的"黑马"。而许多人所犯的错误，正是在顶部时，与"恒强"的"黑马""握手"，追涨吃套；而在底部时，与"恒弱"的潜在"黑马""告别"，岂有不输之理！

    １３、靠打听"绝密消息"和别人的推荐来选股，结果屡屡"吃药"

    很多人原先凭自己的独立研判来选股，虽然难以捕捉到"黑马"，但也有不同程度的获利。后来感到这样做资本增长太慢，不如凭消息或报刊推荐见效快，于是就改弦易辙，开始注重打包票的"绝密消息"或报刊上的信息，果然也成功了几次，便视为灵丹妙药，不再花功夫研究公司基本面、股价走势和所处位置。即使明明已在顶部满仓，但得到"绝密消息"后，马上重仓介入一只"黑马"股。岂知，主力见跟风者一多，就震仓洗盘，并因大盘走软而改为往下拔档，听消息者便被深度套牢。其实，从总体而言，股市中所谓的"绝密消息"既然能广为流传，就已谈不上绝密，往往是"药头"，被证明是错的。即使最终被证实是对的，股价也往往已提前到位。因此，有一句股市谚语说得很对："内部消息多的人反被消息误"。

    １４、不敢买无量创新低或无量创新高的股票

    在连续跌势后，多数投资者熊市思维严重，对那些业绩不错或有资产重组题材的个股仍抱着传统的偏见；有的个股在底部横盘一段时间后，明明是主力炸盘，无量假破底，却吓得不敢买，生怕还要跌；而有的个股连续走高，并在无量创新高时，更不敢追涨，生怕被套牢，结果失去了一段大涨行情。其实，无量破底或无量创新高，都说明筹码大多数集中在主力手里，后市定有大行情。对付它的最好办法是，趁回档缩量时适量介入。

    １５、只敢买名气大的股票，而不考虑盘子大小、股本扩张能力和成长性

    有些人买股票就像买保险，认为凡名气很大的股票，既说明以往赚钱的人多，也说明这家公司可靠，保险系数高。正因为如此，１９９８年年初很多中小投资者专买长虹、海尔、深发展等名牌股，而忽视了如今这些股票价格高、盘子大、股本扩张能力差等缺点，结果接了最后一棒，成为以往获取暴利的中长线买家撤退的垫脚石。

    看似最安全的股票，往往是风险最大的股票，所受的损失大大超过了指数下跌的幅度。而１９９８年股市的市况却是，以往几年中名气最坏、受损最多、业绩最差的股票，借助于资产重组而群体"升天"，远远跑赢了大盘。

    １６、挂单时分分计较，以致错失抄底逃顶、获利避险的良机

    由于在底部区域买进时，双方撮合的机会较小，很多人看到盘中显示超过自己报出的价位，便以为成交。次日才发觉并未成交，然股价早已面目全非，就不敢再作行动，以致失去了大的获利机会，或导致亏损加重。其实，既是底部买进，就应提高几分钱确保成交。既然是在顶部卖出，就应压低几分钱强行成交。这样做，实际成交价往往比你所报的价更令人满意。

    １７、见利好追涨，见利空杀跌

    许多人把实事求是的原则机械地搬到股市用，将利好和利空消息都作为"实事求是"来理解并加以贯彻，结果屡屡上当被套。殊不知，个股的利多和利空在市场往往呈现相反效应。上市公司业绩大幅增长、大比例送股的利好消息公布之日，却不涨反跌，常常拉出放量长黑，主力乘机出货，跟进者十有九套。而上市公司业绩下降、送股"泡汤"，甚至亏损的利空消息公布之日，却不跌反涨，并放量拉出长红，主力乘坏消息进货，杀跌者十有九踏空。主要原因是信息披露不规范，数月前已走漏风声，被主力获取，在股价走势中早已提前反映，以致消息正式出台后，走势便出现逆反。"不是股价跟着业绩和方案走，而是业绩和方案跟着股价走"，不知原委的投资者屡屡被利多或利空消息的相反效应弄得晕头转向（新证券）


明白选股

    嫁汉嫁汉，穿衣吃饭；炒股炒股，钱包要鼓。不同的人怀着同一个目的---赚钱，来到股市一搏，每人选股的标准不同，犹如女人找老公，不管人品好坏，"最重要是要有钱"是一种标准，"贫富无论，只要人品一流"则是另一种标准，"钱不能太少，人不能太坏"是第三种标准。对应这三种选老公的标准，在股市中亦有三种选股思路，第一种是纯粹"技术派"或"图表派"，这些人选股如同选情人，无论股票的内在素质如何，只要技术上发出买入信号就坚决介入，事先设好止损，如果"感情不合"，就马上止损离场；而第二种人是纯粹的"基本分析派"，他们选股的思路是根据业绩和上市公司财务报表、行业景气度、国家宏观面等，按照固定的模式精挑细选，一旦选定则长厢斯守，这种作法的风险在于，万一上市公司是"婚姻骗子"，一旦你真情投入，对方"圈钱"成功后，马上翻脸不认人，那些ST、PT公司就是真实的写照；相对来说第三种选股思路较值得广大散户参考，"以技术面为主，以基本面为辅"，对已选中的股票，或者别人推荐的股票，抱着不盲从、不冲动的态度仔细观察一段时间再下手，这样才能心中有数，进退自如，因为通过观察你对该股股性已有所了解。合则守，不合则分，婚姻如此，炒股也不例外。

    从一个人的作品中常常可以感觉到作者的风格和气质，所谓"字如其人，画如其人"。同样，投资者的选股理念也基本上能折射出他的"品味"。有人只做某一行业的股票，有人偏好某一地区的股票，甚至有人只做尾数与自己的幸运数字相同的股票。选股方法五花八门，只要投资者自己认为管用即可，但不可今天试这种方法，明天又想用另一种方法，这样不宜形成适合自己的固定风格，这样的人在现实生活中一般也是"花心"的人。

    投资者在选股时最好先自己反省一下，这个行业你熟悉吗？这只股票的股性你了解吗？你打算长期持有还是想短炒一把？总之，在认清股票市场以前，先认清你自己！（吴法新）


赚钱靠的就是"三心二意"

    中国人一向提倡做事要一心一意，所以当陈作斌说他这几年炒股成功靠的是"三心二意"时，我不禁吃了一惊。不过，听他细说后才觉得他所说的"三心二意"与成语中的"三心二意"完全不同，而且他的这种炒作理念还真有的很道理。

    老陈是地地道道的老股民，人们都说老股民赚钱的多亏钱的少，但老陈就曾经是这亏钱的少数老股民中的一个。当初深交所还没有成立，他就已经"偷偷摸摸"地玩起股票了。1990年2月，老陈偶然路过深圳红荔路旁的园岭村，见那里挂着一个很不起眼的"深圳特区证券公司园岭营业部"的牌子，便怀着好奇心进去了，只见一个小柜台，三个营业员，墙上一块小黑板标着深发展、深万科等股票的交易价格。他不敢告诉妻子，偷拿出手头仅有的3500元"私房钱"买了28股深发展。时隔两月，深发展分红扩股加拆细，28股一下变成了960多股。不久，老陈就将960股的深发展在14元的价位卖出。不到3个月净赚了1万元，他将此事告诉了妻子，妻子简直不敢相信世上竟有这样的好事，要知道，那时人们的月工资也才二、三百元！于是答应把家中的钱逐渐追加进去。但老陈和妻子很快就后悔了：不到一个月，深发展就从他卖出时的14元被炒到了120元。到1991年7月深交所开业时，老陈已把此前就已经开始交易的深安达、深原野、深金田、深发展、深万科和深宝安6只股票炒了个遍。那时没有技术指标和数据分析可供参考，大家都是"摸着石头过河"，加上袋里的钱都不多，几元钱的赚头就会轻易抛掉原始股。卖出后股票一路猛涨，又后悔不迭地以更高的价买回来。就这样折腾来折腾去，真正有大笔进账的人并不多。陈先生更是运气不佳，竟在1993年底的那次股市大跌中被套住了，到最后斩仓出局时，他连本钱也没能够收回来。人家说"再好的草场里都有瘦马"，老陈便成了那匹不幸的瘦马。

    虽然第一阶段的"战斗"最终以失败告终，但老陈却从此离不开股票了，总觉得没了股票生活中便缺少了很重要的东西，许多空闲时间竟不知如何"打发"。就这样，他见股票涨了就进去，跌了就跑出来，他自称自己活像一个"游击队员"。接下来的两年多时间里，虽然也有过几次像样的行情，但他还是没有赚到钱。他总感觉有人在暗中专门盯着他的账户与他"捉迷藏"，并且是他在明处，别人在暗处，事事都那么被动和尴尬。

    1996年那么大的行情，陈先生却没有赚到钱，这既让他伤心又让他下定决心改变自己的心态和炒作方式。他这时已经明白了"股市即社会"的道理，一个人要想在社会上生存、发展下去，就必须自己适应社会，而不是要求社会来适应自己；同样道理，要在股市中生存、发展下去，就必须让自己适应股市，而不是让股市来适应自己。

    他总结了自己几年来频频失手的原因：第一，买股时信心有余而耐心不足。见哪只股票上涨时就认定该股必有题材，妄自猜度还有多大的涨升空间，在高昂的信心支配下奋不顾身地追进去，而且越是高位越敢买。有些专家推荐的股票的确是大牛股，可人家建议逢低介入，自己却生怕大牛跑了抓不回，缺少起码的耐心和理性，在冲高过程中买进，却又在回调或横盘时亏损卖出；第二，持股时没有信心。有些上市公司明明是很有前途的，可自己害怕它的股票经过横盘之后下跌，也经不起庄家的震荡，尤其是K线图走出个风吹草动就吓倒了，不少好股票因此在低位时被卖掉；第三，卖股时没有决心。几年之中，不少股票就是该卖时却犹豫不决，最后盈利变亏损或者亏损面加大；第四，不明白专家的用意。有的股票明明处在暴涨后的高位，专家却大肆联合推荐，这时他们的用意就是希望散户去接盘；即使有的股票处在比较低的位置，潜力也不错，这样的股票虽然可以买，但也应趁回调时买入，节省成本就意味着增加盈利空间；第五，不理解庄家的用意。庄家做股票时总喜欢布陷阱，但这陷阱不外乎多头陷阱和空头陷阱两种，而越是低位庄家的空头陷阱越大，越是高位布置多头陷阱的机会越多。自己往往不理解庄家的本意，糊里糊涂地就栽进了庄家挖的陷阱之中了。

    1997年初，新一轮行情又来了，陈先生的股市生涯也翻开了崭新的一页。在四年多时间里，由于他树立了"三心二意"的操作理念，他每年都实现了业绩翻番，2000年更实现了接近200％的业绩。简单地讲，他的"三心二意"就是指买股时要有耐心，持股要有信心，卖股要有决心，理解专家的用意，揣度庄家的用意。这正是他从前几年失败的教训中提炼、总结出来的。为说明自己的理论，陈先生举了几个例子：进入2001年以后，深沪A股大盘和个股走势不像"5·19"行情，跟B股也不一样，图形再看好的股票也不能追涨，买股时的耐心观察就显得特别重要。虽然强者恒强仍是目前股市的一大特征，但在股票走势最强时追涨进场很容易被套，并容易搞坏心态，反胜为败。在十几年的实战之中，陈先生总结了一条比较实用的经验：除个别强势股外，一般处于上升途中的个股拉出两、三根以上的大阳线，短线就应该出货，连拉涨停的在涨停封不住时也要果断出货，否则利润转瞬即会损失。

    陈先生说炒股的道路还很长，但他以后仍然要坚持他的"三心二意"路线，并深信只要这样继续走下去，就能够从胜利走向新的胜利。(巴 山)


做股票要因人而易

    做股票实际上没有一个标准模式，赚钱的有各种各样的赚法，当然，赔钱的人也有形形色色的赔法。

    长线是金也好，短线是银也罢，认准一个理，养成一种习惯，总结一种方法，坚持下去，总能赚钱。可怕的是今日信长线是金，明日又只争朝夕，崇尚短线是银，这样折腾是要将钱折腾完的。

    前几年，有人买进Ｂ股套了，却看着老美的纳斯达克象火箭似地上窜。于是割掉Ｂ股，与"弱者恒弱"的Ｂ市"拜拜"，冲入"强势恒强"的纳市。开始赚了点小钱，于是得意得不得了。这老美市场确实规范，确实机会大大，这Ｂ股……还没得意完，纳斯达克开始倒栽葱。可信用交易的美国市场是要强制平仓的，于是，好多人抛Ｂ股拿资金去填美国的仓位。最后结果是，好多人竹篮打水两头空。Ｂ股抛出的资金到纳斯达克去填窟窿，最后结局是血本无归。

    在资本市场中，有时候变得越快，动作幅度越大，输的越惨；有时候认一个死理，严防死守却枯木逢春，成了最终的赢家。这种做法在没有做空机制的中国股市是适用的，并且有许许多多的成功例子。

    长线能赚钱，短线也能赚钱。香港股市有许多家庭主妇炒股，大多数认一个死理，哎，倒也能炒一点小股票养家糊口。做法很简单，这些老太文化程度不高，不看报、不听评论，所以心里也不烦，认准几个股票，看它从１０元跌到８元，想想便宜２元，再买点，再过段时间看看涨到７元了，将６元买进的抛掉，一个月的菜线赚到了……。就这样，认准几个股票来来回回的做，既打发了闲暇时间，又从事了"菜篮子工程"，挣点小钱养家糊口。这些老太太不懂技术指标，不懂利多、利空，只知道最大的利多是跌价了，低价就是利多；涨价了，高价就是利空。

    复杂的经常令人弄得头昏脑胀的股市分析说白了就是如此的简单。

    做股票实际上是应该因人而易的，张三的方法不一定适应李四。因为，每个人、每个家庭的实际状况是不一样的，贵在每个人在股市实践中去总结出一套自己熟悉的方法，这样才能受益终身。

    股市的热点也一浪一浪不断掀起，聪明的人往往在浪底之时就介入其中，而热衷于追随热点的人却在浪尖上涌入，为他人致富送上辛辛苦苦积攒的真金白银。


选择适合你的操作风格

    由于人们对市场看法的不同，同时也因为个人性格等方面存在差异，加上受到时间、精力、资金实力等因素的制约，不同的投资者将会选择不同的操作策略：有的喜欢做短线，甚至以一半对一半的资金每天做T＋0交易，认为这样“过瘾”的同时还获得了不少的短线机会——在他们眼里，市场每时每刻都充满着赚钱的机会，放过了十分可惜；有的则认为做短线实在太累，也赔不起那份时间和精力，但长线投资又会丧失一些波段机会，因此便认定中线投资才是最佳选择；

    还有一部分投资者的看法则是：既然市场是一步一步向上的，那我们何必急着去卖出股票呢？长期持有，分享国民经济稳步增长所带来的丰厚回报岂不更好？他们甚至还有比中、短线操作者更有说服力的“论据”：长线有巴菲特，有彼得·林奇，你中线有谁，短线又有哪位英雄好汉？股谚不是说，“长线是金，中线是银，短线是铜”么？

    事实上，要界定长中短线谁更“厉害”是很困难的——巴菲特、彼得·林奇固然确有过人之处，但中线也有深圳的崔伟宏在短短几年的时间里从10万做到了近千万，短线同样有广州的石开、大连的陈昆等高手，在一年之内获利好几倍甚至十几倍，真可谓“短枪有短枪的灵活，长枪有长枪的威力”。

    投资者要确定以那一种手法进行操作于自己更有利，关键还在于以下几个方面：

    当时所处的市道。如果其时大盘处于一个持续上扬的过程中，中线持有涨势良好的股票自然不失为较好的选择；如果市场刚刚启动，并且通过各方面的分析，可以确认大牛市即将或已经展开，那么，“长线是金”成为我们所遵循的法宝也是理所应当的；

    而如果股指已经走了不短的一段时间，上升了不小的高度，大盘走势又较为震荡，那此时也就是做短线的最佳时机——既不放过利润，又可在股价下跌之时迅速规避风险，可谓两全其美。

    投资者自身的性格与风格。有的投资者较为沉稳，好静不好动，叫这样的人去成天忙里忙外做短线无疑是“活受罪”，中长线自然将成为其较佳的选择；但叫一个天性好动的人一年半载也不操作一次，恐怕也会把他急出病来。因此，只有在把握自己性格、风格的基础上进行相应的操作，才能够充分发挥自己的优势，而不要强迫自己干不愿意干的事，更不能因此产生抵触情绪甚至逆反心理。当然，有时候适当的修身养性也是十分必要的。

    有没有操作短线的条件。并不是人人都有做短线的条件，它首先需要投资者有较多的时间“泡”在股市里，并因此对大盘及个股有较为深刻的了解，有较强的市场感觉和领悟能力，以及进行技术分析的能力、捕捉黑马的功夫等。同时，短线操作需要每天都能看到实时行情，且能及时对个股的走势进行分析研判，仅仅靠在散户大厅里看千余只股票行情的滚动播发是难以实现的；另外，短线操作还需要具有较为通畅便捷的跑道。倘若不具备这些条件却非要进行短线操作，那风险将是显而易见的。

    资金的大小与合理调配。一般而言，资金量较小（如20－50万）进行短线操作较好，因为“船小好掉头”，如果遇上什么突发事件，要采取紧急避险行动也较为方便；而资金量达到一定程度之后，短线不仅操作起来比较困难，同时在一两只个股中的活动也会引起主力的警觉，甚至因此采取一些不利于非主力投资者的措施，其结果往往是得不偿失。那么，资金量较大的投资者是不是就无法做短线呢？也不是。有两种方法可供参考：一是用适当的资金介入明显有主力资金入驻、流通盘稍大的个股，这样进出会比较方便一些；二是可以在以中长线为主的同时，辟出一部分资金作短线，但账目应有所区分，不要在对某一只个股看好的时候又一改初衷，倾囊而出做了短线。

    短线操作对投资者的技术分析提出了更多也更高的要求，而中长线则对基本面、政策面的研究要求更深入一些，至于哪条“线”更适合你，当然要靠你自己来选择了。 [孔伟]


寻机、乘机、用机

    这个时代，是充满机会的时代。现今的股市，更是机会频出的地方。打开钱龙涨幅榜，看着那一个个红红的、跳跃着的小精灵，我们在感叹机会多多的同时又多么渴求不做壁上观，也饱尝一下拥有的乐趣呢？那么如何在市场上认清时机，把握时机，我把它定义为“三部曲”--寻机、乘机、用机。

    （一）从市场走势和纷繁的信息中寻找获利的机会--寻机。

    在股票市场上，我们寻寻觅觅，渴望着机会的光临，但往往难见其踪影，久盼不至失望丧气时，它却又不期而至，刚刚抓住，它又匆匆不告而别，稍纵即逝。我们常常感慨着运气不佳，但机会就全等于运气吗？我看大家也不会认同，否则我们还用得着分析判断研究吗，抓阄摇号买一个即可。股票不同于彩票，股市也有异于赌场，我们可以靠自己的努力和才能去找寻机会，守株待兔决不会是股市求胜的法则。

    （二）获利的机会已经来临，则要适时进入市场--乘机。

    面对机会的来临切不能眼红心跳，盲目冲动。一旦在不适宜的时候匆忙介入，就算上了马背，也会被颠得晕头转向，最终摔落蹄下。所以介入时机的选择是能不能紧抓幸运之手的关键,介入过早往往欲速则不达，介入过晚则会贻误战机，徒步看马跑。

    如果说机会的发现可以通过基本面和技术面双向选择的话，那么，介入时机的抉择几乎完全要依赖技术分析了。至于具体的技术分析方法，飘认为各有巧妙不同，还是要通过盘口的观察找寻特殊规律性，分别待之。人有人性，股亦有股性。股票是人操纵的，所以就象一些人的习惯动作，往往不是刻意的，而在不经意间流露出来。我们要象观察一个人一样，认识他，了解他，才能和他成为好朋友。

    （三）已经获得了市场好机会，就要获而用之，不要畏缩不前，防止煮熟的鸭子飞了--用机。

    买入同一种股票，结果却大有不同。这种现象在身边应该并不少见，原因很多，从寻机的角度说明并没有对手中的机会加以重视认可，从乘机的角度看也许是介入时机掌握的不好，但最关键的恐怕还是运用机会的方法不对。

    一揽子买进和浅尝而止都不是用机的好方法。 一揽子买进通常会造成心理压力巨大，一旦有朝反方向运动的趋势，就会怀疑机会的正确性，同时也失去在更低价位买入的机会，再度上行时往往匆忙脱手，错失良机。浅尝而止则只能买个高兴，对总资金的增值意义不大。多次提到资金比例持仓、滚动操作的方法，此法令飘多年受益匪浅，以后在心得中会接着详细介绍。

    运用你的一切知识、技术、经验、直觉、灵感和其他可以调动的东西，去寻机、乘机、用机吧，它是你成功的第一步！（唐飘）


言传与身教

    教甚于言传，自己说不算，自己做才算，社会上这种事例不少，效果也不太一样。有人口头上叫别人做好事，自己也不停地做好事，这种言传身教当然是正面的，效果也好。有人爱网络，声称"搞网是找死，不搞网是等死"，并身先士卒，一头扎进网里，从而找死成功。此种言传身教，效果极佳，但这主动搞网找死的，结局不那么好。"风险投资"这几个字也是言传身教，风险还真有，从网络中捞到大钱的风险投资商这两年来并不太多，而真正知道什么叫"风险投资"的风险投资商可不在少数。现在回头看，有些搞网的投资商可能十分后悔，早知这样，当初还不如办个养鸡场呢，咋也能落下堆鸡蛋。可回想当时网络之热，众多受过良好教育、理论上一套套的投资人士头脑也发胀，对网络之前景美好对自己之投资正确十分认可，拼命投资，拼命身教，到了二级市场上，无论是纳市里的亚马逊还是咱这儿的综艺，多少钱都有人敢追，结果是不挨套才怪呢按说这许多风险投资商，都受过极好的教育，也都有过成功的投资操作，他们跟实际在各网站的那些半大孩子不同，这些孩子"爱加班"好像不少是在加免费的网上聊天、网上游戏的班，可给这些孩子提供机会的正是一些自认为成熟的大人。现在这些大人也感到不妙了，又裁员又关网站，不少早先还招摇过市溜进大学向学弟学妹大谈"成功经验"的Ｃ各种Ｏ们也不幸下岗。而在二级市场上，口头上说"不在大涨后买入，不在大跌后卖出"的有些投资者，仍在"网络不看业绩"的口号之下冲进被大炒的网络股。注意，这便是言传但不身教了，说的做的不一样，也会出现种种不良效果。儿童节后的Ｂ股市场有些投资者盼着大涨，可市场终归有"不在大涨后买进，不在大跌后卖出"的铁律起作用，大涨后的个股或股指有潜力也得先休整一下再上涨，真正知道市场涨跌规律的投资者才会即言传又身教，效果也特好。(关景峰)


股票投资不良心理种种

投资者要在股市上获取成功，除了资金实力的强弱、机遇等因素外，还必须克服以下几种不健康心理：

1.盲目“赶潮流”心理。“赶潮流”心理是目前市场最为突出的特征。我国股票发行市场一夜之间转向繁荣，也把人们的情绪带向了高潮。几乎绝大多数一级市场的投资者有不同程度的“赶潮流”心理。如今股票上市数量迅速增加，而且股票发行规模大小不一，若不加选择地进入一级市场买入股票，显得太轻率了。殊不知购买股票的人相当一部分存在着极其盲从心理，一是根本不了解股票是怎么回事。在这些人眼里，所有的股票都是一样的玩艺，根本就不去了解行业前景及企业的成长性等相关知识，误认为只要是一级市场发行的股票就应购买，买了就能发一笔。二是投资风险意识淡薄，在他们买股票时，根本没考虑货币的时间价值及股票风险问题，误认为只要能买到发行的股票就可以坐享其利。一级股票市场的抢购风潮使得股票发行出现了供不应求的局面，而这种局面愈发给一些缺乏炒股知识和经验的人一种错觉，即买到发行股票是一条发财的捷径，要不然怎会疯狂地抢购呢？但是，他们没有料到，当抢购到手的股票盘子较大、行业前景不佳、业绩不良时，到了二级市场就接近或跌破发行价。

2、盲目“跟进”心理。由于股票在我国起步较晚，因此，对股票投资真正了解的不多，很多投资者在股票买卖前并没有认真对股票价格的涨落，收益情况进行分析预测，他买进卖出的基本依据就是大多数人买我就该买，大多数人卖我就卖。像这样盲目跟风的投资者，经常是看到大多数人怎么样做，就惟恐错过机会。他们对整个股市行情不进行观察分析，更不了解上市公司的经营状况及所处行业的前景等。而市场往往是跟大多数人开玩笑，所以这种盲目跟进的人不可能赚到钱，即使赚到钱也是小钱。一年到头来是瞎忙活了一气，算总帐还是亏损。

3、“孤注一掷”心理。由于股票不仅要受行业和企业自身发展因素的影响，而且还要受国际及国内政治、经济等多种客观因素的影响，因此价格呈经常波动状。同一股票不同时点价格会有差距，甚至差距很大，因此会出现低买高卖，获取高利的情况，即使投小资本也能赚到大钱。在这种情况下，诱发了一部分人的赌博心理，这种人买卖股票往往事先不做详细的调查研究，为了实现财源从天而降的梦想，一旦认为找到了机会，他们就孤注一掷，根本不考虑自己的经济承受能力，常常将下岗生活补贴抽出去买股票。这种行为，一旦遇到价格跌落，就会给自己生活和社会造成巨大的影响。

4、“不服输”心理。不服输是一种自负，不愿面对现实的作法。有些人虽然有多次失败的经历，但看到别人总是赚钱很不服气。一来自信自己有投资的本领，二来自信好运气也马上就要来临，股票市场价格马上就向有利于自己的方向转化。这种人常常出现以下几种行为：一种是认为前几次掌握不当，屡屡亏损，但自信自己决策准确，便继续一味照老路走，结果只能重蹈覆辙；另一种是手持某种股票多次错过抛出的好机会，不甘罢休，宁愿长期持有，结果机会不但没有到来，反而该股票公司行业前景看淡，业绩滑坡，股价大幅下挫。

5.“永不满足”心理。这种心理特征的人在该抛股票时总觉得价格还能往上涨，高了还盼高，股票迟迟不出手，最终落个套牢的结局。当股票市场价格该买入时，总盼着再跌一点，低了再低，一心追求最低价格。岂不知，股票市场变幻莫测，这种贪心的人只能坐失良机，只能落个竹篮打水一场空。

6.“短期行为”心理。股票投资必须目光长远，才能有大的收获。有些股票投资者急功近利心理严重，表现在：(1)购买股票时只注意股票有无消息和题材。(2)购买股票进行长期投资沉不住气，追求短期股票的升跌，抱有捞一把算一把的心理。

7.“摇摇不定”和“忧买忧卖”心理。有些投资者情绪不稳定，下不了决心，一会儿想买这种股票，一会儿又想买那种股票。每次决定都是疑虑重重，举棋不定。

总之，上述几种不正常的投资心理是每个股民必须消除的。一旦发现失误，必须迅速加以纠正，方能在股市中获取更大的收益。


笑傲股林

绪 论

    人潮不息,成功几何?世间万物莫不在斗争中求存,最后能掌牛耳者毕竟是少数,虽如此, 但人就在这旋涡中,品味着斗争的乐趣.毛主席说过"与天斗,其乐无穷.与地斗,其乐无穷.与人斗, 其乐无穷."股市就是人类的角力场,是多空之争,是智力, 经验,定力的较量.

    "谁怜寒坐泣幽咽,少年心事当拿云",与其坐着待手中的货币贬值,还不如投身股海弄潮.我们 要以长江奔流不息,一往无前的精神,不择小流汇成江海的气概,以顽强的意志,博大的襟怀, 吞天噬地的理想,力争在金钱的角力场上成为强者.

    投资人守则

    1.天下没有白吃的午餐,要成功必需投入;

    2.以股票投资为主业,任何时候关心股市,热情不减;

    3.对股市有自己的看法,对传媒信息进行分析;

    4.每买入一只股票,都写一份投资报告;

    5.把资金全部投入到最看好的股票上,出货时一次平仓.

    6.克服贪婪与恐惧.

操盘守则

    要赚大钱唯有长线投资,但在条件不成熟的情况下短线行为也是有益的补充.

    一,长线投资

    1.在股市一再低迷,已连续下跌两年以上,人气涣散,多头一再套牢,一般投资者对股市 已无信心,传媒因关心者少,把股市节目减少;市面利空不断,出现十大券商看空后市之类的文章, 市场出现反弹,但普遍认为是短期现象,股民不敢去追;种种现象都是大市见底的表现,为进场的 大好时机;

    2.此时的操作方法是:全线进入,抱股如山,一旦有钱,继续买进,持股半年以上,没有大 利决不抛售;

    3.当股市到底的时候,人们都在找,都在等底部,当他们找到底部,原来早以错过了:底部 最不象底,一致看好的不是底;

    4.越是低价买进的股票,放的时间应该越长;

    5.市场在庄家进入以后,就有利好;庄家出场以后就有利多.投资者不应该受消息干扰. 看准后坚定信心,不达到目的不放.

    二,短线投资

    选时:

    1.短线投资每年都可进行3-6次,每次盈利目标为5% -20%;

    2.在每次暴跌后,策划一次投资期,进行多次进出;

    3.政治题材,无延续性,需早进早出;实质性题材可看高一线;

    4.每月的月底25-30日资金不继,股价较低,5-10日股价较高;

    选股:

    1.股市多变,每年的题材都不同.劣绩,优绩,大盘,小盘,琼川京深浦东福建,地产金融 特材高科技,扭亏购并道歉.但庄家介入后,该题材会持续走强.一种题材庄家撤庄不久,股价不下, 就会沉寂.庄家通常会介入股价较低,长期低迷的版块.

    2.确认了主力进场的版块,可在此版块中选一只,价格较低,尚未起动的股票进场.

    3.确认当前庄家的意图,选股入市.

    4.介入庄家吸货的股票.庄家吸货在分时图中的表现为:

    a.成交量在一天中的某些时候非常大,而其它时候较小,成交大的量几乎为同一 数值(一天中有几次放量).

    b.成交量大的都为升量,且有一定升幅(4-5分).成交放大后都有1,2条阴线把股价 杀回一段,但这时候的量只有升量的1/2.

    c.这种情况持续三天.而且估计升幅极少,成交量温和放大.从日K线看为连续三 四条小阳线.

    d.股价在较低的水平.

    e.连续小幅上扬后,有一个回档,下跌幅度为上升的1/2.成交萎缩.

    以上条件都表明该股已有单一庄家介入,打压为了吸筹,在回档中买进,有胜算.

    出货:

    1.每一波行情都有小行情和大行情只分:小行情看至10%,打一枪即走;

    2.长久未动之股,一旦启动不可轻易托手;

    3.以K线图为分析的标准,而不是消息;

    4.大行情为连续上扬的股票,此股的出货条件为:

    a.放量暴跌,击穿五日,十日线;

    b.高位连续出现三条阴线;

    c.连续四天不能创出新高;

    d.当天暴跌,收市拉回原位;

    e.高位震荡,为震荡出货的表现. 手筋:

    a.抄底不用急,股价往往会在底部停留较长的时间;逃顶要快,顶峰一瞬即逝;

后记

    我炒股三年,中国的股市我自九零年建立一直体察至今.历遍潮起潮落,少数人发了财,不少人 惨套高位.我曾以为世间真有股市至胜的秘诀,于是苦苦寻觅,博听百家之言论,遍览投资股市的 书籍达二十余本.各种理论五花八门,深浅不一:易者如XO线,宝塔线,威廉指数般直观,难者玄乎 莫测,如无一定法的波浪理,如用复杂的数学曲线堆砌出来的江恩理论,更有甚者把天文知识混进 股市研究中,如江启堂发表的股市指数与木星运行的关系等等.我通过K线图的历史数据对很多理论 进行较对,发觉即使是最流行的理论都经不起事实的检验,只不过是有意无意的骗子.

    道可道,非常道.股市是千万人合力的结果,没有任何一种定式可以套在其上,任何固定的一承 不变的理论都会被无情的现实所摧毁.上文虽然提供了我在股市中总结的一些经验,但各位不能照搬. 剑道发展到最高境界就是无招胜有招,无剑胜有剑,因为我们的目的只在克敌至胜,并非在剑招的花巧. 股市更要无招无剑,心中紧记着我们原意,就是--赚钱!在股市一跌再跌时,我们不要理会各种朝三 暮四的理论公式,坚决吸纳;等股市一升再升,我们能拨开鼓吹者的干扰,清货离场.这就是取胜之道 . 真正的秘诀就在我们心中,最简单又最自然,因为:大巧不工! (林海斌)