国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


【股票市场的迷走神经】作者：钟道新

下一页

股票市场的迷走神经

作者：钟道新

第一章 | 第二章
第三章 | 第四章
第五章 | 第六章
第七章 | 第八章
第九章 | 尾声

下一页


钟道新-->股票市场的迷走神经-->第一章

第一章

    “你这身打扮，叫我怎么陪你逛商店？”郭夏对丈夫说。
    你不要把话反过来说：“是我陪你逛商店，而不是你陪我。”常锐只穿着一条很短的裤衩，一件廉价的T恤，一双过时很久的凉鞋，站在贸易大厦的入口处。他没有像一般年届四十的男子一样地“发福”，腹部依然平坦，好像涂有一层黄色的保护油的微黑的皮肤下，蕴藏着丰富的精力，似乎时刻喷薄欲出。只是头发略有些稀疏：但这亦可以解释成智慧的外在表现。“女人就是女人，就连撒切尔夫人，在有记者问她时，她也说最遗憾的事情是：不能亲自去逛商店。她逛遍全世界也还嫌不够。”
    “可你就不能穿得整齐一些吗？”
    “衣冠楚楚的人不是骗子，就是花花公子和伪君子。不过我发表严正声明：倘若出席你第二次婚礼的话，我肯定会穿得很像样子的。”
    “缺德！这可是全国最大最高的商店。”
    最大最高就是最好？常锐永远对女人的逻辑感到惊讶。在以惊人速度上升的电梯中他脸朝外看着。S市是一个奇妙的城市。它地处南国前沿，像刀尖一样地插入“资本主义”的包围之中。地缘和人缘的交叉作用，使它成为一个混合体。在概念上你也很难将它归类：特区？特区是什么？特区就是S市。S市就是特区。这是一个悖论。
    郭夏逛商店有一个特点：从高往低。常锐痛苦地追随着。
    “你看这个怎么样？”
    “很好。”他知道妻子要的不是意见，只是反应。
    “它的包装有多漂亮！”郭夏由衷地赞叹后，买下了这盒化妆品。
    包装代替了内容，模糊了内容。它使质量变成了一种主观印象：你在同样的地方，放上同样包装但内容不同的东西，她也一定会买下。她买的其实是包装。包装就是商品本身。常锐没有敢把这话说出来：女人一旦生了气，她们不是去喝酒、去打牌，而是以十倍的热情去买东西。这可是一件要命的事。
    一个女导游领着一群显然是来自内地的游客，不停地用麦克风叫他们跟上。
    这就像一个牧羊人赶着一群羊。常锐想道。
    “这个手提包的颜色和我那件上衣非常相配。”郭夏反复地端详着一个羊皮手提包，“我想把它买下。”
    “我实在理解不了你这个‘相配’的概念：有了一件上衣，就要买一个与之相配的手提包。然后又要祸及皮鞋、围巾。可如果你买了一张床铺，必然要有相配的地毯和窗帘……你就这么配啊配啊，等你配到最后就会发现睡在你旁边的人与你不相配了。”
    郭夏根本不理他。仍然不停地往小车里放东西。
    “自选”真是一种革命性的发明：在这里一些东西都摆出一副任你拿的样子，可你最终是要付出代价的，而且往往是超出你想象的代价。在结账处常锐机械地付着钱。
    在底楼郭夏看中了一条裙子。常锐虽然对衣饰毫无研究，但已经从“皮尔·卡丹”这几个字上分析出它便宜不了。但他没有反对。
    “这裙子的确不错，可似乎超出了咱们的购买能力。”
    在郭夏说这话时，一个丑陋的女人毫不犹豫地买了一条。
    “当造物主没有给人以什么优点时，衣服就变得格外重要起来。”常锐庆幸这个女人的出现，“或者换一句话说：只有有重大缺陷的人，才需要打扮。”
    “可她毕竟有一条心爱的裙子。如果不是太贵的话。”郭夏恋恋不舍地放下裙子。
    “你买吧。算是我送你的生日礼物。”常锐受到刺激，作为一个男人，必需保障妻子的消费。
    “就是。我一年不才一个生日吗？”常锐的话立刻得到反馈。郭夏付了两百元。
    幸亏你一年才一个生日。
    郭夏去接电话时，常锐擦完汗，光着上身来到客厅。
    他的岳父郭天谷正襟危坐在电视机前看“新闻联播”。
    按道理它早该完了。他是一个不看中央台新闻的人。这样的人在S市大有人在。可郭天谷却是一个必须看的人。不过这并不矛盾：录像机正在录着“亚洲台”的新闻节目。高技术才能够缓解和掩盖矛盾。
    “你应该、也完全可以少穿一些衣服。”常锐对他的父亲一向是以“你”相称的，而对郭天谷却从来冠以“您”：岳父毕竟是岳父，血缘就是血缘，它的最大特点就是不可替代，不可置换，并且在这个辽阔的世界上没有两个人的血缘关系是完全一样的。
    郭天谷脸上的肌肉微微抽动了一下。他是前G省财政局的副局长，多年身居高位，使之养成了不动声色的习惯。而且要处理好和女婿的关系，是能否安度晚年的关键，必须保持距离。
    “您的意思是我应该多穿一些？”常锐从岳父的脸上读出了潜台词。中国是一个潜台词丰富的国度。
    “我没有这样说。”
    “如果我这里有空调机的话，就可以穿上毛衣。”常锐这话是有所指的；一个月前，他的朋友刘科拿来一台空调机，日本东芝牌，开价一千。“为什么这样便宜？”他至今后悔这句话。“没有上过税。”刘科坦然地回答。
    郭天谷因此就不同意买。在没有税务局时，这项工作就归财政局管，而他正是分管者。
    “如今有谁不偷税？”郭夏说，“这里的夏天没有空调是很难过的。”
    郭天谷没有再说话，只是在第二天说要去曾经搞过地下工作的上海转一转，看看老朋友。于是郭夏退却了：“空调机以后可以再买，而我只有这一个父亲。”
    “更何况你父亲只有你一个女儿。不就是买一部上过税的吗？”常锐宽宏地说。任何一部成功之家的历史，就是一部妥协的历史。妥协就是进步。
    “我看过一本小说：一个——”常锐把“很封建”三个字删除掉。“父亲甚至不肯当着女儿的面洗脚。”
    “如果这个家里没有康定的话，自当别论。”郭天谷本想说：等到我死了之后，还要你们来给我洗身呢！
    “康定不过是一个小女孩子而已。”这个康定是他们雇的小保姆。有一个很复杂的藏族名字，因为她是康定人，所以为了方便起见，就直呼她“康定”。
    “一个十八岁的小女孩。”郭天谷关了电视。
    康定及时地开出晚饭来。因为七点钟郭夏要去夜校上课。她是S大学法律系的讲师，同时兼任夜校的老师，每个星期有三个晚上要去上课，每堂课能挣四十元钱。而这笔钱是这个家庭必需的：从北京调到S市来后，他们用分期付款的方式买下这幢房子，连利带本压得他们够呛。
    在一般情况下，郭夏总要对饭菜评论一番。一个过于能干的女人是不适宜雇保姆的，更不能雇来自康定的保姆。可今天她沉浸在“皮尔·卡丹”制造出来的欢乐中，无暇它顾。
    “皮尔·卡丹”是伟大的。尽管它只有二百元钱，不可能是真的。但是这个伪“皮尔·卡丹”依然能制造出巨大的欢乐来。
    “刚才是谁的电话？”
    “我的一个学生，是工商局的科长。他的法律课得了五十九分。想要改分。他先托了我们系主任，我不给他改。他又转托了分管后勤的李校长，我还是不给他改。刚才他打电话来，苦苦求了半天。”
    “你给他改了没有？”郭天谷问。
    “没有。”郭夏说了一句违心的话。
    郭天谷赞许地点点头。“南下从小就是一个有主意的孩子。”他一直叫她“南下”，虽然自从嫁给常锐后，因他嫌“南下”太有战争色彩，就改了。
    一个人活得比他所属的时代长是一件值得悲哀的事，他想“你应该给他加上一分。三十八岁的科长，之所以上你们那个夜校，还不是为了那张文凭？怪可怜的。”常锐说。“其实破文凭有什么用？”他不禁想起自己来：正经北京大学物理系毕业生，到了S市不也只是在保险公司当一个小小的职员？
    “有些东西是有它没有用，没它不行。”五年前是郭夏提出要来这个新兴的S市的。因为一来这离父亲比较近，二来这在当时的传说中是一个“遍地黄金”的地方。可来了之后，不过是物价和工资作了一次同步调整而已。去开公司作买卖吧，没有资本不说，主要是没有背景。弄得常锐一副灰溜溜的样子。对此她常感内疚。“他跟我说的开篇词才有意思呢：郭老师，我有几个问题要问问你。咱们是不是找一个安静的地方谈一谈？亚园酒店怎么样？”她学S市人说普通话，实在是惟妙惟肖，连“一笑黄河清”的郭天谷也动容了。
    郭天谷虽然今年已经七十二岁，但牙齿很好，胃口很好。吃得特别快，而且吃完就径自下桌去了。
    深夜常锐还在阳台的躲椅上。
    “不去睡？”郭夏关心地问。
    “不。”回答是简短的。
    郭夏走后，常锐又回到“伪睡眠”状态中。
    几十年来，时尚变过来又变过去，可记录在常氏家族遗传密码上的进取心却没有变：它只是潜伏着、等待着、渴望着。
    整整一夜，在常锐的耳边都响着各种资本在高速流动中发出的尖锐啸叫声。
    郭天谷也没有睡。他的卧室就在阳台旁边，女儿女婿的对话听得相当清楚。他在黑暗中隔窗看着常锐。
    你不要看他表面上似乎很平静，可我总是觉得他的内部有一种不安静的成分：他是一个银行家的儿子。以出身来决定一切虽然是不对的，但是出身也是能说明一些问题的。必须设法控制这种成分的比例。当然不要超出自己的权限：任何事情都是“过犹不及”。


钟道新-->股票市场的迷走神经-->第二章

第二章

    S市市长会议室。
    方市长是一个有一张典型南方人脸形的中年男子。他先是在G省作秘书长，后来到国务院经济改革办公室作副主任。当S市的经济改革一度陷入低潮时，北京把他派来了。“京官南下，必有作为。”当地的一批报纸这样评论。可没有多久，报界就对他失去了兴趣。而他似乎对成为一个新闻人物也没有太大的兴趣。
    作为一个成功的领导人，即使不能操纵舆论，起码也不能被舆论所操纵。“舆论是民众的呼声，可呼声是不是就是民众内心真正所想的呢？这是一个值得研究的问题。当一个司机驾驶一辆载满乘客的车时，后面不停地有人说该向左拐、该向右拐，或者是该刹车、加速。然而作为一个合格的司机，他心里应该清楚怎么做才是对的。”这是他在一次小型的会议上的讲话，并且禁止与会者披露给报纸。
    此刻他正约见市政府政策研究室副主任董一。
    “我有一种感觉：近来S市的经济似乎走进了一条死胡同。”
    “全国的经济形势也不好。”
    “我希望你能找到一个办法，刺激它一下。”董一是方市长从北京带来的干部，也是唯一一个——只有那些没有本事的领导人，才带很多属下到一个新单位去——董一有一个很好的经济头脑，虽然直到现在，他还不是党员。
    “关于这个问题，我早在去年就提出过：企业没有活力，其主要原因就是资金不足。而解决的最好办法就是成立一个真正的股票市场。”股票市场S市一九八五年就有，可是因为没有动力，一直是不死不活的。
    “用股票市场来吸取全市、以至全国的闲散资金是一个好办法。”
    “然而我记得你当时在我的计划上是这样批的：不符合政策。暂不议。”
    “请注意我用的这个‘暂’字。”方市长和董一之间起码在私下里没有上下级关系。对于一个优秀的知识分子，你只有“国士待之”，他才会“国士报之”。“当时的政治形势不允许我这样作。”
    “你考虑政治方面的事是太多了。”
    “我的工作性质就决定了我必须这样做。同样一件事，在某些时候不能做，而在另一些时候却非做不行。这就是辩证法。”
    “你报告中央了？”
    “当然。这件事超出了我的职权范围。我要你拿出一个具体的、可行的方案来。”
    “我的方案都是具体的、可行的。”
    “我顺便告诉你：马上就要开政协会了。我们议了一下，准备增补你为政协副主席。”
    “我记得在一九八三年就对你说过：当把一部分知识分子驱逐进市场时，有一部分搞纯理论的知识分子必须留在市场外面。只有这样，才可以比较完全地保留他们对人类的关心。现在是一九九○年，我仍然是这个观点。并且把它推广到官场的范围内。”
    “你的理论是矛盾的：现在你就是一个副局级干部。”
    “我只有在职务有利于工作时才接受它。如果你真有一个空缺，那就把它给需要它的人吧。如果你是在因人设事，那就把它废除，从而减轻纳税人的负担。”
    方市长递一支烟给董一。他是一个适量的吸烟者，从不超越安全的上限。“你就没有做过一件自己不想做的事？”
    “不能这么说。但是我做事和你吸烟一样：把不愿做的控制在一定的范围内。”董一把“555”牌香烟堂而皇之地揣在自己的口袋内。
    “我也仿效你这种形象思维的方法打一个比喻：你的脸上的五官，都是按照市场经济的原则自由发展起来的，各自强调独立地位。而你的躯干却是严格服从中央政府的约束。”董一是一个小个子，可头却出奇地大。
    “一个上乘的幽默。可我告诉你：我这是五短身材，按照相面理论，就是福相。另外从能量角度讲也是一个低耗高效的典范。”董一站起来。
    “不用我给你批一些钱和人？”
    “我认为一个竭力鼓吹‘小政府，大社会’的人是不应该提出这样的问题的。什么时候我们停止扩大机构了，事情就会好办得多。”
    “我到刘科那去一趟。他搬家了，约我吃饭。”常锐对郭夏说。
    “房子好吗？”
    “不清楚。”常锐明明知道，可不愿意说。别人的成功往往是本人无能的反证。
    “少喝一点酒。”郭夏嘱咐道。
    大概只有极其得意和极其不得意的人才配听到这样的嘱咐。常锐心想。
    常锐在路边招呼出租汽车。可司机们一听他说话，就表示不去华侨新村。他明白内中的理由：他们只喜欢拉外币持有者。而他一口普通话，一听就像是“内地人”。他忽然记起郭夏对他说过：如果你拿人民币坐出租，开始千万不要说话，先上去再说。
    他依法炮制，果然很灵。
    上车后他只和司机说了一句话，司机就探知他的底蕴，硬是走了三角形的两条边。他没有去争，因为争也没有用。更何况S市的方言三年来他只学会两句“这个多少钱？”和“厕所在什么地方？”S市的方言与普通话根本不是一个语系，有许多已经死亡的名词和动同在这里依然存在：比方此地不是说“七角一分”而是说“七毫一”。毫：银元的单位。他之所以不学，并不是学不会；他的英语说得极好，以至于不止一个人以为他是从国外回来的。而是不愿意学，普通话是国语。在某种意义上标志着一个人的身份。当然目前它似乎有没落的倾向：北京的年轻人在表示惊讶时，往往使用“哇”，这是标准的S市方言。而更使人悲哀的是一些从明清起就存在的老字号饭店，现在也改用“酒店”和“酒家”之类的了。
    这是一种文化帝国主义。他按照司机开的价钱付账下车。“汉堡包”有什么好吃？“肯德基”又有什么好吃？可就是门庭若市。因为它们是美国的。S市是“特区”，有经济实力，于是它的文化就蚕食了伟大悠久的中原文化。
    他取过明显不合理的报销凭证，暗自记下了车号。他对数字的记忆力特别强，几百个电话号码就和刻在他头脑里一样。将来有机会，我就写封信到他的公司。
    走到拐弯处时，他又改变了主意，把单据扔到垃圾筒内。只有小人物的报复才是这种办法。
    “你给常锐打一个电话，让他回来时到银行把我的工资取回来。”郭天谷在房间里来回踱着步。
    “我不知道对您说了多少次：S市的银行是电脑化的，您的工资只要一到，它就自动存入您的账户。再说就您……”郭夏本来想说：就您那两个工资，取不取关系不大。父亲以前是十级干部，离休后变成九级，可总数不过三百元。而在S市即使是饭店洗碗的女工，每月也赚四百块钱。这话太伤人，故没有说。
    “还是取回来好。”钱总是见见面才放心。当年在设立储蓄网点时，他竭力主张多设。有人以费用大反对他时说：“只要有利息，远一点人们也会去。”“如果你做这样一个假设：有一个银行的利息高，可是远。而另一个利息低而近，你会选择哪一个？肯定是近的那一个：既然钱不能放在家里，不能放到床底，那么只有放在一个离家近一些的地方才能放心。”实践证明他的理论是对的。“我劝你不要太相信电子计算机：那个东西也会出错。有一次邮局来算我的电话费，一看把我吓了一跳。”
    “把三十元错写成三千元了不是？”郭夏截断父亲的话。这是一个听滥了的故事。“我给他打电话就是了。”
    刘科是S市外贸局畜产科的科长。专门分管“牛”。所以常锐戏称他为“牛科长”。
    此刻的刘宅从外表到内容呈现出严格意义上的焕然一新：
    “分配给我的是三楼，可我偏偏要了这个底楼。”
    “怎么？”常锐问。S市是亚热带气候，以潮湿著称全国。越高级的干部、越是有身份、有钱的人就越住得高，这已是真理。
    “以前人们常说：热是大家的，而冷是自己的。而随着科学技术的发展，热、冷、潮湿都变成自己的了。”刘科带领常锐参观：地板是用方木支起来的，并且配备着抽湿机、空调机。整个房间的墙壁都是用若干种类似棉织品的材料贴过；地上铺的是土耳其地毯；墙角蹲着一个红木的黑人孩子像；过厅处是一个酒吧。一条纯种狗正在酣睡。这是那种“观赏狗”，一条就能值台电视机钱。拐弯处是一个能装一吨水的鱼缸，养的是名叫“龙吐珠”的鱼，这东西吃小鱼，而且必须是活鱼。
    “你这东西挂倒了。”常锐指着墙上挂着的抽象派的大理石雕说。
    “没有这个可能。我专门请教过美术家。”
    “美术家也会出错。”常锐坐到真皮沙发上，“一切行头都是新的，只是人是旧的。”
    刘科按动一个很小但很艺术的钮。“出来见见。”
    他的妻子出来了。
    常锐以前对她非常熟悉，而此刻不禁有“问姓惊初见，称名忆旧容”之感？她做过大面积的整容。所谓大面积整容如果用房屋来打比喻的话，则为改造而不是装修。这个过程无疑是经过全面的勘测、设计，并考虑到身高、体重等有关因素后，由高级医生施行的。皮肤应该增加多少张力、鼻梁增加的高度、眼皮所割的深度……无一不恰到好处。他开始怀疑起遗传理论的正确性。当刘科花枝招展的女儿出来后，常锐不失时机地说了一句恭维话：“我真闹糊涂了：到底哪个是女儿了啊？”
    刘夫人因为有人称赞她年轻笑了。
    女儿因为有人称赞她已经长大而笑了。
    刘科因为是这所有一切的创造者也笑了。
    一片笑声后，多余的人退了下去。
    “你是不是抢劫了银行？”常锐知道刘科有一些额外的收入：比如高级香烟，名酒等。他虽然只是一个科长，但是手中的权力相当大：所有进出口的牛羊统归他管，他说你的牛羊是什么级别，就是什么级别。而且“金口不开，开口不改。”这是因为牛羊的级别和人的级别、职务、职称一样，没有过硬度的指标，随意性极大。往往是一句话就能加减几万元钱。可眼前这一切，没有硬通货，光凭烟酒和人情是拿不下来。
    “蛇有蛇路，鼠有鼠路。”刘科说。
    “甭管蛇鼠，有路也给我指一条。”刘科有一种罕见的能力：在插队时，一下子就能找到最好的村庄；在上学时找到最好的学校和专业：然后又找到最好的——以目前的观点来说，也就是最实惠的工作。这是猎狗一般的直觉。
    “您是知识分子，不像我是利禄场中俗人一个。”刘科从酒吧取过一瓶XO级的“人头马”白兰地，一下倒了一大杯。
    “这种酒没有你这么喝的。”“人头马”白兰地是著名的法国酒。产于干邑地区。两次蒸馏后，分别放入新旧橡木桶中存放六年以上。
    “我从来就是这么喝的。”
    “有钱人愿意怎么做就可以怎么做。”常锐慢慢地转动着杯子，细细地品。此酒的价格在五百元之上，他还是第一次喝。“我哥哥告诉我：在香港只有他们社长请客时才会出现这种酒。如果是港方请客，那只有港督或者霍英东、包玉刚之流出现时才有。”他哥哥在香港新华社当处长。“这表示是‘红地毯’待遇。”
    “你可以尽情地喝，临走时我还可以送你两瓶。”一个人如果富了，他就必定要夸富，否则这富的意义就丧失一半以上。
    “你如果把这张桌子放到门口，会有什么结果？”作为朋友，常锐认为有些话必须说。
    “放不住。”
    “是的。钱和东西一样，应该在什么地方就在什么地方。你如果非要把它们换一个地方，它们就会在外力作用下回归到原来的位置上去。当然人有些不同：他有选择的可能。这也正是最宝贵的。千万不要把它弄没了。”
    “你是害怕我进监狱不是？我明白告诉你；我的钱来的虽然不完全合理，便完全合法。”
    常锐用手支住下巴，盯住刘科。“合法合到什么程度？”他虽然不是外贸中的人，但是对其中的花招还是有所耳闻的：每年年初，经贸部、海关总署、中国银行要开一个会来“定盘子”，也就是说：确定一美元值多少人民币。比方说：一美元值七元人民币。那么你只要把七元人民币买来的东西卖一美元就行了。可是“老外”不知道这东西的实际价格，也许两个美元他也买。这样你就赚了一美元。可做买卖从理论上讲：有赚就有赔。赚谁赔谁，这其中大有讲究：你可以赚一个你不认识的英国人一万美元，而故意赔给一个与你很熟悉的香港商人八千美元。因为每年要发生几千起买卖，这种“赔法”在账面上是很难体现出来的。只要你总的是赚，就可以交代过去。你说那个香港商人能不“感谢”你吗？“有些东西从账上看不出来，但从别的方面就能看出来。”
    “我要真是那样干，那谁也看不出来！我可以叫一个熟悉的外商以我的亲戚的名义给我汇一笔款子，然后我再偷偷地以化名汇回去。这样不管谁来查我，我都以这笔亲戚汇款来解释。”
    “看样子我得离你远一些了。”常锐把杯中的酒一饮而尽。
    “为了让你放心，我告诉你实际情况：我的钱财是从股票来的。”
    “股票？”常锐听说过S市开发银行在一九八五年发行过股票，不过没有多久就销声匿迹了。
    “开发银行的股票是百元一张的，当时一些内部人士告诉我：你买吧，有赚没赔。我狠狠心就买了一千股。如今股票的面值最少也有二十万。分红就到手四万元。”刘科双指捻动，作出目前时髦的手势。
    “这首先你得有十万块的资金。”
    “我的公司在开发银行开户。他们是由几家城市信用社合并而成的，带有很大的民办色彩。所以为了吸引客户，可以让你分期付款。”
    “你懂得股票是怎么一回事吗？”
    “不懂。也不用懂。反正他们是不会让我赔的。”刘科很自信地说。
    “如果有这等好事，你也给我买一些。”
    “我听说他们最近还要发行，另外我还听说要开放股票市场。”
    “你的消息确实？”常锐忽然感到一种莫名其妙的冲动。是遗传因子在起作用：我的父亲就是“炒股票”起家的。
    “不确实。但是一有确实消息我一定告诉你。”
    在听刘科叙述了一阵那只狗的家谱之后，常锐告辞。“我转送给他喝。”临走时常锐把刘科送的酒放在黑人雕像前。“顺便告诉你我的观感：你的全部家具就每一件而言都是杰出的，可组合出来的效果却极臭。”
    方市长在他办公室的里间，不停地拨电话。
    在中国办一件事是很难的，如果你是市长，依然很难，不过是另一个层次上的难。
    “股份制很容易让人联想到私有制，这是一个很敏感的问题。你要慎之又慎。”话筒里的声音苍老而清晰。
    “我只想拿出几个中等企业作为试点，并不是大面积铺开。”方市长说。
    “试点一般是由上面决定的。或者说你的所谓试点正好符合上面的意思。如果相悖的情况出现，就会变得很不妙。”
    “我这里资金相当紧张。”
    “解决资金紧张，目前全国有许多成功的经验。”
    “可这些成功的经验在我这里都不成功。”方市长是一个不轻易改变自己看法的人。
    “但是有人经验过。有人批示过。”授话人加重语气，“有律依律，无律比附。”
    方市长沉默了好长时间。
    “在关键的时刻，你应该听我的，这历史已经证明过。”
    “是的。”历史确实已经证明过：一九七七年，一个在中央很负责的人，在一个偶然的机会看中了方市长。当时他只是一个副处长。要提拔他到一个部去当秘书长。秘书长和办公室主任之类都是很容易继续提拔的岗位。可当时的政治形势很不明朗，他就去请教这位老者，老者告诉他：“你赶快称病。不管是脑血栓还是癌症。”“这有多不吉利。”职务对人是很大的诱惑，不容易摆脱。“如果你去上任，那将是更大的不吉利。”实践证实这是一个非常英明的决策：在这个时代上去的干部，绝大部分没有好下场。
    “政治不是经济。或者说经济是低级的政治。这个道理你要搞清楚。”老者虽然已经过了七十岁，可头脑相当清楚，“为什么有许多在战争年代非常杰出的干部，在和平年代就下去了？其原因就是因为他们只会打仗，不会搞政治。打仗时，你只要能看出一两步就可以了。而搞政治，你看不到五步之外，那你就是一个蹩脚的政治家。”
    政治和经济的关系。经济在和政治冲突的时候，要服从于政治。方市长联想到。
    “我已经老了，以后在很多地方还要靠你。所以我才这样说。”
    “谢谢。”方市长放下电话。但是“开放股票市场”的念头却放不下。
    常锐在开始几天，几乎每天都要致电刘科，打听股票的消息。
    可是总没有消息。
    他变得烦躁起来：“我记得你说马上就要开放股票市场的。”
    “我只是说：有可能开放股票市场。‘马上开放股票市场’这种话只有市长书记才能说。”刘科感到很委屈，“不过我已经托人到开发银行去给你搞一些股票。有很大的可能搞到一两百般股。”
    “一两百股有什么用？！我要的是股票市场。”常锐放下了电话。
    他对股票是有相当研究的。这和他的家庭是分不开的；他的父亲常老先生以一个普通人的儿子，在上海的证券市场上买到了一个席位，而后用了十年时间，成为上海或者说是远东有名的证券经纪人。这是他整个家族的骄傲。
    如果一个家族出了一个著名人物，后辈是不会把他忘记的。人总是有一种“寻根”倾向。在上中学时，他就反复阅读《上海的早晨》、《子夜》等文艺作品中有关股票的描述。但是这仅仅是文艺作品：描述未见得客观不说，而且不真切。于是他问父亲。常老先生却一句也不肯说：有些话是没有必要说的，尤其是没有必要对孩子说。
    “文化大革命”击碎了父亲的形象。而重塑之时，他已经是一个二十岁的大人了；他代表父亲取回了“交代材料”。出于好奇他读了这些字体公整、经过装订、大约近百万字的交代材料。这其实就是一部近代中国证券史。
    在父亲的督导下，他上大学时选择了物理。但是“股票”这东西像魔鬼一样地忠心地追随着他：一有空闲，他就到北京大学那座几乎无所不包的图书馆中去阅读有关“证券”的书籍材料。以至于一位经济学教授对他发生了兴趣，经过一番交谈后，教授说：“你的经济学方面的知识几乎全部局限在证券方面，不过以你的聪慧和深厚的数学基础，转到我的系里，可能会有发展。”
    他动了心。
    常老先生再度出面干涉：“证券，尤其是股票，在中国是一种已经死去的东西。你何苦去研究它呢？”
    “整个考古学都是在研究已经死去的东西。”
    “他们之所以研究它，目的是为了让它复活。而股票是不会复活的。”
    他没有能转系。这并不是因为常老先生的力量：三十岁的儿子是不会唯父命所是从的。而是因为体制的力量：学校明文规定不允许理科与文科的学生“串系”。
    人的主观能动性其实是很小的。他沿着别人规划出来的路线，一直走到今天。
    “我听常锐说他在寻找什么股票市场？”郭天谷在常锐不在家时间郭夏。
    “我没有听说。”
    “我对你说了多少次：要抓大事。”郭天谷的声音中威爱并存，“你知道什么是股票市场吗？”
    “不知道。也不想知道。”郭夏说。在只有他们父女时，她是百无禁忌的。
    “股票市场这种东西在中国是永远不会有的。如果有，就必定是黑市。在解放后，我曾经组织并且领导了取缔天津股票市场的工作。”郭天谷的眉毛微微抖动。
    “股票和债券一样，同属于证券一类。现在既然有了债券，为什么不能有股票呢？您不要太古板了。”郭夏收拾提包，“眼下是改革的年代。”
    “股票和股票市场不是一回事。在改革的年代，稍微发行一些股票，以增加工人的主人感，不是说不是一种可行的方式。但是股票市场一旦出现，就立刻变成另外一件事了。量变引起质变。股票市场是专门为了投机者而设立的。这你不懂。”
    “我不懂，您找懂的人说去。再见。”郭夏顽皮地朝父亲摆摆手。
    “我有一个主意：过几天，”董一说出一个著名人物的名字，“要来S市考察经济。这必定是一个庞大的团队，其中一定有经、计委和财政部的负责人。到时你找一个机会把你的想法与他说一说。如果他同意了，别人就不会不同意。如果他不同意，那也没有什么关系：你原本也不过是一个设想而已。”
    “用这种越级的办法办事，很可能会得罪一些人。而这些人一定会在一个合适的时机来报复你。用你们经济学的术语来说：这是一种透支。”
    “他们或许同意你的意见，从而不来报复你；他们或许不同意你的意见，可因为是中央领导同意过的，而不敢报复你；或许想报复你，可是没有等到实行，他们就下了台或调了工作。所有的可能都是存在的。”
    “而最大的可能就是我被他们狠狠地报复了一下，从而下了台。”方市长的决心已下，“你的方案搞出来了吗？”
    “在我的电脑里面有十个方案。在我的头脑里还有十个。到时候你需要哪个，我就给你调哪个。”


钟道新-->股票市场的迷走神经-->第三章

第三章

    依照董一的方法，方市长的方案比较顺利地通过了。
    之所以说是比较顺利地通过，是因为在那位领导人走了之后，他还是被省人大的马副主任叫到了房间里：“我很奇怪你哪来的那么大的胆量？”他原来是主管财经的副省长，去年刚退到二线。
    方市长没有答话。质问本身就是一种表态，根本就不需要回答。
    “我怀疑你是不是搞不清楚你的工作范围了？”马副主任穿着睡衣，相当随便地斜靠在沙发上。
    方市长继续保持一种尊敬的姿势，只坐半个沙发。
    “我是爱护你的。所以我才警告你：这种事情搞不好要去坐牢的。”
    “我知道。”方市长是从北京调来的，与马副主任没有渊源，所以必须格外注意分寸。
    “你难道就不怕去坐牢？”
    “当然害怕。我还有一个不是很老的母亲和一个快要成年的孩子。不过我相信您是不会让我去坐牢的。”他不卑不亢地说。
    “你也不要太自信。有些事情发展到后来，既由不得你，也由不得我。”马副主任的态度缓和下来，“我教你一个工作方法：凡事不要急，先放一放。事情一放就放出结果来了。”
    对下面提上的事情在某些时候是要放一放，而目前这件事情，自己是原动力，放是没有任何用处的。方市长心说。
    “舞会组织得怎么样？”在自己的意见得到重视之后，马副主任换了一个话题。
    “一个小型的但是质量相当高级的舞会已经万事俱备。”马副主任以善于跳舞著称。
    “你会跳舞吗？”
    “不会。”方市长虽然会，可还是这样说。
    “应该去学学。”马副主任把一杯褐色的液体倒入喉咙中，“跳舞是保养身体的好方法。”
    保养身体的方法确实有许多，而对我来说，最好的就是睡上一大觉，“我一定找机会学。”
    方市长告辞出门时，又被马副主任叫了回来，“我有一件事想让你给办一下。”他的声音放得很低。
    “您尽管说。”方市长心说，“肯定不是什么好事。不是安排人，就是给某个公司争取某个项目。”
    “我听说从下面来了一个算命的？”
    “我好像也听说了。”所谓“下面”就是指香港。
    “据说是一个女人。”
    “有可能。”方市长虽然根本不明究竟，可还是随口应答。
    “她根据什么？是什么流派？经历如何？”
    “我去了解后再告诉您。”方市长这次不敢随便说了，因为他对“算命”这一行当是一窍不通。
    “我有一句话想和你说。”康定悄悄地对常锐说。
    “说吧。”常锐连头也没有抬。在他未出生前很久，家里就雇有保姆。因此他知道对她们最好的办法就是保持一定距离。
    “这家里没有孩子，老人的身体也好。活不多。”
    常锐抬起头来。普天下的保姆只有嫌活多的，没有嫌活少的。这样的开场白后面一定是一个让你为难的要求。
    “我想在晚饭后，再到附近的饭馆兼一个职，多赚几个钱。”在来这的一年中，康定的话中多了不少新名词。
    “你征求过他们的意见了吗？”常锐说。保姆在家庭中总是划归女主人管辖的。必须搞清楚自己的权力范围，这是家庭政治中不易的“黄金律”。
    “你要是不同意，我就不和他们讲了。”
    “我想他们是会同意的。”常锐笑了。有些狡猾是人类所共有的，比方异性要比同性好说话之类。所以不管是都市人还是山里人都会。
    “我可以少要一些工钱。”
    “钱的事你和他们去商量。”越俎代庖是再俊不过的。常锐低头继续读他的《证券市场》。这本书是S市市立大学的一位副教授写的，充满逻辑和推理，清楚、空洞。他读完最后一页后就把书扔到一边，并决定不再读它：现实中的股票市场肯定不会是这样的，它一定是不合逻辑也不合推理的杂乱无章所在。
    股票市场正式成立了。上市的股票一共是四种：开发银行、田野公司、中山公司、亚园酒店。
    在这四家企业中，数开发银行的资金最为雄厚。它原来是由几家城市信用社组成的，早在一九八五年就发行了股票，筹集了大约一亿资金。不过那时没有股票市场，所有的股票都是通过内部途径流动的。田野公司是一家生产农用机械的厂家，专门出产适合南方水田用的手扶拖拉机。中山公司是玩具公司，以产电子游戏机为主，近来市场很好，可因为抽紧银根，造成资金紧张，几次由政府出面向银行贷款。亚国酒店是中外合资的三星级宾馆，各个方面的情况都很好。
    “成立大会你一定要出席。”董一说。
    “我看我还是不去的好。我一出面，电视台、报纸就必须报道。闹不好会诱发出一些你根本想不到的问题来。”方市长说。
    “干都干了，你还怕别人说？”
    “有些事情是只能干不能说的；有些事情是只能说不能干的；有些事情却是又能干又能说。要区别对待。”
    “如果事先知道如此顺利，就应该找一些骨干企业来作试点。”
    “这话完全可以倒过来说：如果找一些骨干企业来作试点，就肯定不会如此顺利。”方市长点燃一支烟，“即使是一个非常大的知识分子，在特定的时刻也会发生概念错误。”
    “为了防止概念错误，我有一个小小的建议：能不能找一个美国的、一个日本的、一个香港的证券专家来这做顾问？对于如何管理股票市场，咱们是一点经验也没有。”
    “等看一看再说。”
    股票市场成立之日，没有任何政府要员出席。国内的报纸反应也不热烈，只在“经济版”发了一条小消息。这也难怪：如今是信息的时代，需要报道的事情实在是太多。
    可这条消息被日本的《朝日新闻》转载，并附有一位名叫小岛的人写的分析文章。
    “这个小岛是什么人？”方市长问董一。
    “是日本野村证券公司研究所的研究员。”
    方市长沉默不语。
    “野村证券公司是日本最大的证券公司。”
    “这我还是知道的。你能不能通过某个途径和他联系上？”
    “你是想请他来华？”董一问。
    “如果是由政府出面邀请，我就不用征求你意见。”既然是“官”，就总有“官气”，方市长也不例外，“我想让他自己申请来华。这样可以避免很多麻烦。”
    董一点头。
    开放股票市场的消息立刻传到常锐处。他打电话给上海的父亲。
    “股票死了。再也不会有这种东西了。”常父今年已经是八十四岁。在这近一个世纪的岁月里，他阅尽了人世沧桑，对金钱、权力……和所有外在的东西早已厌倦。他整日蛰伏在一幢相当精致的法国式的洋楼中，既不读报，也不看电视。每日与医书和《易经》为伍。
    “真的。”
    父亲根本不听常锐解释：“十五世纪末就有了股票这东西，十六世纪在荷兰的阿姆斯特丹就有了世界上的第一家证券交易所。在本世纪四十年代，上海的股票交易量和上市品种雄居东南亚之首。我当时就做股票生意，在上海滩也是数得着的人物。可一解放就不行了：银行、企业统统是国有的，那还有什么炒头？”
    “我记得您在解放后还到天津做了一阵子股票生意。”常锐对这段时光记忆很深。
    “是这样的。”老人顿了一顿，清理了一下思绪，“当时上市的股票有：启新洋灰、滦州矿务、江南水泥……”他一口气报出若干家来，可一旦国家把物价稳定住了之后，就开始对企业、事业单位实行现金管理，催缴税款。同时国家银行又紧缩对私人的贷款。他们不许做‘期货’交易，只许做‘现货’。更可怕的是不许买空卖空。而买空卖空正是股票的生命动力所在。
    “可目前确实有了股票市场。我刚刚从那里回来。”常锐强调，“我想加入进去。您能不能来给我做一个顾问？”
    “股票可能会有，而股票市场永远不会有了。”老人答非所问。“有闲钱去买国库券吧！”说罢就径自挂断。
    常锐摇摇头，无可奈何地放下电话。父亲这些年来之所以能保持健康的身体，其主要原因就是没有什么事物、什么人能够真正地触动他。
    “我有一个学生想让你帮他补习英文。”
    “谁？”
    “海关的李主任。”
    “你就是把林语堂请来，也不可能教会他。”常锐对这位李主任的印象极差。
    “我说白了给你听：他不是真的想叫你给他辅导英文，而是想叫你帮他考‘托福’。”
    “他考‘托福’干什么？”
    “可能是想混一个资历，也可能是想出国。不管他干什么，反正他答应先付一千美金。考及格后再付二千美金。”郭夏把一个大枕头放在丈夫背后。她知道这是一个相当敏感的问题，很可能触动男子汉的自尊心。所以故意放在床上说。
    “帮助他辅导英文是一回事，替人考试作弊就是另外一回事了。”常锐离开枕头，坐直身体，“用你爸爸的话讲：这事有涉原则。”
    “可咱们家庭需要搞基本建设呵！要买真皮沙发、纯毛地毯……”郭夏报出除“空调”外的若干件高档商品，“这些东西别人都有。”
    常锐想道：女人都是比较型的，看见别人有她就想有。这是一个真理。
    “如今是商品社会，有买有卖，没有什么丢脸的。”郭夏继续动员，“卖体力和卖脑力是一样的。”
    “我保证你买上这些东西就是了。”常锐认为是宣布的时候了，“股票市场开放了。”
    “什么是股票？”
    “股票是这样一种东西：别人作生意办企业，你可以加入资本，也就是说入股。于是它就要给你一种凭证。这凭证就是股票。”
    “就和在银行存款一样。”郭夏在这方面的知识很是贫乏。
    “也一样，也不一样。”对学生，尤其是对“妻子籍”的学生必须耐心，“当然，你可以享受股息和红利。然而这不是主要的。主要的是它可以上市去‘炒’。而且在一般情况下，它都会脱离它的本来价值。有的股票，发行时不过是二十元一股，可炒到后来，就变成六十元一股。”
    “对了。”郭夏站起身，打开一个有很复杂锁的小柜子，“前年开发银行发行股票时，我也买了十股。”她取出十张印刷精致的股票来。
    “我怎么不知道？”常锐问。
    “我忘记告诉你了。”郭夏的脸微微有些红，“我有一个学生在开发银行当信贷部部长，他告诉我这东西的利润比银行大。而且我记得你家老爷子当年是经营股票发的财，所以就买了点玩玩。”
    “你真是‘桃李满天下’啊！”常锐接过股票，“我正式通知你：这些股票的真正价值已经是它的面值的五倍到八倍。”
    “是吗？”郭夏立刻把股票拿回去，“可是我只见过它们分红，没有听说过能卖。”
    “在一个星期之前，它们还不能买卖，起码没有一个正式买卖的地方。可如今有了。它就叫股票市场。”
    “能值多少？”
    “你认为它值多少，它就值多少。”常锐开始一个概念一个概念地给妻子解释，“在股市上，有‘多头’和‘空头’之分。所谓‘多头’就是指投资人认为股票会涨价，从而买进；而‘空头’指投资人认为股票会跌价，从而卖出。如果大家都买进，股票就会涨价；反之就会跌价。”
    “如果你买进后，股票跌价了，你不是就赔了吗？”
    “这就叫‘多头套牢’。不过有跌价就会有涨价。反正咱们在跌价时买进，在涨价时卖出。从而赚取差价。”
    “你怎么知道它什么时候涨价，什么时候跌价？这不是和赌博差不多吗？”
    “你对我的话作了杰出的理解：这确实是赌博的一种。不过像你丈夫这样对股票的内部和外部运动过程有着深刻的了解的人在S市是没有几个的。只要有足够的资本，我就能在一个月内把咱们的生活完全变一个样。”
    “资本从何而来？”
    “你把存款捐献出来，我再设法筹集一些。对了，我可以先答应那个李主任，把一千美金弄到手。”
    “如果咱们要是赔了，可全都完了。”
    “你一百个放心就是了。”


钟道新-->股票市场的迷走神经-->第四章

第四章

    S市股票市场一开始因为宣传舆论没有跟上去，所以比较冷清。
    “你领我去看看这个股票市场是个什么样子。”郭天谷说。
    在常锐的印象中，岳父还是第一次对他提出要求，没有不满足的道理。他故意作出一副不熟悉的样子，大绕大弯才到了那个挂着“S市证券市场”牌子的地方。
    这是一间很不起眼的两层小楼，而且处在新旧交替之中，一片杂乱景象。
    “听说他们花了五十万元买下了这座楼。”常锐说。股票市场开业十天，他起码是第五十次来这个地方了。
    郭天谷没有答话，提着手杖走入底楼。
    虽然这里已经开始营业，但是人并不多。加之装修和照明都没有就绪，格外给人以惨淡的印象。
    “就凭这个破地方，能给咱们赚到钱？”郭夏还是头一回来，可她站在门口不肯进去。
    “亚园酒店豪华，市政府气派，你到那里赚钱去吧。”
    “也没有人买卖股票啊？”因为常锐已经买了三百股开发银行的股票，二百股田野公司的股票，一百股亚园酒店的股票，加起来是五万元左右，这几乎是全部储蓄，本来是用于买房子的。
    “‘若待上苑花似锦，出门俱是看花人。’”看老丈人已经出来，常锐就用一句诗回答。
    “就怕上苑没有花，那就苦了咱们这些看花人。”郭夏虽然相信丈夫，可把全部押上去，总是很担心。
    在这个世界上有女政治家、女教授、女作家，但是她们首先是女人。女人总是于大事而惜身，见小利而忘命。常锐心想但没有说。在这个世界上作一个人，起码有百分之六十的话是不能往出说的。
    郭天谷面露喜色地出来，顺手把刚刚脱下的中山装递给女儿。“经验告诉我，像这种东西是长不了的。”他的语调有板有眼，“我在一九五二年就写过一篇论述股票市场必须取消的文章。四十年过去了，不想它死灰复燃，不过死灰复燃是不成气候的，因为只有残渣可供给了。”
    “如今是改革的年代，您应该支持新生事物。”郭夏这话像是在对自己说。
    “这不是什么新生事物，也不是什么改革。这是纯粹的复旧。”
    新生事物在一般来说，总有些像死灰复燃，这如同纪念堂像宫殿，飞机场像火车站一样。因为头脑不能凭空产生一种东西，必须有所遵循。常锐心想。
    “我请你们两个吃饭。”郭天谷挥动一下手杖，划出一个半圆，“随便你点。”
    幸亏我刚才没有把心里话说出来，否则这顿饭就吃不着了。常锐想。
    “您大概有二十年没有请客了，所以我奉劝您最好不要说大话。您知道现在一顿饭要多少钱吗？”
    “女儿总是女儿。”郭天谷笑了，“可惜我已经在女婿面前说出来了。”他拍拍口袋，“有一千块够了吧？”
    “这要看吃什么和在什么地方吃了。”郭夏本来还要说，可常锐拉拉她的衣角。
    股票市场有它的“行话”：如果上市的股票价格上涨，就叫作“牛市”：因为牛的眼眼总是朝上看的。如果上市的股票价格下跌，就叫作“熊市”：因为熊的眼眼总是朝下看的。
    “今天又是熊市。”董一对方市长说，“如果股票的价格总是这么跌，你就不好交代了。”
    “我不好交代，你就好交代？”方市长笑着反问。
    “我不过是一个普通的布衣，顶多是‘质本洁来还洁去’。而你是一个官员。官员是必须对上级负责的。”
    “你瞧，知识分子的软弱性表现出来了吧！你正经是归省委组织部管的副局级干部，如果你不是，我凭什么就是？”
    “你是归中共中央组织部管的省级干部，与我不可同日而语。量变引起质变嘛。”
    “你如果把你有限的辩证法知识用在本职工作上，那你就会变成一个世界级的经济学家：干什么事情都不要着急，股票对许多人来说是一种新鲜事物，他们对它要有一个认识和了解的过程。慢慢地量变引起质变。”
    股票市场继续呈现“熊市”。
    深夜两点。电话响了。
    常锐赶快爬起来去接。
    “我听一个知道内幕的人士说：明天的股票价格还要下跌两个百分点。”刘科的声音变了调，“两个百分点就是几千块钱啊！”
    “股票市场就是这个样子的。”常锐压低声音，生怕岳父听见，“有上升就会有下跌。你不要着急。”
    “不要着急？我能不着急吗？你总是说有上升就会有下跌，可我只看它下跌，没有见过它上升。”
    “眼光应该穿越时间。”
    “还穿越历史呢！有几个人能有这样的眼光？”
    “所以发财的人才很少。”
    “你做小本生意是一回事。我做大生意又是一回事。我奇怪当初为什么会听你的。在我和你说之前，你根本就没有见过股票。”刘科的声音怨气盎然。
    常锐不高兴了：“所有的成年人都应该有自己的看法。”
    “你能帮助我一下吗？”刘科的语气缓和下来。
    “帮什么？”
    “按照今天的价格吃进一千股开发银行。”
    一千股开发银行股票按面值计算就是十万元。扣去这些天来降低的部分，大约是七万元的样子。“这超出了我的经济实力。不过我可以以我的股票作抵押吃进。”
    “这种金融的戏法我懂：你的股票一跌，我还是亏。我只要现金。我是听你的话才大量购买的。”
    这是惊人的无耻。常锐说：“难道我在作了你的结婚介绍人之后，还要对你婚后的一切负责吗？”
    “你无论如何也要帮我一把。你知道我的一部分钱是借的。”刘科的声调又变成哀求。
    “银行？”
    “不，私人。”
    “利息情况？”
    “比银行的要高一些。”
    “高多少？”
    “两倍。”
    常锐倒抽一口冷气：“我曾经不止一次告诉你：不要借高利贷。你就是不听。”
    “时至今日，我也没什么好说的了。”
    “我给你想想办法。”
    “我的身家性命都在你身上了。以前开发银行的股票买也买不到，可谁知道不过是几个月的功夫，卖也卖不出去了。”
    不要和朋友作买卖。常锐径自放下电话后想起父亲的语录。不过当初他确实是听了我的话才去投资的。不过不管刘科这小子怎么想，我对股票市场的前途还是充满信心的。有他后悔的那一天。
    方市长和董一的酒也喝到深夜两点。
    方夫人在一般情况下，总要出面干涉，可唯独对董一是例外：丈夫在S市几乎没有什么朋友。作为最高行政长官，他必须如此：如果下属都变成朋友，他就无法工作。但作为一个人他又必须有朋友。董一是解决这个矛盾的途径。“你们哪里是喝酒的，简直是骗酒菜的。”她又凑了两盘菜，“我下班休息去了。这是最后的。”
    “我之所以坚持要开放股票市场，我有我的想法。”方市长的酒量相当普通：不过是两瓶啤酒而已。可现在已经开始喝第四瓶了。
    “你的想法我知道。”董一打断方市长的话，“不就是想吸取一部分资金，缓解给大企业的困难吗？”
    “不对。不对！你再猜。”
    董一连猜几个都不对。“我猜不着了。虽然作为下级，我应该善于揣摩上级的心思。”
    “我想在S市建立一个真正的工业区。”
    “我还以为你要修一条像英法海峡的海底隧道呢！”
    “英法海峡的海底隧道是世纪工程，我这个工业区也是世纪工程。我要的不是普通的工业区，而是一个真正服从市场原则的工业区。”方市长流畅地说着自己的方案。
    “清朝末年，有一个中枢大臣拿出了一个很好的方案。而张之洞对这方案的评价是：法是好，只是没人办。”董一的酒已经超过极限。“而我对你这个方案的评价是：好是好，只是没有钱。”
    “所以我要开放股票市场。”
    “以目前的股票走势来看，恐怕非但你筹不到钱，最后市政府还要出几十万来偿还债务。”董一转动酒瓶，“我再问你：你知道你这个小小的工业区要多少钱吗？”
    “十个亿到二十个亿左右。”
    “这就对了。”
    “我有信心在这个股票市场上搞到这笔钱。”
    “绝对不可能。建国以来还没有一个地区能在一两年之内筹集到如此之多的钱。”
    方市长笑笑没有回答。
    “我见了你这种居高临下的笑就生气。你真的以为从这个所谓的资金漏斗口里会漏下这么多钱来吗？”
    “真的以为。喝了这最后一杯！”
    “我到一个同事的家里去借一本书。”常锐对郭夏说。
    “去吧。”
    一个人在能说实话的时候就应该尽量说实话。因为一个谎话会诱发另外一个谎话，而在这两个谎话之间，还需要第三个谎话来掩盖。常锐边骑车边想，这很像政府机关：有一些工作，这个部门管不了，或者不愿意管，因此设立另外一个机关。于是在这两个机关之间又出现了一些“边际工作”，那么只好再成立第三个机关……它们就是这样变得膨胀臃肿起来的。
    在一个风景优美的住宅区，他按动一个精致的门铃。
    “谁？”送话器里传来清晰优雅的女音。
    “我。”
    电动门锁“啪”地一声开了。
    能从经过电传输变形的声音中判断出来人是谁，相互之间必定是相当熟悉。这实际是一种默契。
    “怎么不事先来一个电话？”辜梅在门口迎候。
    “我想试试我的运气。”
    “在我的印象中，你的运气一向不坏。”她把他让进客厅。
    辜梅今年大约有四十五岁的样子。上海人氏。她无疑是一个曾经相当美丽的女子，那双眼睛即使是时至今日依然非常动人，内涵丰富。
    “你在听音乐？”常锐按动遥控器上的“暂停”钮。
    一种忧伤的浪潮瞬间弥漫整个大厅。并且渗入人的内心。
    这个女人在过去的生活中一定遭受过巨大的不幸。常锐虽在一个办公室内与辜梅同事两年，但是对她的过去一点了解也没有，这只是一种感觉。“我对艺术是外行，但我还是觉得与美术、文学相比，音乐的力量最大。”
    “如果这真是你自己的感觉，那你就是一个伟大的艺术评论家和一个伟大的艺术欣赏者。”辜梅指指红木桌上的烟和电热咖啡壶。“找我有事？”
    “难道非得有事才能来？”因为辜梅是独身，所以在一般情况下常锐很少到她家里来，“不过今天确实有事。”
    辜梅没有问是什么事，在静静地等他自己说。
    “想找你借一笔款子。”
    “多少？”
    “如果你能借给我十万，我将非常感谢你。”辜梅的父亲是香港的一个大老板，非常富有，她曾经想在香港定居，可后来不知道为什么又回来了。
    “美金？”
    “不。人民币。”
    “你太太知道吗？”辜梅轻松了一下。
    “知道。”
    “你在撒谎。”
    常锐只好默认。“她即使是知道我找小姐你借款，也不会有意见的。”他明明知道郭夏一定会有意见：一个只大四五岁的“独身大姐”是相当危险的。但还是这么说。
    “钱我可以借给你，但是我希望你告诉你太太。”她明白在男女之间是不应该有秘密的，也明白他仍然不会对他的妻子说。可她与他之间的关系就是如此微妙，“另外我还希望知道你借款作什么？”
    “作股票生意。”
    “股票市场风波险恶。”
    “我相信能够驾驭它。”
    “市场是无比灵活的，或许有人能一时操纵它，但没有人能永远地驾驭它。”
    “我有着天生的商业直觉。”常锐对这一点是很自信的，在他的血液中，父亲的因子占绝对的统治地位。
    “我不喜欢股票。”辜梅眯起眼睛。
    “在这个世界上充满了战争、管理、控制、股票、拳击这些女人所不能了解的东西，因此她们从本职上就不喜欢这个世界。”常锐本来想说：因为世界不会像丈夫宠爱妻子一样地宠爱女人，因此女人就不喜欢这个社会。
    “如果你是在向一个银行老板贷款，就凭你这几句话，一分钱也借不出来。”
    “你不是银行老板，我也不是在贷款。”常锐灵巧地转了一个弯后报出了自己的账号。
    两人又相对静默地坐着。阳光从雕花的玻璃窗中泻入，因而变得很抽象。
    “我能给你叫一辆出租汽车吗？”辜梅终于说。
    “既然你用这种委婉的贵族式语气说话，我也用同样的方式说。说：如果你能陪我吃晚饭，我将无比荣幸。”
    “我反对。”
    “可我如果再坚持呢？”当一个女人说“反对”时，你最好想一想：她是不是真的反对。
    辜梅不再坚持。


钟道新-->股票市场的迷走神经-->第五章

第五章

    股票实际上是这样一种东西：当一个公司的股票上市之后，它的真实价值实际上与这个公司的经营情况没有直接的联系，或者说只有很小的联系：如果你的公司经营的好，每季度分红派息可能会多一些。但是在炒股票的人里，真正只想享受红利股息的，百人中不会超出三个，剩余的九十七人，都是想在买进卖出之中吃差价的。
    股民的这种心理，使股票完全脱离了发行者本身，蜕变成另外一种东西：某种股票的价格上升或者下跌，完全取决于股民的行为：他们如果都想买进，股价就上升；如果都想卖出，股价就下跌。
    就在辜梅借给常锐钱后的第一星期，股票的价格开始上升。它起初以每天百分之五的速度递增，然后又以每天百分之十的价格递增。
    因为它增值，所以人们都想买。
    因为人们都想买，所以它增值。
    它们都是因，又都是果。
    方市长、董一、常锐、刘科以及几乎所有的S市股民，都没有弄清楚股票的性质。
    他们也不可能弄清楚，因为股票离他们实在是太遥远了。
    他们只是以极大的热情关注和参与股票交易。
    “我们的证券交易所，比起东京证券交易所、纽约证券交易所，无论是在规模，还是在设备方面都差得很远。”董一陪同刚刚到达S市的日本野村证券公司的小岛参观S市的证券交易所。
    前门被挤得水泄不通，他们只能从后门进入。
    “一边是咸亨酒店般的落后设备，一边是热情的股民。这种景象我从事证券交易二十年的职业生涯中确实是第一次见到。”小岛与一般日本人不一样，身材有一米八○。他今年四十五岁，东京大学经济学博士，日本的知识分子对中国文化都比较熟悉，尤其是对留学日本的鲁迅更容易产生亲近感。
    “你能够帮助我们预测一下这个证券交易所的发展前景吗？”董一的岁数虽然比小岛大，但是表现得相当恭敬。
    “目前还不能。我还需要研究一下。你能给我提供一些资料吗？”
    “什么资料？”
    “证券交易法。股票价格走势表。”
    “我们对于证券交易还没有立法。至于股票价格走势表，目前还没有绘制。”
    小岛笑笑：“你们有没有类似道·琼斯工业指数或恒生指数一类的股票统计表？”
    所谓道·琼斯工业指数，是美国道·琼斯公司根据工商业指数、运输业指数、公用业指数、平均价格综合指数所编制的表明股票行市的平均数。它以一九二八年十月一日为基数，以后各期股票价格与它相比所得出的百分数就是当时的道·琼斯工业指数。
    恒生指数是香港编制的，道理与道·琼斯工业指数同。
    “没有。”董一惭愧了。
    其实他根本用不着惭愧：从建国以来，中国所有的大学没有一个股票专业的毕业生。
    “必须立法：如果从香港来一个大户，在你这里炒一阵股票后就走了，这将给你们这个新兴的股票市场带来不可弥补的损失。”小岛曾经帮助几个第三世界国家建立过股票市场，对这些国家的法制、技术、设备的不完善见过多了。“另外必须编制一个能够反映股票价格的指数，否则政府将不能给予必要的指导和干预。”
    “我们没有经验，今后还需要您的多方指数。”
    “相互指数。”
    股票市场继续“牛市”。
    开发银行开始给股东分红派息。他们的方式是：按每张股票的面值给百分之八的红息。如此计算，常锐手中的股票就将得到两万元。可银行方面为了继续吸引资金，让股东在现金和股票两项中挑选。一般人都选择股票：因为它们是按面值配给的。而此时开发银行的股票价值已经是面值的十倍以上。
    这样计算下来，常锐手中的股票价值已经为他赚取了二十万元的利润。
    除了投机外，没有任何实业和商业有这么大的利润。
    开发银行在分红派息时所采用的是电脑方式。于是出现了一个问题：常锐从刘科处吃进的股票，当时没有过户，这也就是说：这些股票在开发银行的电脑记录上，还是属于刘科的。分红也只能分到刘科的名下。
    “你最好给他打一个电话。”郭夏对丈夫说。
    “不用。他迟早会给我的。”
    郭夏没有再说什么。丈夫的话最近变得非常权威。
    三天过去了，在这三天中，开发银行的股票又增值了百分之四十。
    常锐忍不住了，终于拿起了电话。
    “我当然要给你。明天我就去办手续。”刘科在电话中满口答应。
    又是三天过去了。
    “你是怎么搞的。”常锐发火了，“做生意不能如此没有信用！”
    “我给你现金如何？”刘科在连声道歉后提出一个新建议。
    “可以。”常锐此时正需要现金来还辜梅的钱。
    “不过我计划按照六天前的面值给你。”
    “你不计划按照发行时的面值给我？”常锐拼命压住火气。
    “我当然不能这样做了。”
    “我不要现金，我只要股票。”
    “如果你非得要股票的话，按照三天前的价格折算给你。”
    “就这样办。”常锐放下电话后，决定今后再也不与刘科打交道了。
    “你是一个非常软弱的人。”在常锐通话时，郭夏和郭天谷一直在静听。
    “世界上的东西这个有价值，那个有价值，认清一个人的本质最有价值。他按照三天前的价格给我，至多是损失一个单位而已。”因为经常在股票市场里泡，常锐已经在日常用语里加入大量的“行话”。他所谓的一个单位就是一万元。
    “看把你大方的。你一共才有几个单位啊？！”
    常锐没有答话。股票市场的内部情况是异常复杂的，如果一个人不身在其中，是无法体会的：股票的过户必须出示身份证，如果刘科以出差或者别的任何理由拖延上一两星期，那么损失将以若干个单位来计算。“总而言之，这是我第一次成功的买卖。我想庆祝一下，不知道你们肯不肯赏光出席我在亚园酒店举行的晚宴？”
    “我举双手赞成。”郭夏首先响应。她知道丈夫是非常辛苦的。劳力就不用说了：每天早晨六点就起身到证券交易所去了，有时直到深夜十一点才回来。午饭是时吃时不吃。劳心则更甚：股票的价格时升时降，买进什么，卖出什么，以人民币还是别的什么货币，凡此种种，在瞬息之间就是几千元以至几万元的进出。更何况这是自己的钱，责任尤其重大。
    “您去吗？”常锐问岳父。
    “爸爸当然去。莫非你不欢迎？”郭夏抢先答道。
    郭天谷本来是不想去的，可既然女儿已经这样说，也就只好去了。
    “康定也去。”常锐打了一个电话叫了一部出租汽车后又说。
    “我去打扮打扮。”康定高兴的跳了起来。十八岁还属于一个不能掩饰自己情绪的年龄。
    “这真是‘一人得道，鸡犬升天’呵！”在等出租汽车时郭夏说。
    “我在农村插队时，曾经干过一阵副业，给人建房。我有这样一个体会：房主如果给你吃玉米面，你就会采用玉米面的干法；如果给你吃白面，你就会采用白面的干法。有的事情，你表面上看是浪费，而实际上是节约。”常锐知道无法“动之以情”就只好“晓之以理”。
    他们在出租汽车里很等了一会儿，康定才出来。
    她因为晚上在一些小饭店兼职，收入大大地增加了，所以置办了不少衣服。可又没有机会穿，今天好不容易找到机会，左挑右挑，一时间很难取舍。“耽误你们的时间了。”她在使用刚刚学来的客套。
    “快进来。”郭夏不耐烦地说。
    康定一进入汽车，一股浓烈的香水味就弥漫整个车厢。
    “你使用的是什么香水？”郭夏边开窗边问。
    “我买的。”康定坦然地回答。
    “这明明是我的法国‘蝴蝶夫人’牌香水。要三百元一瓶，你一个保姆怎么会舍得买？”郭夏的神态相当严厉。
    “就是我买的嘛！”
    郭夏还想说，可常锐拉拉她的胳膊。
    为了工作方便，小岛就下榻于证券交易所旁边的一座不上星级的饭店。他是一个负责的顾问，每天像常锐一样呆在交易所中。每星期都提交一份报告给董一。董一再根据自己的观察，写一份综合报告给方市长。
    “我认为咱们市场应该再对股票市场进行投资，改变它的设备落后状况。”
    “这是你的意见，还是小岛的意见？”方市长问董一。
    “我的意见如何？小岛的意见又当如何？”
    “如果是小岛的意见，我认为是很正常的。用通俗的话说：他是来自资本主义世界的。如果是你的意见，就只能证明你的水平低。”
    董一疑惑地看着方市长。
    “我们好不容易才争取到开办证券交易所的权力。如果你把它建设成一个相当现代化的场所，那么必然遭到一系列的责难、检查、诽谤、中伤。所有这些叠加在一起，无疑会毁掉这个新生事物。”
    “可一个孤立的系统运转起来是很不稳定的。应该把它纳人全球的系统中。”
    “‘凡事欲速则不达’。而且这样做有涉意识形态。凡是有涉意识形态的必须谨慎。”
    “中央不是一直号召改革开放吗？”董一不以为然地说。
    “中央是这样说，但是你必须考虑到各级干部的水平。”
    “只要最高级领导同意了，下级反对是起不了什么作用的。好比你执意干一件事情，我即使是拼命反对，也没什么作用。”
    “我是不会执意干任何事的。即使是一个独裁者，最后也要依靠大多数人的意见。”方市长没有告诉董一，就是为了这个小小的、简陋的、孤立的股票市场，他已经受到相当大的压力，“暂时先这么着，以后看情况再说。”
    有许多人在和常锐打招呼。
    “你经常在这吃饭！”郭天谷问。
    “是的。”常锐说的既真实也不真实：从他做股票生意开始，确实每天在这“吃饭”，不过只是买一杯饮料，从头到尾喝上两小时，然后再到门外买一盒盒饭，狼吞虎咽地吃完再回家。之所以这样做，是因为信息是在这里产生，同时也在这里汇聚。如今不同了，他翻开菜谱，在已经看了无数遍的菜系中，点了若干高档的。
    “我提议为常锐干一杯。”郭夏举起杯，“因为他为这个家庭作出了巨大的贡献。”
    “你也作出了巨大的贡献。”常锐双手捧杯，“不过我有一个附议：应该全家干一杯。”
    郭天谷也举起酒杯。即使再古板、再教条的人，也不会在这个时刻扫兴。虽然他反对做股票买卖。
    康定也试图加入这个行列，但是被郭夏的严厉的眼神给禁止了。
    “我再和保姆同志干一杯。”人在自身被充分肯定时，总会有“兼济天下”的胸怀，并且试图“普天同庆”。
    “如果你以另外一个题目和她干杯，我不反对。”郭夏转对康定说：“但你永远不是这个家庭的一员。”
    康定没有吱声。这是非常明智之举。
    “你一共赚了多少钱？”郭天谷以前从来没有提过类似问题。
    “账面上大概是二十万的样子。”
    郭天谷惊讶了：二十万，这几乎是厅局地市师级干部两辈子的工资。“你纳税了没有？”这句问话是出自下意识的。
    “没有。我这二十万，只是账面的价值。如果按照股票的面值计算，不过是一万的样子。”
    “即使是一万也应该纳税。”
    “如果我出卖股票的话，就确实应该去纳税。”常锐的话说得相当婉转。
    “他说得有道理：如果他不出卖股票，那么只能说是他购买了价值一万元的东西。这从法律上也是站得住脚的。”
    “你们如果不出卖，那么所谓的二十万就永远是镜花水月。”
    “出卖是要出卖的。不过出卖的方式有很多：比方私下转让之类的。这样子在银行的电脑记录上将没有任何踪迹。”
    “很可惜，你的法律知识都用在这些方面了。”郭天谷对女儿说这话时想：曾几何时，她还是一个坚持原则的孩子，金钱腐蚀人的力量确实大。不过没有人和钱有仇，既然政策和法律允许他们赚钱，那就让他们赚去好了。
    常锐回去之后第一件事就是给父亲打电话，二十一点正是一天之中父亲精神的最佳时刻。“我赚了二十万。”他开篇的第一句话就是这。
    “我听上去就像是你赚了二千万似的。”父亲嘲笑道。
    “可二十万毕竟是我原来四辈子的工资啊！”
    “在股票市场，不能以某个时刻的成败来计算。必须在你退出交易时，你才有资格说你赚了多少。当然这有个前提：就是那时你还活着。”
    “我是不会赔的。我有理智，有头脑。”常锐不服。
    “谁没有理智，没有头脑？你能看见的好处，别人也能看见。而竞争的结果会把好处全部给抵消。”
    常锐渐渐地冷静下来：“您能给我一些指教吗？”
    “假设有十个人上了股票市场，其中最少有七个人赔钱，两个人不赔也不赚。真正赚钱的人只有一个。”
    “照您这么说，股票市场上早就没有人了。”
    “你不要打断我的话！”父亲不高兴了。
    “是的。”
    “那七个赔钱的人不甘心，还要留在股票市场滚，试图赚回来。那两个不赔也不赚的人，搞了半天，还是不赔也不赚。唯一真正赚钱的那个人还要在股票市场上乘胜追击，因为他已经尝过赚钱的甜头了。”
    “我就是真正赚钱的那一个人。”
    “你误会了我的意思：在股票市场上没有人是永远赚钱的：赔钱、不赔也不赚、真正赚钱这三者之间是经常相互转换的。”
    常锐没有再说什么。他知道只有如此，才能使父亲高兴。
    “不是所有的人都有上股票市场的资格的。在这个地方，你必须受宠不惊，无故加之而不怒。你去读读《曾国藩家书》，这对你做人做事做股票生意都有帮助。”
    曾国藩和股票有什么关系？常锐偷偷一笑。
    “最后我告诉你：看大方向赚大钱，看方向赚小钱。而且你不要想在最低点买进，在最高点卖出。你要留一部分钱让别人去赚。”
    “您能不能来我这里看看股票市场？”常锐感觉到父亲将要放下电话。
    “我不看。我看过太多的股票市场了，早已经腻烦了。我现在只读《佛经》和《易经》，被你拉着说这一番话，红尘污染，最少坏我九年的德行。”父亲放下电话。
    “你把香水拿出来我看看。”郭夏说这话时，满脸不屑的神情。她已经认定：一个保姆有香水已属不正常，更不会有法国香水。
    “我不想给你看。”康定站在她的小房门口，不肯打开门。
    “我偏偏要看。”
    “我有权利保住我的……”康定本来想说：保护自己的隐私。保姆们自有她们的联合会、她们的沙龙，在那里她们相互学习交流，一同提高。可此刻她不知道是因为紧张还是觉得“隐私”这个词不顺口，竟没有说出来。
    “保住你的什么啊？”
    康定一着急就更说不出来了。
    “你有你的权利，我也有我的权利。”郭夏推开康定，“我今天非要你拿出不可。”
    康定不肯动，可郭夏坚持让她拿出来。女人与女人之间的争斗与男人与男人之间的很不相同：她们很有“追究寇”的精神，不会因为理智之类的原因，做丝毫的退让。相持。
    “你非得要看我就让你看。”康定来S市虽然将近一年了，可康定地区山民的野性依然在她的骨髓里沸腾。她从皮带上一把扯下钥匙，使劲打开箱子，“你看！你看！我让你看个够！”
    箱子里各色时髦的女性物品应有尽有：仅香水一项就有：一千零一夜、千媚百态、夜间飞行等四五种。另外还有假乳假发等。
    郭夏一下子就说不出话来了。可她不肯认输，固执地往深处翻着，“你从哪里来的这么许多钱？”
    “我挣来的。”康定说这话时特别自豪。这钱确实是她挣来的；她在两个小饭店中做洗碗工，每月的工资接近千元。
    郭夏翻到一封信，她刚要看，康定就夺了过去，“这你不能看。”
    “不看就不看。”郭夏知道这确实属于隐私。
    “这是什么？”等箱子里面的东西翻得差不多时，郭夏终于抓住了把柄：一盒女性的和一盒男性的避孕用具。
    康定的脸顿时涨得通红。
    “你倒是说啊？！”
    康定没有话说：她希望解放，追求解放，正是因为这，她才离乡背景，千里迢迢来到S市。可一旦遇到正经问题，她的解放精神就显得大大地不够了。
    郭夏又从康定的手里拿过信来。这次她没有反抗。
    “你听听。”郭夏对刚刚进来的常锐说，“我来S市，是到我的表哥家。我的表哥是一个公司经理，他平时不是去美国就是去日本。很少在家。我的表嫂是一个律师，每天忙着打官司，一个星期才回来一次。我的任务就是给他们看家。”她越读声音越大，“这个家里有录像机、电视机、空调机、电话机……所有这些东西都随我用。我平时闲得无聊，就读读英文。以后有机会，就到亚园酒店去做公共关系小姐。”她空过一段描写S市风景的没有读，“如果你有机会，请到S市来，我可以供你吃住。你亲爱的。”
    郭夏刚读到这，康定一把抢过信来，三下两下就撕得粉碎。
    “你再看看这个。”郭夏又把避孕用具扔给常锐。
    “你们没有权利这样做！”康定哭着把东西往箱子里扔，“你们这是欺负人。我要到法院去告你！”
    “你就上国际法庭去告，我也不怕你。”
    康定背靠箱子，一副要拼了的样子，胸脯一起一伏，活像一座要爆炸的锅炉。
    “你不要这样。如果你还要闹的话，我只好解除合同了。”常锐知道此刻必须出面，否则后果不可收拾。
    康定一下子软了下去。
    常锐拉着妻子出了屋。
    郭天谷无动于衷地在看电视。
    深夜。
    “以前我们家的老保姆就从来不是这个样子。她对待我就像对她的孩子。”郭夏的余怒未消。
    “她属于一个过去的时代。”在常锐和郭夏结婚时，老保姆尚在世。她年轻时就守寡，一九五一年起就在郭家当保姆，几十年来相濡以沫，确实是“一家人”。
    “我就没有见过这样的小棍蛋！”
    “你对老保姆以一家人看，她也就以一家人看你。而康定本来就没有打算在这个家里呆一辈子。雇佣劳动就一定会产生雇佣思想。我不止一次对你说过：保姆贪污一些菜钱、一些日常用品钱，都属于正常消耗。你必须认可。可你就是不听，自己给自己找气受。”
    “贪污一些钱是一回事，在我的家里和野男人睡觉又是一回事。我绝不允许她玷污咱们家。”
    “咱们家又不是圣地，有什么玷污不玷污的。睡觉吧。”
    “我发现她比较听你的话，这是为什么？”
    “在激化矛盾方面，你确实是一把好手，而解决矛盾你就不如我了：康定之所以在这个家里干，不是为了这区区几十元工钱；她在饭店里赚的钱，十倍于此。她为的是在S市有一个落脚之地。如果咱们不用她了，她就必须在外面找一个地方住。而那些地方是每次公安局清查的重点。没有S市户口的人连一个星期也呆不住，就会被遣返回去。这是主要矛盾，抓住了，其余的就会迎刃而解。”


钟道新-->股票市场的迷走神经-->第六章

第六章

    S市股票市场以令人难以想象的程度繁荣起来：大学教授、政府的高级、中级和低级官员，一般工人，个体户，以至于保姆都参加到股票生意中去了。“重要的是参与”这个奥林匹克运动会的口号用到这是很合适的。一句话：买卖股票已经由少数人的行为演化成一场人民战争。
    有一天晚上，康定没有回家。次日中午回来时，兴冲冲地拿给常锐五十股开发银行的股票：“我排了一夜的队，也没有买到股票，可出来时在门口有一个人让给我五十股。”
    “什么价钱？”
    “二百五十元。”
    “你够有钱的。”常锐仔细地端详着股票。
    “我是找一些战友借的。”
    常锐没有笑出声：在S市的保姆群中流行着“战友”这个称呼。世界就是这样的奇怪：在某些人群中过时的，在另外一些人中却极时髦。“利息是多少？”如今已经没有白借的现象了，即使是在“战友”中。
    “百分之二十五。”
    常锐吓了一跳：“你知道股票是怎么一回事吗？”
    “不知道。大概和国库券差不多吧。反正你们买我也买。”
    “和国库券可太不一样了。国库券是债券。”他一想这话过于深奥，就又解释道：“国库券是国家找你借钱后给你的一种凭证，国家是不会赖账的，它到时就会还你。而且还有利息。股票就不一样了：那是别人在做生意，你入伙后，它们给你的一种凭证。它们永远不还本，它们只付红利，如果亏了本，就连红利也不给了。”
    “它们不就是国家吗？”
    “它们只是一个团体。”
    “团体不就是国家吗？”
    常锐摇摇头：很难对康定解释清楚集体和国家之间的区别。
    “股票不是可以买卖吗？”
    “如果这家开发银行破了产，那么它们将一钱不值。”股票收入之所以高，就是因为与证券和银行存款相比，股票有很大的风险性：企业经营失败，股票持有人就可能丧失失利。商品经济的原则就是利益与风险成正比。这一点为世人所理解恐怕要有一个很长的过程。他把股票还给康定：“我奉劝你：买了这次之后就不要去买了。别的不说，光利息一项，就能压得你喘不过气来。”他已经发现其中有一张股票是假的，但是没有说。发表坏消息本身就是坏事情。
    “我爸爸说他也要买一些股票。”在晚上睡觉时，郭夏说。
    “你爸爸买股票？！”常锐的惊讶状就像一个物理学家看见一台永动机在运转。
    “我爸爸难道就不能买？”
    “能！能！”常锐连声说，“他有多少钱？”
    “大约有一万的样子。”
    “买什么股票？”
    “哪一种股票能赚钱？”
    “这是一个没有任何意义的问题。”常锐笑了，“你真是白给我当了这么长时间的老婆了。”
    “好像给你当老婆是一个高级职位似的。”
    “这主要要看你的投资目的和资金来源而定：如果你想赚大钱，就去买那些风险大利润也大的股票，比如中山公司的。如果你只想赚小钱，那么就去买那些风险小利润也小的股票，比如亚园酒店的。前一种很难掌握，所以用自己积蓄买卖股票的人一般都做后一种。”
    “咱们可以将风险大的和风险小的搭配买。”
    “这样做的结果等于零。”
    “你还想当职业的股票经纪人呢，连这个问题也回答不出来。”
    “全世界所有的股票专家，所有的股票经纪人，没有一个能回答出你这个问题的。”
    郭夏并没告诉丈夫：动用父亲的钱作股票买卖其实是她自己的主意，因为郭天谷的存款就在她的手里掌握着。她想替父亲赚几个钱，好让他的晚年过得舒适一些。
    小岛在证券交易所与常锐相识。这其中的原因很简单：两个人都会讲英文。
    有人在抛售中山公司的股票，一共是两万股。
    这在S市证券交易所是大举动，股票行情立刻看跌。
    “你能不能帮助我去问问这个人此刻是什么感想？”小岛指指一个美丽得使人难以忘记的女人，“我前天亲眼看她买了一千四百股中山公司的股票。可已经是连续三天下跌了，这也就是说：她的两万余元顷刻之间化为乌有。”
    常锐走到股票行情牌前问这位女士。
    “没有什么感想。”她很坦然地回答，“炒股票嘛！”
    这话常锐听上去就和“赌博嘛”一样。“你的钱是从哪里来的？”
    “哪里的都有。”她回答了他这个很不礼貌的问题，“有我自己的积蓄，也有和朋友借的。我还把我的电视机……”说到这她突然打住，扭头走了。
    常锐把这话翻译给小岛听。市里本来给他配备了一个翻译，可这个刚刚从上海外语学院毕业的大学生，英语虽然不错，但对证券交易的知识几乎等于零。小岛很不满意，所以每有疑难都求助于常锐。
    “这是一个深刻的变化：S市的股民的投资行为已经从部分投资，也就是用自己的余钱，过渡到全额投资，也就是用自己全部的钱，进一步到了借贷投资的阶段。”小岛总结道。
    在这时，方市长、董一和马副主任出现了。
    只有董一给了小岛一个淡淡的招呼，方市长一副不认识他的样子。
    “哎，老哥们儿。”有人重重地拍了一下常锐的肩膀。
    他扭头一看是刘科。“嗷。”常锐在心里说，“谁和你是哥们儿！”
    刘科不在乎这种冷淡：“我刚刚从日本考察证券交易回来。”
    “你和证券有什么关系？”
    “据说要成立一个证券交易管理委员会。”
    “你要到那里工作？”
    刘科神秘地点点头。
    常锐把小岛介绍给刘科。他对他这种无孔不入的本领再一次地感到惊讶。
    刘科用日语和小岛对了几句。然后互相鞠躬，交换名片。
    “你在什么地方学的日语？”
    “就是这次在日本，只会几句。”刘科得意地笑笑，“顺便告诉你：我准备把你以前还给我的股票退给你，如果你要钱的话也行。”
    “不用了。”常锐自己也不知道为什么会这样回答。如果仔细分析他的潜意识深处，大概是这样的逻辑：刘科既然要到证券交易管理委员会工作，日后一定会用得着。而且他既然认了错，就不必没完没了。
    “我得跟他们去了。”刘科指指正皱眉擦汗的马副主任一行。“改日细谈。”
    有许多人在证券交易所外面不远的地方进行“场外交易”。
    所谓的场外交易是这样一回事：如果你在证券交易所内进行交易，那你就必须付给证券交易所百分之一的手续费。可如果你进行场外交易，就可以省下这笔费用。这也就是说：场外交易是黑市。
    不过做这种黑市交易也是很危险的；有人买了一百股亚园酒店的股票，回到家一看，才发现后面的那个“0”是后加上去的。白白吃了一个哑巴亏。更有甚者：卖出一张假股票，而到手的钱是假港币：典型的“黑吃黑”。
    “这就是著名的黑市。”刘科对马副主任耳语道。
    马副主任没有任何表示。
    “我认为炒股票实际上是一种赌博：你以你的勇气、智慧、学识，以你的长期积蓄、妻子的钱、父母的钱，甚至不惜用老丈人的钱，去做‘某年某月某日某种股票的价格是上升还是下降’这一主题打赌。”常锐说。
    “你对股票的性质有着深刻的理解。与押宝、麻将不同的是：这里是合法的赌场。”小岛递给常锐一筒啤酒，“人性好赌，这是不可以改变的。一个人可能因为所受到的教育、所处的经济和政治环境、所接触的人而不去赌，但是只要其中的一项或者几项改变，在他内心深处的‘赌性’就会被焕发出来，而且往往是一发而不可收。重要的是在管理人性的同时，给它一个合适的去处，而不是去压抑人性。”
    “既然股票市场能够筹集资金，活跃经济，我就认为它是一个合适的去处。”
    “合适不合适是相对而言的。像这种持续过热不是好现象。”
    “应该加以控制。”
    “不，应该加以引导。市场是不可以控制的，它有着自己的规律。”小岛纠正道，“我以为你可以做一个职业的股票经纪人，如果有一大批这样的经纪人，可以减少股民投资的盲目性。”
    “我个人认为：你们这里的证券交易已经到了必须加以整顿的时候了。”马副主任在他下榻的宾馆对方市长说。
    “我们正在研究整顿。”
    “我已经是第二次向你们提出：必须成立一个证券交易管理委员会。”
    “我们有一个类似的机会。”方市长解释道。
    “那是一个研究机构，而我要你们成立的是管理机构。就这么定了。”多年身居高位，使马副主任的话具有不可抗拒的权威性。
    “可编制怎么解决？”方市长主导思想一直是“小政府，大社会”。
    “你为官三十年，犹是书生。”马副主任往后一仰。“可以先抽调一批干部，建立一个临时机构，等到了合适的机会，再报批一下。”
    方市长默认。
    “我这里有一个干部挺合适的。他在外贸局作科长，叫刘科。”
    “我想办法把他要来。”
    “我只是推荐而已，你可以自己考察一下。”马副主任打开电视，“你们这的香港台是几频道？”
    “我不太清楚，叫服务员来给您调。”方市长借机退出。
    小岛的话多少触动了常锐的心：“我想我如果辞职去当职业的股票经纪人，效果恐怕会更好一些。”吃晚饭时他说。
    “你不要以为钱就是一切。”郭天谷说。
    “我从来就没有以为过钱就是一切。一切是所有东西的总称。在这个世界上没有任何东西是一切。”常锐自己斟了一杯“马爹利”。他近来一直在喝这种酒。“不过钱是好东西。它虽然买不来健康，买不来友谊、爱情，但是它起码给你以自由。”因为成功，他近来变得非常自信。
    “没有绝对的自由。”
    “我说的是一定程度上的自由。这也就是说：你有了钱，就有了选择的可能。”常锐一口把酒喝干：他想说这句话起码有二十年了。
    “你丈夫目前的行为倾向是非常危险的。”第二天郭天谷对女儿说。
    “有多危险？”郭夏笑问。
    “你做为他的妻子，有责任提醒他。毛主席说过：不要被胜利冲昏头脑。更何况他不过是赚到几个钱而已。”
    “一定办。”郭夏敷衍道。
    “自从你发了财之后，我无论在单位还是在其它地方都很少能见到你了。”辜梅把常锐让进客厅。
    “不敢说发财，大姐面前就更不敢说。”常锐坐定之后掏出一个信封。给人钱时切记不可“裸体”。“我用你的钱赚了不少钱，于情于理都应该意思一下。”
    “你这意思是什么！”
    “说出来就不好意思了。”
    “一定是情书。”辜梅笑着说。
    “只比那低级了一小点。”
    “那么就是感谢信了？”
    “比那个要高级。是钱。”
    “你的等级图和我的不一样。在我的图上，钱是最没有价值的。不过我总是这么一厢情愿，以至一厢情愿了二十年。”辜梅似笑非笑。
    “你如果想把你的钱翻上几番，我可以协助你。”常锐不愿意继续谈论感情世界中的问题，对于他，那里是一个陌生的领域。
    “如果你翻到翻不起来时，我也可以协助你。”
    “我说的是真话。”
    “我说的也是：股票市场的风波险恶，你刚刚涉足其中，可能还不知道。你就像一个情窦初开的少女，以为天空总是蔚蓝色、大地总是布满鲜花，迎面而来的总是白马王子。只有当你到了我这个年纪，才知道什么是人生。”
    常锐本来想说：股票是股票，人生是人生。可转念一想：女人的思维方式永远和男人不一样，所以永远不要试图去说服她们。换句话说：正是这种不一样，才造就了这个五光十色的世界。
    辜梅看常锐有要走的意图，就接着往下说：“一九八七年十月二十日，香港的股市就和疯了一样，狂泄一千一百多点。我说的是恒生指数，你懂吗？”
    “当然懂。我几乎是一个职业的股票经纪人。”
    “懂就好。这一场浩劫，使香港损失了三千八百亿港元。这也就是说：香港八十万持股者，每人损失五十万港元。”
    “香港的股票市场是香港的股票市场，大陆的股票市场是大陆的股票市场，这其中有着本质的区别：S市的股票市场，是改革的一个试点，没有人会让它垮台。”
    “可股票市场却永远是股票市场。”
    “你很善于抓住问题的关键。”常锐不愿意继续讨论，“可你是从什么地方得到这么多的股票知识的呢？”
    “一九八八年和一九八九年我就在香港。我亲眼看到那里的职业股票经纪人跳楼自杀。”她特别强调“职业股票经纪人”这个词组。“我也亲眼看到我父亲在损失了一千万港元后的种种神态和心态。”
    “我给你录像吧？”常锐看到桌子下有一台“M7”摄像机，就拿起摆弄。
    “不要。”辜梅下意识地用手挡住脸。
    “你怎么这么害怕录像？”常锐奇怪了。
    “不是害怕。”辜梅放下手。
    “我特别喜欢摄像机，过几天一定调拨一些钱买一台。”
    “你要是喜欢，就拿去玩吧。”辜梅没有告诉他自己之所以讨厌录像的原因：M7是高分辨率的摄像机，如果在室内用它录像后，在大屏幕中一放，眼睛旁边的鱼尾纹看得清清楚楚，别的就更不用说了。


钟道新-->股票市场的迷走神经-->第七章

第七章

    “像S市这种股市在如此之长的时间内持续上涨的情况我还是第一次遇到。”小岛对常锐说。
    “对我这样的股票持有者来说，持续上涨是一件再好不过的事情。”对一个日本人，完全可以实话实说，根本不用担心他会挖你的墙角。
    “股票的生命在于流动。如果它不流动，就变成另外一种东西：像你们银行的存款折。”
    这时有两个人在用方言谈股票价格。最后以高出牌价20％的黑市价格吃进。而此时的牌价已经是面值的十倍。
    “我已经给你们的政府提交了一份意见书：建议拆股发行。”小岛所谓的“拆股发行”就是在收回一部分面值为一百万的旧股票后，把它拆为十元一股或者一元一股的新股票。因为人们的主要兴趣在于“炒股票”，而不是享受红利股息，所以在发行之初，这些新股票的价格也要大大超出面值。不过因为总容量增加了，在上涨一段后总会下跌。对缓解S市股票市场的过热现象有很大的帮助。
    “政府说什么？”常锐非常关心。
    “在你们这个国家，这件事情说找政府，那件事情说找政府，可政府太忙了。”
    就是否发行新股票问题，方市长请示省委。省委没有明确表示，只是批转到人大常委会，让他们“议一议”。
    省人大常委会授权财经委员会“拿一个意见后再议”。
    “有许多人以为人大常委会是一个空架子。”马副主任再次以“调查研究小组组长”的身份来到S市，“然而在某些特定的时候，它依然能够起作用。”
    “没有人这样以为。”方市长断然否定。
    “人大常委会是立法机关，也是监督机关。在这个倡导民主和法制的时期尤其如此。”马副主任坐在沙发上活动着肩膀和脖颈。这是一套健身操中的一节，他每天都坚持做。
    “我向您汇报一下我们有关发行新股票的设想。”方市长取出文件。
    “你不要念稿子，口头说就行。”马副主任眼睛看着别处说。
    方市长只得凭借记忆汇报。
    “股票实质就是一种货币，你们怎么能让一元一张的等于十元一张的？”
    股票在实质上不是一种货币。也没有人能让一元一张的等于十元一张的。这是马副主任的概念错误。但是方市长不能公开纠正他，只能耐心作解释。
    “我还是搞不懂。”马副主任此时想的是自己手中的一千股刚刚接面值搞来的原始股票。“如果我搞不懂，你就不要指望委员会里别的人能够搞懂。”他很自信地说。
    可我却必须让你和他们搞懂。方市长边想边用另外的方法向马副主任解释。
    “暂时就这样了，其余问题以后再说。”马副主任有自己特定的作息时间，雷打不动。
    因为发行新股票的方案被搁置，所以股票价格继续上升。
    S市政府为了减弱炒家对股票市场的操纵力，由中国人民银行出面，规定了：委托买卖股票的价格不得高于或低于上一个营业日的百分之十。
    “政府一旦出面，股票的价格一定会下跌。”郭夏对常锐说，“你应该赶快把手中的股票抛出。”
    “看看情况再说。”常锐并不为之所动。
    股票市场开始降温。
    “如果你不卖你的，我就要卖我的了。”郭夏沉不住气了。
    “你尽管卖你的好了，我的是一张也不卖。”常锐说。
    “我赞成郭夏的意见。”郭天谷也参加进来，“政府是有权威的，政府的话就是法令。它有能力控制市场。”
    常锐没有任何反对的表示。
    “你不要过于固执：这些日子以来的形势明显地说明各种股票的价格将要继续下跌。”郭天谷虽然从内心深处不赞成股票买卖，但是女儿一家已经深深卷入其中，所以该说的时候就必须说。
    “我坚持我的看法，你们可以处理你们的股票。”常锐指指墙角刚刚添置的保险柜，“要不要我现在就给你取来？”
    “我并没有参与这种，”郭天谷顿了顿，把“投机”两字去掉，“买卖。我只是参谋意见，听不听你们自己决定。”他并且不知道郭夏把他的钱也参加进去了。
    “你现在就给我取出来。”郭夏说。
    第二天郭夏就把在名义上属于她的股票全部卖掉。
    股标价格继续以每天百分之一到百分之三的幅度下跌。
    “这是一个好的倾向。”方市长的证券交易管理委员会的报告上这样批示。
    “政府作出这样的决定，我还是第一次见到。”小岛说，“如果每天的市盈率低于银行的利率，那么股票的价格将不再上升。”
    “也许是这样的。”常锐嘴上虽然做如是说，但内心却不以为然。
    “你怎么连日本专家的话也不听？”郭夏这些日子每天都要到股票市场来看股票行情。
    “日本人对中国的情况之了解肯定不如我。”常锐对妻子说，“作为一个股票经纪人必须沉住气。”
    “可他是股票方面的专家啊！”
    “我认识一个物理学家，他对物理的见解完全可以称得上杰出，然而他对人的了解却一钱不值。同理可证：一个日本的股票专家对中国老百姓的想法能懂多少呢？！走吧。”
    常锐的固执不是没有道理的：多少年来，因为种种原因老百姓对政府的话有一种逆反心理。以目前的情况看，好像政府的限制在起作用，可这种心理总要表现出来。而其结果肯定是股票价格的大幅度上升。
    股票市场在持续下跌十四天后开始上升。其反弹幅度远远超出证券交易管理委员会和市政府官员的预料：股票价格甚至超出限制前百分之十。
    政府再度收缩上下限的区间，作出委托买卖股票的价格不得高于或低于上一个营业日的百分之五的决定。
    然而股票的价格还是一个劲地小跑小升。
    到了月底，政府再度作出决定：委托买卖股票的价格不得高于上一个营业日的百分之一，而委托卖股票的价格可以低于上一个营业日的百分之五。这一规定的潜台词是：只欢迎降，不欢迎升。
    与之对应的是一个新的购买股票的浪潮再度兴起。
    “我根本不知道上市的公司是干什么的，就敢于买它们的股票。”一位大约只有二十岁左右工人模样的小伙子说。
    “你之所以敢于入市，信心是建立在股票价格还会上升的基础上。可这种期望没有多大的根据：上升总有尽头，一旦回落，一定会有人破产跳楼。”当常锐把这话翻译给小岛听后，他又让他把这段话翻过去。
    “你们有你们的理论，我也有我的理论：股份制改革是改革的重要内容，”小伙子笑着说，“政府是不会让它垮台的。”
    “他也许确实抓住了关键：只要这个股票市场不是真正受市场机制的约束，就不会有很大的风险。使用行政命令是不能从根本上解决问题的，不过是应急的治标办法。而这种看上去很灵的办法，一旦固化成一种经常性的行为，将会严重扭曲发育中的股票市场。”小岛忧虑地说。
    在持续上涨一个月后，不知道为什么原因，田野公司和开发银行的股票开始下跌，亚园酒店和经营不十分景气的中山公司的股票反而上涨。
    三天之后，情况开始逆转：田野公司和开发银行的上涨，亚园酒店和中山公司的下跌。
    S市的股票市场变得扑朔迷离。
    “我从来没有见过在一个股票市场中所有的股票连续五个月上涨的情况。”小岛在报告中写道，“股票市场的过热和国民经济过热一样，不是健康机体的表现，必须及早根治。方法有两种：发行新股票和提高银行利率。”
    “发行新股票的方案被搁置，提高银行利率更不在我的权力范围之内。”方市长一筹莫展，“你不能给我拿出一个可行的方案来？”
    “我多次试图解剖股票市场，可它的内部充满了类似迷走神经似的东西。”迷走神经是一根脑神经，从主干伸出，走遍全身，解剖时它乱窜，故而被公元二世纪的古希腊医生命名为“迷走”。
    方市长用手指弹击着桌子，这是他内心十分焦急的表示。
    “我听说马副主任想要一千股股票。”董一低声说。
    “什么？”
    “按面值要一千股开发银行的股票。”
    “他怎么能提这种要求？！”
    “他根本没有提这个要求，这还是我通过关系打听出来的。”董一看看方市长的脸色。
    “如果满足他的要求，发行新股票的方案就有可能在这次人大会上通过。”
    方市长没有说话。
    “当然，面值的股票目前没有地方买，不过我可以想办法找一些。”
    “什么办法？”
    “你完全可以不问。”
    “你呵你，”方市长指点着董一，“你一个高级知识分子，怎么能想出如此下流的主意？！”
    “如果和君子打交道，我就是一个君子；如果和小人打交道，我就必须是一个小人。我这个办法听上去虽然不那么堂而皇之，可它没准真能办事。”
    “我宁肯不办事，也不采用你的这种办法。我就不相信凭他一个人就能阻止新股票的发行。”
    “你相信也罢，不相信也罢，反正他已经成功地阻止了你几个月了。”董一知道再说也没有用，于是决定自己去办。
    股票市场在徘徊了一阵之后，又开始齐头上涨。
    “我有一种预感：这恐怕是最后一次上涨了。”在空调机轻微的“嗡嗡”声中，常锐对妻子说，“所以我决定把手中的大部分股票抛出去。”
    “目前股票的价格不是还在上涨吗？”
    “如果它开始下跌，那还有谁来买？”
    “我的意见是等一等再说。”
    “你的意见只是在处理你的股票时才有价值。不过咱们夫妻一场，我还是建议你听我的意见。”
    因为常锐在股票市场上的多次成功，使她已经没有能力怀疑他，“你是不是打算明天把所有的股票全部卖掉？”
    “目前我和你手里的股票按照市值计算，最少也有四十万元的样子，如果全部抛出，恐怕对市场有影响。所以要在一个星期内分几批卖掉。”
    常锐在S市的股票市场是一个很有名气的人物，当他出卖股票时，有许多人效法。股票价格也就随之下跌。
    股票市场看似没有规律，而实际上是有规律的。这就和物理学上的布朗运动一样：就每个分子而言，似乎是随意运动的，而就整体而言，却呈现出宏观规律。换句话说，你卖出股票的行为就使得股票的价格下跌，而股票的价格的下跌又使得你进一步的卖出。你也许没有意识到：这个下跌是你自己造成的。
    一样东西——尤其是股票值多少钱，完全取决于公众认为它值多少钱。
    “我这算不算操纵市场？”常锐问小岛。“按东京证券交易所的惯例：只有持有上市股票百分之五以上的才有资格算作大股东。只有他们才有能力操纵股票市场。我从电子计算机上得到的数据数明：S市最大的股东，手中也不过有八十到一百万股票。这不足以操纵市场。”小岛很认真地回答。


钟道新-->股票市场的迷走神经-->第八章

第八章

    当把股票全部脱手之后，常锐第一件要办的事就是买一幢房子。他们相中了一幢带花园的两层小楼。
    “它好是好，不过二十万元也太贵了一点。”郭夏说。
    “在你有四十万的时候，二十万就不算太贵。”常锐气派地说。
    房子很顺利地买下。可当他们夫妇要出卖旧房时，却遇到了阻力，“这房子我买下了，如果钱不够，我可以分期付款。”郭天谷说。
    “您这是何必呢？那边又不是没有您的地方？”
    “我给你们讲一个故事。”郭天谷搬了一把椅子坐到中间，“从前有一个癞头阿三，是一家店铺的伙计，他摸彩票赚到二百大洋。于是头一件事就是买一身新衣服，并且随手就把旧衣服给扔了。可他店里的一个老伙计却给他收拾起来。当人们问他原因时，他说：癞头阿三过几天还要穿的。果不其然，癞头阿三大肆挥霍，一年不到，就又穿起旧衣服，回到店铺中干活去了。”他喝了一口浓茶，“当时的二百大洋，就和现在的二十万差不多。”
    “二百大洋也许等于二十万，但是我不是癞头阿三。”常锐没有不高兴，“您要是愿意买下这房，就买好了，不过我有一个条件。”
    “什么条件？”
    “您得和我们一起住。”
    郭天谷犹豫了一下后就接受了。
    一切办妥后，常锐一身轻松。
    可这种轻松没有能够持续几天。
    “我以前认为钱就是成功的标志。或者更严格一些说：以前我认为钱就是一切。如今我有了钱，我才发现我错了。”他对辜梅说。“钱除了可以买东西外，一点用途也没有。更何况目前我什么可买的也没有。”
    “你可以去买太平洋的一个岛屿，或者一个爵位。”辜梅给他倒茶，“买艺术品也不错，它是最坚挺的货币。”
    “大姐你可不应该拿我开心。”常锐有些不高兴了。
    “你可以去办实业。”
    “以我手中区区二十万元，开工厂未免嫌少。”
    “我听你的口气，好像还要杀回股市中？”
    “可目前股票市场不景气，上市的四种股票统统下跌，根本就不可能有作为。”
    “作为你的大姐，我只有一句话告诉你，你能从股市中功成身退，已经是万幸。千万不要再作非分之想了。”
    “非常感谢你的忠告。”常锐嘴上虽然这样说，可心里却不以为然，以我的智力、我的经验、我的知识，即使再上股市，一定会有更大的收获。
    整个下午他都呆在家中玩“卡拉OK”机。他不停地把自己放在各种背景中：一会儿让自己在纽约，一会儿让自己在东京，一会儿又让自己回到中古时期……颇有些自得其乐。当郭夏下班回来时，他才回到现实环境中。
    “那个和你在一起的是谁？”郭夏在平时是不戴眼镜的。
    “谁也不是。”常锐关掉电视。
    “我要看看。”郭夏从常锐手中取过遥控器，打开电视机。
    特别清晰的常锐；不很清晰的背景中一个个子很高，身材杰出的女人。“这个金色头发的是谁？”她实在不好意思戴上眼镜。
    “我在海滨疗养院认识的一位女士。”
    “她在什么地方工作？多大岁数？”郭夏脸向电视，漫不经心地问。
    “你应该问我和她的关系已经进展到什么地步了。”
    郭夏进一步凑向电视。
    “一九七八年我在北京看内部电影《罗马大战》，中间有这样一个镜头：一个女人死在浴盆中，她的手和脚都搭拉在盆外。这时我前面的一个男人不由自主地站了起来，他以为这样就可以看见全部内容。殊不知电影银幕是不平面的，不是立体的。”常锐关闭电视，“你不用费心了，这是我用‘卡拉OK’混成的，那个女人是费雯丽。”
    “缺德！”郭夏一下子松弛下来，“我对你实话实说，人一有了钱，就很可能会出事。因为他有选择的能力和机会。”
    “依你说人还是穷一些好？”
    “贫穷不是社会主义，但是在某些时候确实还是穷一些好。”
    “想不到堂堂的S大学之讲师之逻辑竟然如此混乱。”常锐打开游戏机。
    “我跟你说句正经话，你不能一天天的在家里呆着，这样会把人给呆坏的。有空就到外面走走。”
    “说也是。”常锐打开“卡拉OK”机，“有人做过这样一个实验：把一只小鸡关在笼子里，它就不停地叫，一分钟一百次。可当给它放上一面镜子后，它就停止鸣叫了。它以为有了同伴。我之所以玩‘卡拉OK’机可能也是这个原因。”
    因为惯性，常锐还是经常到股票市场去。
    在市政府发表了不许党政官员利用职务之便买卖股票的文件之后，相当不景气的股票市场更是雪上加霜。往日拥来拥去的人潮，已不复见。常锐不禁有些凄凉之感。
    有人重重地拍了一下他的肩膀。
    是刘科。“你在这大热天里还穿三件头的西装，不觉得热？”
    “我在日本考察时发现，他们大藏省的官员无论在任何气候下，只要出现在公共场合，就一定是衣冠楚楚。这既是气派，也是形象。”刘科抻抻上装口袋内的白手绢。
    “如果你把日本的经纬度和S市的经纬度作一下比较，你也许会得出另外的结论。”
    “我打算请你吃饭，不知道你是否反对？”
    “如果你把主谓语换一下，我就不反对。”常锐不想欠他的情。
    “谁请客这不重要，以你我的经济能力，一顿饭不过是九牛一毛而已。走，亚园酒店。”
    亚园酒店正批准由“三星级”上升到“四星级”，所以服务极其周到殷勤。
    “我想你是经常在这里吃的，所以饭菜是不是素淡一些？”刘科问。
    “主随客便。”常锐表示同意，“素淡一些也是有利于身体健康的。你随便点。”常锐把菜谱递过去。这是一本英文的菜谱，而刘科的英文不行。他想戏弄他一下。
    “要两杯‘人头马路易十三’，两杯‘人头马XO’，三杯‘胆瓶白薄荷’，三瓶‘朝日啤酒’。”刘科又随口点了一些菜。
    常锐不由地暗暗抽一口气：“人头马路易十三”要五百元一瓶，而荷兰的“胆瓶白薄荷”要五十元一瓶，日本的“朝日啤酒”要九十九元一瓶。再加上服务费用，光是酒水一项就上了一千元。这家伙的心可够狠的。不过我既然说请客，便不能知难而退。“就这些？”他问。
    “我看就这些行了，多了浪费。”
    妈的！常锐心说。“你什么时候补习的英文？”
    “到目前为止我还是除了二十六个字母外，只认识不到一百个单词。”
    “那你是不是根据菜名后面的阿拉伯数字来点菜？”
    “我没有那么卑鄙。不过是因为吃得多了，比较熟悉而已。”
    “这真是‘逆向英文学习法’。”常锐感叹道。看来钱是能够通文的。“学习的途径是非常之多的。‘刘项原来不读书’，他们从实践中学习。”
    这顿晚饭开始时因为有前嫌，所以不太顺畅，可当酒注入之后，矛盾就被稀释化解了。
    酒，是人类最伟大的发明。
    “没有内部消息在股票市场上是赚不到大钱的。”刘科神秘地说。
    常锐没有追问：问题与回答往往是成反比的。
    “我有一个很内部的消息，你想不想听？”
    “想不想都让你说了。”
    “有一家香港的公司和北京的一家公司联营，是经营房地产的。他们的股票已经准备在近日上市。”
    “公司叫什么名字？”
    “京港房地产公司。”
    “关于京港房地产公司发行新股票的指示，是写在信上，还是写成文件了？”这个消息常锐必须关心。
    “你外行了不是？像这等大事情，一定有正式批文的。”
    “能让我看看批文吗？”
    “不给别人看，还能不给你看？再说我不是还欠你情吗？”
    “这个京港房地产公司的股票什么时候开始发行？以什么方式发行？”
    “股票已经由南方钱币厂印出来了，有一部分就在我的手中。至于什么时候发行，目前还没有最后定。不过他们打算以低于面值的价格在内部发行一些。”
    “为什么要这么做？”
    “香港人的门槛精得很呢！给有关人士一些好处，必然会得到十倍的回报。”
    “据我所知：S市对香港的资本进入股票市场有严格的规定。”
    “所以他们才和北京挂上勾。”刘科和常锐碰了一下杯，“你如果想搞，我可以想办法帮你搞一些。我就在证券交易管理委员会工作，因此有这个能力。”
    “我从来就没有怀疑过你的能力。”常锐不失时机地奉承了一句，“可你为什么把消息告诉我？”
    “信息资源共享的主要特征就是：当我把信息传达给你的时候，自己没有任何损失。”刘科摆弄着刀叉，“你手中能调拨的头寸有多少？”
    “大约有二十万。”常锐少说了十万。
    “不多。我负责给你解决。”
    “不是我信不过你。”常锐给刘科斟酒，“我做如此大的生意还是第一次，所以我想看看批文。”
    “你不要不好意思：这是一个很正常的要求。明天晚上，还在这个地方，我把批文拿来给你看。”刘科招呼服务员算账。
    “我来。”常锐拿出钱包。
    “我们证券交易管理委员会在这有一个账号，上面的钱起码和你的全部资产一样多。”刘科用一枝粗大的金笔在账单上签了一个潦草的名字。
    第二天常锐看到了由中国人民银行签发的正式文件。文件名是《关于〈京港房地产公司申请在S市发行股票请示报告〉的指示》。文号是一九九○中银发第八五六号。
    他正准备抄文号时，刘科说：“不用了，我已经给你准备了一份复印件。”
    饭后常锐坚持付账，但是刘科不肯。“公家的钱不用白不用。”他再度签名。
    “那我是不是应该付给你一些佣金？”
    “这次我不要。”
    “在我的记忆中，你是一个标准的商人：即使有人问你现在几点了，你也会向他索取佣金的。”常锐说这话，半开玩笑半认真。
    “总的来看也许是这样，但这次是例外。谁叫我欠你的情呢？”刘科付给服务员十元小费，“再说我目前已经不是商人，而是证券交易管理委员会的官员。”
    常锐这时才发现这个服务员是康定。他没有和她说话，她也没有任何表示。
    因为这次买卖带有孤注一掷的味道，常锐必须征求大家的意见。
    “我赞成。”郭夏的回答很简单，“凡是内部消息，总是正确的。”
    “我不同意你这种绝对的看法。”郭天谷说。
    “在我临插队的前一个星期，有人告诉我：再过一个月，北京的工厂就要招工。你还是坚持让我去插队。当时你说：到农村去，是大方向。于是我就去了。如果我不去，就不至于混到这种地步。”郭夏这话很重，常锐还是第一次听到。
    “插队未必是坏事。艰难困苦，玉妆于成。”虽然有空调，郭天谷还是摇动折扇。
    “艰难困苦在任何时候，对于任何人都不是什么好事。”郭夏坚持道。
    “如果没有这段‘艰难困苦’，你能认识我吗？坏事里面有好事的成分，好事里面也有坏事的成分。”常锐知道，在妻子指责家里人时，你千万不要与她一起去指责。否则就是一个大傻瓜。“有值得一冒的风险必须冒，否则就不该去做股票生意。”他为这次家庭会议定下了基调。
    郭夏的情绪开始逆转。
    康定回来了。她一副小心翼翼的样子。这是因为她去“亚园酒店”做工没有和任何人打招呼。
    常锐当然不会披露这个消息。矛盾在特定的时候必须掩盖。而被掩盖的矛盾过一段时间，很可能会自己解决。
    “我并不是说所有的内部消息都是不正确的，但你们也应该通过一些途径去证实一下，不要盲目地相信它。”
    “您如果有途径就帮助我们证实一下吧！”郭夏打开电视的闭音开关。这意味着讨论的结束。
    郭天谷一个人出去散步。他好不容易在隔两条街的地方找到一个公用电话。
    “是老马家吗？”他要通后说。他知道不如此称呼就无法通过马副主任家的外围防线。
    “您是哪位？”
    在他通报姓名后好一阵马副主任才出现了。“老伙计，你好呵！”
    “托你的福，还活着。”在东北解放战争时，他曾经是马副主任的上级。“我想向你打听一个消息。不知道你能不能告诉我？”
    “凡是我能知道你都可以知道。”
    “有关京港房地产公司在S市发行股票的事情是否属实？”郭天谷提问一向简捷。
    沉默。
    “如果你不好回答的话，我就再换一个方式。如果属实，你就继续沉默。如果不属实，你就打破沉默。”
    继续沉默。
    “非常感谢。”郭天谷放下电话。


钟道新-->股票市场的迷走神经-->第九章

第九章

    京港房地产公司的股票虽然没有正式上市，但是在S市股票市场中却成了抢手货。其价格以令人难以置信的速度，在一个星期内奇迹般地翻了十番。一个新成立的证券公司甚至在证券交易所公开买卖这种没有正式上市的股票。
    “这种用内部消息来赚钱的行为是非法的。”小岛对常锐说，“在我们日本有‘利库路特事件’，在英国有‘蓝箭事件’。这两个事件使许多要人倒台。”
    “然而在S市没有有关的法律和规定。”常锐回答。
    “没有法律就没有违反，因此这些行为就是合法。”小岛点头。
    康定也购买了一百股京港房地产公司的股票。
    因为常锐入市，因为许多消息灵通人士入市：因为证券交易管理委员会的官员对股民们关于“京港房地产公司的股票发行是否合法”的询问不置可否……所有这些都使一个热潮接着一个热潮。使京港房地产公司的股票爬上峰巅。
    常锐再度吃进京港房地产公司的股票。因为资金不足，他以房屋为抵押，向建设银行借了二十万元。
    法国伟大的自然科学家约翰·亨利作过这样一个著名的“毛虫实验”：他把毛虫排列成一个圆圈，然后在中间放上一堆毛虫喜欢的食物。可毛虫只会跟着前面的毛虫爬行，于是它们就开始了七天七夜的长征，直到最后全部饿死。
    人的行为在某些特定的时候与毛虫有极大的相似性，相当地盲目。
    常锐在亚园酒店宴请刘科。
    “因为我的财产在这一个月内翻了若干番，所以今天要点一道最贵的菜表示我对你的谢意。”他问服务员，“什么是今天最贵的菜？”
    “最贵的菜？”服务员想了想后说：“‘轰炸伊拉克’。”
    “就要它。”常锐对刘科说，“我原来还以为是龙虾什么的呢！”
    “其实你根本不用感谢我，你也使我的财产翻了若干番。”刘科熟练地使用着刀叉。因为政府有关于“行政官员参加股票市场交易必须申报”的规定，所以他用常锐的名义购买了价值十万元的京港房地产公司的股票。
    “那么咱们来一个普天同庆。”常锐举杯。
    “轰炸伊拉克”上来了。它其实就是把锅巴烧热后，再往上一浇佐料。因为有一声响，故而称之为“轰炸”。
    “我听我家老爷子说过，在抗日战争时期，重庆也有这样一道菜，不过名字叫做：轰炸东京。”常锐让刘科先动筷子：“眼下正值海湾战争期间，他们就把名字改了。看来利用信息赚钱，不光咱们会，任何聪明人都会。不过它贵得没有道理。”
    “这也和股票市场上一样，因为贵你才买：也因为你买它才那么贵。”刘科说。
    “至理名言！”常锐举杯。
    “我要回日本去了。”小岛把常锐请到自己的住所。
    “任期满了？”
    “我不是政府正式聘请来的，因此无所谓任期。”
    “那是为什么？”
    “我在这里没有任何用处。所有我提出的建议，采纳率不到10％。在我们日本，这样的顾问是一定会被解聘的，所以还是自己走的好。”
    常锐一时不知道该对他说什么，于是只好环顾四周。
    “我虽然搞不懂你们的股票市场，但是我可以告诉你一个在全世界都通用的道理：一个健全的股票市场，既要有‘长线’投资者，以保持股票市场的稳定，也要有‘短线’投资者，以保持股票市场的活跃繁荣。如果都是‘长线’投资者，股票市场将死气沉沉。如果都是‘短线’投资者，那么这将是一个十分危险的市场。”小岛打开箱子，从中取出一尊雕塑，“这一年来，你对我的帮助不小，分别在际，我送给你一件礼物。这是纽约证券交易所俱乐部七楼餐厅雕塑的复制品。”
    常锐仔细地观看：这是一尊熊和牛搏斗的雕塑，形象十分逼真。“我看上去好像是公牛战胜了北极熊。”
    “你再换一个角度看看。”
    常锐换了一个角度后立刻发现全部都变了：熊给了牛致命的一击。
    “这就是股票市场最好的象征，没有永远的‘熊市’，也没有永远的‘牛市’。一切都在永恒的变化中。”
    常锐点头：“您还有什么指教吗？”
    “我不知道你手中有多少京港房地产公司的股票，我也不知道目前的股票市场会向什么方向发展。不过我个人的直觉告诉我：要小心被‘多头套牢’。”
    “你得到什么消息吗？”
    “仅仅是个人的直觉而已。”
    常锐回家时，只有康定一个在家。他没有和她打招呼，就进了自己的房间。他需要认真的思考一下。
    我应该卖，还是不卖？最后问题归结到这一点上。他想起一个与他熟悉的S大学经济系张教授说的话：“经验告诉我：那些真正懂得股票知识，消息灵通的聪明人，往往就是赔钱的人。因为他们一有风吹草动就买进或卖出。去年年初，专家们分析：田野公司的股票因经营欠佳，所以可能跌。而开发银行的股票会涨。可到了五月，偏偏是田野公司的股票涨了十三点六倍，而开发银行的跌了五点九倍。聪明人按照‘切不可贪得无厌’的原则，在某种股票升到百分之三十后就把它卖了。可就在几个月后，它就涨到十倍左右……所以赚钱的往往是那些‘愚蠢’的人。”
    他说得有道理：套用资本主义成熟的股票市场经验来指导S市这个不成熟的社会主义股票市场来是不能得出正确的结论的。常锐用遥控器打开窗帘。在成熟的市场上，一个公司的股票是涨还是跌，一般和它的业绩有关，因此涨跌互补。可在S市却是要涨都涨，要跌都跌，什么计算公式，什么走势图表都不管用。我不卖了。
    康定敲门后进来说：“我有件事想和你说。”
    “说吧。”
    “我的钱挣够了，所以我想回老家去。”
    “知道了。”常锐从冰箱中取出饮料，给康定一筒，“不过我有一个问题：钱还有够的时候？”
    “我只想要两万块钱，在我们县城开一家商店。而现在已经差不多有四万块了。”
    “你积攒钱的速度不低。”常锐笑着说，“甚至比我还要高。”
    “我把京港房地产公司的股票卖了。”
    “什么价？”
    “差不多是原来的五倍。”
    “如果你把它卖给我，我就会给你更好的价钱。”
    “我劝你最好也把它给卖了。”康定欲言又止。
    “往下说。”常锐的观察是很敏锐的。他递给康定一简饮料。
    “我不知道该不该说。”康定知道股票市场是瞬息万变的，自己的消息如果不确，就会给常锐带来很大的损失。
    “你尽管说你的，对不对我自己会判断。”
    “我昨天晚上在亚园酒店的衣帽间听到几个人说：北京不肯批京港房地产公司的股票在S市卖。”
    “你没有听错？”
    “没有。”康定说话的声音很不自信。
    “我已经看到正式的批文。”
    “我看那几个人的衣服穿得特别好，好像其中还有一香港人。”康定根本不知道“批文”是什么东西，她靠的是直觉。
    “你怎么知道是香港人？”
    “他用港币。”
    “在S市用港币的人多了。”常锐松了口气。
    “他还有香港护照。”
    “你认识香港的护照？”
    “它的皮上有狮子的图画。”
    常锐意识到问题的严重性。
    “我记得你有一个关系在北京人民银行金融证券管理处当处长？”常锐问辜梅。
    “你的记性非常好。”
    “你能不能给打听一下《关于〈京港房地产公司申请在S市发行股票的请示报告〉的指示》这一文件的真假。文号是一九九○中银发第八五六号。”
    “你声音都变了，什么事情，这么急？”
    “可以说是有关我的身家性命。”
    辜梅拿起电话。
    处长不在办公室。
    “你打到他家试试。”
    “我不知道号码。”
    “能不能通过什么途径打听出来？”
    “似乎没有途径。”
    常锐一下子瘫在沙发中。
    辜梅静静地看着他。
    三个小时内，心脏一直像要冲出牢笼的野兽一样撞击着常锐的胸膛。
    “我实在是不忍心看你这副样子：就像剔了骨头的猪肉一样。”辜梅看看表，已经是晚上十一点，“我要是不给你打这个电话，你就会在我这里呆一夜。”
    常锐睁开眼睛。内心活动剧烈时，外表总是非常平静的。
    辜梅拿起电话，艰难地拨号：“我找卢处长。”
    “你是辜梅吧？”说话人是一个女子。
    “对的。是我。”辜梅的话一下子变得不连续。
    “你找他有什么事？”问话很尖利。
    “没有什么事。”辜梅说完又补充道，“只是想和他聊聊。”
    一声冷笑：“已经是二十年过去了，你还没有忘了他。我告诉你：我们的孩子都上初中了。”
    辜梅重重地放下电话。
    常锐没有提任何问题：几乎每一个女人都有不可告人的过去，美丽的女人尤其如此。他开始不停地抽烟。一个小时后，他终于忍不住了：“你再打一个，如果是卢处长就说话，不是就算了。”
    “你不了解卢太太，”辜梅边拨号边说，“在一个星期中，你不能突破她的防线。”
    果然是卢太太。
    回家后，郭夏仔细地盘问他到什么地方去了。
    常锐被逼不过，就把所有的情况和盘托出。
    郭夏一下子就愣住了。
    郭天谷在屋子里来回踱着步。他此刻的心情非常复杂：因为他事先以委婉的方式，发表了马副主任提供的消息。
    第二天整整一上午都没有能找到卢处长。他一直在海关开会。
    常锐提着一箱子股票，守在电话机旁边。
    中午一点，终于把卢处长呼了出来。
    “按照一般规律，发行新股票，必须由我们出面，与计委、经贸委联合发文。”卢处长说，“如果在其中牵涉到外资，就必须与中国银行和海关联合发文。”
    “特殊情况有没有？”
    “如果有上面的人说话，也有这种可能。”卢处长的话相当辩证，“怎么，你在做股票买卖？”
    “是的。”辜梅看看常锐。
    “那你在四点到六点之间等我的电话。”
    六点十分，卢处长的电话来了：“我已经落实：中国人民银行没有发过任何关于京港房地产公司在任何地方发行股票的批准文件。一九九○中银发第八五六号文件是关于加强外汇管理方面的。”
    常锐听完，连招呼都顾不上打，就冲了出去。
    股票市场已经关门。
    常锐马上赶到“黑市”。可刚刚找到买主就赶上市政府组织的“取缔黑市”行动。他好不容易才溜掉。
    第二天，市政府发布文告：京港房地产公司发行股票的行为是非法的。予以取缔。
    第三天，市政府又发布“禁止场外交易”“利用内部消息买卖股票”“非法过户”“私下串通”和“证券交易管理委员会的官员。上市公司董事、监事不得参与股票买卖”的文告。


钟道新-->股票市场的迷走神经-->尾声

尾声

    股票不是赌博。在赌博场上，一个人赢的必定等于另外人输的。而股票市场却能使得所有的人都赚到钱，或者所有的人都赔钱。不过赔钱是实实在在的，而赚钱却总是在账面上。再往深里说：即使京港房地产公司的股票是完全合法的。可如果在某一天大家全都持股票到市场上去兑现，那么它也会变得一钱不值。
    因为还不了银行和私人贷款，常锐决定拍卖新住房。
    他出席了拍卖活动。用他的话说：“为的是经历一下市场风波。”
    拍卖的结果是除去税收，刚好够本钱。
    “在S市拍卖房屋，你是第一人。”建设银行的行长对他说。
    “第一个吃螃蟹的人是伟大的；第一个吃龙虾的人也是伟大的。”常锐说。
    “难得你如此豁达。”行长拍拍他的肩膀，“如果你以后还要贷款，请来找我。不过前提是你必须有东西可抵押。”
    常锐在亚园酒店给康定送行，作陪的有郭夏，郭天谷没有出席。
    没有人和常锐打招呼：他所认识的人大部分都在这次由京港房地产公司掀起的股票风潮中赔了个干净。股票市场凭空塑造出许多中产阶级，又轻而易举地把他们毁掉。
    “咱们可能是最后一次在这里吃饭了。”郭夏悲观地说。
    “我敢肯定这不是最后一次。咱们的本钱不是还在吗？大浪淘沙，可淘不掉真正的股票经纪人。我已经决定不再做票友了。”常锐特地点了昂贵的龙虾。
    “你还打算干？”郭夏不禁有些怯生生地问。
    “当然！我有勇气，同时还冷静得出奇。并且对股票进行了深入地细致地研究。更何况我还有你这样一个第六感官极其发达的妻子，能就此罢手吗？”
    “这听上去真不像一个刚刚在股票市场差一点赔干净的人说的话。”常锐的自信感染了郭夏。“我真不知道你的勇气来自何方？”
    “勇气是我固有的。我敢预言：我将和S市的股票市场一起成熟、一起发展。”常锐举起杯，“咱们不要忘记今天的主题：为功成身退的康定女士干杯！”
    三只杯子相碰。
    “一只龙虾这么大，要二十年时间。”常锐说。
    “那不是和我一样大？”康定说。
    没人回答。
    “吃它是什么感觉？”郭夏问。
    “如果吃菜的感觉是语言能形容出来的，谁还会花钱吃它呢？要想真的体会，你必须去吃！”常锐伸出钳子。
    蜡烛在这张辽阔的桌子上投射出一圈温暖的黄色光。