国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-静心：狂喜的艺术

静心：狂喜的艺术

奥修著
吴畸 顾瑞荣 译
顾瑞荣 等校

绪论 静心：庆祝的艺术
第一部分 静心动力学
第一章 瑜伽：意识的成长 | 第二章 通过有为达成无为
第三章 “混乱的”静心 | 第四章 宁静的静心
第五章 深深地进入已知 | 第六章 空达里尼：生命力的唤醒
第七章 开悟：一个没有终点的起点 | 第八章 接受大师的点化：最终的技巧
第九章 桑雅世①：让过去死掉 | 第十章 完全的欲求：通向无欲的道路
第二部分 问 和 答
第十一章 灵魂是什么 | 第十二章 LSD和静心
第十三章 直觉：一个非解释 | 第十四章 意识、觉知与觉醒
第十五章 萨托历与三摩地的区别 | 第十六章 性能量与空达里尼的唤醒
第十七章 普拉那在7个体中的表现 |
第三部分 技 巧
第十八章 传统的技巧 | 第十九章 奥修设计的技巧

北极星书库||http://www.ebook007.com


 静心：狂喜的艺术
绪论　静心：庆祝的艺术
    我们训练儿童去集中（focus）思想、去专注（concentrate），因为没有专注，他将来
就不能应付生活。生活要求这样，头脑必须能够专注。但是，一旦头脑能够专注以后，它就
变得很少有觉知了。觉知（awareness）意味着有意识（conscious）但并不集中在一点的头
脑，觉知是对正在发生的一切的一个意识（consciousness）。专注是一个选择，它屏弃了
专注对象以外的一切东西，它是一个狭窄化（nar－rowing）。如果你走在街上，你就必须
窄化你的意识才能走路。你无法经常地觉知到正在发生的一切，因为如果你觉知到正在发生
的一切，那么你就变得无法集中。所以，专注是需要的。头脑的专注是生活——生存和存在
的一个需要。那就是为什么每一种文明都以各自的方式设法窄化儿童的头脑。
    儿童从来是不集中的，他们的意识向四面八方敞开着，任何东西都在不断地进入，没有
什么东西被屏弃。儿童敞开着一切感觉，每一种感觉都被纳入到他的意识中。有太多的东西
在进入！那就是为什么他们是那么摇摆不定、那么不稳定。儿童的还没有被制约
（unconditioned）的头脑是一个流动——一个感觉的流动。但是，如果头脑是这样的状
态，那么他将无法生存。他必须学会窄化头脑，学会专注。
    头脑一旦狭窄化了，你就会变得特别意识到某一样东西，而同时，你对其他事物毫无意
识。头脑窄化得越小，它就越能取得成功，你会变成一个特殊人才，变成一个专家。但是，
整个事情就会是：你知道得越多，你的意识就越少。
    狭窄化是一个生存性的需要，没有人要对此负责。只要生命存在，它就是必需的，但是
它是不够的。它是实用的，但是仅仅生存是不够的，只求实用是不够的。因此，当你变成一
个功利主义者而窄化了你的意识，那么你就屏弃了你的头脑本来有的许多能力。你没有使用
一个完整的头脑，你只是在使用其中很小的一个部分，余下的大部分就会变成无意识。
    其实，意识和无意识之间没有分界线，它们不是两个头脑。“意识的头脑”是指在窄化
过程中使用的那一部分头脑，“无意识的头脑”是指被忽略、被忽视、被关闭的那一部分头
脑。这就产生了一个分割、一个分裂。头脑的那一大部分变得与你疏远了，你变得同你自己
疏远了，你成了你自己的整体（totality）的陌生人。
    那一小部分被认同为你的自我，其余的则都不见了。但是，作为未曾发挥的潜力、未曾
利用的可能性、未曾经历的冒险，余下的这个无意识部分将永远在那里。这个无意识头脑，
也就是作为潜力、没有使用过的头脑将一直同有意识的头脑作搏斗，所以，人的内心始终存
在着冲突。因为无意识同有意识之间有分裂，所以每个人都处在冲突之中。只有当潜力、无
意识被允许像花一样开放时，你才能体会到存在的极乐，否则是不可能的。
    如果你的潜能的主要部分得不到实现，你的一生将是一个挫败。那就是为什么一个人越
是追求实利，他就越得不到满足，他就越没有喜乐。一个人的生活态度越是功利主义，过着
越是忙碌的生活，他就活得越狭隘，他就越得不到狂喜。在功利世界中用不上的那部分头脑
已经被抛弃掉了。
    功利的生活是需要的，但是它的代价是巨大的：你失去了生命的欢乐。如果你的潜力能
全部开花，那么生命就会变成一个欢乐、一个庆祝，那么，生命就是一个庆典。所以我一直
说，宗教就是把生命转变成一个庆祝。宗教的层面是欢乐的层面，而不是功利的层面。
    决不能把功利的头脑当作全部的头脑，不应该为了它而牺牲掉那余下来的更大的头脑。
功利的头脑决不能成为目的，它不得不在那儿，但是作为手段的。余下的另一部分，更大
的、潜在的部分必须成为目的。那就是我所说的宗教的态度。带着非宗教的态度，那么，商
业化的头脑、功利的头脑就会成为目的。当它成为目的时，无意识就不可能把潜力实现出
来，无意识将被拒绝。如果功利的头脑成了目的，那就等于是仆人在充当主人的角色。
    理智（intelligence）、头脑的狭窄化，是一个人生存的（survival）手段，但不是生
活（life）的手段。生存不等于生活。生存是一种必需，是存在于物质世界的一种必需，但
是它的目的总是要达到潜能的一个开花、达到对你具有意义的一切的开花。如果你充分实现
了，如果你里面没有任何东西停留于种子的状态，如果一切都成了现实，如果你成了一朵盛
开的花，那时，也只有那时，你才能感受到极乐、感受到生命的狂喜。
    只有在你的生活中增加了一个新的层面——欢乐的层面、游戏的层面，你那被拒绝的部
分、无意识的部分才能变得积极主动而有创造力。所以，静心不是工作而是游戏。祈祷不是
交易而是游戏。静心不是为了达到某种目的——为平安、极乐而做的某件事情，静心是把它
自己当作目的的一种享受。
    欢庆的层面是必须理解的最重要的东西，但是我们却完全失落了它。所谓欢庆，我是指
一个片刻接着一个片刻地享受来到你身上的一切事物的能力。
    我们已经变得那么受制约了，种种的习惯也已经变得那么地机械，即使在没有事要做的
时候，我们的头脑还是在忙忙碌碌。在不需要狭窄化的时候，你也是狭窄化的。即使你在做
游戏，你也不是在做游戏，你也不是在享受游戏。即使你在打牌，你也不是在享受它，你打
牌是为了取胜。这样，游戏就变成了劳作，这样，正在进行的事就不重要了，只有结果是重
要的。
    在事务（business）的层面，结果是重要的；在欢庆的层面，活动是重要的。如果你能
使任何一个活动本身富有意义，那么你就会变得欢乐，你就能庆祝它。每当你在庆祝它，那
么界限、种种狭窄化的界限就被打破了，它们不再被需要，它们被扔掉了。你摆脱了约束，
摆脱了专注这个狭窄化的桎梏。现在，你不做选择了，对来临的每一样东西，你都允许它。
一旦你允许整个存在进入你里面，你就和它合为一体了。那就会有一个共享
（communion）。
    这个共享、这个庆祝、这个无选择的觉知、这个非交易性的态度，我称之为静心。欢乐
就在片刻之中，就在活动之中，而不在为结果的操心中。没有什么东西需要去达成，因而，
你能够享受的就是此时此地。
    你可以用这样的方式来解释：我正在和你谈话，如果我关心的是结果，那么谈话就成了
一件事务，成了一个工作。但是如果我跟你谈话而不带有任何期望，不带有对结果的任何要
求，那么这个谈话就变成了一个游戏。这个活动本身就是目的。那么狭窄化就不需要了。我
可以玩玩文字游戏，我可以玩玩思想游戏，我可以与你的问题玩玩游戏，我可以与我的回答
玩玩游戏，那么，它就不是严肃的，它是轻松愉快的。
    如果你正在听我谈话而并不想从中获取什么，那么你就能够放松，你就能让我与你分
享，而你的意识就不会是狭窄的。那样，它就是开放的。游戏！享受！
    任何时刻都可以是事务性的时刻，任何时刻也都可以是静心的时刻，所不同的只是态
度。如果它是无选择的，如果你是在与它玩游戏，那么它就是静心的时刻。
    有待满足的需要中有社会的需要，也有存在的需要。我不会说：“不要去制约孩子。”
如果你让他们完全不受制约，那么他们就会变得粗野不堪，他们就不能生存下去。生存需要
制约，但是生存不是目的。所以你对制约必须能穿得上脱得下，就像衣服一样，你可以穿上
它出去办事，然后回家把它脱掉，这样，你才“存在”。
    如果你并不认同你的衣服、你的制约；如果你不说“我就是我的头脑”，这并不困难，
那么，你就可以比较容易地改变。但是如果你认同于你所受的制约，你说：“我的制约就是
我。”而所有不是你的制约的东西都被否定了。你认为：“所有不受制约的都不是我，无意
识不是我。我是有意识，是专注的头脑。”这个认同是危险的，不应该这样。一个恰当的教
育是不受制约的。它只受一个有条件的制约：制约是一种实用的需要，你必须能穿得上脱得
下。需要时穿上，不需要时脱下。在有可能把人教育得不和他的制约相认同之前，人类不是
真正的人类，而只是受到制约和狭窄化的机器人。
    要明白这一点，就是要觉知到那被剥夺了光明的大半部分的头脑。觉知那大半部分头
脑，就是要觉知到你并不只是有意识的头脑。有意识的头脑只是一个部分，“我”是两者，
而那大半部分是不受制约的，但是它总是在那里，等待着。
    我给静心下的定义是：静心只是一个为跳进无意识而作的努力。你无法通过算计而跳进
去，因为一切算计都属于有意识，而有意识的头脑不允许这样做，它会警告你：“不要这样
做，你会发疯的。”
    有意识的头脑总是害怕无意识，因为无意识一冒上来，意识中的一切平静、清晰的东西
都会被扫除掉，于是，一切将是黑暗的，就像在一个森林之中。
    这就好像：你建了一座花园，四周围了起来。你平整出很小的一片地，你种了一些花，
一切都不错，井然有序，干干净净。只是森林永远就在旁边，它不受控制，无法驾驭。花园
一直在忧心忡忡之中。在任何时刻，森林可能会进来，那么花园就会消失。
    同样，你耕种了头脑的一部分，把一切弄得清清楚楚，但是无意识总是在它旁边，有意
识的头脑一直处在惧怕之中。有意识的头脑说：“别走进无意识中去，不要去看它，不要去
想它。”
    无意识的道路是黑暗的和未知的。在理性看来，它似乎是非理性的；在逻辑看来，它似
乎是无逻辑的。所以，如果你要想用思考进入静心，那么，你就永远也进不去，因为思维着
的头脑不会允许你进去。
    这就成了一个悖论。没有思考，你无法做任何事情；而带着思考，你又不能进入静心。
怎么办？哪怕你这样想：“我不要去思考”，你这也是在思考。这是思考的那一部分头脑在
说：“我不允许去思考。”
    靠思考是无法做成静心的，这是一个困境、最大的困境。每一个求道者都会碰到这种困
境，在某个地方，在某个时候都会出现困境。知道的人会说：“跳吧，别去想它！”但是你
不可能不思考而做一件事，那就是为什么一些不必要的方法被创造出来了。我说它是不必要
的方法，因为只要你能不加思索地跳，什么方法也不需要。但是你不会不加思索就跳的，所
以方法还是需要的。
    你可以去想那个方法，它能够使你那思考的头脑变得放松，但是不要去想静心，静心将
是进入未知的一个跳跃。你可以借助某种方法，而它会自动地把你推进未知。只是因为头脑
受过的训练才需要这种方法，否则它是不需要的。
    一旦你跳了，你会说：“这个方法是不必要的，根本不需要。”但是这是你回顾时的认
识，你在事后才知道方法是不需要的。那就是克利希那穆尔提①说的：“不需要设计，不需
要方法。”禅师们也说：“不需要努力，那是不必费力的。”但是，对于还没有通过这道关
卡的人来说，这是荒诞无稽的。因为人们说话的对象主要是那些没有通过这道关卡的人。
    ①克利希那穆尔提（Krishnamurti，1895～1986）：印度教成道大师。与神智学派
首脑安妮·贝赞特合作创建世界明星社。1969年以来在美国加利福尼亚州奥哈伊主持克利
希那穆尔提基金会。——译注

    所以我说，方法是人为的。它只是一个手段，让你放松你的理性的头脑，好让你可能被
推入到未知中去。
    那就是为什么我采用强烈的方法。方法越强烈，你那个会算计的头脑就越不需要。方法
越强烈，它就变得越完整，因为生命力不仅是属开头脑的，它也属于身体、感情，它属于你
整个的存在。
    苏非派的苦修僧曾经用舞蹈来作为技巧和手段。如果你投入到舞蹈中去，那么你就不可
能保持理性，因为跳舞是一件很艰难的事，它需要你全身心的投入。有一个片刻一定会到
来，那是不用头脑而在舞蹈的片刻。方法越有活力，越强烈，你就越能进入，理性就越不会
在那里。所以，舞蹈被用来作为一个技巧来推动你。在某个点上，不是你在跳舞，而是舞蹈
会接管，它会接管你，你将被卷入那个未知的源头。
    禅师们采用过公案①的方法。公案是一些性质荒谬的谜题，它无法用理性来解答，你无
法思考它。表面上，它又似乎可以思考出某些东西来。妙就妙在这里。那些公案似乎可以让
人思考出些什么来，于是你就开始去想，你的理性头脑就舒服了，因为有一些东西已经给了
它，要它去解决。但是那个东西是无法解决的，它的本质是不可解决的，因为它的本质是荒
谬的。
    ①公案（koan）：中国及日本佛教禅宗，特别是临济宗，用以训练习禅者坐禅的表
面上自相矛盾的短句或问题。——译注

    有几百个公案存在。禅师会说：“想想一个没有声音的声音吧。”听上去倒像是可以好
好想想的：如果你努力思考，在某个地方，用某种方法，你总会找到一个没有声音的声音，
它好像是有可能的。然后，在某个点上——这个点是无法预料的、因人而异的——头脑不管
用了，它没有了。你存在着，但是，头脑以及它的一切制约都不见了，你就像一个小孩子，
制约没有了，你只是有意识的，狭窄化的集中没有了。现在，你才知道方法是不必要的，但
这是一个事后聪明，它是无法在事先说的。
    没有一种方法是因果性的，没有一种方法是静心的原因。正因为这样，才可能有这么多
的方法。每一种方法都只是一个设计，但是每一种宗教都称自己的方法为正道，而别的方法
没有用，他们都是用因果论来进行思考的。
    水加热后化为蒸汽，热是原因，没有热，水就不会蒸发。这是因果关系。热是蒸发的先
决条件。但是静心不是因果关系的，所以，任何方法都可以用。每一种方法都只是一个手
段，它只是为事情的发生创造出一个情景，它并不引起它。
    譬如说，这个房间的墙外是一望无际的开阔的天空，你从来没有见过它。我可以同你谈
论天空，谈论清新的空气，谈论大海，谈论房子外面的一切，但是你都没有看见过，你对此
一无所知。你只是在笑，你认为我在编造。你说：“这一切美妙极了。你是个梦想家。”我
不能说服你走到外面去，因为我讲的一切在你听来都毫无意义。
    后来我说：“房子着火了！”这句话对你太有意义了，这是你能听懂的。
    现在，我不必对你作任何解释了，我只要奔跑，你会跟上来的。房子并没有着火，但是
你一到了外面，你就不会再问我刚才为什么说谎。意义就在那儿，天空就在那儿。于是你会
感激我。说什么谎都行。说谎只是一个设计，是把你带到室外来的一个设计，它并不是造成
室外的东西存在的原因。
    每一种宗教都建筑在一个谎言的设计的基础上。一切方法都是谎言，它们只是制造出一
种情景，它们不是原因。可以创造出新的设计，可以创造出新的宗教。老的设计不管用了，
老的谎言不管用了，那么就需要新的。把没有失火的房子说成失火，次数一多就没有用了，
这时就需要有人创造出一种新的设计。
    只要一个事物是另一个事物的原因，那么它就决不会没有用。但是陈旧的设计总是会没
有用的，需要新的设计。那就是为什么每一个新的先知都必须同老的先知抗争。他做的事和
老的先知做的事一模一样，但是他将不得不反对他们的教导，因为他必须否定那些已经变得
失去意义而不管用的老的设计。
    所有伟大的先知——佛陀、基督、摩诃毗罗①——都出于慈悲而创造了伟大的谎言，那
就是为了要把你推出屋外。如果能通过某种手段能把你推出头脑之外，那就是需要做的全部
的内容。你的头脑是牢笼，你的头脑会要你的命，它是一种奴役。
    ①摩诃毗罗（Mahavira），即筏驮摩那，耆那教创始人，耆那教徒尊称他为大雄，
大雄音译力摩诃毗罗。——译注

    就像我已经说过的，这种二律背反必然会发生，生命的本质就是这样。你必须学会窄化
头脑，当你走出去时，它是有帮助的，但是在里面，它是致命的。与人相处，它将是实用
的；但是与自己相处，它将是自我毁灭的。
    你不得不与别人、与自己共存。任何片面的生活都是残缺不全的。与别人共存，你必须
有一个受制约的头脑：与自己共存，你必须有一个完全不受制约的意识。社会制造出了狭窄
的意以，但是意识本身就意味着扩大，它是无限的。两者都需要，两者都应该被满足。
    能满足这两种需要的人，我说他是聪明人，偏向任何一个极端都是不聪明的，任何一个
极端都是有害的。所以，要用你的头脑和教养与世人一起生活，但是同自己单独生活，不要
用头脑，不要用教养。把你的头脑当作一个手段来使用，不要把它当作目的，一有机会，你
就要从中走出来。每当你独自一人，你就要从中走出来，摆脱头脑。然后，庆祝这个时刻，
庆祝存在本身，庆祝生命本身。
    如果你能知道如何摆脱制约，那么，仅仅活着就是一件值得大大庆祝的事。你能通过动
态静心学会这个“摆脱”，它不是造成的，它会毫无原由地降临于你。静心会创造一个让你
进入未知的情景，渐渐地，你会被推出你那固有的、呆板的、机器人一般的人格。要勇敢一
些！好好练习动态静心，其他一切都会迎刃而解的。这不是你做成的事，它将是一个发生。
    你无法带来神性（the divine），但是你能阻止它的来临。你无法把阳光带进屋子里
来，但是你能把它关在门外。从消极方面来说，头脑大有作为；从积极方面来说，它一无所
能。每一样积极的事物都是一个礼物、一个祝福，它是降临于你的。而每一样消极的事物都
是你自己的杰作。
    静心及静心的一切方法能够做一件事：把你从消极的阻力中推开，它能把你带出头脑的
牢笼。等你出来以后，你会大笑。这么容易就出来了，它就在那里，只要跨出一步！可是我
们一直在兜着圈子走，永远踏不上这一步，踏不上能带你到中心的这一步。
    你一直在外围兜圈子，重复同样的事。但是，在某个点上，连续必须被打断，那就是任
何一种静心方法所要做的。如果连续被打断，如果你和过去变得没有连续关系，那么，那个
片刻就是一个爆炸！就在这一个片刻，你回归到了中心，你回归到了你的存在的中心。那时
你就知道了那一直属于你的一切，你就知道了那一直在等待你的一切。

    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！


 静心：狂喜的艺术
第一章　瑜伽：意识的成长
    生命的目的是要变成有意识（conCscious）。这不仅是瑜伽的目的，生命的进化本身也
在于变得越来越有意识，而瑜伽还意味着更多一些东西。生命的进化是要求变得越来越有意
识，但是意识（consciousness）却总是他物指向的（otheroriented）：你总是在意识到某
个东西、某个客体。瑜伽意味着在没有客体只有意识存在的层面上进化。瑜伽是朝向纯净意
识的进化，而不是在意识到的“某个东西”，它只能“是”意识本身。当你在意识某个东西
时，你不会意识到意识本身的存在。你的意识是集中在某个东西上的，你的注意力并不在意
识本身的源头上。在瑜伽中，整个努力就是要变得意识到客体和意识本身这两者，意识有着
双重的目的。你必须意识到客体，你也必须同时意识到主体，意识必须成为一座双向的桥
梁。主体决不能被忘掉，当你把意识集中在客体上时，主体决不能被忘记。
    这是瑜伽的第一步。第二步是去除主体与客体两者而只是成为有意识的。这个纯净的意
识就是瑜伽的目标。
    即使不用瑜伽，一个人也会向越来越有意识成长，但是瑜伽会给这个意识的进化增加某
些东西，贡献某些东西。它能改变（change）很多东西，也能变革（transform）很多东
西。第一个变革就是在某些东西要被意识到的那个时刻，你能是一个双向的觉知（a double
arrowed awareness），你能记住自己（remembering yourself）。
    那个困境在于：要么你在意识到某个客体，要么你是无意识的。如果没有外在的客体，
那么你就是在昏睡中，客体被需要是为了让你成为有意识的。当你完全不被占据时你就感到
困倦——你需要某些用来意识的客体，但是当你有太多的客体要去意识时，你可能会感到无
法入睡了。那就是为什么一个人如果太被思想占据了他就无法入睡了。客体在那儿连续地出
现，思想在那儿连续地出现，他无法变得没有意识，思想一直在要求他的注意。而这就是我
们活着的样子。
    对新的客体你会变得更有意识。那就是为什么我们会有追求新东西的欲望、追求新东西
的渴望。旧的东西会变得令人厌倦。一旦你和某个客体多待上一会儿，你就对它变得没有意
识。你已经接受了它，那么现在就不需要你的注意力了，你会变得厌倦。举例来说，你可能
好几年没有意识到你的妻子了，因为你已经把她视为理所当然了。你不再看她的脸了，你不
记得她的眼睛的颜色了，好几年你都没有真正地注意她了。只有当她死的时候你才会再次觉
知到她在那儿。那就是为什么妻子们与丈夫们都变得相互厌倦了。任何客体，只要它不再持
续地引起你注意，就会产生厌倦。
    同样的，一个咒语、一个重复的声音振动会导致很深的睡眠。当一个特定的咒语被不断
地重复，你就会觉得无聊。这没有什么神秘的。持续地重复一个特定的词会使你厌倦，你无
法与它多呆一会儿，你会开始觉得困倦，你会进入某种睡眠状态，你会变得没有意识。事实
上，整个催眠的方法就是依靠厌倦。如果你的头脑能够因某个东西而无聊，那么你就会进入
睡眠，睡眠是可以被诱导的。
    我们整个的意识就依赖着新的客体，那就是为什么有那么多对新东西的渴望。一个新的
感觉，一件新的衣服，一幢新的房子，都是“新”的东西，即使它并不怎么好。有了某种不
同的东西，你才会感觉到意识的一个突然的上升。
    因为生命是意识的一个进化，这是好的；就生命而言，这是好的。如果一个社会在渴望
新的感觉，生命就会有进步；但是如果它停驻在旧的状态，不去要求新的，那么它会变得死
气沉沉，意识将无法进化。
    例如，在东方，我们都在设法满足于现状，这产生出了无聊，没有东西是新的。于是，
好几个世纪以来，每一样东西都在按它的老样子继续不断。你只会觉得无聊。当然，你可以
睡得更好些，而西方是无法睡觉的。当你一直在要求新东西的时候，失眠是肯定会存在的，
然而不会有进化。有两件事似乎是会发生的：要么整个社会变得昏睡而死气沉沉，就像东方
所发生的那样；要么这个社会就会变成没有睡眠的，就像西方所发生的那样。
    没有一件事是好的。你需要一个即使在没有新的客体时仍然能够觉知的头脑。实际上，
你需要一个不是必定要与那“新”、不是必定要与客体相关的意识。如果它注定是与客体相
关的，那么它必定会与“新”相关。你需要一个完全与客体不相关的意识，它是超越客体
的。那样，你才有了自由：当你愿意，你就能去睡觉，当你愿意，你就能醒着，不需要客体
来帮助你。你变得自由，真正地不受客体世界的影响。
    一旦你超越了客体，你也就超越了主体，因为它们是一同存在的。实际上，主体性与客
体性是一个事物的两极，当有一个客体，那么你是一个主体，但是如果你能不需要客体而有
觉知，那么就没有主体、没有自己。
    这需要有很深的了解：当客体消失了，你能够没有客体而有意识，只有意识，那么主体
也就消失了。它无法留在那儿，它不可能存在！两者都消失了，只有意识、那没有束缚的意
识在那儿。这样一来也没有了界限，既没有主体的界限，也没有客体的界限。
    佛陀经常说，当你在静心中，那么就没有自己，没有我（atman），因为那个觉知会把
你同其他每一样东西隔离开来。
    如果你还在那儿，那么客体也就在那儿。我存在，但是“我”无法在完全孤独中存在，
“我”是在与外在世界的关系中才能存在的。“我”是一个关系物。那么所谓的“自己”，
“我存在”只是某种存在于与外在事物的关系中的你自己里面的东西。但是如果外在不存
在，那么这个内在也会消失，那么只有单纯的、自发性的意识存在。
    这就是瑜伽所追求的目的，这就是瑜伽所意味的东西。瑜伽是使你自己不受主客体的界
限束缚的科学，而除非你不受这些界限的束缚，否则你就要么落入东方的不平衡中，要么落
入西方的不平衡中。
    如果你要达到头脑的平静、宁静、睡眠，那么最好是持续地与同一个东西呆在一起。经
过很多很多世纪那儿也不会有什么看得见的变化。那样，你就很安逸，你可以睡得更好，但
是这不是灵性的；你丢失得太多了。那个要成长的迫切要求丢失了，那个要冒险的强烈愿望
丢失了，那个要去探寻、发现的强烈愿望丢失了。真的，你会开始过呆板单调的生活，你会
变得很呆滞。
    如果你能改变这种生活，那么你会变得很有活力，但是这也是病态的，因为你变得有活
力但是紧张，有活力但是疯狂。你会开始寻找新的东西、要求新的东西，但是你是在刮旋
风。新的东西会发生，但是你丢失了。
    如果你去掉了你的客体性，那么你会变得太富有主体性和太有梦想；但是如果你太被客
体占据了，那么你会失去主体性。两种情况都是不平衡的。东方已经试过一个，西方也已经
试过另一个。
    现在，东方正在转向西方，而西方正在转向东方。东方被西方的科技、西方的科学、西
方的理性主义所吸引，爱因斯坦①、亚里士多德②和罗素③已经抓住了东方的头脑；而与此
同时，西方正在发生着完全相反的事情，佛陀、禅和瑜伽已经变得很有意义。这是一个奇
迹。东方正在转向共产主义、马克思主义、物质主义，而西方则正在开始关心有关扩展意识
的事情——静心、灵性、狂喜。这个轮子会转动，而我们能够改变我们的负担。在一个片刻
中，它将是光辉灿烂的，但是之后，整个愚蠢的举动又会重新开始。
    ①爱因斯坦（Albert Einstein，1879～1955）：德国出生的美籍著名理论物理学家。——编注
    ②亚里士多德（Aristotle，公元前384～前322）：希腊哲学家、逻辑学家和科学家。
他是西方思想史中实在论哲学学派的最杰出代表。——编注
    ③罗素（BertrandRussell，1872～1970）：英国唯心主义哲学家、数学家、逻辑学
家。主要著作有《数学原理》、《哲学问题》、《西方哲学史》等。——编注

    东方在一条路上已经失败了，西方在另一条路上也已经失败了，因为它们都是在拒绝头
脑的另一部分的情况下去尝试的。你必须去超越两个部分，而不要拒绝一个部分而只关心另
一个部分。头脑是一个整体。你要么能完全地超越它，要么不能超越它，如果你继续拒绝一
个部分，那么这个被拒绝的部分将会来报复。真的，那个在东方被拒绝的部分现在正在东方
报复，而那个在西方被拒绝的部分现在正在西方报复。你永远无法超越那被拒绝的，它在那
儿，它会继续聚集更多更大的力量。你所接受的那个部分成功的那个片刻也正是它失败的片
刻。没有什么东西像成功那么失败。因为有部分的成功，因为有你的一部分的成功，你就注
定要进入更深的失败。你所得到的那些东西会变成无意识，而你所丢失的那些东西会进入你
的觉知。
    缺席就会更加被感受到。如果你掉了一颗牙齿，你的舌头就会觉知到那个缺失而经常伸
向那颗不在的牙齿。在此之前它从不去那个地方，从不，但是现在你无法停止它了，它会持
续地伸向那个空缺的地方去感受那颗不在的牙齿。
    同样地，当头脑的一个部分成功了，你会变得觉知到那另一个部分的失败——那个部分
是应该成功的但现在它没有。现在，东方已经意识到没有变成科学的那个愚蠢了：那就是我
们贫穷的原因，那就是我们默默无闻的原因。现在，这个缺失被感觉到了，所以东方已经开
始转向西方，而同时，西方也感觉到了它自己的愚蠢和它的缺乏一体化。
    瑜伽意味着人的整体的科学。它不只是宗教，它是人的整体的科学，是超越一切部分的
整体的科学。当你超越了部分，你就变成了整体。整体并不只是部分的累加，它不是一个把
所有的部分排列起来而成为一个整体的那样一件机械的事。不，它要比一件机械的事丰富得
多，它就好像是某种艺术品。
    你可以把一首诗划分成很多语词，但是这样一来语词并不意味着什么，而当整体存在，
那么它就比语词更丰富，它有它自己的身份（identity）。它有空隙，就像有语词一样。而
有时候，空隙比语词更有意义。只有当一首诗说出了某些并没有真的被说出来的东西时，只
有当它超越了所有有关它的部分时，一首诗才是有诗性的。如果你划分它、分析它，那么你
只是拥有了部分，而那个超越的花朵，那个真正的东西却丢失了。
    所以，意识是一个整体。拒绝一个部分，你就会丢失某些东西，某些真正有意义的东
西。而你不会得到什么，你得到的只是极端。每一个极端都会变成一种病，每一种极端都会
变成一种内在的病，这样你就会一直不断地处于动荡之中。
    那儿有一种内在的混乱。
    瑜伽是超越混乱的科学，是使得你的意识变得完整的科学。而只有当你超越了部分，你
才变得完整。所以瑜伽既不是宗教又不是科学，它是两者，或者说，它超越两者。你可以说
它是一个科学的宗教，或者是一个宗教的科学。那就是为什么瑜伽可以被属于任何宗教的任
何人所使用；它可以被任何一类头脑的任何人所使用。
    在印度，所有已经发展起来的宗教都有差异很大的、事实上是敌对的哲学、概念和观
念。它们没有一点共同的东西。在印度教与耆那教之间没有共同的东西，在印度教与佛教之
间没有共同的东西。但是有一个所有这些宗教都无法否认的共同的东西：瑜伽。
    佛陀说“没有身体，没有灵魂”，但是他无法说“没有瑜伽”。摩诃毗罗说“没有身
体，但是有一个灵魂”，但是他无法说“没有瑜伽”。印度教说“有身体，也有灵魂，也有
瑜伽”。瑜伽保持是永恒的，即使基督教也无法否认它。
    事实上，即使某个人是完全无神论者，他也无法否认瑜伽，因为瑜伽并没有一个要先相
信上帝的先决条件。瑜伽没有先决条件，瑜伽是绝对经历主义的。在最古老的瑜伽书中根本
没有提及“上帝”这样的概念。当上帝这样的概念被提及时，它只是作为一个方法而被提
及，它可以作为一个假设而被使用，如果它对某个人有帮助，那么可以使用它，但是它不是
一个绝对的条件。那就是为什么佛陀可以是一个没有上帝、没有《吠陀经》、没有任何信仰
的瑜伽行者。没有任何信仰，任何所谓的信仰，他也能成为一个瑜伽行者。
    所以，对有神论者或者即使是一个无神论者，瑜伽都能成为一个共同的基础。它可以成
为科学与宗教之间的一座桥梁。它同时是理性的和非理性的，它的方法是完全理性的，但是
通过方法，你会深深地进入的非理性的奥秘之中。整个过程是极其理性的，每一步都是那么
理性的，那么科学的，它是那么有逻辑的，以至于你只需要去做它，而其他的每一件事都会
随之而来。
    荣格①提到过，在19世纪没有一个西方人关心过能够想象超越意识的头脑或低于意识
头脑的心理学，因为头脑就是意味着意识。所以，怎么会有一个无意识的头脑呢？这是荒谬
的，不科学的。然而，在20世纪，随着科学对无意识更多的了解，一个无意识的头脑的理
论就发展出来了。于是，当他们进入得更深的时候，他们就不得不接受一个“集体无意识”
（collectiveuncon－scious）的观念，而不仅仅是个体的。这看起来是荒唐的，因为头脑
意味着某种个人的东西，所以怎么会有一个集体的头脑呢？但是现在他们甚至已经接受了集
体性头脑这个概念。
    ①荣格（CarlGustavJung，1875～1961）：瑞士心理学家，分析心理学首创人。主
要著作有《分析心理学论集》、《心理学型态》等。——编注

    这些是佛教心理学、佛教瑜伽划分的最初的3个区别，然后，佛陀继续把它划分成160
多种区别。荣格说：“以前我们否认这3个，现在我们接受它们了，或许其他的也存在着。
我们只有一步一步地向前，我们必须更加深入。”荣格的处理方式是非常理性的，他是一个
深深扎根于西方的人。对于瑜伽，你必须很理性地进行，但只是为了跳入非理性。结果一定
是非理性的。你能够理解，那理性的不可能是源头，因为它是有限的。源头一定比你更伟
大，你从源头而来，每一样东西都从源头而来，整个宇宙从源头而来，又走下去并且消失在
其中。这个源泉一定比这些更多。显示出来的一定比源头少。一个理性的头脑能够感觉和理
解那显示出来的，但是那没有显示出来的仍然在后面。
    瑜伽并不坚持一个人必须是理性的。它说：“去想象一些非理性的东西本身就是理性
的，去想象理性的界限真的是理性的。”一个真实的、诚实的头脑总是知道理性的限度，总
是知道理性在某个地方结束了，任何一个真诚的理性的人都不得不来到一个能感觉到非理性
的点。如果你用理性向着终极前进，那个界限就会被感觉到。
    爱因斯坦感觉到它，维特根斯坦①也感觉到它。维特根斯坦的《逻辑哲学论》是迄今为
止所写过的最理性的书之一，他是最理性的头脑之一。他一直以一种非常逻辑的方式、一种
非常理性的方式谈论存在（existence）。他的表达——语词、语言、每一样东西都是理性
的，但是之后他说：“在超过某一个点之后，有一些东西是无法被说出来的，关于它我必须
保持沉默。”然后他又写道：“那些不能被说出来的一定不可以被说出来。”
    ①维特根斯坦（LudwigWittginstein，1889～1951）：奥地利人，20世纪英语世
界中哲学界的主要人物。曾在罗素指导下研究数理逻辑。所著《逻辑哲学论》和《哲学研
究》为哲学经典著作。——译注

    整个大厦倾倒了，整个大厦！维特根斯坦原来是在想对整个生命和存在的现象作出理性
的解释，但是突然之间一个点来临了，而他说：“现在，超过这一点，什么也不能说。”这
是在说某种东西，某种非常有意义的东西。某种东西在那儿，而现在，关于它，什么也不能
说。现在，存在着一个点，它是无法被定义的，在那儿，所有的定义全都掉落了。每当有一
个真正的、逻辑的头脑，它就会来到这个点。爱因斯坦是作为神秘主义者而死的，他是比你
所谓的神秘主义者更是一个神秘主义者，因为如果你是一个没有经历过理性道路的精疲力竭
的神秘主义者，那么你就永远无法深入到神秘主义中。你并没有真正知道那个界限。我总是
看到那些把上帝当作一个逻辑概念、当作一场争论来谈论的神秘主义者。有一些基督教神秘
主义者一直在尝试“证明”上帝。多么无聊！如果上帝也能被证明，那么你就无法留下任何
不能被证明的了，而那不能被证明的就是源头。
    一个曾经经历过某些神性的东西的人是不会试着去证明它的，因为那个证明的努力显示
出一个人还从来没有与生命的本源有着连结，而那本源是无法被证明的，它是不能被证明
的。整体是无法用部分来证明的。举例来说，我的手无法证明我的存在（existence），我
的手不可能比我更大，它无法覆盖我。要去证明是愚蠢的。但是如果一只手能够完全地覆盖
它自己，那也已经够好的了。一旦手知道了它自己，它也就知道了它是扎根于某些“更……
的”东西上的，它也就知道了它一直是和某些“更……的”东西连成一体的。它存在是因为
那“更………的”是存在的。
    如果我死了，那么我的手也会死，它活着仅仅是因为我。整体一直是不能被证明的，只
有部分是可以知道的。我们无法证明整体，但我们能感觉到它；手无法证明我，但是手能够
感觉到我。它可以在它自身中走得更深，一旦它到达那个深度，那就是我了。
    被理性所困扰的所谓的神秘主义者不是真正的神秘主义者。一个真正的神秘主义者从来
不会被理性困扰，他能够与它玩游戏。他能够与理性玩游戏，是因为他知道理性无法摧毁生
命的神秘。那些害怕理性、逻辑、争论的所谓的神秘主义者和宗教人士，实际上是在害怕他
们自己。任何反对他们的争论都可能创造出内在的疑惑，它可能会帮助他们的内在的疑惑浮
现出来。他们是害怕他们自己。
    基督教的神秘主义者德尔图良①说：“我相信上帝，因为我无法证明他；我相信上帝，
因为这是不可能相信的。”一个真正的神秘家就是会这样感觉的：“这是不可能的，那就是
我为什么相信。”如果它是可能的，那么不需要去相信，它会变成只是一个概念、一个普通
的概念。
    ①德尔图良（Tertullian）：古代基督教著作家、雄辩家，在使拉丁语成为教会语
言和西方基督教的传播工具方面，作出了贡献。主要著作有：《护教篇》、《驳赫莫金尼
斯》、《论基督的肉体复活》等。——编注

    这就是神秘主义者们一直在说的信念、信仰，它并不是某种理性的东西，它不是一个概
念，它是跳进那不可能。但是你只有在理性的边缘才能跳进那神秘之中，在此之前永远不可
能。在此之前你怎么能做它呢？只有当你的理性伸展到它的逻辑的极限时，你才能够跳。你
已经来到一个理性无法向前而这个超越的东西仍然存在的点上了。现在你知道理性无法再向
前一步，而“前面的”依然存在。即使你决定要停留于理性，那也就创造出了一个界限。你
知道存在是超越于理性的界限的，所以即使你不去超越这个界限，你也变成了一个神秘主义
者。即使你不跳，你也变成了一个神秘主义者，因为你知道某些东西，你遭遇过某些东西，
而那些东西完全不是理性的。
    所有理性能够知道的你都知道了。现在，某些理性无法知道的东西被遭遇到了。如果你
要跳，那么你必须把理性丢在后面，你无法带着理性去跳。这就是所谓的信念。信念是并不
反对理性的，它超越于理性。它不是反理性的，它是非理性的。
    瑜伽是带领你到理性的极限的方法，它不仅是一个带你去极限的方法，而且是一个跳的
方法。
    怎么去跳？爱因斯坦如果知道某种静心的方法，他会像佛陀一样开花的。他正好就在边
缘，在他一生中有很多次他一直走到了那个可以跳的点，但是一次又一次地错过了，他再次
被理性纠缠住了。而到最后，他因为整个理性的人生而灰心了。
    同样的事也可能发生在佛陀身上，他也有一个非常理性的头脑，但是对他来说，有一些
事是可能的，他能够使用一个方法。不仅理性有它的方法，非理性也有它的方法。
    瑜伽在根本上关心的是非理性的方法，只有在一开始可以使用一些理性的方法。那些方
法只是为了说服你，推动你，劝服你的理性走向极限。而如果你到达了那个极限，你将会作
最根本的跳跃。
    古尔捷耶夫①在某个团体中用一些深入的、非理性的方法展开他的工作。他与一群追随
者一起用一种特殊的非理性的方法展开工作。他经常称它是一项“停住的训练”（StopExc
ercise）。举例来说，你跟他在一起，而突然之间他会喊：“停！”然后每一个人都必须按
他的样子停下来，完全地停住。如果手在某个地方，那么手就必须停在那个地方；如果眼睛
是睁开的，那么就必须保持是睁开的；如果嘴巴是张开的，你正在讲某些话，那么嘴巴就必
须保持它那时的样子。不能有变动。
    ①古尔捷耶夫（Gurdjieff，1872～1949）：亚美尼亚哲学家。——编注

    这个方法是以身体为开始的。如果在身体上没有了运动，那么在头脑中也就没有了运
动。两者是相连结的。如果没有内在的头脑的运动，你就无法移动你的身体，而如果没有内
在的头脑的停止，你就无法完全地停住你的身体。身体和头脑是两样东西，但它们是同一种
能量。身体中的能量比头脑中的能量更粗重一些。密度有不同，波长的频率也有不同，但它
们是同一种波，是同一种能量的流动。
    追随者们做这个“停住的训练”连续有一个月了。有一天，古尔捷耶夫在他的帐篷里，
3个追随者正在通过地面上的一条干的运河，这是一条干的运河，没有水在里面流动，突然
之间，从他的帐篷里，古尔捷耶夫喊道：“停！”在运河岸上的每一个人都停住了，3个在
运河里的人也停住了，它是干的，所以没有问题。
    然后突然间，水冲了过来。有人打开了水闸，水冲进了运河。当水淹到3个人的脖子
时，有一个人跳出了运河，他想：“古尔捷耶夫不知道发生了什么，他在他的帐篷里，他不
知道水已经进入了运河这个事实。”那个人想：“我必须跳出去，现在还待在这里是不理性
的。”于是他跳出去了。
    另外两个人还待在运河中，而水越升越高。最后，水到了他们的鼻子，第二个人想：
“这是极限了！我到这里来不是为了来死的，我到这里来是为了知道那永恒的生命，而不是
送死的。”于是他也跳出了运河。
    第三个人还待在那儿，他也面对着同样的问题，但是他决定留下来，因为古尔捷耶夫曾
经说过这是一项非理性的训练，如果用理性来做它，那么整个事情就会被破坏掉。他想：
“好！我接受死亡，但是我不能停止这个训练。”所以他就留在那儿了。
    现在，水正在没过他的头顶，古尔捷耶夫从他的帐篷里冲出来，跳进运河，把他拉了出
来，他正在死亡的边缘了。但是当他活过来，他已经是一个改变了的人了。他已经不是那个
站在那里做这个训练的人了，他已经完全被改变了。他已经知道了某些事情，他已经跳了。
    极限在哪里？如果你继续带着理性，那么你会错过，你会继续掉回来。有时候一个人会
跨出一步以引导你超越。那一步会变成一个变革，分裂就被超越了。不管你说这个分裂是意
识与无意识之间的，理性与非理性之间的，宗教与科学之间的，还是东方与西方之间的，那
个分裂一定是被超越了。这就是瑜伽：一种超越。然后你又可以回到理性，但是你将会有所
改变的。你甚至可以用理性把事情推导出来，但是“你”将会是超出理性的。


 静心：狂喜的艺术
第二章　通过有为达成无为
    静心永远是被动的，它的精髓就是被动。它不可能主动，因为它的本质就是无为（non
－doing）。如果你在做什么事，“做”本身就会干扰这整件事情。你的有为，你的主动，
会创造障碍。
    无为就是静心，但当我说无为就是静心时，我并不是叫你什么事也不做。即使要达到这
个无为，一个人也必须做许多事。但这种有为不是静心，它仅仅是垫脚石，仅仅是跳板。一
切“有为”都只是一块跳板，而不是静心。
    你只是站在门口，站在台阶上……门才是无为的，但是要达到头脑的无为状态，一个人
必须做许多。但是，不要把这种有为同静心混同一谈。
    生命的能量以矛盾的方式来运作。生命以辩证的方式存在，它不是一个简单的运动。生
命的能量不像河水那样流动，而是辩证的。每动一下，生命都会制造出自己的对立面，通过
与对立面的斗争，它向前发展。随着每一次新的运动，正题产生反题，这样连绵不断：正题
产生反题，与反题融合则变成合题，合题又变成新的正题，然后，又产生反题。
    我所说的辩证的运动，是指它不是一个单纯的直线运动，而是分分合合的运动，自身分
裂，制造出对立面，然后重新与对立面融合，然后再分裂成对立面。静心也是这样，因为静
心是生命中最深刻的东西。
    如果我对你说：“只要放松”，那么你不可能放松，因为你不知道应该做什么。许许多
多号称传授放松的教师在不停地说：“只要放松。什么也不用做。只要放松。”那么做要做
什么？你可以躺下来，但那不是放松。整个内心的骚动仍然存在，而且还有一个新的冲突—
—要求放松。在原有的上面倒是增加了某些东西。所有的噪音仍然存在，所有的骚动仍然存
在，还多了某些东西——要求放松。现在，一种新的紧张增加到了老的紧张上面了。
    所以说，一个在尝试着放松地生活的人，可能是最紧张的人。他注定是这样，因为他还
不懂生命是辩证地流动的。他以为生命是直线流动的，只要叫自己放松就会放松的。
    这是不可能的。因此，如果你来找我，我决不会只叫你放松。先要紧张，尽可能极度地
紧张，完全紧张！先让你的整个身体紧张起来，继续紧张，直到最大限度，尽你所能。然
后，突然之间，你会感到放松来到了。你已经做了你所能做的一切，现在，生命能量会产生
对立面。
    你已经把紧张推到了顶峰，现在没有什么可再进一步的了，你已经无路可走。整个能量
都已经给了紧张，你无法无限地持续这种紧张了，紧张必须化解掉，它很快就会开始化解
的，现在对于它，你成为一个关照者。
    通过紧张，你来到了边缘，来到了起跳点，那就是为什么你不能再继续紧张下去了。如
果你继续紧张下去，你会爆炸、死去。已经到了最佳的点了，现在，生命能量自己会放松。
    生命能量放松了。现在你要觉知，看着放松的到来。身体的每一个部位，身体的每一块
肌肉，身体的每一根神经都会自然地放松，不用你做任何事。你并没有做任何事来放松它，
而它在放松。你会开始感到机体的许多点在放松，整个机体不过是无数的放松的点的集合
体，只要觉知。
    这种觉知就是静心。但它是一种无为，你什么也没做，因为觉知不是一个动作，它是你
的本性，也是你存在的固有的品质。你就是觉知，你的成就就是不觉知，而且你是作了很大
的努力才获得的。
    所以，对我来说，静心有两步：第一步是主动的，这本不是静心；第二步是完全不主动
的，被动的觉知，那才是真正的静心。觉知永远是被动的。一旦你变得主动，你就会丧失你
的觉知。只有在觉知达到了不必靠静心来获得、认识或者感觉的时候，你才有可能既主动又
觉知。
    当静心变得没有用了，你就要把它完全丢开。现在，你是觉知的。也只有到这个时候，
你才能既觉知又主动，否则没有可能。如果仍然需要静心，你就不能在主动中有觉知。
    如果你已经成了静心的，你就不再需要静心了。然后你才可以主动，但即使在那样的主
动中，你也仍然是被动的旁观者。这时你决不是那个行动者，你永远是在观照着的意识。
    意识是被动的……静心也必然是被动的，因为它只是通往意识的门，通往完美意识的
门。所以当有人在谈论什么“主动”的静心时，他们是错的。静心就是被动。你可能需要一
点主动、做点什么才能达到静心，那是可以理解的，但这绝不是因为静心本身是主动的。还
不如说，正因为你主动地度过了这么多世，以至于主动已成为你的头脑的重要部分，你甚至
需要以主动来达到不主动。你已经那么陷入主动，以至于无法丢掉它了。因此，像克利希那
穆尔提那样的人可以不断地说：“丢掉它”，而你则不断地问怎样才能丢掉它。他会说：
“别问怎样。我说的只是：丢掉它吧！不存在‘怎样丢’的问题，不必问‘怎样丢’。”
    在某种程度上，他说得对。被动的觉知或被动的静心的确不存在“怎样”的问题。不可
能有，因为一存在“怎样”，就不可能是被动的。但是，他说得也不对，因为他没有考虑听
的人，他在讲他自己。
    静心没有任何“怎样”，没有任何技巧，没有任何技术。因此，克利希那穆尔提是绝对
正确的，只是他没有考虑到听的人。听的人身上除了主动别的什么也没有；对他来说，一切
都是主动的。因此当你说“静心是被动的、非主动的、无选择的，你在里面就是了。不需要
任何努力。它是不需要努力的”这些话时，你用的是听者无法理解的语言。他懂得这些话的
字面意义——难也就难在这里。他说：“理性上，我完全明白。你说的一切，我完全听懂
了。”但是他无法理解其中的涵义。
    克利希那穆尔提的教导毫无神秘可言。他是最不神秘的一个导师。没有任何神秘，一切
都显得那样清晰、精确、有分析、合乎逻辑、合乎理性，从而谁都能懂。而这竟成了最大的
一个障碍，因为听的人自以为懂了，其实他懂的只是字面上的那部分，他不懂被动性的语
言。
    他懂得人家对他说的话——一些语词。他听了、他懂了，他知道那些语词的意思，他把
它们联结起来，在头脑里呈现出一幅完整的图画。人家说的话，他听懂了；有了心智的沟
通。但是他并不懂被动性的语言，他不可能懂。就他目前的状态而言，他是不可能懂的。他
只能听懂行动的语言、活动的语言。
    所以我不得不谈一谈主动，我不得不要用主动把你带到一个点，在那里你能够跳入被
动。主动必须达到一个极限、达到边缘的一个点，在那里你变得不可能再主动了，因为如果
还有可能主动，你会继续主动下去的。
    你的主动必须被耗尽，无论你能做什么，务必让你去做。无论你做的是什么，务必逼你
做下去，直到在某一点上你自己大叫：“这下我什么也不能做了，要做的都做了。现在什么
也不可能了，什么努力也不可能了。我精疲力竭了。”
    到那时，我说：“现在，你丢掉吧！”这个丢掉是可以被传达的。你处在边缘，你已准
备好丢掉了，你这时才能听懂被动性的语言。在这以前，你不可能懂；你太充满主动了。
    你从来还没有到达过主动的极点。东西只能在极端处被丢掉，决不可能在中途就被丢掉
了。你不可丢掉它。你能丢掉性，如果你已经完完全全在它里面，那么你就能完全丢掉它；
否则不可能。任何东西只要你走到了它的极限，前面无路可走，回头又没有理由，那么你都
会丢得下。你能丢开它，因为你已经彻底了解它了。
    当你彻底了解一件事物后，它就会使你感到厌倦。也许你想要再进一步深入，但是如果
已经无路可进了，那么你只好“死了一样地停下来”。既不能回头，又不能前进，你到了走
投无路的境地。那时，你就能够丢掉它，你就能够变得被动。一旦你变得被动了，静心就会
发生。它像花开一样来到你的身上。这是一个掉进被动性的“死了一样地停下来”。
    所以，对我来说，是努力引导到不努力，是行为引导到无行为，是头脑引导到静心；是
这个物质世界引导到开悟。生命是一个辩证的进程，它的对立面是死亡。要利用它，不能只
是丢掉它。
    利用它，你就会被抛进它的对立面。要觉知：当你被抛进波浪中时，要保持觉知。这不
难。当你从紧张的高潮来到放松的一点上，是很容易保持觉知的，十分容易。那时就不难
了，因为要保持觉知，你就不得不只能是被动的，只能是观照的。
    甚至不应该有观照的努力，不需要。你通过活动感到精疲力竭，你只会觉得：“够了！
去他妈的！”于是只有静心存在，没有你。这滋味一旦尝到，就再也不会失去了。它会与你
同在，不论你移到哪里，不论你走到哪里。
    它与你同在。然后它还会渗透进你的活动。会有主动性，而同时，在你的存在的正中
心，会有一个被动的宁静。在四周是整个世界，在中心是梵。在四周，有各种各样的活动；
在中心，只有宁静。但这是充满生机的宁静，而不是一片死寂，因为这片宁静孕育着一切，
甚至包括主动。
    一切创造力都来自这种宁静，这是充满生机的宁静。所以每当我说“宁静”，我指的不
是墓地里的寂静，不是人去楼空的寂静。不，我是指一颗种子的宁静、一个母亲的子宫的宁
静、地下树根的宁静。它蕴藏着巨大的隐藏的潜力，不久它就会显出来的。
    行动还在那里，但已经没有行动者了，没有做的人了。这就是探索；这就是追求。
    有两种相对立的传统：一种是瑜伽，一种是山科亚①派。瑜伽说，不努力则一无所得。
整个瑜伽、整个帕坦加利②的瑜伽、胜王瑜伽③不过就是努力。这已经成为主流，因为努力
是许多人都能理解的。活动能为人所理解，所以瑜伽一直是主流。有时也有些怪人说：“没
有什么是要去做的。”龙树④、克利希那穆尔提、黄槃——都是些怪人！他们说：“没有什
么是要去做的，什么也别做。不要问什么方法。”这就是数论派的传统。
    ①山科亚（samkhya）：印度六派正统哲学体系之一。又译为数论。它持一种前后
一贯的物质（原质）和灵魂或自我（原人）的二元论。——编注②胜王瑜加（Rajayoga）：
瑜伽的一种，又译作拉贾瑜伽。——编注③胜王瑜加（Rajayoga）：瑜伽的一种，又译作拉
贾瑜伽。——编注④龙树（约公元150～约250）：印度教哲学家，中观学派的创始人，死
后百年被尊为菩萨。——译注

    世界上其实只有两种宗教：瑜伽和山科亚。但是数论派一直只是偶而有极少的人感兴
趣，所以它被谈论得不多。那也是为什么克利希那穆尔提显得新奇而有独创性的原因。他只
是因为山科亚太少而显得这样的。
    人们只知道瑜伽。世界上到处都有瑜伽师、阿希拉姆（ashrams，围绕一个圣人而形成
的修行的村落或社区）和训练中心。瑜伽是努力的传统，这是众所周知的。山科亚则根本没
有人知道。克利希那穆尔提从未说过一句有新意的话，只是因为我们不熟悉山科亚的传统，
所以它才显得是新的。只是因为我们极其无知，世上才出现了种种革命。
    山科亚意味着知识，知道。山科亚说：“只要知道就够了；只要觉知就够了。”
    不过，这两大传统恰恰是辩证的关系。在我看来，它们并不对立，它们是辩证的关系，
可以综合。那种综合，我称之为通过努力而达到无努力：通过山科亚而达到瑜伽，通过瑜伽
而达到山科亚——即通过有为而达到无为。在这个时代，这两种对立而辩证的传统都不能单
独起作用。你可以利用瑜伽达到山科亚，而你不得不借助瑜伽才能达到山科亚。
    你如果懂得黑格尔的辩证法，你会清楚地看到这个事情的全貌。马克思以后，没有人应
用过辩证运动这一概念，虽然马克思的用法完全不像黑格尔的用法。马克思把辩证运动的概
念用于物质进化、用于社会、用于阶级，以证明社会是通过阶级与阶级斗争而进步的。马克
思说：“黑格尔是头在地倒立的，我使他重新双脚着地。”
    但是实际情况恰恰相反。黑格尔是双脚着地站立的，马克思把他倒了过来，头着地。辩
证法这一内涵丰富的概念是十分美好、十分有意蕴的，它很有深度。黑格尔说：“一个思想
的前进，意识的前进总是辩证的。意识通过辩证法而前进。”
    我说任何生命力都是通过辩证法而前进的，而静心是其中最深刻的现象，静心是生命力
的爆发。它比原子爆炸还要深刻，因为原子爆炸不过是一个物质颗粒在爆炸，而静心则是一
个活的细胞、活的存在、活的生命在爆炸。
    这种爆炸是通过辩证法而到来的。所以要运用活动，又要记住没有活动。你必须做很多
事，但是记住，所有这一切有为都只是为了达到一个什么也不做状态。
    山科亚和瑜伽看上去都很简单。克利希那穆尔提并不难，他很简单，因为他只是选用了
辩证法的一个部分；因此显得非常前后一致。克利希那穆尔提是非常一致，绝对的一致。40
年来他没有说过一句不一致的话，因为他选择的是全过程的一个部分，它的对立面被拒绝
了。维味克南达①也是一致的，他选择了一部分。
    ①维味克南达（Vivekananda，1863～1902）：印度教精神领袖、改革家。提倡实
践哲学，重视社会改革。创立罗摩克利希纳传教会。——译注

    我可能显得非常不一致。或者你可以说，我的不一致倒是始终如一的。运用辩证法，通
过紧张而放松，通过行动而静心。
    这就是为什么我要谈谈有关禁食的事情。禁食是一个行动，一个非常深入的行为。进食
的活动并不是一个比禁食更大的活动，因为你吃了以后就忘记，这算不了什么活动。但是如
果你不进食，这就是一件大事了，你无法忘记它，全身都记着它，每一个细胞都在要求它，
整个身体陷在一种骚动不安中。这是极其有活动性的，主动的，是彻底主动的，而不是被动
的。
    跳舞并不是被动的，而是十分主动的。跳到后来，你会变成运动；身体被忘记，只有运
动还在。其实，跳舞是一件最最不可思议的事，是一件最最超凡脱俗的艺术，因为它只是运
动中的节奏。它是绝对非物质的，所以你无法抓住它。你可以抓住舞蹈者，但是决不能抓住
舞蹈。它散化在宇宙中，它在那儿，然后又不在那儿；它不在这儿，然而突然又在这儿——
它无中生有地在这儿了——它来自空（nothing），然后又归于空。
    一个舞蹈家坐在这里，他里面没有舞蹈。但是如果是一个诗人坐在这里，他里面可能有
诗；诗可以存在于诗人里面。一个画家坐在这里，以一种非常微妙的方式，画就已经呈现出
来了。在他作画以前画就已经存在了。但是在一个舞蹈家那儿，什么也没有呈现，而如果
有，那么他只是一个匠人，而不是一个舞蹈家。舞蹈是一个新的进来的现象，舞蹈家只是变
成了一种工具，舞蹈接管了。
    一个本世纪最伟大的舞蹈家尼任斯基①到最后他发疯了。他也许是有史以来最伟大的一
位舞蹈家，但是舞蹈对他变得那么深入强烈，以至于人迷失在舞蹈中了。在他的最后的几年
中，他已经不能控制它了。在任何时候、任何地方，他都能够开始舞蹈。而当他在舞蹈时，
谁也说不准什么时候会结束，他甚至会持续整个晚上。
    ①尼任斯基（Nijinsky，1890～1950）：俄国名盛一时的芭蕾舞家。1919年因患
精神分裂症，退出舞台，时年29岁。——编注

    朋友们问他，“你怎么了？你一开了头就没个完。”尼任斯基答道：“‘我’只是在开
始时存在，随后由什么东西接管了，而‘我’就没有了——是谁在跳舞，我不知道。”他发
疯了，被关进了疯人院，他死在疯人院里。
    做任何的活动，一直做到它的极限，要么疯狂，要么静心。不冷不热的追求是不会怎么
样的。


 静心：狂喜的艺术
第三章　“混乱的”静心
    你的静心技巧是通过紊乱的深呼吸而得放松，西方当时正在出现某些紊乱型的治疗技
术，诸如莱恩①医生关于精神分裂症不是某种要去抗争的东西，而是某种要去自愿地体验的
东西的理论，这两者的同时出现，不失为一种有趣的巧合。莱恩说过，你无法变得神志清
醒，直到你体验过不清醒或者疯狂以后。然后还有威廉·赖茜②利用性能量来解除与神经病
对应的身体的阻滞。正是这种技术启发了所谓的生物能量学疗法和受抑情绪释放疗法。在这
种巧合中是否有什么重要的意义？
    ①莱恩（RonaldDavidLaing，1927～）：英国著名的精神病专家，以对精神分裂症的研究著称。——译注
    ②威廉·赖茜（WilhelmReich，1897～1957）：奥地利精神病医生和生物物理学家。曾
与弗洛伊德合作多年。——译注

    人现在的样子就是神经病的。这不是说只有少数几个人是神经病的，而是人类就是神经
病的。这不是医治少数几个人的问题，这是医治这样的人类的问题。神经病是“正常”状
态。你一生下来就是神经病的。这有种种的原因，要去了解这些使人类患神经病的原因。
    神经病是天生的。第一个原因是：人是唯一不在子宫中完全发育的动物。每个人生下来
都是发育不全的。而除了人类其他动物出生时都已发育完全，并不真的非常需要母亲。婴儿
则是完全无助的，没有母亲，没有家，没有父母在那儿，他就无法存活。他是没有发育完全
就出世的。
    科学家们说，9个月只是必需的时间的一半。胎儿需要留在子宫里18个月。问题在
于，女人不可能怀着孩子18个月。所以，每次生育都是早产的。之所以会这样，是因为人
是唯一两脚直立的动物。子宫，以至人的身体都不是为直立的姿势而造的，这种直立的姿势
产生了种种问题。因此，胎儿只得在还没有发育完全、还没有准备好就生下来了。那就给了
一个神经病的开始：一个还没有进化完全的胎儿。第二，即使情况可以改变，仍然会有问
题。我们总有一天能够改变这一情况的。当我们能为未来的人类用科学方法创造出一个子宫
来的时候，我们才能够改变它。但即使到了那时，仍然会有问题。第二个原因远比生理原因
要深刻，那是一个心理原因。没有一种动物是受过教化的，只有人接受教化。他必须经受训
练制约（conditioning），他不被允许只是成为他是的那个样子；他必须被注入一个特定的
模式。那个模式产生了神经病。
    你不允许成为你自己。社会给你一个模式、一个模子。你被培育成某种形态和样式。那
意味着压抑。你存在的其余部分被压抑了，只有一小部分被允许表现出来。这就产生了一个
分裂，一个精神分裂。牺牲掉整个头脑，而只让一小部分得到表现，大部分得不到表现，甚
至你不准它活着，它只好潜入你的存在的黑暗的角落里。
    但是它仍然在那里，然后会有一个不断的冲突。社会容许的那小部分和社会不容许的那
大部分处在紧张状态中，处在冲突中——不断的内心冲突。所以是你在反对你自己：这就是
神经病。
    没有一个人赞成他自己，每一个人都在反对自己。人是反对自己的。社会就是这样教化
你、培植你、塑造你的。这种压抑有许许多多含义。你永远不得自在，因为你的大部分甚至
不允许存在，甚至不准有意识。你的存在的大部分处在桎梏之中。你要记住，那小部分是决
不可能自由的。整棵大树处在奴役状态中，你能使一根树枝自由吗？那小部分从根本上就是
整体的一个部分，所以，即使有那小部分享受的自由也只是虚假的自由。那被压抑的部分会
为了求得表现，而不断地斗争。
    生命需要表现，生命就是表现。如果你不允许生命表现，就等于在制造和积聚各种爆炸
力。它们会爆炸，把你炸得粉碎。在你之中的这种分裂就是精神分裂症。所以说，每个人都
有精神分裂症，自己反对自己。他不可能自在，他不可能宁静，他不可能幸福。地狱总是在
那儿，除非你变得完整，否则你不可能逃脱这个地狱。
    所以，如果你懂了我的意思，人就他这个样子就是精神分裂的，神经病的，那么，必须
做某些事来解除掉这种神经病，让你的分裂的两半尽量靠近些。得不到表现的必须得到表
现，你的头脑以及意识对无意识的这个持续不断的压抑必须被解除掉。
    老的静心技巧都没有考虑到这一点，因而一直难以奏效。静心技巧由来已久了，通过历
史就能知道有静心技巧，但是，诸如佛陀、耶稣、摩诃毗罗等等都失败了。我不是说他们本
人没有达成。他们都达成了，但他们是例外的，而例外只是证明了那些规则、规律的存在。
佛陀成道了，但是他未能帮助大部分人类成道。他只是一个例外。
    宗教为什么不会有一个伟大的帮助呢？原因是这样的：我们一直以为人就是人，我们总
是在教导静心技巧，是帮助人们还其本来面目的。可是原有这些技巧只能在一定程度上有帮
助，而且只是停留在表层上。内在的分裂依然存在，你根本没有设法去化解它。
    举例来说，有禅宗的技巧，有玛亥西瑜伽师①的超觉静坐，以及其他技巧。他们只能在
一定程度上帮助你，他们可以帮助你安静下来，你的表面会变得比较宁静一些，但是对你的
内在的存在什么也没有发生。它们办不到！而且，在某种意义上来说，这种表面的平静是危
险的，因为你还会以这样或那样的方式再次爆炸的。从根本上说，什么也没有发生，它不过
是训练你的有意识的头脑处在一种比较静止的状态而已。
    ①玛亥西瑜伽师（1911？～）：印度教领袖。自由教派，向全世界传播超在禅定
法。60年代的英国甲壳虫乐队等人参加，后又脱离。在美国等地仍有人习演以修养身心。——译注

    通过念咒，通过不停地唱诵，通过许多其他的办法，你很容易平静你的头脑。制造出内
在的厌倦的任何东西都能帮助你平静下来。举例来说，如果你不停地重复说“南无
（ram）、南无、南无”，这个不断重复会产生某种倦意、厌倦，那么你的头脑就会掉入睡
眠之中。你会觉得那种睡意像是安宁平静，其实它不是的。实际上，它只是一种单调乏味而
已。但是通过它，你更能容忍你的生活，至少在表面上你会更加感到满足。但是，那些力
量，那些神经病的力量会继续在你内心沸腾，随时随地都会冲破表面，那时你就会倒下去死
掉了。
    这些方法都是安慰性的，很少有人能从中得到帮助。事实上，能够从中得到帮助的人，
不借助任何技巧也能得到帮助。那些人只是例外，那些幸运儿生来就不是神经病的人。那里
面暗示着许多东西。但是，作为规律，人类没有那么幸运。
    所以我强调的是首先要消除你的内在分裂，使你成为整体，一个统一体。除非你成为整
体，否则什么都做不成。首要的事情是：如何消除掉你的神经病。
    所以，我的技巧是接受你的神经病的现状，并且设法去消除它。我的技巧基本上以宣泄
开始。不论郁积着什么都必须消除掉。你不该继续压抑；相反，选择“表现”作为道路。不
要谴责自己。接受你的那个样子，因为责备会产生分裂。
    只是依靠谴责，什么也摧毁不了。如果你说性欲不好，你就谴责它，但是你不可能摧毁
它。只是在谴责，那么这就不是摧毁。相反，它倒可能会变成一种更加危险的力量，因为受
到压抑时，它可能会抗争而变得反常。压抑会使你的性欲更强，性能量会作斗争，并且会用
任何方式、任何形式试着冲出来。
    一切性变态，遍布全球的性变态，不论是同性恋还是性虐待狂，基本上都是所谓的宗
教，特别是基督教的副产品；因为越受压抑，能量越是被迫寻找自己的出路。顺乎自然的性
是美好的，变态的性欲是丑恶的。顺乎自然的性可以成就为圣洁的和神圣的，性变态则不可
能成为圣洁的，因为它同本源隔了两层。
    性欲存在着，不要谴责它。接纳它，不要在自己的存在中制造分裂，不要在你的存在的
各个部分之间制造分裂。愤怒存在着，接纳它。贪婪存在着，接纳它。我绝不是说要你变得
贪婪。正好相反，一旦你接纳了它，你就超越它，因为接纳会产生出一个统一，当你内心获
得统一时，你就有能量去超越它了。
    当你的内在是分裂的，那么你的能量是在跟自身作斗争，那么就不可能被用来作任何转
化。所以，接受你现在的样子，不要谴责。迄今为止你一直在做的就是压抑，那一切都必须
被消除。如果你能变得有意识地神经病，迟早有一天，你会达到不再神经病的一个点。
    听起来这好像是悖论，但是，凡是压抑神经的人只会变得越来越是神经病的，而有意识
地表达它的人倒是扔掉了它，所以，除非你变得有意识地发疯，否则你永远不可能变成神志
清醒。莱恩医生是西方最敏感的人之一，他说：“允许你自己变成发疯的。”你确实是精神
错乱的，所以某些事情是必须要去做的。我说要对它变得有意识，老的传统又是怎么说的
呢？他们说：“克制它，不要让它发出来，否则你会发疯的。”我却说，允许它发出来，那
是你朝向神志清醒的唯一道路。释放它！关在里面，它会变成有毒的东西。把它扔出来，把
它从你的全身彻底地去除掉。表现就是合乎道德的。而做这个宣泄时，你必须以一种非常系
统地有方法、有方式地进行，因为这是用一种方法来变成发疯、有意识地发疯。
    你必须做两件事：要保持意识到你在做什么；然后不要压抑任何东西。在我们的观念
中，意识意味着压抑，问题就在这里。你一旦意识到自己身上的什么东西时，你就开始压抑
它们。这就是规则，它必须被学会。既是有意以的，又是压抑的，或者，是有意识的而又是
表现的。
    你觉得很痛苦，怎么办？你或者设法逃避以忘掉它，或者试试某种能救你脱离痛苦或者
使你安静下来的东西。不论你做什么，都是一种微妙的压抑，痛苦会积聚起来，会留在你的
全身。留得越多，它就变得越有毒性。留得越久，它就越毒。它不仅在你的头脑里，它也进
入你的身躯、进入你的血液、进入你的骨骼、进入你的整个生理机能。它会产生许多种疾
病。
    至少有百分之五十的疾病是心理病，病的根子在头脑中。我给出的这个数字——百分之
五十——是非常保守的。研究身心的人都知道，有百分之九十的病是思想造成的。所以，你
越压抑自己的能量，你的身心两方面就越变得有病。你必须用一种很深入的转化方法走入你
自己的里面。
    我的“动态静心”体系从呼吸开始，因为呼吸的根子深植于人的存在中。你也许没有注
意到呼吸在许多方面有着非常特别的地方。你的身体有两类系统：一个系统是随意系统，另
一个系统是非随意系统。我能随意地移动手，但我不能左右我的血液循环，它是非随意的。
你的身体由随意和非随意这两类系统组成。在此基础上你能做一些事：你可以深深地呼吸，
你可以慢慢地呼吸。你可以改变呼吸的节奏，甚至停止呼吸几秒钟。但是这仍然是在呼吸之
间的。你不能永远停止呼吸。呼吸是你身体的随意和非随意两种系统之间的一个连接。
    如果你能改变你的呼吸，你就能随之而改变许多东西。如果你能连续不断地观察自己的
呼吸，你就能觉察到自身的许多东西。当你发怒时，你有一个不同的呼吸节奏；当你在爱
中，一种完全不同的节奏会来到你的身上。放松时是一种呼吸，紧张时又是另一种呼吸。你
不可能同时以发怒时和放松时的两种呼吸方式来呼吸。那是不可能的。
    当你有性欲冲动时，你的呼吸就改变了。如果你不让呼吸改变，你的性冲动会自动消
失。那就是说，呼吸同你的心理状态密切相关。如果你改变你的呼吸，你就能改变你的心理
状态。或者说，如果你改变你的心理状态，呼吸也就会改变。
    所以我从呼吸开始。我建议在这一技巧的开始，混乱地呼吸10分钟。我所谓的混乱呼
吸是指任意地吸气、吐气，没有节奏，没有任何节奏。就这样吸气和吐气，尽可能地这样
做。
    这个混乱的呼吸是为了在你那被压抑的系统内部制造出一种紊乱。不论你是怎样的，你
总是带有某种呼吸的类型。小孩子呼吸方式不同，当他变得意识到性，或者因父母或者因社
会而意识到性时，他会开始以一种不同的方式呼吸。如果你害怕性，你就不可能作深呼吸，
因为每一次深呼吸都会冲击性中心。因此，你如果害怕性，你就无法深呼吸。而我们教小孩
子要害怕性。如果一个孩子抚弄他自己的生殖器，我们就会制止他。你一制止他，他的呼吸
就变浅，他无法深呼吸，他变得害怕了。在恐惧时，你无法作深呼吸；恐惧会产生浅的呼
吸。
    这个混乱的呼吸，就是要摧毁你以前的一切体系。不论你已经使自己变成了一个什么样
的人，它都要去摧毁它。它在你里面创造出一个紊乱，因为除非一个紊乱被创造出来，否则
你不可能释放被压抑的情绪，而这些情绪已经渗入了你的身体。
    10分钟的混乱呼吸是很棒的，但它必须是混乱的。它不是某种类型的呼吸法①，它只
是通过呼吸创造出紊乱。它能够创造出混乱的原因很多。
    ①呼吸法（pranayama，调息）：梵语的原义为控制呼吸。在印度的瑜伽派哲学
中，调息是人想达到“等持”（即精神完全集中的状态）的8个阶段的第四阶段。调息的直
接目的是使呼吸保持均匀节奏，使人的精神摆脱对身体功能的注意。——译注

    快而深的呼吸会给你更多的氧。体内氧越多，你就越活生生、你就越像生物。动物是活
生生的，而人是半死半活的。必须把你重新变成动物，只有到那时候，你里面的某种东西才
有可能进化得更高一些。你是虚假的，如果你只是半死半活，那么什么也帮不了你。
    所以这种混乱的呼吸会使你变得像一头动物，活生生的、充满生命力的，在你的血液里
有更多的氧气，在你的细胞中有更多的能量。你的身体的细胞变得更有活力了，这一加氧会
帮助产生身体的电，或者你可以叫它为生物能。当体内有电，你就可以朝向内在，超越自
己，因为这个电会在你里面起作用。就你现在的样子，你不过是个死人，或者半死人……因
为甚至是完全死去的倒是好的。完整的东西总是好的，而这种半死不活是最糟糕的。
    身体有它自己的电的源泉。如果你用更强的呼吸和更多的氧来敲打它们，那么它们就会
开始流出来。而如果你真正活生生，那么你就不再是一个躯体。当你是活生生的，你就会觉
得自己是能量而不是物质。你之所以觉得自己是躯体，是因为你是半死的。那就是为什么你
会感觉到这么大的重量。那种半死不活的给了你重量，使你有了被地心引力往下拉的感觉。
你觉得你必须以某种方式背负自己，你简直是沉重的；这种沉重是因为你是半死不活的。你
变得越活生生，那么在你的体内的能量就越会流动，那么你就越不会感到自己的身体。
    你会觉得自己更像能量，而不像物质。
    每当你变得更加活生生，在那一瞬间，你就不再是身体本位的。“性”何以有那么大的
吸引力，其中一个原因是：如果你真的在行动中完全地运动，完全的活生生，那么你就不再
是身体，而只是能量。如果你要向前，去感觉到这种能量是非常必要的。
    我的第二阶段是一个宣泄。我告诉你要有意识地发疯，心里想到什么，不管是什么，让
它表现出来，与它合作。没有抗拒，只有感情的流动……”
    如果你想尖叫，那么就尖叫；与它合作。大声地叫喊，你的整个身心投入。其中的叫喊
是有很大的治疗作用的。许多事情、许多疾病都可以只是通过这样的叫喊而消除掉。如果叫
喊变得全然，那么你的整个存在就在其中。让自己通过叫喊、舞蹈、哭泣、跳跃，就像人们
所说的“疯开来”一样地表现出来。这个第二阶段也有10分钟。不出几天，你就会感觉到
它是怎么回事。
    在一开始，它可能只是被迫的，需要一个努力，甚至只是在演戏。我们已经习惯于虚
假，以至于没有什么真实可信的事能由我们做出来。我们没有真正地大笑过、真正地大哭
过、真正地大叫过；一切都是一个门面，是一张假面具。所以当你开始这样做的时候，可能
是被迫的，它可能需要做点努力，可能会是在演戏，但是，不必为此烦恼，继续做下去。不
久，你就会碰触到那些源头，在那里你压抑着许多东西。你会碰触到那些源头的，而一旦它
们被打破，你就会感到如释重负；一个新的生命会降临于你，你会获得一个新生。放下负担
是最基本的；就人现在的样子，如果没有放下负担，那么就不可能有静心。无一例外。
    通过这个第二阶段，当东西被扔出来了，你就会变空。这就是所谓的空
（emptiness），这是抛尽一切压抑的空，然后，在这种空之中某种事情才可以做。
    第三阶段，我使用一个声音“霍”①。在以前，许多声音被使用过，每一种声音都有某
种特殊的功用。例如，印度教徒一直用“奥姆”②，你们对此可能很熟悉，不过我建议不用
它。它的深入从来不超过心，它只是触及到心然后就退回来了，它无法深入下去。
    ①霍（hoo）：感叹词，主要表示情感（对惊奇或胜利）的反应。——译注
    ②奥姆（aum）：印度教、锡克教和喇嘛教在静心时用的咒语。——译注

    苏非派（sufis）使用“霍”，而如果你大声喊“霍”，它就会一直深入到性中心。所
以这个声音正好被用作一个内在的敲打。当你变得空了，只有那时，这个声音才能在你里面
运动。只有当你是空的，声音的运动才有可能。如果你里面充满了压抑，那么什么也不会发
生。当你充满压抑时，使用任何咒语或者声音甚至是危险的，因为每一种压抑都会在里面改
变声音，最终的结果可能是你从未想象到的、从未期望过的某种事情；因为每一层压抑都会
使声音改变道路。你需要一个空空的头脑，只有到那时才能使用一个咒语。所以，我从不建
议任何人就他目前的样子使用一个咒语。在古印度有一些咒语，只能由桑雅生①来使用，一
般“在家人”是不能使用的。这些咒语决不允许被“在家人”使用，因为“在家人”有一个
不同的内部状态，那个“霍”的声音可能会干扰他们。所以只有桑雅生才被允许使用这些声
音。
    ①桑雅生（sannyasin）：精神领袖的信徒。——编注

    在古代，尤其是在西藏，每当桑雅生被授以一个咒语时，他必须去触摸一朵花，一朵枝
头上的活生生的花。如果花在他的触摸下颜色暗淡而死去，只有那时，他才可得到这一咒
语，因为那个咒语会在他心里造成一种微妙的死亡。“在家人”不得用咒语，因为用了以
后，死亡就会开始在他身边徘徊。不先经过前面两个阶段就不应该做它，决不可以！如果你
是神经质的，而且它还没有被解除，如果你发“霍”的声音，你就会变得更加神经质。所
以，只有到第三阶段，经过10分钟，才可以用“霍”，尽可能大声地喊；把你的全部能量
都给它。这是一种敲打。当你是空的，这个声音就会深入地下行，打击性中心。
    打击性中心可以有两种方式。第一种是自然的方式。当你被一个异性所吸引，性中心就
遭到这来自外部的打击。实际上，那种打击也是一种很微妙的振动。一个男人被一个女人吸
引，或者一个女人被一个男人吸引，为什么他们相互吸引？男人身上有什么？女人身上又有
什么？一种正电或者负电击中他们，一种微妙的振动：它是一种声音，真的，你们可能注意
到。鸟是用声音来吸引异性的。鸟儿们歌唱全都是性的，它们反复用特定的声音打动对方。
这些叫声打击到异性的性中心。
    电的微妙的振动从外部打击你。当你的性中心受到来自外部的打击时，你的能量就开始
向外流，它导致繁殖和生育，另外一个人会因你而出生。
    这个“霍”是从内部打击同一个能量中心。而当性中心受到从内部来的打击时，能量就
开始在里面流动。能量的内在流动会彻底地改变你，你会脱胎换骨，你会使自己重新出生。
    只有当你的能量朝着完全相反的方向流动时，你才能脱胎换骨。现在它正在向外流；但
那以后，它会开始在里面流。现在它正在向下流，但那以后，它就会向上升。这种能量的向
上流动就是为人所知的空达里尼①。你会在你的脊柱里面感觉到它真的在流，它升得越高，
你也随着它升得越高。而当这个能量到达你的头顶的中心、到达第七个，也就是最后一个中
心时，你就是可能有的最高的人，古尔捷耶夫称之为“第七号人”。
    ①空达里尼（kundalini）：是瑜伽教理中的生命力。据说蜷伏在尾椎部，当上升
至脑时，可以激发悟道。——编注

    当你的能量只在性中心时，你是“第一号人”。当某些能量到达你的心中心时，你是
“第二号人”，情感的人。当某些能量走到理智，你是“第三号人”，理智的人。这些都是
普通人，都有不同表现的神经质。有些人是情绪方面的神经质，有些人是身体方面的神经
质，有些人是理智方面的神经质。这3类人都只是普通人。
    “第四号人”是试着让自己的能量在内部流动的人，是在静心的人。是努力消除自己的
神经质和精神分裂的人。这是“第四号人”。而当这个能量上升并且向内流动时，一个更高
的人就在你里面产生了。那个更高的人将不那么神经质、不那么精神分裂，而是比较神志清
明。
    当能量从你的最后一个中心释放到宇宙中去时，一个时刻来临了。你变成了一个超人，
或者说你已经不再是一个人了。而当那个时刻来临，当你不再是凡人的时刻，只有那时你才
不再发疯。
    人注定是以这样那样的方式在发疯的，因为它不是一个存在，更确切地说他是一个门
面。人不是一个终点，更确切地说人是一个过程，是中途的某个东西，他不再是动物。然而
尚未成为他本该是的那种样子。他只是个介乎中间的东西，一个阶段。
    你不再是一头动物。在你里面有着那么多动物本性，但你已不再是一头动物。动物性还
存在着，但你已不再是动物的。动物性在继续把你往下拉。这没有什么不好；动物性无法做
别的任何事情。它不断把你往下拉，拉到性中心，而你就会不断地绕着它转。但是，那只是
你的第一个中心，而不是你的最终的可能性。你的最终的可能性是超人——超越人性、超越
人类。它在不断地拉你上升。
    这两种拉力造成了精神分裂。所以，一会儿你被向上拉到较高境界，这时你仿佛是一个
圣人；而下一个片刻你的行为像动物，你被拉下去了。现在头脑被搞糊涂了：因为有那较高
的可能性，你就不能再一心一意地做动物了。种子在那里，它不断冲击你向你挑战。所以带
有动物性，你就会心神不宁，但是你又不能去掉动物性。它在那儿，它是你的遗产。这样，
你把自己分成两半，你把动物性的部分置于无意识中，而在意识中你把自己和你那较高的可
能性认同起来，尽管你还不是的。
    这个较高的可能性就是理想，就是终点。在意识中，你与终点认同；在无意识中，你仍
停留在开始。这两个极点会产生冲突。所以，除非你超越人，否则，你就不能超越疯狂。
    人就是疯狂。
    在第三阶段，我用“霍”作为一个工具把你的能量向上提升，这头3个步骤是宣泄性
的，其实它们还不是静心，而只是静心的准备。它们是跳跃的一个准备，而不是跳跃本身。
    第四阶段是跳跃。在第四阶段中，我告诉你只是去成为一个观照——一个有意识的警
觉，什么也不做，只是保持观照，只是与自己在一起什么也不做，——没有运动、没有欲
求、没有变化，只是停留在当时当地，静静地观照任何正在在发生的……
    由于有了前面3个阶段，那种停留在中心、停留在你自己里面才有可能。除非你做过了
前3个阶段，否则你不可能停留在你自己里面。你可以继续谈论它、思考它和想象它，但是
它不发生，因为你并没有准备好。
    而那3个阶段会使你准备好，停留在那个片刻，它们将使你觉知，那就是静心。在静心
中，某些超越于言词的东西会发生。一旦它发生，你就再也不是同一个人了，不可能是了。
它是一种成长，它不仅仅是一番体验，它是一种成长。
    那就是真假技巧之间的区别。使用假的技巧，你只能得到一次体验，一个记忆，接着你
又掉回来了。它只是一瞥，它不是一种成长。因此，服用迷幻药，你会有一瞥的，使用其他
技巧，也能发生这样的事：你能获得一瞥，你能获得一次体验。但是，你还会掉下去，因为
你没有成长。是体验发生在你身上，而不是你发生在体验之上，你并没有成长。当你成长
了，你就不会掉下去了。
    小孩子梦见自己变成一个年轻人，他能够对成为一个年轻人有一瞥，但这是一场梦。梦
醒后他依然是一个小孩，因为它不是一个成长。但是如果你真的长大了，变成了一个青年，
你就不会退回去又变成一个孩子，这是一个真正的长大。
    所以，这是判别一种方法、一种技巧是真是假的标准。
    有些假的技巧做起来比较容易，它们从来不能把你引到任何地方。如果你只追求体验，
任何假的技巧都会使你成为牺牲品。真的技巧不关心这类体验，一个真正的技巧关心真正的
成长。体验会发生，那是另一码事。我关心的是成长，而不是体验。体验作为成长的部分会
发生的，但是我并不关心。
    你必须成长为一个人，成长为一个完整的人，成长为一个神志健全的人。这种神志清醒
是不能强加于你的。社会强迫你神志清醒，所以你的内在仍然是精神错乱的，你的神志清醒
只是一个门面。
    我不会把神志清醒强加于你，倒是要把你从疯狂中带出来。当它被完全拔出来、扔进风
里，神志清醒就会发生在你身上。你会成长。
    你问我怎么会有这样的巧合，因为在西方也有许多技巧正分被发展出来，和我所说的相
仿。但只是相信，不是相同。有许多不同。但是，现在的形势已变得十分紧迫。整个世界处
在一种不断拖延的精神错乱的魔掌之中，我们一拖再拖，现在已经到了穷途末路，到了汽化
点上了。
    现在只有两种可能性：一种是人类可能集体自杀，因为这种神经错乱到了无以复加的地
步。宗教和道德家、精神导师、所谓的伟人都帮着使人变得越来越精神错乱，路已走到了尽
头，我们可以通过原子弹、氢弹或者别的什么进行集体自杀。
    现在，地球上的这样的人类已经无法被容忍。人类已经变成无法容忍的了。人类正在残
杀整个地球。他不仅听自杀，还杀人，杀害一切事物。人正在杀害地球上的一切事物。凡是
活的东西，他一概不喜欢；只有死的东西才投其所好。越死越好，因为死了以后，就能占有
它们、操纵它们。
    所以，人正在残杀自然，残杀地球上的一切事物。这样的人不能被容忍，他自己内在错
乱正把他带到了那个汽化点。正因为如此，时刻越来越临近。全世界，凡是能思想、能感
觉、明白事理的人都有探索方法、设计方法，以帮助人类超越疯狂。那是唯一的道路。
    人要么自杀，要么跃入存在的更高的境界。如果这种脱胎换骨不能到来，那么就毫无办
法；人类将会自杀。那就是为什么世界各地都有灵性能量（spiritual energies）在汇聚，
灵性力量在联合，许多的神秘组织在运作。有时候它也许是不太明显的，但是它深深地进入
人类头脑的正中心。语言不同，方式不同，观点不同，但是到处都在探索，某种可以成为改
为人类的炼金术的东西。
    你问起威廉·赖茜利用性能量来消除与神经错乱相对应的身体障碍，我完全同意威
廉·赖茜的观点。其实问题在于性，其他一切问题都是副产品。除非人能够深刻了解性能
量，否则他是不可能获得帮助的。
    这是十分困难的，因为一套基本机能被用来把人变成奴隶。除非你能使人自己感觉到有
罪，否则你就不能把他变成奴隶。有罪感是把任何人变成奴隶的手段。先使他感到有罪，而
使他感到有罪，只要用自然得无法轻易超越的东西。性就是最自然的东西，因为它是生命之
源。
    你是由性生出来的。你身体上的第一个细胞都是性细胞，你的全部能量都是性能量。所
以，如果宗教教导你说性是不好的，性是罪孽，那么他们虽在彻底地谴责你。不仅他们谴责
你，现在你也会自己谴责自己。现在你不能超越性，你无法离开它，而这就是罪孽。你被分
裂了，你开始与自己作斗争。认为性是不圣洁之物的观念越能在你心里引起有罪感，你就越
会觉得神经错乱。
    但是当你变得神经错乱以后，你就可以受人摆布。教士能够摆布你，君王能够摆布你。
如果你不是神经错乱的，那么，你就不会去找教士，那么就没有那个需要。你去找教士，是
因为你害怕存在在那里的某种能量，而教士说他们知道怎样帮助你。所以，他们先制造出有
罪感，然后他们说他们现在要来帮助你。这样，他们就能剥削你。在一个性自由的、对于性
处之泰然的社会里，人们不会去寺庙和教堂，不会去！不可能去！如果你对性毫无不安，那
么所谓的宗教就无法继续做它的生意了。你并不感到有罪，那么还有什么地方必须要去呢？
    性能够给你极其深刻的满足。那也能成为一个问题。如果你满足了，你就不会渴望任何
天堂或者超越生命的东西。那么你就在此时此地，那么满足。那么你就不需要去请教某人关
于死后的生命的事情。那么生命就在这里。
    所以性在过去被用作一个剥削的手段。君王们只有在你压制性的时候才能利用你。因为
受到压制的性会变成暴力。如果你不压制性，你就不能造就士兵，你就不能建立军队，你就
不能制造战争。一个压抑的人总是处于好斗的心态中，那是发泄性的唯一办法。
    所以，国王皇帝们绝对不允许士兵有性生活。美国士兵为什么到处都是失败者，原因只
有一个：在和性饥渴的人的交战，他们在任何地方不会有成功。美国人从不可能打胜仗，因
为性饥渴的士兵都是疯狂的，你无法同他们斗。所以每当一个社会富裕了，人懒散了，它就
很容易被打败。谁都能打败它。一个较高的文明总是被一个较低的文明所打败。
    印度不断地被挫败，因为它有较高度的文明。人们悠闲自在，享受着生活，没有战斗的
心态。那些没有生活可以享受的人随时在准备打仗。如果生活是美好的，你会祝福每一个
人。如果你生活在困难中、在动荡中，你可能会杀人，你可能变成破坏性的。因此嬉皮士说
得对：“做爱吧，别制造战争。”它们是极其一致的。如果你做爱，战争就变得不可能。如
果你不能爱，那么能量就会以另一种方式运动。能量必须运动，那么它就会走向战争。
    所以威廉·赖茜是正确的，绝对正确，性是问题的症结，其他所有问题都是它的副产
品，它的枝节。如果我们只对付枝节，什么也不会发生，除非你从根子上着手，否则什么也
不会发生。这也是我的理解，不仅仅是我的，也是坦屈拉①的完整理解。
    ①坦屈拉（tantra）：古印度密宗。——编注

    但是，坦屈拉过去总是受到压制。它从不被允许在任何地方公开地存在。坦屈拉不得不
转入地下，因为一出现坦屈拉的导师，他就会说这些事情，他就要遭到杀害。因为整个社会
都建筑在正在破坏的东西上的。
    所以，威廉·赖茜遭到各方面的攻击。他被强迫地宣布为发疯了。他们把他关进监狱，
而他像一个默默无闻的人一样地死去了。本世纪还没有产生过第二个天才可与他媲美。他是
一个现代的坦屈拉派，当时有一个奥秘团体在帮助他，但是这太困难了。把真理带给人类实
在太困难了，因为人类是建筑在谎言之上的。
    人类是神经病的，他因为说谎而受苦。但是人人都以为那些是真理。你一说自己因为某
个谎言而受苦，社会就会杀死你，因为你是在抽掉整个社会的基础。社会既要人不吃苦，又
要它的谎言不受到挑战。但那是不可能的，所以你就得不到帮助。
    我有这样的经验：每天都遇见这样的人，他们来找我，说自己在寻找上帝。我越是分析
他们，就越发现问题的症结是性。可是假如我说性是关键问题，那么他们会觉得是侮辱，贬
低了他们的自我。然而，性的确就是问题。不解决它，就不可能寻找上帝。
    我的态度是：除非你泰然对待尘世，不然你进不了天堂。泰然对待尘世，泰然对待你的
身体，泰然对待你的能量。只有那样，你才能成为主人。只有那样，你才能“开导”你的能
量；对能量不能来硬的，只能开导它。你不能强迫能量。所谓主人，就是能引导他世俗的能
量上移动的人。
    所以说，我把性视为问题的根本。如果你的性问题解决了，那么你就成了另一个人，因
为一切性反常的都消失了。你解决了根本。当性解决了，对你不再成为一个问题、一个争斗
的时候；当你深切地接纳它，对它深深地说好的时候，那么你就能够改造它，因为它是活跃
在你里面的能量。当你死以后，那种能量还会继续下去，越积越多。你只不过是性的海洋中
的一朵浪花：海洋继续存在，波浪继续翻腾、平息、消失。海洋还是照旧。性是“梵”①。
如果你深入性，它就是真正的生命。如果你忘记它，那么你就停留在表面上，那么它就是丑
陋的。如果你不跟它抗争或者沉湎于其中，而是跳进去，销溶进去，融化进去，当你让性成
为生命，性就会突然转化为爱。人的机体就是这样自动运作的。如果你同它抗争，性就会变
成恨。所以，同自己的性作抗争的人都充满了仇恨。
    如果你不同它抗争，如果你接纳它并融化在它里面，那么它就变成爱。所以，爱和恨是
性的两副面孔。如果性被扭曲，它就变成恨；如果性被衷心接纳，它就变成爱。你能从自己
的性能量中创造出爱。如果这种能量转化为爱，那么你在世上就会悠闲自在，你在尘世就会
心安，这种在家的心安（at－homeness）是根本的。
    ①梵（brahman）：在印度圣书《奥义书》中指最高存在。梵是永恒的、自觉的、
不缩减的、无限的、无所不在的。梵是有限的和变化的宇宙的精神源泉。——译注

    这就是美，如果你接纳性，你就不会排斥任何别的东西。那就是为什么在这之上有那么
多的强调。如果你排斥性，你就不得不去排斥许多东西。性是根本的排斥。如果你排斥性，
你就会排斥食物，排斥衣服，以至于排斥一切。可以开列一长串的清单，你将不得不一一排
斥，因为整个生命都是性的。如果你排斥性，你就会不断地排斥，最终你会排斥掉生命。那
么只有自杀还值得做，因为即使是呼吸也是性的。呼吸进入你的性细胞，赋予它们以生命。
变得活生生就是变得有性的。如果你反对性，那么你就会反对一切。反对一切的人必然是神
经病的、神经错乱的，你无法帮助他。
    我对一切都赞同，每一样东西都可以被造就成神圣的。你必须知道技巧。你必须知道坦
屈拉，你必须知道使一切变成神圣的方法。每一种毒药都可以变成灵丹妙药，这取决于你。
我的整个方法就是要帮助你，要给你一个方法以改变你的生命能量。这是一个十分科学的方
法。
    你问：“我还想要问，你的追随者，那些桑雅生们，既然在奉行一种理应能够帮助他们
解脱内心的神经病的东西，他们又是怎样在这个神经病的世界里起作用？”
    如果你是神志清醒的，那么就不会有问题，你可以自如地行动于这个神经质的世界上，
如果你是神志清醒的。如果你是神经错乱的，那它就是一个问题了。
    平常的，在一个神经错乱的世界上要不患上神经病，看起来是十分困难的。在某种意义
上说，这是困难的。如果你太认真，这的确很难。如果你要同神经错乱的人作斗争，同他们
制造的一切东西作斗争，这将是困难的。但是只有在你神志仍然是不清的时候你才会去斗
争。否则，你会大笑：根本不需要斗争。没有必要抗争！你会大笑！
    那么，你就会演戏。聪明的人是一个演员；他不是严肃的，因为没有必要变得严肃。你
知道周围都是疯子，所以没有必要同他们认真。你能演戏，而只有通过演戏，你才能够帮助
他们。
    莱恩建议医生在疯人院里不应以医生身份出现，而应当像疯子。那就是说，他们应该演
戏，那么他们能起到更大的帮助，因为那会有更多的亲切感；作为医生，他们与疯子是对立
的。医生应该在疯人院里装作疯子，不要让人知道他们是医生；那样，医生就能作出更大的
帮助。这个建议绝对值得一试。我已经在照那个方法做了！
    你必须演戏，人必须狡猾些。当我说“狡猾”，我是指人必须演戏。
    古尔捷耶夫常常说，聪明人必须是狡猾的。他必须演戏，否则他就无法帮助。他不能像
克利希那穆尔提那样过分认真。那个认真会带给你不必要的悲伤。然后，怒火就会上升，因
为一个严肃的人对谁都会发怒。没有必要这样。如果你已经知道那个人神经错乱的，那么就
没有必要。所以，要帮助他们。你能帮助他们，但要装成疯子处在他们中间。不要同他们斗
争这才是聪明人的方式。
    有许多人自称导师，也许有不少是假的导师。真正的求道者如何区分真的导师与那些沉
湎于他自己的自我力量的人呢？
    这是困难的，非常困难，在某种意义上说，这是不可能的。但是也没有必要。你不需要
去区分，试也不需要去试。即使是一个假的导师也会帮助你知道假象。不要为区分真假而过
分担心。如果你碰巧遇上一个假的导师，尽可能全心全意与他在一起。你会知道的，当你知
道了，你会有成长的，长大以后再也没有别的导师能欺骗你。
    生命只有通过经历才能了解。我无法给你任何标准去判断一个人是假的导师还是真的导
师，因为一切标准也会被那些假的导师所利用。他们已经用了一切了。你会觉得难以判别一
个真正的导师，因为一个真的导师才不会去顾及你的标准；而一个假的导师总是按照标准行
事。
    如果社会说一个真的导师是一个禁欲的人，那么人人都能要排成为禁欲的，这并不困
难。所以什么都可以被安排。而一个求道的人甚至对自己都不觉知，那么他怎么能判别别人
呢？但是，没有必要。如果把这当成一个基本的需要，先要识别一个导师的真伪，那么你将
永远不会前进，因为这第一件事就无法被完成。你将停留在原地。所以我说要动。如果你碰
上一个假的导师，好，你就跟着他活动，跟着他生活。不论他教你什么，去试它。通过亲自
的体验，你会知道这个人是一个假的导师。但是不要去反对他。没有必要。他也教会了你一
件特别的事，你懂得了什么是虚假，知道它是大有好处。现在你会变得更加觉知。所以，走
下去，走下去！
    生命中的一切都是一个学习。把一切当作一个学习，在没有经历之前不要试图变成聪明
的，你不可能聪明。经验会显示给你很多的。真正的探求不是获得一个真的导师，真正的探
求的是获得一个“真正的求道者”。所以通过探求，你会变成一个真正的求道者。而不论真
假，所有导师都能帮助你。
    人人都能帮助，只要你准备好接受帮助。所以不要去考虑别的，什么导师是真的还是假
的。你的探求必须是真心实意，那就够了。只要你的探求是真心实意的，没有假的导师可以
骗你。但如果是相反，那就毫无办法了。所以，继续真心实意地探求。那些假的导师会不打
自倒的。
    你说：“你的追随者中有许多是西方人。就你说的有关性的谈论，我的印象是，在印
度，这里的性压抑很普遍。你之所以吸引这么多西方人，是不是因为你主张解除压抑？所以
你发现印度人的心理状态不能像西方人那么容易地对你所说的作出回应？”
    人类的心灵深处并不是这样分裂的。东方和西方不过是表面上的区别。有某种意义上，
无论我说什么，表面上看来它似乎更适合西方头脑，而不适合东方人，但在骨子里则不是这
样的。
    东方人头脑显然是比较压抑，它在深深的压抑中行动很久了。但是西方人的头脑今天已
走到了对立的一极。我则站在当中，两边的距离是相等的。
    东方人到我这里的距离和西方人过来的距离是相等的，因为我既不是东方也不是西方，
我是超越两者的。所以，就像我看到的，如果一个西方求道者来到我这里，开始时，只有在
开始时，他和我在一起是感到自在的。任何我说的话，他都听得进去，因为西方的整个趋
势、现代的趋势是反压抑的。
    但是，这是头脑的方式，它总是走向对立的一极、对立的极端。现代的趋势是反传统。
但是你可以把反传统变成一个传统，他们已经把反传统变成了传统。这是一种反正统的态
度，但是，反正统主义也能转化为一个正统的态度。
    举例来说，嬉皮上是不遵奉现行制度的，但是他们现在有了自己的制度，如果你不梳他
们的发式，他们就不接纳你。所以，怎么办？反传统已经变成了一个传统。反叛也能成为一
个正统，而且它已经成为传统了。他们已经走向对立的一极了。
    所以，当他们最初来找我时，我的思想正合他们的意。但是我不是反传统主义者，我既
不反对也不赞成传统。所以当他们开始与我同行时，麻烦就来了。对于西方的求道者，在开
始时他是很容易被我吸引的，但是，我越是和他们一起工作，在他们身上下的功夫越多，他
们挣扎得越厉害。而东方人，起初是不容易被我吸引的，但是一旦被我吸引以后，那么就没
有什么麻烦了。你懂我的意思吗？东方人的头脑不容易被我吸引，因为我不论说什么，都会
使他们震惊。但是一旦他们能经受住震惊，那么事情就会比较容易发生了。这是有原因的。
    东方人的头脑与传统共生存，完全接受传统。他因此吃过很多苦头，但他仍是衷心接受
传统。每当我说什么时，他们都会震惊，他们会离我而去。但是如果他来找我，那种对传统
的衷心接受会使他转向我。他会接受我，这样，带他修炼就会变得十分容易。当西方人来找
我，他是被我的思想所吸引。但是当我带他一起修炼时，他甚至无法接受我，他无法遵行任
何戒律。他无法始终如一地、系统地做任何事。那就产生了问题。以我的观点吸引西方人是
容易的，但是带他们修炼是困难的。吸引东方人是困难的，但是他们一旦被吸引住，带他们
修炼就容易了。所以总的说来都是一样的。总的说来，没有多大区别。


 静心：狂喜的艺术
第四章　宁静的静心
    动态静心是十分活跃、十分费力的。一个人单靠静坐不能进入静心吗？你可以单靠静坐
而进入静心，但是，那么只是静坐（just sitting），只是什么也别做。如果你能只是坐
着，那么，它就会变成静心。要完完全全地坐着，没有运动就是你的唯一的运动。事实上，
Zen（禅）这个字就是来自于zazen，即只是坐着，什么也不做的意思。如果你能只是坐
着，你的身体什么也不做，你的头脑什么也不做，它就成了静心；但这是困难的。
    你在做别的事情的时候，你是很容易坐下来的，但是当你只是坐着而什么都不做时，问
题就来了。身体的每一根纤维都在里面开始运动，每一根血管、每一块肌肉都开始运动。你
会开始感觉到一阵微妙的颤动，你会觉知到身体上许多以前从未觉知到的点。你越是试着只
是静坐，你就越会感觉到身体内部的运动。所以，要静坐，你只能是先做点其他的事情。
    你可以先只是走路，那比较容易一些。你可以只是舞蹈，那甚至更容易一些。当你做了
别的比较容易的事以后，你才能够坐下来。用佛陀那样的姿势坐着，实际上是最后要做的
事，它从不应该在一开始的时候就做。只有当你已经开始感觉到与动完全融为一体时，你才
能够开始去感觉与不动融为一体。
    所以我从不教人一开始就打坐。哪儿容易，就从哪儿开始，否则你会不必要地感觉到许
多东西——无中生有的东西。
    如果你从打坐开始，你会感到内部有很多干扰。你越想只是坐着，你就越会感觉到干
扰。你只会觉知到自己的神经错乱的头脑而没有别的什么。这会产生沮丧，你会感到失望。
你不会觉得非常幸福，相反，你会开始认为你自己疯了。有时候你真的可能会变成疯子。
    如果你真心诚意地努力“只是坐着”，你可能真的会发疯。发疯的事并不那么多见，只
是因为人们并不真心诚意地在做。用一种打坐的姿势会让你开始觉得自己内部有那么多疯
狂，以至于你真心诚意地继续坐下去，你可能真的会发疯。这种事以前发生过许多次，所以
我从不建议任何足以导致沮丧、失望、悲伤的事，不建议任何会让你太多地觉知到自己疯狂
的事情。你或许还没有心理准备，来觉知自己里面的疯狂。有些东西必须让你慢慢地认识。
知识并非总是好的，知识必须随着你的呼吸能力的增长而慢慢裂开。
    我从你的神经错乱开始，而不是从一个坐着的姿势开始。我容许你的神经错乱。如果你
疯狂地跳舞，那个相反的就会在你的内部发生。用疯狂地跳舞，你会开始觉知到自己内在有
一个宁静的点。而用静坐，你会开始觉知到疯狂。那对立面永远是那个觉知的点。你疯狂地
混乱地跳舞，一面叫喊，一面混乱地呼吸，我听任你的发疯。接着，你开始觉知一个微妙的
点，在你内在深处的一个点，它是宁静而不动的，它同外围的疯狂截然相反。你会觉得非常
幸福，在你的心中有着一个内在的宁静。如果你只是坐着，那么内在的状态就是疯狂的状
态。你在外表上是宁静的，但是你的内在是疯狂的。
    如果你以某种活跃的、积极的、活生生的、运动的事情开始，那会好一些，然后你会开
始感觉到一个内在的宁静在增长。它越是增长，你就越有可能采用一个坐的或卧的姿势，宁
静的静心也就越有可能。但到那时候，情况会不一样，完全不一样。
    以活动、行动开始的静心技巧对你还有其他帮助。它成了个宣泄。你只是坐着，你会觉
得挫折；你的头脑想要动，而你却只是坐着。每一块肌肉、每一根神经在扭动，你在把对你
来说是不自然的东西强加在你自己身上，这样你就把自己分裂成两半，一半是强加者，一半
是被强加者。其实，被强加和受压抑的那部分倒是比较真实的你，它比施压者占据了你更大
部分的头脑，而大的部分必然会赢。
    你正在压制的东西其实应该被扔掉而不是被压抑。它因你不断压制而在你内部积聚。整
个教养、文明、教育都是压制性的。你压制了许多东西，换一种教育，换一种更有意识的教
育和更觉知的父母，这些东西是很容易扔掉的。假如对头脑的内在机制有更好的觉知，那么
文化就会允许你扔掉许多东西。
    举例来说，当一个小孩子生气时，我们对他说：“不要生气。”于是他就开始压抑怒
气。久而久之，原来只是霎那间的事，现在变成了永久性的。他不再表现出生气，但是他依
然在生气。我们把仅仅是瞬间的事情积聚成大量的愤怒；没有人能够一直生气，除非他的愤
怒已经是压抑的。生气是瞬间的事情，来了就去了：只要发出来，那么你就不再生气了。所
以与我在一起，我会允许孩子很真实地生气。要生气，但是要深入其中，不要压抑它。
    当然那会有问题。如果我们说“要生气”，那么，你总得有个生气的对象。但是，一个
小孩子可以塑造。你可以给他一个枕头，对他说：“跟这个枕头生气，粗暴地对付它。”从
一开始，一个小孩子就可以被另一种方法带大，你可以把愤怒引开。给他某一样东西，让他
扔这个东西，一直扔到怒气消尽。不出几分钟或者几秒钟，他就会发泄完他的怒气，怒气就
不会再积累了。
    你积累了愤怒、性欲、暴力、贪婪，每一样东西！现在这种积累就是你里面的疯狂。它
存在着，在你里面。如果你从任何压抑的静心开始，例如只是坐着，那么你是在压抑这一
切，你是在不允许它们释放。所以我从一个宣泄开始。首先，让这些压抑被抛到九霄云外。
你能把愤怒抛到云霄之外，你就变得成熟了。
    如果我不能独自一个人而爱，如果我必须有一个我爱的人才能爱，那么，我真的还很不
成熟，甚至在爱的时候我还是在依赖某个人，必须有某个人在那儿，我才能够爱。那样的爱
只能是一件肤浅的事情，它不是我的本性。如果我独自呆在房间里，我根本就没有爱，这样
的爱的品质不会深入，它不会变成我的存在的一部分。
    你的依赖性变得越少，你就变得越成熟。如果你能够独自生气，你就比较成熟了；你不
需要任何对象而能生气。所以，我把宣泄作为开始的必要条件。你必须把一切抛到云霄之
外，抛到广阔的天空中，不要意识到任何对象。
    要在没有会引起你生气的对象在场时生气，要无缘无故地哭泣。只是哭，不需要任何可
哭的事情。这样，你就能把积压的一切抛弃掉——你就可以扔掉它。一旦你懂得这种方式，
你就会卸下整个过去的重负。
    不用多少时间，你就可以卸下整个一生，甚至几辈子的重担。如果你准备好抛弃一切，
如果你能容许你的疯狂发出来，不用多久，就会有一场深入的情况。这下你干净了：清新天
真，你就重新成了一个小孩子。现在在你的天真之中，你可以坐着静心了，只是坐着，或者
躺着，或者怎样都行，因为你里面已经没有疯子在干扰你的静坐了。
    第一件事必须是清洗——一个倾泻，不然，练习呼吸也好，只是坐着也好，练习阿萨那
①瑜伽姿势也好，你都只是在压制某种东西。会发生一件怪事：当你容许一切抛出来后，静
心正好会发生，阿萨那正好会发生，它将是自发的。
    ①阿萨那（asanas）：在印度的瑜伽派哲学中，指身体所采取的一种不动的姿势，
其目的在于使精神摆脱对身体功能的注意。——编注

    你可能对瑜伽阿萨那一无所知，但是你会开始做出来。现在，这些姿势你做得十分正
宗、真实，它们在你的身体里面产生很大变化，因为现在是身体自己在做这些姿势，你并没
有在强迫它们。例如，当某个人把许多东西抛干净后，他可能会试着倒立。他可能从没学过
做休沙善（shirshasan）倒立，但是现在他的整个身体在试着做它。现在，这是一件十分内
在的事情，它出自于身体内在的智慧，而不是出自于他的头脑的理智、思维的信息。如果他
的身体强烈地主张“去，用头倒立！”而他允许它，那么，他会因此而觉得精神非常清新，
变了一个样。
    你可以做任何姿势，但是，必须是出自这些姿势的自发，我才容许。有人可以坐下，以
悉达桑（siddhasan）或任何姿势处在宁静之中。但是这个悉达桑是某种非常不同的东西，
那个品质是不同的。有人是在尝试着坐着宁静。但是，这是一个发生，没有压抑，没有努
力，它只是你的身体自己的那种感受。你的整个存在觉得要坐。在这样的静坐中，没有分裂
的头脑，没有压抑。这样的静坐是一个花开（flowering）。
    你一定看见过佛陀坐在一朵花上的雕像，坐在一朵莲花上。莲花只是象征性的，它象征
佛陀的内在正在发生的东西。当“只是坐着”是从内在发生的时候，你就会觉得像一朵花一
样的开放。没有外加的压抑。相反，有一个成长、一个从内在而来的开放，某种内在的东西
盛开如花。你可以模仿佛陀的姿势，但是你无法模仿那朵花。你可以完全像佛陀那样坐着，
甚至比佛陀更加像佛陀，但是内在的花开将不会有，它是不可能被模仿的。
    你可以玩把戏，你可以利用呼吸节奏强迫你变得安静、约束你的头脑。呼吸可以被非常
压制性地使用，因为随着每一种呼吸节奏，头脑里就会产生一种特定的情绪。倒不是说别的
情绪消失了，它们只是躲藏起来了。
    你可以把任何东西强迫到自己身上。如果你要生气，只要按照会引起生气时的节奏呼
吸。演员就是这样做的，当他们表演生气时，他们就改变他们的呼吸节奏，呼吸的节奏必须
变得与生气时一样。通过加快节奏，他们就会开始感到生气，头脑中的生气的那一部分就浮
上来了。
    所以，呼吸的节奏可以用来压抑头脑，用来压抑头脑里的任何东西。但是，这样不好，
这不是一个花开。另一种方式更好些：当头脑先改变，然后作为一个结果，呼吸也改变了。
改变要先从头脑开始。
    所以，我把呼吸节奏用作一个信号。一个能对自己感到悠闲自在的人永远保持同一种呼
吸节奏，它从不因头脑而改变，它只能随身体而改变。如果你奔跑，呼吸就会改变，但是它
从不因头脑而改变。
    所以，垣屈拉用了许许多多呼吸节奏作为秘诀。它们甚至把性交作为一种静心，但是只
有在性交过程中，你的呼吸节奏保持不变的，他们才允许它，否则就不可以。如果头脑参与
进去，那么呼吸节奏就不可能仍然是相同的，而如果呼吸节奏仍然是相同的，那么头脑就完
全无法参与进去。如果有性交这么一种深入的生理活动中，头脑能不牵连进去，那么没有什
么东西能使它牵连进去了。
    可是你可以强制它。你可以坐着，把某一种节奏强加在你的身上，你可以制造一种虚妄
的像佛陀那样的姿势，但是你只是死的。你会变得迟钝、愚蠢。这发生在许多和尚、许多萨
图①身上，他们都变得愚蠢了。他们的眼睛没有智慧的光芒，他们的脸只是像白痴，没有内
在的光明，没有内在的火焰。因为他们害怕任何内在的活动，他们压制了一切，包括智力。
智力是一种活动，一种最微妙的活动，所以如果一切内在的活动被压制了，那么智力也会受
到影响。
    ①萨图（sadhu）：印度人对宗教界人士的称呼，不仅包括不同宗教的圣人，也包
括出家修炼的男女、林居隐士、魔法师和宗教倾向不同的占卜家。——译注

    觉知不是一件静止的事情。觉知也是活动，一种动态的流动。所以，如果你从外部着
手，如果你强迫自己坐得像一尊雕像时，你就是在扼杀许多东西。应该先关心倾泻，清洗你
的头脑，把一切都抛出来，那样你就会变成空——只是一个通道，让来自超越的东西进入。
然后，坐着才会有用，宁静才会有用，但在此之前是没有用的。
    在我看来，宁静本身不是什么有价值的事。你可以制造出一种宁静，但那是一个死的宁
静。宁静必须是活生生的、动态的。如果你制造宁静，那么你会变得更愚蠢、更迟钝、更死
板。不过，从某种意义上说，这样做是比较容易的，所以现在有许多人正在做它。整个文化
是那样的压制性的，以至于压制你自己变得更静止一些是比较容易的。这样，你不必要去冒
任何险，你也不必要去跳。
    人们来找我，说：“请你教给我们一种可以静静地练习的静心技巧。”为什么这样害
怕？每个人的里面都有着一座疯人院，但是他们仍然在说：“请你教给我一种可以静静地做
的技巧。”用一种静静的技巧，你只会变得越来越疯狂——宁静地疯狂，别的什么也没有。
    如果你只是静坐着，闭着眼睛，每一件事都会很好；你的妻子或者丈夫会说你成了一个
好人。每一个人都想要你变成死的，甚至母亲也想要子女变成死的——听话的、宁静的。
    整个社会想要你变成死的。所谓的好人其实就是死人。
    所以，不要去顾虑别人怎么想，不要去顾虑你在别人心目中的形象是怎样的。从宣泄开
始，然后某些好的东西就会在你内心开花。它将会有一种不同的品质，一种不同的美，完全
不同。它将是真实的。
    当宁静降临于你，那就不是一个假的宁静：你并没有去培育它，是它自己来到的，它发
生在你身上。你开始感觉到它在里面成长，就像一个母亲开始感觉到胎儿在生长一样。在你
里面有一种深深的宁静在成长，你开始在孕育它。只有到时候，才会有脱胎换骨；否则它只
是自我欺骗。人可以一世又一世地自己欺骗自己，那个能力是无限的。
    静心不是意味着无业①，没有活动吗？
    ①无业（akarman）：karman是佛教名词，意为造作，泛指一切身心活动。无业
（akarman）则与之相反。——编注

    动态静心的第四个阶段就是没有业、没有活动；但是前3个阶段是活动的。第一、第
二、第三阶段是剧烈活动的阶段。在第一阶段时，你的生命体（vitalbody）和你的呼吸处
在剧烈的运动中，处在极度的活跃中。只有通过让你的生命体、你的灵妙体、你的呼吸活跃
到极点时，你才有可能进入第二阶段：那使你的生理体（physicalbody）变得极其有活动
性。而在第三阶段，在生理上完全变成活跃的以后，心智体（mental body）才有可能活动
起来。
    所以在三个体——生命体、生理体和心智体中，你制造了一个活动的高潮、一个紧张的
高潮，你变得越来越紧张，你的整个存在成为一股旋风、一个旋涡。它变得越紧张，在第四
阶段时的放松就越有可能。
    第四阶段是全然的放松，这不是练习而成的放松，实际上，没有人能练习放松。放松只
能是作为一个副产品，作为剧烈运动的影子而来的。练习放松这句话本身就是一个矛盾；每
一种练习都是一个紧张的练习。放松意味着无为，而你无法练习无为，你只能接近它，你只
能到达它。只有通过剧烈的活动，在你里面创造出一种局面，从而把你带到“由它去”
（lettinggo）。
    所以第四阶段是无业，你什么也不做，现在，你只是存在着，你只是存在在其中，什么
也没有做。如果发生什么，那不过是自然发生的。如果发生什么，那是自然使它发生的，它
不是你做成的。就你来说，活动已经完全停止了，没有活动。在这种无活动状态、在这种无
业的状态中，宇宙和个人接近了。它们变得亲密，它们失去了各自的身份，它们相互交叠。
宇宙中有一些东西渗入了你，你的某些东西渗入了宇宙。两者之间的界线变得流动而像液
体。有时那儿没有任何界线，而你会感觉到意识也不存在了，没有界线，没有结束，也没有
开始。而有时候界线又开始在你周围变得具体起来。
    这种情况来回飘忽：有时候有界线，有时候没有。但是，愈是放松，界线也愈会消失。
然后，一个不可预知的片刻就会来临，一个毫无来由、毫无条件的偶然的片刻就来临了。最
终那没有界线、也不会再有界线的片刻就来临了。这时才开始有一个没有边界的人，没有边
界的头脑，没有限制的意识。这就是那宇宙的，这就是那神性（thedivine），这就是那整
体。


 静心：狂喜的艺术
第五章　深深地进入已知
    我不相信固定的方法。我使用一些方法只是要把你推进一个非常混乱的意识，因为按照
你现在的样子，要对你做的第一件事就是打乱你的整个模式。你已经变得很固定、很僵硬；
你必须变得越来越像液体，越来越流动。除非你变得像河流一样流动，否则你就永远不会知
道那神性——因为它不是一样东西，它是一个事件。你无法寻求那神性，它无法被被寻求
到，因为你只能寻求到你已知的东西。寻求就是要想得到，而你无法寻求未知的东西。你根
本不知道它是什么，那么怎么寻求它？只有在你尝到过、认识了，哪怕只是瞥见一眼以后，
才会有寻求的迫切。所以那神性是无法被寻求的。但是，当我说那神性是无法被寻求时，并
意味着它就不能被发现。它无法被寻求，但它却能被发现。
    你越是寻求它，发现它的可能性就越小。你寻求，你就根本不会发现，因为那个寻求本
身，就变成了障碍。所以，不要寻求你不知道的东西，相反，要深入对你来说是已经知道的
东西。不要渴求未知，要深入那已知。当你深入那已知时，你就会偶然地发现那些通向未知
的门，因为已知才真正是通往未知的门。所以，深入下去。
    举例来说：你无法寻求那神性，但是如果你曾经爱过，那么你知道爱。所以深入到爱中
去。当你深入到爱之中时，在某个地方，爱和被爱都不存在了，而那神性就出现了。
    所以，与其寻求那神性，还不如去进入那对你是真切的、已知的、靠近的东西中去。不
要舍近求远，要从靠近的开始。我们是那么急于走远，以至于我们从不走第一步，那一步是
可以从近处走起的。我们是先要求那最后的一步，但是你无法一开始就走那最后一步。首先
必须是走第一步，第一步就是此时此地，但是我们关心的却是彼时彼地。
    寻求意味着是在时间中寻求，寻找是一个延期、一个大大的延期，因为寻求总是在未来
中，它从不可能在现在。你怎么能在此时此地寻求呢？没有空间。你可以存在于此时此刻，
但你无法寻求。所以，正是那个寻求的头脑本身，产生了时间，因为时间是需要的，只有那
样，你才能寻求。
    那就是为什么那些寻求莫克夏①、自由、绝对自由的人必须制造出转世
（transmigration）的观念。需要更多的时间，一生一世是不够的，需要很多世。只有那
样，在这无尽的时间里、在时间产生的空间里，你才能够活动。如果你要想找到绝对，一时
片刻是不够的；当然一生一世也是不够的。
    ①莫克夏（moksa）：解脱。——译注

    时间其实是欲求（desiring）的副产品。你越是欲求，你就越需要时间。有两种方法可
以处理它。一种是设想死后有生，一世又一世，时间根本不会结束。这是一种方法，是东方
人的方法，为欲求创造更多的空间。另一种是西方人的方法：加强时间观念，在给定的时间
做更多的事情。人只有一世，没有来世，今生就是全部，所以你得做好多好多事情，你必须
把这么多的欲望纳入到给定的时间里。这就是为什么西方人的时间意识那么强。时间意识真
是西方人头脑的最普遍的方面之一。
    但是无论东方、西方，只要你有欲望，你就创造了时间。时间是空间的第四维，它是一
种空间。没有时间，你的欲望无法行动，所以，任何的欲望，都必会创造出时间和未来，而
这样，你就能延迟当下的这个片刻。当下实际上不是时间，而是存在。
    所以，最好还是去深入到对你来说是已知的事物中去，深入到你视若生命的东西中去。
深深地进入它，不管它可能会是什么，深入进去。不要浮在面上，要下到它的最深的底层
去。而你一旦开始往深处走去，深深掉进去，你就会来到一个不同的层面。这不是进入到未
来中，这是深入到当下（prec sent），深入此时此刻。
    举例说来，你在听我说。你可以只是表面上在听，那时候，只是在用耳朵。这是听的第
一层。你可以说：“我当然在听。”但是只是耳朵在听，只有身体的机构在听，你的头脑可
能在别的什么地方。但是如果你能深入进去，你就能非常专注地听，头脑也会参与进去，那
么你就能更深入到这一片刻中去。但是，即使你的头脑也参与了，你的存在（being）仍可
能没有投入。如果你在考虑我说的话，那么头脑是参与了，但是还有更深的深度，你的存在
可能根本不在这里，还可能有无意识的潜流，因为有这些潜流，所以你就不可能在这里。你
可以进得更深一些，那意味着，你可以以整个身心投入进去。那时你只是空的，想都不去想
它。你的机体在这里，你的头脑在这里，你的存在在这里，全部集中一点，这样你就深入进
去了。
    所以不管此刻你在干什么，深入进去。你越是深入，你就越会接近那未知的。那未知的
不是那已知的对立面，它是藏在那已知中的东西，那已知的仅仅是一层帷幕。
    不要走到未来中去，不要去寻求。只要在这里，存在。在寻求中，你会把自己散出去
的；但在存在中，你是强烈的，而那种强度，那种在这个片刻中的完全的强度会把你带向某
种结晶（crystallization）。在那完全的、强烈的片刻中，你存在着。那种存在、那种存
在的发生会变成一扇门。你没有寻求却已经找到了它，你甚至不用寻求就能够得到它。
    所以我说：不要去寻求它，会找到的。
    我采用的各种手段和方法都不过是为了使你在此时此地变得更加强烈，为了帮助你忘记
过去和未来。身体和头脑的任何运动都可以用作一块跳板：那个重点是你要跳进此时此地。
    甚至跳舞也可以被利用，但在那时候只有舞蹈（dancing），没有舞蹈者。舞蹈者一进
入，舞蹈就被破坏了。寻求者一进入，时间定位就进来了。这下，运动就被分裂了，舞蹈变
成了一件表面的事，而你已经远远地走开了。
    当你跳舞，那么变成为舞蹈，不要成为舞蹈者。当你只是在运动，当那儿没有分裂，那
个片刻就来到了。这个不分裂的意识就是静心。
    你可以利用任何东西。如果你在吃东西，那么吃也可以成为一个静心——如果那儿没有
吃的人。如果你在走路，那么走路也可以成为一个静心——如果那儿没有走的人。如果你在
恋爱，那么恋爱也可以成为一个很深的静心——如果那儿没有爱的人。有爱人的爱是有毒
的，但是没有爱人的爱会变成神性，而某个未知的东西会突然展现出来。
    我们被分裂了，然后我们行动。行动者在那儿，这就是问题。为什么会有行动者存在？
他存在，虽因为有欲求、有期望、有往事的回忆、有未来的憧憬。行动者存在着，他是整个
过去的积累，也是整个设想中的未来。行动者只是错过了一件事：这个片刻，当下。而在这
个片刻中，一切都存在着，过去的一切和未来的一切。就是这个片刻被浪费掉了，而这个片
刻都是生命。其他一切不过是过去的行动或者未来的梦想——它什么都不是，只是梦。
    你有一个十分巨大、十分了不起的积累，但那是死的。行动者便是你身上的死点。它有
着过去的许多装饰和未来的许多憧憬，它看上去富丽堂皇，但它是死的。而当下，这个片刻
只是一个裸露的原子一般小的东西，十分贫穷，这里的贫穷是指它没有过去的积累和未来的
设想。它只是赤条条光秃秃的存在性片刻。它看上去是贫穷的，但它是唯一可能的生命。它
是活生生的！而变得活生生而贫穷是唯一的富有，而死气沉沉而又富裕就是唯一的贫穷。那
就是为什么总会发生这样的事：一个像佛陀或者基督那样贫穷的乞讨者成了可能有的最富有
的，而一个密达斯①倒是世上出现的最贫穷的人。
    静心时，只有自然出现的事才有帮助，伪造的方法是没有用的。所以人们一直坚持要有
活着的导师，书注定是骗人的，它们无法改变你，它们无法同你发生接触，它们无法打动
你。教条不可能是活的，教条注定是死的，所以东方人一直坚持要有导师、要有师父。这个
坚持的目的是：只有师父才能是流动的，他能改变任何东西。有了他，甚至方法都可以变成
没有方法，而当有了经书、传统，甚至没有方法也会变成方法。因为某个东西一旦写了下
来，它就成了死的。
    整个东西被说出来了，它就成了死的。需要师父，是为了不断地弄乱他自己过去的主
张，使哪儿也不能出现“固定不变”。必须有现象的流动性，只有这样，才会有自然的发
生。
    在我看来，一群在进行静心的人是一群在当下这个片刻中做着某件事情的人，而不是在
寻求什么的人。而眼下所做的可能是微不足道的事情。一个旁观者、局外人可能不知道他在
做什么，他甚至认为这些静心者是发疯了。他们可能在跳，在叫，在哭，在笑，他们什么事
情可能做出来。他们可能只是静静地坐着，也可能发出疯狂的噪音，但是不论他们做什么，
他们都只是在做，而没有做的人。事实上，他们只是听任它发生，而不是在做它，他们只是
在向它开放。
    在开始时这是困难的。你不愿意任何事情撇开你而发生，因为你要当主人。没有你作主
和控制，什么也不应该发生。所以在开始时这是困难的。但是，慢慢地，随着你的想控制的
头脑的死去，你会越来越感到自由，一旦你放弃了控制，清新就会来临，你也就越能欢笑。
于是，在某个特定的点上，你会开始感到头脑是你身上的破坏性的东西，那个主人——占有
者、控制者是你的束缚。
    ①密达斯（Medas）：希腊神话中求得点金术的弗利吉亚国王。——译注

    你不可能通过观察别人而觉知这一点，但是可以渐渐地感受到它。然后，在一个突然的
爆炸中，“你”不存在了：行动者消失了，只剩下行动。随之而来的是自由，随之而来的是
觉知，随之而来来的是你彻底觉醒了。或者说，现在你只是觉知。
    这就是我所说的静心，不是寻求，不寻求某个东西，而只是深深地进入内在，进入当
下。为此，任何东西都可以使用，无论什么都一样好。如果你明白这一点，那么任何东西都
可以用作一个静心的对象，或者用作静心。那就是为什么我告诉你要做动态静心，并且要你
活在深深的宁静中、活在发生之中。
    在哈达瑜珈①中有一种练习，一个人先使体内的每一块肌肉紧张起来，然后解除紧张而
变得放松。这是否与动态静心中所发生的情形相仿？
    ①哈达瑜珈（Hathayoga）：印度哲为派别。强调通过控制身体达到精神完美。——编注

    放松基本上是存在性的（existential）。在存在的意义上，如果你对人生的态度是紧
张的，那么你就不可能放松。那样，即使你试着放松，那也是不可能的。事实上，去试着放
松是荒谬的。努力与放松是敌对的。你不可能放松，你只能被放松。
    你的在场，就是与放松敌对的。放松意味着你是不在场，而且不用你努力就可以不在
场。任何一种努力都只会加强你的在场，它必然是强化它的。不论你所做的是什么，都是你
的行动，你会通过它而被强化的，你会通过它更加浓缩，你会更加结晶起来。
    就这层意义来说，你不可能放松。只有当你不在时，放松才会来到你身上。你的所做会
成为你的自我的一部分，你的那个努力就是你自己的延续。
    当你没有了，你在这个片刻中是放松的。你的那个存在就是紧张；没有紧张，你无法存
在——你就是紧张。
    紧张是从欲求那没有的东西开始的，在过去和未来之间就是一个紧张。你像是两样东西
之间的桥梁，每当这两样东西一连接，紧张就有了。人是一座桥梁，一座欲望的桥梁；但它
是一座彩虹般的桥，不是一座钢铁的桥；它能够蒸发掉。
    当我说放松是存在性的，我是指：了解紧张，不要对它做任何事情，只是了解它。
    你能了解紧张，但你无法了解放松；了解放松是不可能的。你只能了解紧张，因此你要
了解它是怎么回事，是从哪里来的，怎样存在的，依靠什么而存在的。要彻底了解紧张。一
旦你彻底了解了它，没有紧张的瞬间也就产生了。于是，不仅身体得到了放松，整个存在也
都得到了放松。
    放松身体其实并不太难，但是随着文明的进步它变得更困难了，因为和身体的联系丧失
了。我们并不存在于身体，我们的存在（existence）已经基本上变成头脑的和心理的了。
    你甚至不用你的身体来爱，你用你的头脑来爱；身体像一块死沉的东西一样跟随着你，
碰触一个人时，你碰触的不是身体，那个敏感已经没有了。头脑在碰触，但是因为头脑不能
真正相碰，所以尽管有两个身体在接触，但没有交流。身体是死的，所以你们可以拥抱，但
它只是两个尸体在拥抱。它们靠近，但并不真正亲近。只有当你存在于身体中、当你在身体
里面，亲近感才会存在。
    我们都在我们的身体外面，正像幽灵，兜来绕去，从不进去。人越是变得文明，他就越
少与自己的身体有联结，联结失去了，那就是为什么身体是紧张的。
    身体有它自己的自动的放松机制。身体疲乏了，它就躺在床上，但由于你并不在那里，
所以身体无法放松。你必须在身体里面，否则，自动的机制就会变得失效。没有你在场，它
不能运作。它需要你，它不可能自己单独去睡觉。睡眠失去了，放松失去了。因为同身体的
接触失去了。
    你不在自己的身体里面，所以你的身体就无法胜任地运作，身体无法用自己的智慧运
作。身体有千百年来得自遗传的天生的智慧，但是因为你不在它里面，就有了紧张。不然的
话，生理体基本上是自动的，它能自动地运作。只要你在哪里，只需要有你在场，它就开始
工作。
    我们的头脑也充满了紧张。其实不必如此；因为你一直在制造纷乱，所以头脑就紧张
了。比如说，一个人想着性，他是在制造纷乱，因为性是不需要去想的某种东西。头脑中心
不是为想象性而设的。性有它自己的中心，而你却让头脑去做性中心的事。甚至有相爱时，
你也会想到它而不是感觉到它，那个感觉中心不在工作。
    人越是文明，智力（intellect）中心的负担就越重；其他中心就不在工作了，不在运
作了。这也造成了一个紧张，因为一个本应该工作并有特定的工作能量可以使用的中心被搁
置在一边无事可做，于是它又造成了自身的紧张，它自己的未被利用的能量使它变得不胜负
担。
    头脑中心有着过多的工作负担。它被用去感觉，而这是它无法做的。头脑无法感觉，它
只能思想。思想的范畴与感觉的范畴是很不同的，不仅不同，而且截然相反。心的逻辑不是
头脑的逻辑。
    爱有它自己的思维方式（way of thinking），但它不是一套心理方式（a mental
way），所以头脑不得不承担起那本不该是它去做的事情。它变得超负荷，因而就有了紧
张。情况有点类似于这样：父亲在做孩子的工作，而孩子有做父亲的工作。这就是心理的存
在（mental existence）所产生的一种混乱。如果每个中心各司其事，那么就有了放松。
    头脑不是唯一的中心。因为我们把它当作唯一的中心，所以我们破坏了整个宁静、整个
放松的态度，破坏了人类与宇宙的整个谐调。头脑必须工作，它有它的功能，但它是很有限
的，它的负担过重。你受的整个教育只涉及到一个中心。你接受教育时，好像你只有一个中
心：头脑，数学的头脑、理性的头脑。
    生命不仅仅是理性的，相反，生命的大部分是非理性的。理性像是非理性的这片浩瀚、
黑暗、神秘海洋中的一座小小的点亮的小岛。这座岛的根子扎在神秘的海洋——神秘的汪洋
大海之中。
    点亮的部分只是一个部分，它不是整体，也不能被视为整体，不然就会引起紧张。神秘
会起来报复，非理性会起来报复。
    你可以在西方看到这些后果。西方超负荷地使用了一个中心——理性的中心，而现在，
非理性起来报复了。报复来了，它使整个秩序陷于混乱——无政府的、没有约束的、反叛
的、不合逻辑的东西正在迸发。它可能出现在音乐、绘画或者任何方面。非理性正在报复，
现有的秩序正在被非理性所替代。
    理性并不是全部。如果它被奉为全部，整个文化就会紧张起来，适用于个体的法则同样
适用于整个文化、整个社会。这些法则必须被了解。而这个了解会在你里面引起一个变化：
这个了解将成为一个变革（transformation）。
    身体变得紧张，是因为你不在身体里；头脑变得紧张，是因为你加给它的负荷过重。但
是你的灵性的存在（spiritual being）从不紧张。我把你分成身体、心脑和灵性，只是作
为一种方法。你并没有被分割，实际上，这些分界并不存在；但是为了帮助你明白一些事
情，这样分一分是有用的。
    灵性的领域是从不紧张的，但是你不与它接触。一个连自己的身体也不接触的人，不可
能接触灵性，因为灵性是一个更深的领域。如果你连外面的边界都不接触，你就无法接触到
里面的中心。
    第三个领域即灵性的领域是放松的，甚至在此时此刻它也是放松的。事实上，更确切的
说法是：灵性的领域就是放松的领域。那里没有紧张，因为在第三领域里不可能存在导致紧
张的原因。没有第二领域，你就无法存在。你可以忘了它，但你不可能没有它，因为你就是
它；它就是你的存在，它是纯净的存在。
    你不觉知到你的灵性，因为你的身体和头脑中有着那么多的紧张。如果你在生理和心理
两方面都不紧张，你会自然而然地了解到灵性的喜乐和灵性的放松。它会降临于你，它一直
在等待你。但是你的注意力全部被身体和心理的东西吸引住，以至于没有余力去注意灵性
了。只有在身体和头脑都不紧张的情况下，你才能去探究灵性，你才能知道灵性的极乐。灵
性是从不紧张的，它不可能紧张。不存在灵性的紧张，只有身体的紧张，心理的紧张。
    身体的紧张是那些以宗教的名义鼓吹反对身体的态度的人制造的。在西方，基督教特别
敌视身体。在你和你的身体之间被制造出了一条鸿沟，一个虚假分裂，这样，你的整个态度
变成了紧张的制造者。你无法放松地吃，你无法放松地睡，每一个身体的动作都成了一种紧
张。身体是敌人，但没有它你就无法生存。你必须继续有它，你必须与敌人一起生活，所
以，紧张始终不断，你从来不能放松。
    身体不是你的敌人，也丝毫没有对你不友善，甚至也没有对你漠不关心。有你的身体存
在本身就是喜乐。而一旦你把它当作一个礼物，一个神圣的礼物来接受，你就会回归到身体
中来。你会爱它、你会感觉到它——对身体的那个感觉的方式是微妙的。
    假如你没有感觉过你自己的身体，你就无法感觉另一个人的身体。假如你不爱你自己的
身体，你就无法爱另一个人的身体。这是不可能的。如果你不关心自己的身体，你也就无法
关心别人的身体，也没有人在关心！你可以说你关心，但是我敢说没有人在关心。即使你貌
似在关心，其实你也并不在关心。你的关心只是出于其他原因——为了别人的看法，为了别
人眼色。你从来不为自己而关心身体。你不爱自己的身体。如果你不爱它，你就无法在它里
面。
    爱你的身体，那么你就会感觉到从未有过的放松。爱就是放松。有爱时就有放松：如果
你爱一个人，如果在你和他或她之间有爱，那么，随着爱会出现放松的音乐。于是就有了放
松。
    你同一个人相处而能放松，这就是爱的唯一的标记。如果你同某一个人相处而无法放
松，那么你就并不在爱中。另一个人，那个敌人一直在那儿。那就是为什么萨特①说：“别
人是地狱。”对萨将来说，地狱就在这里，一定是这样的。当两个人之间没有爱在流动，别
人就是地狱。当两个人之间有爱在流动，别人就是天堂。所以，别人是天堂还是地狱，取决
于有没有爱在两人中间流动。
    ①萨将（Jean－PaulSartre，1905～1980）：法国哲学家、小说家、剧作家。法国
存在主义的首创者。——译注

    每当你在恋爱时，一种宁静就会来到。语言消失了，语词变得没有意义了。你有说不尽
的话，同时却又无法可说。那个宁静会把你笼罩；在那个宁静中，爱开花了。你是放松的。
在爱之中没有未来，也没有过去。只有在爱死去以后才有过去。你只是记得一个死去的爱；
一个活生生的爱从来不需要记住，因为它是活的，没有空隙去记住它，没有空间去记住它。
爱就是在当下，没有未来，也没有过去。
    如果你爱一个人，你不必要去假装。然后，你就可以成为你所是的。你可以脱掉你的面
具，放松自己。当你没有爱的时候，你必须戴上一个面具，你每时每刻都很紧张，因为有那
另一个人在那儿，你不得不假装，你不得不警惕防卫。你不得不要么进攻要么防卫：这是一
场搏斗、一场交战，你无法是放松的。
    爱的喜乐多多少少是放松的音乐，你感到放松，你可以成为你所是的，在某种意义上
说，你可以按你的样子一丝不挂。你不用为自己烦恼，你不用假装。你可以是开放的，脆弱
的，而在那个开放之中，你是放松的。
    如果你爱自己的身体，就会发生同样的现象。你会变得放松，你关心你的身体。这没有
错，爱自己的身体不等于是自恋。实际上，这是走向灵性的第一步。
    那就是为什么动态静心要从身体开始。通过强有力的呼吸，头脑扩展了，意识扩展了；
整个身体变成一个颤动着的活生生的存在。现在跳跃将会容易一些。现在，你可以跳跃，思
维将不再是一个太大的障碍。你又变成了一个孩子：跳跃着、颤动着、活生生的。那个制
约，那个心理制约，没有了。
    你的身体不像你的头脑那样被制约。记住这一点：你的头脑是受制约的，但你的身体仍
然是自然的一部分。一切宗教和宗教思想家——基本上属于思维型的都反对身体，因为有了
身体，有了感官，头脑及其制约就消失了。那就是为什么他们都害怕性。有了性，受过制约
的头脑，就消失了；你又成大生物圈、生物界的一部分；你和它合为一体了。
    头脑总是在反对性，因为性是平常生活中唯一能起来反叛头脑的东西。你已经控制了整
个局面，只有一样东西依然不受控制。所以头脑十分反对性，因为性是身体和你之间的唯一
留下来的联系。如果它被彻底地否定了，那么你就完全属于头脑的了，你不再是一个血肉之
躯了。
    对性的恐惧基本上是对身体的恐惧，因为有了性，整个身体就变得颤动、生机勃勃、有
活力。只要性一接管身体，整个头脑就被挤在后面，它不见了。呼吸接管了它，呼吸变成强
有力的、生气勃勃的。
    那就是为什么我的静心是从呼吸开始。随着呼吸，你开始感觉到整个身体，身体的每个
角落。身体被充满，你和它合而为一。这样，你就有可能跳跃了。
    在性爱中的跳跃是极小的跳跃，而在静心中的跳跃才是一个很大的跳跃。在性爱中，你
“跳进”别人里面。在那个跳之前，你需要与你的身体成为一体；而在那一跳中，你需要进
一步扩展，扩展到另一人的身体。你的意识扩散到你的身体以外。在静心中，你从自己的身
体跳进宇宙的整体，你和它合而为一。
    动态静心的第二步是宣泄。你不仅必须和身体合而为一，而且必须把体内积累的紧张全
部抛出来。身体必须是轻盈而没有负担的，这样，运动起来才可以是精力充沛的，精力越充
沛越好。这时，只有在苦行僧的跳舞、苏非派的跳舞中才可能发生的事也可能发生了。如果
你的动作是强有力的和有活力的，你就会出现失去控制的时刻，那样的时刻是需要的。你不
应该再有控制，因为你的控制是障碍，“·你”就是障碍。
    你的控制机制——头脑——是障碍。
    继续动下去。当然，不得不是“你”先开始，但是到时候，你会被接管过去的，你会感
觉到控制丧失了。你已经站到了边缘，现在，你可以跳了。现在，你又变成了一个孩子，你
回归了，一切制约都被扔掉了。你什么也不在乎，不在乎别人怎样想。现在，社会加给你的
一切东西都被扔掉了，你已经变成了宇宙中的一颗舞蹈的粒子。
    当你在动态静心的第一阶段中，扔掉一切东西以后，你才有可能进入第三阶段。你的身
体丢失了，你的形象打破了，因为无论你认识的是怎样的自己，其实都不是你自己，而只是
一个标签。你听人家说你是这样那样的，而你就认同了。但是随着强有力的运动，随着这宇
宙的舞蹈。一切认同都将消失。你将第一次回复到你出生时就必须是的自己。随着这种新
生，你将成为一个新人。


 静心：狂喜的艺术
第六章　空达里尼：生命力的唤醒
    没有什么理论知识有助于静心，没有什么对空达里尼的形象性解剖对于静心有意义。我
这样说，并不意味着没有空达里尼或能量中心之类的东西。空达里尼是有的，能量中心是有
的，但是，在任何意义上，没有知识是有帮助的；相反，它会起阻碍作用，它会由于许多原
因而成为障碍。一个原因是，关于空达里尼或关于生物能的神秘通道，即生命力的内在通道
的任何知识，都是概念化的，它是因人而异的，根源是不一样的。甲有甲的原因，乙有乙的
原因，丙有丙的原因，你的内在的生命有一个个体性（individuality），所以通过理论而
得知的东西无济于事，它反而可能碍事，因为它不是关于你的。它不可能是关于你的。只有
当你自己进入你里面时你才会知道你自己。
    存在着能量中心（chakra），但是有几个，则因人而异。有的人有7个，有的人有9
个，有的人更多一些，有的人更少一些。那就是为什么会有这么多不同的传统发展起来的原
因。
    佛教徒说有9个能量中心，印度教徒说有7个，西藏人说有4个，而他们都是对的！
    空达里尼的根部，空达里尼经过的通道，也是因人而异的。你越深入里面，你就越具有
个体性。举例来说，在你的身上，你的脸是最有个体性的部分；而在脸上，眼睛就更具个体
性。脸比身体的其余部分更活生生，所以脸有个体性。你可能没有注意，人到一定年龄，特
别是随着性的成熟，你的脸就开始呈现出一种几乎是终生不会再有多大变化的形状。在性成
熟之前，脸变化甚大，但随着性成熟，你的个体性就会定型而不再变化，你的脸也或多或少
地不再变化。
    眼睛比脸更活生生，它们是那么富有个体性，以至于每一个片刻它们都在变化。除非一
个人开悟了，否则眼睛从来不是固定不变的。悟道是另一种成熟。
    随着性成熟，脸会变得固定不变，但是另一种成熟会使眼睛固定不变。你在佛陀的眼睛
里看不到任何变化：他的身体会变老，他会死去，但是他的眼睛始终是一样的。这历来是一
个标记。当某个人达到涅槃时，眼睛是局外人判断他是否真的达到了涅槃的唯一门户。现
在，眼睛永远不会变化了，一切都会变，但是眼睛始终如一。眼睛是内在世界的显示。但
是，空达里尼更深入。
    没有什么理论知识是有帮助的。当你掌握了一点理论知识后，你就开始把它强加在你自
己身上，你就开始把事情看成是人家教你的那个样子，但事情可能不符合你的个人的情况。
这样，很多混乱就产生了。
    一个人必须去感觉到能量中心，而不只是知道有关于它的东西。你必须去感觉，你必须
把触角送到你自己的里面。只有当你感觉到你的能量中心、空达里尼及其通道，它才是有益
的。否则它就是没有用的。其实，对内在世界来说，知识有着很强的破坏力，获得知识越
多，感觉到真实可靠的东西的可能性就越小。
    你开始把知道的事情强加给自己。如果有人说：“能量中心在这儿，中心在这儿。”于
是你就会在那个地方看到能量中心，而实际上可能根本不在那里。于是，你就会创造出一个
想象的能量中心。你能创造，你的头脑有这种能力。你能创造想象的能量中心，而且由于你
的想象，会出现流动，但那不是空达里尼，那只是想象，它全是一个虚幻如梦的现象。
    一旦你能在想象中看到中心，并创造出想象中的空达里尼，你就能创造每一样东西。于
是想象出来的体验，会跟随而来，你会在自己的内部发展出一个完全虚假的世界。外在的世
界是虚幻的，但还不如你在内部制造的世界那么虚幻。
    内在的东西未必都是真实或实际存在的，因为想象也是内在的，梦想也是内在的。头脑
有一个能力，一个十分强大的能力去梦想、去制造幻觉、去投射。那就是为什么在进行静心
时最好完全没有意识到空达里尼能量中心。如果你碰上它们，那很好。你也许会慢慢开始感
觉到什么，只有在那时候，你才可以问。你可能会开始感到有一个能量中心在运作，但要让
这种感觉先出现。你可能会感到能量在涌上来，但要让这种感觉先出现。不要想象，不要去
想它，不要作任何理智上的努力事先去了解它。不需要有任何先入之见，非但不需要，而且
有它则肯定是有害的。
    还有一件事：空达里尼和能量中心不属于你的身体构造、生理系统，空达里尼和能量中
心属于你的微妙体，你的灵妙体（sukshma sharira），而不属于这个身体、这个粗重的身
体。当然，那儿有对应的点。能量中心是你的灵妙体的一部分，但是你的身体构造和生理系
统有与它相对应的点。如果你感觉到一个内在的能量中心，只有到那时候你才能感觉到对应
的点。否则，你可能解剖开整个身体也找不到能量中心这一类的东西。
    关于你的粗重的身体有空达里尼和能量中心的一切谈论、一切所谓的证据以及一切科学
主张，都是胡说八道，绝对的胡说八道。确实有对应的点，但是只有在你感觉到真正的能量
中心时才能感觉到那些点。解剖你的粗重的身体，什么也找不到。什么也没有。所以问题不
在生理结构上。
    还有一件事：没有必要去通过一个个能量中心。这没有必要，你可以绕过它们。也没有
必要有开悟之前感觉到空达里尼。这个现象和你所想的大不相同。空达里尼被感觉到是因为
它正在上升，只是因为你没有很通畅的通道。如果通道完全畅通，那么能量在流动而你却无
法感觉到它。当有某种东西在那儿阻止它流动时，你才会感觉到它。只有当能量向上流动而
在你的通道里有障碍物，你才会感觉到它。所以对空达里尼感觉到越多的人，实际上是被阻
塞了：在通道里有很多障碍物，于是空达里尼就无法流动。当有阻力，空达里尼就被感觉
到。你不可能直接感觉到能量，除非那儿有阻力。如果我移动手而不遇到阻力，移动就不会
被感觉到。感到移动是因为有空气在抵抗，但是它不像遇到石头的抵抗那么强烈，遇到石头
时，我更能感觉到移动。而在真空中，我根本感觉不到移动。所以这是相对的。
    佛陀从来不谈论空达里尼。倒不是他身体里没有空达里尼，而是因为通道是那么畅达，
以至于根本没有阻力。因此他从来不感觉到它。摩诃毗罗从来不谈论空达里尼，因此，一个
错误的概念就产生了，在后来，信奉摩诃毗罗的耆那教徒们认为空达里尼纯是一派胡言，根
本没有这回事。从此，因为摩诃毗罗本人没有感受到空达里尼，耆那教2500年来一直在否
认空达里尼，声称它并不存在。但是，摩诃毗罗之所以不谈论它，是另有原因的。因为他身
体里没有障碍，所以他从来不感觉到它。
    所以，你不是非感觉到空达里尼不可；可以根本不去感觉到它。如果你不感到空达里
尼，你就会绕过能量中心，因为能量中心的运作只是出于打破阻滞的需要；否则，它就是不
需要的。
    当有障碍时，空达里尼被阻碍时，附近的能量中心就会因受阻的空达里尼而运作起来，
它就变成动态的。能量中心会因受阻的空达里尼而运作起来，而且它运作得那么快以至一个
特殊的能量会因为运动而被创造出来了，而它会打掉阻碍。
    如果通道是畅通的，那么就不需要能量中心，你什么也不会感觉到。真的，能量中心是
为了帮助你而存在的。如果空达里尼受阻时，附近就会有帮助。某个能量中心会接管被阻的
能量。如果能量不能前进，它就会后退。在它后退之前，能量中心会完全吸收掉这个能量，
而空达里尼就会在能量中心里运动。能量通过运动而变得更有生命力，更是活生生，等到它
重新来到受阻的那里时，它就能把它打破。所以，这只是一种安排、一个帮助。
    如果空达里尼移动而没有障碍，那么你就从来不会感觉到任何能量中心。那就是为什么
有人会感到9个能量中心，有人会感到10个，有人会感到只有3～4个，或者1个，或者1
个也没有。这是因人而异的。实际上，能量中心的数量是无穷的。空达里尼每动一步，就有
一个能量中心守在旁边，如果需要帮助，它就能够给予帮助。
    那就是我为什么坚持认为理论知识没有帮助的原因。像这样的静心和空达里尼根本是无
关的。如果出现空达里尼，那又当别论，但是静心和它是无关的。甚至不必涉及空达里尼也
可以解释静心，没有必要提到。而提到空达里尼反而会产生解释的矛盾。静心可以直接被解
释，你不必为能量中心操心，你开始静心就是了。如果通道有障碍，你会感觉到空达里尼，
能量中心就会在那里，但那是完全不由自主的，你必须记住它是非自主性的，根本不需要你
的意志。
    通道越深，它就越是非自主性的。我能移动手，这是一条自主性的通道。但是我移动不
了我的血液。我可以试试。长年累月的训练可以使人让血液循环变成自主性的，哈达瑜伽能
够做到这一点。有人做到过，它不是不可能的，但它是没有用的。修炼30年，只是为了控
制血液的流动，真是愚蠢而毫无意义，因为这种控制不带来任何结果。血液循环，是非自主
性的，不需要你的意志。你进食，一吃下去就不再需要你的意志，身体结构的机械作用已经
接管了这事，它会继续做所需要的事。你的睡眠是非自主性的，你的出生是非自主性的，你
的死亡也是如此。这些都是非自主性的机制。
    空达里尼要深刻得多，它比死亡、比出生、比血液都要深，因为空达里尼是你的第二体
的循环。血液是你的生理体的循环，而空达里尼是你的灵妙体的循环，它是绝对非自主性
的，即使哈达瑜伽师也对它奈何不得。
    人必须进入静心。然后能量才开始移动；你该做的事就是静心。如果你深深地投入静
心，内在的能量就开始上升，而你会感觉到流向的改变，它会在许多方面都能感觉到，甚至
在生理上也会觉察出这种变化来。
    例如，一般地，从生物学角度来说，脚热头凉是健康的标志，从生物学来说确是这样。
反之，脚凉头热，说明人生病了。空达里尼向上流，则发生同样的事：脚会变成凉的。
    事实上，脚热不过是性的能量往下流。一旦生命能量，即空达里尼开始向上流，性能量
就跟随着向上流，脚就变凉而头变热。从生物学角度来看，脚比头热比较好一些；但从奥修
来看，脚比头凉比较好一些，因为这是能量往上流的标志。
    能量向上流后，可能会出现许多疾病，因为整个生物机体被打乱了。佛陀去世时病得很
重，摩诃毗罗去世时病得很重，拉曼·马哈希①死于癌症，罗摩克里希纳②死于癌症。原因
就在于整个生物系统被打乱了。也有人说出别的许多原因来，但都是一派胡言。
    ①拉曼·马哈希（RamanMaharshi，1879～1950）：印度教哲学家和瑜伽师。主张
神人同质论和幻论。——译注
    ②罗摩克里希纳（RamaKrishna，1836～1886）：印度教领袖。断言神存在于一切真理
之中，各教本质相同，皆为真理。——译注

    耆那派就编造过许多故事，因为他们不能想象摩诃毗罗也可能生病。我却不以为然。我
不能想象他怎么能够完全健康。他不可能完全健康，因为这是他的最后一世，整个生物系统
不得不瓦解。一个延续了几千年的系统不得不瓦解。他不可能是健康的，到最后，他不得不
生重病。而他确实生了重病。然而他的信徒们却难以相信摩诃毗罗会生病。在当时，对生病
只有一种解释。如果你生了某种病，那就意味着他的业，你的前世的种子不太好。摩诃毗罗
生病，那就等于说，他还处于前世欠下的孽债的影响下。这可怎么得了？所以一个巧妙的故
事就编出来了：摩诃毗罗的竞争对手戈夏拉克（Goshalak），使用邪恶的力量反对他。但事
实根本不是这样。
    生物的自然流向是往下的，灵性的流向是往上的。整个生物机体是为往下流而创造的。
    你可能开始感觉到体内有许多变化，但是最早的变化会出现在那微妙体中。静心就是意
味着在粗重体与微妙体之间搭建一座桥梁。我说的静心，只是指你能否跳出粗重的身体，这
就是静心所意味着的。但是，作这个跳跃时，你需要粗重的身体的帮助，你必须把它当作垫
脚石来使用。
    从任何一个极点上，你都可以起跳。禁食曾被用来把人带到一个极端。在长期持续地禁
食后，你会到达边缘。人体一般能禁食90天，但是到那时你的身体已经完全被耗尽了，积
累起来供急需之用的储备也用光了，在这个时刻就会出现两种可能中的一种：如果你什么也
不做，就会发生死亡；如果利用这一时刻作静心，就会发生跳跃。
    如果你什么也不做，继续禁食下去，死亡就会发生。那就是一个自杀。摩诃毗罗是人类
进化史上用禁食进行实验的最为深入的人，也是唯一允许他的信徒们精神自杀的人。他称之
为三塔拉（santhara），即两者都有可能发生的临界点。在霎那之间，你可以死去或者可以
跳跃。如果你用某种技巧，你就可以跳。于是，摩诃毗罗说，那就不是一个自杀，而是一个
非常伟大的灵性的爆发。只有摩诃毗罗说过，只有他一个人说过。如果你有勇气，甚至自杀
也可以用于灵性的进步。
    从任何一个临界点都可以起跳。苏非派信徒采用舞蹈。跳舞时会出现一个感觉到脱离尘
世的时刻。在真正的苏非派信徒跳舞时，连观众也会有超世脱俗的感觉。通过身体动作，有
节奏的动作，跳舞的人不久就感到自己不等于身体，和身体是分开的。你只要开始动起来，
不久就会由身体的非自主性的机制来接管。
    你开始，但是如果最后也是你的，那样的舞不过是平常的跳舞。如果由你开始，到最后
你觉得仿佛在中间什么地方，舞蹈被非自主性的机制接管了，那么它就成了苏非派苦修僧的
舞蹈。你动得这么快，以至于身体颤抖起来，变得不由自主。
    这就是你能疯狂或跳跃的点。你可能发疯，因为一个非自主性的机制已经接替了你的身
体的运动，它超越你的控制，你拿它毫无办法。你可能就此发疯，再也不能从这个不由自主
的的运动中退回来。这就是要么发疯、要么静心（如果你已掌握起跳技巧）的临界点。
    所以人们一直把苏非派的人叫作疯子。他们以疯子闻名！照常情看，他们是疯的。孟加
拉（Bengal）有一个教派和苏非派一样，叫做Baul，他们到一个又一个村子去跳舞唱歌，
Baul 一字的意思就是疯的。他们是发疯的人。
    发疯的事发生过多次，但是如果你知道技巧，静心就能发生。它总是发生在临界点上，
那就是为什么神秘主义者总是爱用“刀锋”一词。不是发疯便是静心，每一种方法都把你的
身体弄得像刀锋，在那里，不是这个发生就是那个发生。
    那么，什么是跳入静心的技巧呢？我谈到过两种：禁食和跳舞。静心的一切技巧都是为
了把你推到可以跳跃的边缘，而跳跃本身只能用十分简单、没有方法的方法来进行。
    如果有禁食已把你带到死亡的悬崖的时刻你能保持觉知，如果在死亡即将来临的时刻你
能保持觉知，如果你还能觉知，那么就没有死亡。不仅此时没有死亡，而且永远也不会有死
亡。你已经跳了！当这个时刻紧张到极点，以至于你知道它转瞬即逝，不抓住这一秒钟，你
再也回不来时，保持觉知，那样就跳跃了。觉知就是方法。因为觉知就是方法，所以禅宗的
人说没有方法。觉知根本算不上方法，那就是为什么克利希那穆尔提一直在说没有什么方
法。
    当然，觉知其实根本不是一个方法。但是我仍然称之为方法，因为你如果不能保持觉
知，那么到了可以跳跃的刹那间，你会不知所措。所以，如果有人说：“只有靠觉知才
行”，这也许适用于1万个人中的一个人身上，但这个人是已经走到了要么发疯要么死亡的
临界点上的人。无论怎样，他已经走到了临界点。
    对其他大多数人来说，只是谈论觉知是没有用的。首先他们必须接受训练。在平常情况
下保持觉知是没有用的，而你也不可能在平常情况下保持觉知。头脑迟钝已年久月深——它
的昏昏沉沉、懒洋洋、不知不觉，已经有很长的时间了，你无法仅仅靠听克利希那穆尔提、
听我或者另外一个人说说就能保持觉知。即使是去觉知那些你平时无数次地在不知不觉中做
过的事也是不容易的。
    你来到办公室，根本没有注意到自己是在动：你转身、走路、开门。你这么做了一辈
子，它已经成为一种非自主性的机制，它完全被排除在你的意识之外了。
    所以，克利希那穆尔提说：“要觉知自己是在走路。”可是你走路时从不觉知到它。这
一习惯那么根深蒂固，以至于它成了你的骨和血的一部分，再要觉知就很困难了。
    只有在紧急情况下，在意外的紧张情况下你才会觉知。有人拿枪顶住你胸口，你会觉
知，因为你从来也没有经历过这种情况。如果你熟悉这种情况，就根本不会去觉知。
    禁食是为了制造一种紧急情况，一种你从来没有经历过的紧急情况。所以，对经常练习
禁食的人可能没有帮助，他需要更长时间地禁食。或者，如果你从来没跳过舞，通过跳舞，
你很容易得到帮助。但如果你是个舞蹈专家，苏非派苦行僧舞蹈就不再能起作用，因为你已
经跳得那么完美、那么娴熟，所以它没有用。娴熟意味着此事已由头脑的非自主性部分在
做。娴熟总是意味着这样。
    那就是为什么会发展出120种静心的方法，某一种对你没有用，另一种也许有用。最有
用的应是完全不为你所知的一种。如果从来没有练过某种特定的方法，那么它会很快制造出
一种紧急情况。在这种紧急情况下，要觉知！
    所以你要关心的是静心而不是空达里尼。当你觉知的时候，在你身上会发生不少事情。
你会第一次觉知到内在世界比宇宙还要大、还要宽、还要广；你内部会有未知的能量、完全
未知的能量开始流动；从未听说过、从未想象过或者梦想过的现象也开始发生。但是，发生
的现象因人而异，所以还是不谈为好。
    发生现象各不相同，所以古老的传统强调要有一个灵性导师。经典不管用。只有灵性导
师才行。而灵性导师一直在反对经典，虽然经典谈论灵性导师并称赞他。灵性导师这个概念
本身就是同经典对立的。那句熟悉的成语“无师则无识”的意思并不是说没有灵性导师便没
有知识，而是说只有经典没有知识。
    一个活着的灵性导师是需要的，而不是一本死的书。书无法知道你是属于哪一种类型的
人。书总是概括性的，不可能针对某个特定个体。那是不可能的，没有这种可能性。只有活
的人才能明白你的需要，才知道即将发生在你身上的情况。
    这的确是自相矛盾的：经典谈到灵性导师，说无师则无识，而灵性导师却以象征的方式
反对经典。灵性导师会教你知识这个观念，并不意味着知识由他来提供，相反，它意味着只
有活的人可以有所帮助。为什么？因为只有活的人能了解人。
    没有一本书能了解个体的人。书不是专为某一个特定的人而是为众人写的。然而在传授
方法时，你的个性必须被十分十分精确而科学地考虑到。灵性导师传授的知识一直是秘密地
私下地由师父传授给门徒的。
    为什么要保守秘密？保守秘密是知识传授的唯一手段。门徒受命不对任何人提起。头脑
总是想说。如果你知道了什么就很难保守秘密了。保守秘密是最难的事，但这一直是灵性导
师、导师的要求。他们传授给你什么东西时，总带一个条件：不准谈论它。为什么？为什么
要保密？
    许多人说真理不需要保密，它不需要隐私权。这是胡说。真理比非真理更需要隐私权，
因为真理可能造成祸害，对任何人都可能带有危险性。传授给特定的一个人，那意味着只是
给他的，而不是给其他人的。他不应再转授给其他任何人，除非他自己到达了他的个体性消
失的地步。这一点必须明白。
    一个灵性导师是一个个体性消失了的人。只有在那时候，他才能深入地看到你的个体
性。如果他本人还是一个个体，他虽然能够解释你，但他从不了解你。比方说，我在这里谈
论关于你的什么事，这是在谈到你的那个我，这不是关于你的，相反，这是关于我。我帮不
了你，因为我并不真正了解你。每当我了解你的时候，它总是绕弯子，那是通过了解我自己
才得知的。
    ·有·我·在这个点必须消失。我必须·只·是·一·个·不·存·在。那时候我才能
深入到你的里面，而不做任何解释。那时我才能了解真实面目的你，而不是按照我自己的了
解到你。那时我才能有所帮助。因此，必须保守秘密。
    所以，最好不要谈空达里尼和能量中心。只有静心需要被传授、被聆听和被理解，其他
一切都会迎刃而解的。
    空达里尼本身不是一种生命力，相反，它是生命的一种特殊的通道，是一条路。但是，
生命力也可以走别的路，所以不是非通过空达里尼不可的。完全可以不通过空达里尼而达到
开悟。但是空达里尼是最容易走的捷径。
    如果生命力通过空达里尼，那么终端是头顶的梵穴。但是，如果生命力走另一条路（可
以有数不尽的通道），那么头顶的梵穴就不是终端。那么头顶的梵穴的开花是唯一的可能
性、唯一的潜能。
    有些瑜伽派别甚至不提空达里尼。那么就没有头顶的梵穴之类的东西。但是空达里尼是
最容易走的一条路，所以，百分之九十的成道者都通过空达里尼。
    空达里尼和能量中心并不在生理体内，它们属于灵妙体，但它们在生理体内有相对应的
点；就好像你感到爱时会把手按在心口上一样。那里其实没有“爱”之类的东西，只有你的
心，你的生理上的心脏，就是对应的点。当你把手放在心上，那就是把手放在属于灵妙体的
那个能量中心上，这一点大致相当于你的生理体的心。
    空达里尼是你的灵妙体的一部分，所以你在空达里尼这条路上取得的任何进展并不随肉
体而死去，它会跟随你。任何你达成的东西都将和你在一起，因为它不是你的生理体的一部
分。如果它是你的生理体的一部分，那么，每死一次，它就会消失，你又得从头开始。但如
果有人已经到达了第三个能量中心，这个进步就会随着他进入来世。它会跟随他，它会贮存
在他的灵妙体里。
    当我说生命力通过空达里尼，我的意思是空达里尼好像一条通道，是连接7个能量中心
的整个通道。这些能量中心也不在生理体内，所以，有关空达里尼的一切话都是针对灵妙体
说的。
    当生命力穿过空达里尼时，能量中心会开始颤动和开花。一旦能量到达了那里，这些能
量中心就活了起来。这就像水力发电那样，水的力量和压力转动了发电机。如果没有压力和
水，发电机就会停下，它无法工作。发电机因压力而转动。同样，能量中心是存在的，但是
在生命力穿过它们以前它们是死的。只有在生命力穿过它们后，能量中心才开始转动。
    那就是为什么把它们叫做能量中心。译成“中心”不太确切，因为中心是静止不动的东
西，而能量中心是动的。所以确切的应该译成“轮”而不译成“中心”；或者译成“动态的
中心”、“转动的中心”或者“活动的中心”。
    能量中心在生命力到来之前是中心，但一旦生命力到达它们，它们就成为轮子，现在它
们不是中心，而是轮子，在转动着。而每个轮子在转动时产生新的能量。这个能量被用来转
动下一个能量中心。所以随着生命力通过一个又一个能量中心，它变得更活更有力。
    空达里尼是生命力移动的通道。生命力位于性中心、贮存在性中心穆拉达
（muladhar），它可以用作性能量，这时候就繁殖出一个具体的生命，一个小生物的生命。
它也产生运动，从而产生更多的能量，但这是生物的。如果这同一个能量向上移动的，空达
里尼的通道就打开了。
    第一个打开的是性中心——穆拉达。它可以向生物繁殖，也可以开向灵性繁殖。穆拉达
有两个开口，下面的和上面的。在空达里尼通道中，最高的中心是萨哈斯拉①，头顶的梵穴
是它的中点，它是自我实现的一条道路。
    ①萨哈斯拉（sahasrar）：身体的最后一个能量中心。——译注

    不通过空达里尼的其它通道也是可能的，但是它们要艰难一些。在这些别的通道中不存
在空达里尼的问题，因此也没有通过这一通道的运动的问题。有印度教的方法，胜王瑜伽、
曼陀罗瑜伽，以及坦屈拉的很多技巧。也有基督教的方法，佛教的方法，禅宗的方法，道教
的方法。他们都不涉及空达里尼的唤醒，不用那条通道。他们用其他通道，甚至是不属于灵
妙体的通道。可以用魂魄体（astralbody）的通道。第三体魂魄体有它自己的通道，第四体
心智体（mental body）也有它自己的通道。所有7个体都有各自的通道。
    有许多瑜伽派别不提空达里尼。只有哈达瑜伽把空达里尼用作通道。但这是最科学、最
不难的。它比其他瑜伽派别容易，是一步一步地达到唤醒的方法。
    即使不用空达里尼通道，有时空达里尼也会有突发性地唤醒。有时会发生一些超出你的
能力所及的事情，有时会发生你无法设想的事情，那时候你就完全被瓦解了。其他通道都有
它们自己的准备工作要做。坦屈拉的或玄奥的方法不是空达里尼瑜伽。空达里尼瑜伽只是许
许多多方法中的一种，但是要用就最好只用一种。
    我用的动态静心与空达里尼是有关的。用空达里尼比较容易修炼，因为牵涉到的是你的
第二体。你越深入，牵涉到第三、第四体，它就变得越难。第二体最接近你的生理体，在生
理体上有对应点，所以它比较容易一些。
    如果你修炼第三体对，对应点在第二体上；如果你修炼第四体时，对应点在第三体上，
那与你们生理体是无关的。你在生理体上根本感觉不到什么东西。但是，用了空达里尼，你
能准确地感觉到每一步，知道自己已到了哪里。这时你会更有信心。用其他方法时，你必须
先学会帮助你感觉到第二或第三体上的对应点的技巧，那就要另花时间了。
    其他那些方法会否定空达里尼，但它们的否定是不正确的；它们否定它，是因为它们用
不着它。空达里尼有它自己的一套方法论。如果你在用禅宗的方法修炼，你不应去关心空达
里尼。
    但有时，即使用另外一种方法修炼，也会出现空达里尼，因为7个体是相互渗透的，它
们是相互联结的。所以，当你在修炼第三体魂魄体时，第二体可能也会开始工作，它可能从
第三体那里得到一星火花。
    反过来就不可能。你在修炼第二体时，第三体不会被点燃，因为第二体低于第三体。但
是在你修炼第三体时，你正在制造的能量可以不经你的努力而来到第二体。能量会流向较低
的领域。你的第二体低于第三体，所以第三体中制造的能量有时可能会流到第二体。
    空达里尼可以通过其他方法而感觉到，但是传授其他不涉及空达里尼的方法的人不愿让
你去注意它。如果你注意它，就会有越来越多的能量出来，那么，不涉及空达里尼的整个方
法就会被摧毁。他们对空达里尼一窍不通，所以他们不知道怎么办。
    采用其他方法的导师会彻底否定空达里尼。他们会称它是胡说八道，说它是想象出来
的，说你只是在投射。“不要关心它，不要注意它。”而如果你不注意它，那么你就能继续
修炼第三体，渐渐地，空达里尼就会停止。能量不再会流入第二体。那样会好一些。
    所以，采用任何一种方法，你都要专心致志地用。不要介入别的方法，不要去想别的方
法，因为那样会搞混乱的。空达里尼的流通是十分微妙而不可知的，混乱会对它有损害。
    我的动态静心和空达里尼是有关的。即使你只是在持续观察自己的呼吸，那样也会有助
于空达里尼，因为呼吸在生命能量普拉那①的伴同下，与第二体灵妙体有关。呼吸也是与生
理体无关的，它是从生理体提取过来的，生理体只是一扇门户而已。
    ①普拉那（prana）：梵语指呼吸。在印度哲学中，指人体中生命的“空气”或能
量。——编注

    普拉那同灵妙体有关。两肺在呼吸，但是在为灵妙体而呼吸。你的第一体生理体是为第
二体灵妙体工作。同样，灵妙体是在为第三体魂魄体工作，魂魄体为第四体心理体工作。
    你的生理体是供第二体用的门户。第二体是那么微妙，以至于不可能直接同物质世界发
生关系。所以你的生理体首先把每一种物质都转变成生命形式，然后这些生命形式才能成为
第二体的食粮。
    一切得自于感官的东西都转变成生命形式，然后它成为第二体的食粮。然后第二体再把
它转变成更微妙的形式，它再成为第三体的食粮。
    好比你不能吃泥巴，但是泥巴的要素在蔬菜中被转化了，这时就可以吃了。蔬菜把泥巴
转化成微妙的活的形式，这样你就可以吃了。你不能吃草，牛代你吃了，草到了牛肚内，牛
把它转化成牛奶；于是，你就能吃了，你就能喝牛奶。
    同样，你的第一体吃下物质，把它转化成生命形式，让第二体吸收。呼吸由肺吸入，肺
是机制，为第二体工作。如果第二体死去，肺的状态仍是好的，但是没有呼吸，呼吸没有
了。第二体是第一体的主人，第三体是第二体的主人。每一个下一级的体是上一级体的仆
人。
    所以，对呼吸的觉知在空达里尼修炼中是很有帮助的。它产生能量、保存能量，帮助生
命力向上升起。
    我的全套方法与空达里尼有关。一旦这些方法被掌握，什么都能靠它而办到，这样就再
也不需要什么了。
    最后一个能量中心是萨哈斯拉，用任何方法都能到达。萨哈斯拉和头顶的梵穴都是空达
里尼瑜伽中对第七个能量中心的称法。如果你不用空达里尼，如果你修炼第三体，你也可以
到达这一点，但它就不称作头顶的梵穴，而且前6个能量中心也没有了。你走的是另一条
路，所以里程碑也不同，但是终点是相同的。7个体同第七个能量中心都关联着，所以从哪
里出发都可以到达。
    一个人不可以同时关注两个通道、两种方法，那样会产生混乱的，内在能量会分流到两
个渠道中，任何方法都应该把全部能量纳入一个方面。我的动态静心法便是这样做的，这就
是为什么以10分钟的深而快的呼吸开始。
    空达里尼的感觉是否同蛇的运动相仿？不，它们不一样。也许有人从来没有见过蛇，如
果他的空达里尼唤醒过来了，他无法把它想象成“蛇的力量”。这是不可能的，因为这种象
征是不存在的。于是他会以其他方法感觉到它。这一点必须明白。
    在西方，人们无法把空达里尼想象成蛇的力量，因为蛇不是他们日常生活中的实物。在
古印度，蛇是人的邻居，天天见面的邻居，而且是人看到的力气最强大、行动最优美的东
西。所以才把蛇的形象作为空达里尼现象的象征。而在其他地区，蛇不能成为象征，那显得
不自然。人不知道蛇，就不会想到它，甚至无法想象。
    象征是存在的，就你的个性而言它们是有意义的。但是一个特定的象征只在它对你是真
实的，又同你的心理构成相适应时才有意义。
    空达里尼是一种心灵（psychic）现象吗？你提这个问题时，心怀恐惧，那个恐惧就
是，如果它是心灵现象，那就是不真实的。心灵现象也有它的真实性（realic ty），心灵
意味着真实世界的另一个领域，非物质领域。真实性（reality）和物质性（materiality）
在人的头脑中变成了同义词，但它们不是的。真实性比物质性要大得多。物质性只是真实性
的一个层面。即使是一个梦也有它的真实性。梦是非物质，但不是不真实的。梦是心灵现
象，但不要以为它是不真实的，它只是真实性的另一个层面。
    甚至一个念头也有它的真实性，虽然它不是物质性的东西。每一样东西都有它的真实
性，真实有不同领域、不同等级和不同层面。但是在我们的头脑中，物质性成了唯一的真实
性，所以当我们说“心灵的”或“心理的”，事情就是在被谴责为不真实的。
    我在说空达里尼是象征的，是心灵的，这个真实性是心灵的，但是象征是你赋予它的某
种东西，不是它所固有的。
    这个现象是心灵的。有某种东西在你里面升起，那是一个有力的升起，某种东西从下面
升向你的头脑，它是一股强大的穿透力，你感觉到它，但是你想表达时，就会想到一个象
征；甚至在你开始理解它的时候，你也得借助象征。不仅在你向别人表达这一现象时你要借
助象征，你自己要理解它也非借助象征不可。
    当我们说“升起”，这也是一个象征。我们说“四”，这也是一个象征。“向上”和
“向下”也都是象征。在真实的存在里，没有什么向上向下的东西。在真实的存在里有存在
的感受，但是没有理解和表现这些感受的象征。所以你的理解要借助于比喻。你说“它像一
条蛇”，它就变得像一条蛇，它就呈现出你给予它的象征的形状，看上去像你所设想的。你
把它塑造成特定的模型，否则你就不能理解它。
    当有什么东西已开始萌发、开花，它来到你的头脑中时，你必须以某种方式来设想正在
发生的事情。思想一介入，它会带上它自己的范畴。所以你会说“开花”、“萌发”，你会
说“渗透”。这件事本身可以通过许多比喻来加以理解，用什么比喻，取决于你，取决于你
的头脑。而这种取决的本身又取决于许多东西，例如你的生活经历。
    今后二三百年，地球上可能没有蛇了，因为人类杀死了一切他视之为敌的东西。那时，
“蛇”将成为一个历史的名词，一个书本中的词汇，它将不再是一个真实的东西。今天，蛇
对大多数世人已经不是一个真实的东西了。那样，比喻的力量会消失，美也不再有了。这个
象征将是死的，人们必须以某种新的方式来想象空达里尼。
    它可能会变成一个电的涌流。电比蛇更合适、更贴切人的头脑。它也可能变成一架喷气
式飞机升空或比作一个火箭飞向月球。这种速度更加贴切。它会像一架喷气式飞机。如果你
能感觉、而且整个头脑能设想它成一架喷气式飞机，它就会变成一架喷气式飞机。真实是另
一回事，但是这个比喻是你给的，你根据你的经验选用了这个比喻，因为这个比喻对你有意
义。
    由于瑜伽在一个农业社会中发展出来，所以它用了农事的象征：一朵花、一条蛇等等，
但是这些仅仅是象征。佛陀从未谈论过空达里尼，即使他谈过，他也不会谈到蛇的力量；摩
诃毗罗也不会这样说。他们出身皇族，别人听来亲切的比喻，他们听来并不亲切。他们会使
用别的象征。
    佛陀和摩诃毗罗出生在皇宫里，那里没有蛇这个真实的东西。但是对农民来说，蛇是极
常见的真实的东西，他不可能不熟悉它。蛇也很危险，一个人必须警觉它。但是，对于佛陀
和摩诃毗罗，蛇根本不是一个真实的东西。
    佛陀不可能谈到蛇，他谈到花。花，他是知道的，比别人知道得更多。他看见过许多
花，但只是看见鲜活的花。他的父亲命令御花园园丁千万不让乔答摩①看到一朵即将凋谢的
花。只能让他看见初绽的花，所以园丁们通宵达旦地修剪整理。等他早晨进园时，看不见一
片枯叶。看不见一朵凋谢的花，只看见生机勃勃的花。
    ①乔答摩（Gautama）：释迦牟尼的姓氏，也用以称呼释迦牟尼。——译注

    所以，对他来说花开是一个真实的存在，对我们则不然。当他悟道后，他在谈论中把悟
道比作一个百花怒放的过程。真实的情况是另一回事，但是这个比喻来自佛陀。
    这些比喻并不是不真实，这些比喻不仅仅有诗意。它们同你的本性相对应，你属于它
们，它们属于你。对象征的否定已被证实为过激而又危险的。你一再否定一切非物质性的真
实，而宗教的仪式和象征就进行报复。它们一再地回来，它们又冒出来了，它们出现在你的
服饰、庙宇、诗歌、行动之中。象征必定会起来报复的，它们会回来的。它们无法被否定，
因为它们属于你的本性。
    人的头脑不能以相对的、纯抽象的方式进行思维。它不能。真实的存在不可能用纯数学
的概念来加以设想，我们只能用象征来设想它。象征的联想是建立在人类的性格上的。事实
上，只有人类的头脑才能创造象征，动物无法创造它们。
    一个象征是一幅活的画。无论内在发生的是什么，你都必须借用外在的象征。你一感觉
到什么，象征就会自动出现；一有象征出现，就有力量注入那特定的象征。这样，空达里尼
变得像一条蛇，它就变成一条大的蛇。你会感到它、看见它，它甚至会比一条真的蛇更有活
力。你会感到空达里尼就是一条蛇，因为抽象概念是不可能被感觉到的。不可能！
    我们为上帝造了种种偶像，因为我们无法领会抽象概念。上帝作为抽象概念，是毫无意
义的；它只是个数学概念。我们知道上帝这个词并不就是上帝，但我们不得不用这个词。词
不过是一个象征。我们知道上帝这个词是一个象征，是一个标记，而不是一个真正的上帝，
但我们还是非用它不可。这就是悖论：当你知道它不是事实，又知道它不是虚构，它是一个
必需品，是一个真实的东西，那么你就必须超越象征。你必须超越它，还必须认识这个超
越。
    但是，头脑无从设想超越，而头脑是你仅有的工具。每一种概念都是通过你的头脑出现
的。所以，你会感觉到这个象征，它会变成真实。而对另一个人会出现另一种象征，和你的
象征一样真实。这样就产生了矛盾。对每个人来说，自己的象征才是真实可信的。但是，我
们都被具体的现实所困扰。象征必须对我们是真实的，否则它就不可能是真实的。
    我们说：“录音机是真实的”，因为录音机对我们每个人来说都是真实的，它有一个客
观的真实性。可是，瑜伽关心的是主观的真实性。主观的真实性不如客观的真实性那么真
实，但它有它独特的方式显示真实。
    对客观的执著必须去掉。主观的真实性其实和客观的真实性一样真实，只是你一设想主
观的真实性，你就把你自己的气味传给了它。你给它一个属于你自己的名字、一个属于你自
己的象征。这样设想的方式必定是个人的。即使别人体验到同一件事，记录也是不同的。即
使两条蛇也会不一样，因为蛇这个比喻来自两个不同的个人。
    所以这些比喻——空达里尼的感觉像一条蛇的行动——都只是象征性的，但是它们和真
实相对应的。同样的行动在那里，那个像蛇一样的微妙的行动在那里；力量在那里，那个金
色的现象在那里，所有这一切同蛇的象征是相符合的。只要你觉得那个象征合你的意，它就
行了。
    但是，也可能觉得不合意。所以千万不要对人说发生在你身上的事必然也会发生在他身
上。不要对任何人这样说。可能是这样，也可能不是。这个象征符号对你合适，对他也许不
合适。如果这被很好地理解了，那么就没有理由产生意见分歧了。
    印度教教徒是通过他们的环境来看上帝的。美丽的大自然、肥沃的土地，这个民族深深
扎根于土地中。一切都在流动，朝着一个特定的方向流动，缓缓地像恒河一样。它既不吓人
也不危险。所以印度教的上帝必然是跳着舞吹着笛的克利希纳。这个形象来自环境、来自民
族的思维和民族的生活经历。
    每一样主观的东西必须经过翻译，但是，不论我们给予它什么名字、什么象征符号，都
不是不真实的。它对我们是真实的。所以一个人必须捍卫自己的象征符号，但不能把它强加
在别人身上。一个人必须这么说：“即使所有的别人都反对这个符号，它对我是合意的，它
自然而然地发生在我身上。上帝就是这样降临于我的，我不知道他怎样降临于别人的。”
    所以有过许许多多、千千万万种表明这些事情的方式。但是当我说它是主观的、心灵
的，我并不是说它只是一个名称。它不仅是一个名称，对你而言，它是一个真实的存在。它
以这种方式来到你身上，不可能以别的方式。如果我们不混淆物质与真实，不混淆客观性与
真实性，那么一切都会变得明明白白。但是如果你混淆了它们，那么事情就变得难以理解
了。


 静心：狂喜的艺术
第七章　开悟：一个没有终点的起点
    静心就是进入内在世界。这个旅程是没有终点的。没有终点的意思是指门打开了，一直
开着，直到门本身变成宇宙。静心像花一样盛开，一直开下去，直到花开本身变成宇宙。这
个旅途是没有尽头的，它有开始，但永远不会结束。开悟没有深浅程度之分。一旦悟了就是
悟了。它就好像是跳进了海洋的感觉。你跳下去，你同它化为一体，就像一滴水掉入海中而
同它变成一体一样。但那并不是指你已经认识了整个海洋。
    那个片刻是全然的：抛弃自我的那一个片刻，消除自我的那一个片刻，无我的那一个片
刻是全然的；它是完整的。就你来说，它是完美的。但是对海洋来说、对那神性来说，它只
是一个开始，而且不会有结束。
    记住一点：无知是没有起点的，但它有一个终点。你无法知道自己的无知开始于哪一
点，你一直发现它在那里，你一直陷在无知的泥潭中。你从不知道那个开始，没有开始。
    无知是无始而有终。开悟是有始而无终。而这两者化为一体，两者就是一体。开悟的开
始与无知的结束是同一个点。它是同一个点，是一个有着两副面孔的危险的点，一副面孔朝
着没有起点的无知，另一副面孔朝着没有终点的开悟的起点。
    所以你已达到开悟，但你还是从来没有达到它。你来到了它，你掉进了它，你与它成为
一体，但是仍然有一个广大的未知存在着。那就是开悟的美，那就是开悟的奥妙。
    如果开悟就能知道一切，那就没有奥秘了；如果一切都是已知的，整件事将会受得很丑
陋，那样就不会有奥秘了，每一样东西也都是死的了。所以开悟不是这层意义上的“知
道”，它不是一个自杀性质的“知道”，它是进入更伟大的奥秘的一个入口。“知道”
（knowing）的意思是你已经知道有奥秘，你已经觉知到奥秘。它不是说你已经解答了奥
秘，它不是说有一条数学公式，这下一切都知道了。相反，开悟的知道意味着你已经走到了
那个奥秘变成为最终目的的那个点。你已经知道了这是最终的奥秘，你已经知道它是一个奥
秘，现在它已经变得那么神秘，以至于你并不指望去解答它。现在，你不再抱任何希望。
    然而，它不是绝望，它不是失望，它只是对奥秘的本性的领悟。奥秘就是那么的不可解
释；奥秘就是这样，那个要想求解的努力是荒谬可笑的；奥秘就是这样，那个靠智力来求得
解答的尝试是毫无意义的。你已经走到了思维的尽头。现在，根本没有了思维，知道就开始
了。
    但这是和科学的“知道”不相同的某种东西。“科学”这个词的意思便是知道，但这个
知道是使奥秘不再成为奥秘。宗教的知道恰恰相反，它不是去解开真实存在的奥秘，反而是
使原来知道的一切重新变得神秘了，甚至连你原来有把握、绝对有把握的事情都变得神秘
了。现在连那扇门都不见了。在某种意义上说，一切都变得没有门了——没有尽头，无法解
决。
    必须在这样的意义上认识知道：它是参与participating）存在所独有的奥秘；它是对
生命的奥秘说“是”。理性，也即理性的理论，现在不存在了，你同它直面相对。这是一种
存在性的遭逢，不通过头脑，而是通过你，整体的你。现在，你可以从每一个地方感觉到
它：从你的身体、你的眼睛、你的手、你的心。整个人格同整个奥秘接触了。
    这只是一个开始。永远不会有结束，因为结束意味着失去神秘性。这就是开悟的开始。
悟道没有终点，但这是开始。你可以想象无知的结束；但是这种头脑的开悟状态是没有终点
的；现在你已经跳进了一个无底的深渊。
    你能从许许多多观点上来想象它。如果一个人通过空达里尼达到头脑这一状态，那么它
将是一个没有结束的开花。萨哈斯拉的1000个花瓣并不真的是指1000，“1000”只是指最
大的数量，这意味着空达里尼盛开的花瓣是无穷的，它们将一直开下去，开个不停。所以，
你会知道第一次开花，但不会有末一次，因为它没有止境。一个人可以通过空达里尼，也可
以通过其他途径到达这一点。空达里尼并不是必不可少的。
    通过其他途径而开悟的人也到达这同一点，但是名称将会有不同，象征将会有不同。你
对它的想象也会有不同，因为正在发生的事无法被描述，而被描述的不完全是正在发生的。
描述只是一个比方，描述是隐喻性的。你可以说开悟就像鲜花一样开放，其实那儿根本没有
花。但是那感觉就好像你是一朵开始绽放的花朵，就是那种绽放的感觉。但是换了另一个
人，他会有另一种想象。他也许说：“它像是一扇门的打开，一扇通往无限的门，一扇一直
敞开的门。”所以，一个人可以使用任何的东西。
    坦屈拉使用“性”的象征。他们可以这样用！他们说：“它是相会，一个永无止境的融
合。”当坦屈拉说：“这就像性交”，那意思是：一个个体的人同无限相会合了，但那是无
止境的、永恒的。你可以这样来想象，但是任何概念必定只能是一个比喻。它是象征性的，
它必然如此。但是当我说象征性，我并不指一个象征就是没有意义的。就你的个体性而言，
一个象征是有意义的，因为你就是这样来想象的。你无法用别的方式来想象它。一个从来不
爱花的人，一个从来不知道花开的人，一个虽然走过花的旁边却仍然不知道花是什么的人，
一个终生与花的世界无缘的人，他无法感觉它像花一样地绽放。但是如果你感觉到它像花一
样绽放，那就意味着很多事情，那就意味着对你来说是很自然的，它多少同你的个性相吻
合。
    萨哈斯拉打开后有什么感觉？
    萨哈斯拉打开后，应该没有感觉，只有内在的宁静和空。一开始的感觉将是很强烈的。
第一次感觉到它时，它会是十分强烈的，但是你越了解它，它就变得越不强烈。你越同它化
合成一体，它就越会丧失它的强烈。然后，一个片刻会来到，它必然会来到，那时候，你会
根本感觉不到它。
    感觉永远是属于新的东西的。你对陌生的东西才会有感觉，对不陌生的就没有。那个陌
生会被感觉到。如果你和它合为一体，你已经熟悉了它，那么，你就不会感觉到它，但这并
不等于说它不存在。它还是存在着，甚至比过去更多些。它会越来越强烈，但是你对它的感
觉却越来越弱，没有感觉的时刻将会到来，“异物”的感觉也会没有，这样，感觉也就没有
了。
    当萨哈斯拉的开花第一次发生时，它是你的身外之物。它对你来说是未知之物，你不熟
悉它。它是某种在渗透你的东西，或者是你在诱入它。你与它之间有一个间隔，但是间隔会
渐渐地消失，你和它会合为一体。于是，你不会把它看做是发生在你身上的东西，你自己成
了那个发生。它会不断扩张，而你将与它合为一体。
    然后，你不会感觉到它。你只会注意到它，但你对它的感觉不会超过你对你的呼吸的感
觉。只有在你发生什么新的或者错误事情时，你才会感觉到自己的呼吸；否则你不会感觉到
它。你甚至连自己的身体也不会感觉到，除非疾病悄悄袭来，除非你生了病。如果你是完全
健康的，你不会感觉到它，你只是有它。实际上，当你健康时你的身体更加活生生，但是你
不会感觉到它。你不需要感觉到它，你和它是合一的。萨哈斯拉打开时，宗教的视象和深度
静心的其他表现会怎么样？
    这一切都会消失。所有的图像——视像和一切都会消失，因为这些东西只有在开始时才
出现。它们是好兆头，但是会消失。
    在萨哈斯拉的打开发生以前，你会看到许多视像，这些并不是不真实的，视像是真实
的；但随着萨哈斯拉的打开，不会再有视像。视像不再出现，因为这个“开花的体验”是头
脑所能体验的顶峰，它是头脑的最后体验，超过它就不存在头脑了。
    前面发生的一切都是发生在头脑里的，但是一旦你超脱了头脑，那么什么也没有了。当
头脑停止，那么就既没有慕德拉斯①心灵变革的外在表现，也没再有视像；既没有花，也没
有蛇。根本什么也没有，因为超越了头脑，就没有了比喻。超越头脑后，真实的存在是那么
的纯净，以至于没有他物；超越头脑后，真实的存在是那么的完整，以至于它无法被划分成
体验者和被体验者。
    ①慕德拉斯（Mudras）：常见于印度各种宗教仪式、神像、佛像、诵经道场或舞蹈
中的有象征意义的手势。——编注

    在头脑里，一切都被划分为二。你体验到某些东西，你可以任意称呼它，名字无关紧
要，但是体验者和被体验者、知者和被知者两者之间的分隔都存在着。两分性（duality）
依然存在着。
    但这些视像是好兆头，因为它们都是在最后阶段才出现的，它们都是在头脑要消失、头
脑快死掉的时候出现的。特定的慕德拉斯和视像都只是象征性的。所谓象征性，是指它们表
示头脑已经临近死亡。当头脑死去，什么也不会留下。或者，一切都留下来，但是体验者和
被体验者之间的分隔将会不存在。
    慕德拉斯、视像，特别是视像，都是体验，它们指导着某个特定的阶段。这就好像你说
“我在做梦”，我们就想当然地认为你在睡觉，因为做梦意味着睡觉。而如果你说“我在做
白日梦”，那就是说，你也掉入了类似睡眠的境地，因为只有在头脑、有意识的头脑进入睡
眠时，做梦才是可能的。所以，做梦说明是在睡觉；同样，慕德拉斯和视像指示着某种特殊
的状态。
    你可能看见某些人的形象，你认得出他们是谁，而这些形象也是因人而异的。湿婆①的
形象无法出现在基督徒的头脑里，它不可能，它不可能出现，但是耶稣将会出现。那将是基
督徒头脑中出现的最后一个形象，而它是十分宝贵的。
    最后见到的视像是宗教的核心人物的形象。这个核心人物将是最后的视像。对一个基督
徒来说——我说的基督徒是指一个吸收基督教语言、基督教形象，他的基督教信仰从小渗透
在他的骨髓和血液的人——钉在十字架上的耶稣的形象将是最后的视像。那个知者、经验者
仍然在，但在最后，只有救世主。它曾被经验过，你无法否认它。在头脑的最后的片刻，快
死的头脑的最后的片刻，在最后，耶稣在那儿。
    但是对着那教徒来说，耶稣不会出现；对佛教徒来说，耶稣不会出现。对佛教徒来说，
会出现佛陀的形象。萨哈斯拉一打开，随着萨哈斯拉的打开，佛陀就会在那里。那就是为什
么佛陀总被看成坐在一朵花上。佛陀的真身下面从来没有花，佛陀的脚下也没有花，但是佛
的塑像下面都放上一朵花，因为塑像不是按释迦牟尼佛复制的，它是表现头脑里最后看见的
视像。当头脑掉入永恒时，看到的佛陀就是这样端坐在花上的。
    ①湿婆（shiva）：破坏之神，印度教二大主神之一。——译注

    那就是为什么毗湿奴①总是被放在花上，这朵花是萨哈斯拉的象征，而毗湿奴是印度教
徒头脑里看到的最后一个形象。佛陀、毗湿奴和耶稣是原型（archetypes）也就是荣格所称
的原型。
    ①毗湿奴（Visnu）：持护之神，印度教三大主神之一。——译注

    头脑无法抽象地想象任何东西，所以头脑了解真实存在的最后努力将是借助那对它是最
为重要的象征。头脑的这一高峰体验是头脑的最后的体验。高峰总是终点，高峰意味着结束
的开始。高峰是死亡，所以萨哈斯拉的打开是头脑的高峰体验，头脑可能有的最高的体验，
也是可能有的最后的体验。最后的形象——最核心的形象、最深刻的形象，原型将会出现。
它将会是真实的。我说“视像”时，许多人会不承认它是真实的。他们说那不可能是真的，
因为视像一词就意味着幻觉，但是它比真实的存在更加真实。即使全世界都不承认，你也不
会同意他们的。你会说：“对我来说，它比整个世界更真实。一块石头还不如我所看见的形
象真实。它是真实的，它是绝对的真实。”但是，这个真实也是主观的，这个真实被你的头
脑染上了色彩。这个体验是真实的，但比喻是你给定的，基督徒给的是一种比喻，佛教徒给
的是另一种比喻，印度教给的又是一种。
    超脱（transcendence）是否随着萨哈斯拉的打开而到来？
    不，超脱是超越打开的。但是，开悟有两层含义。其一，快死的头脑——行将结束，即
将死去，已经到达终极，来到末日的头脑——想象着开悟。但是障碍出现了，现在，头脑将
无法超越它。头脑知道这是结束，随着这个结束，头脑也知道痛苦也将结束。头脑也知道分
裂也将结束，原有的冲突也将结束。头脑把所有这一切的结束，以为是开悟，但这仍然是头
脑在想象。所以这是头脑想象出来的开悟。
    当头脑消失，那么真正的开悟就来了。现在你已经超脱了，但你无法谈论它，你无法说
任何东西。那就是为什么老子说“所有能被说出来的，都无法是真实的；所有能被说出来的
不会是真实的，而真理是无法被说出来的”。只有这一点是能够被说的，也只有这一点是真
实的。
    而这是头脑的最后声明。这最后一次声明是有意义的，有很大的意义，但它不是超脱的
竟义。这个意义仍然是头脑的一个局限，它仍然是思维的，是通过头脑想出来的。
    它就像一支火苗，一盏将灭的灯里的一支火苗。黑暗正在降临，黑暗正在来到，它包围
得越来越近，火苗即将消失，火苗已到了它存在的最终点，它说着“现在黑暗来临了”然后
就不存在了。现在黑暗已经充满而完全。但是将灭的火苗的这一最后声明，仍然是为火苗所
知道的：黑暗并不是完全的，因为火苗还在，光还在。黑暗是光明想象出来的。
    光明其实不能想象出黑暗，光明只能想象出它自己的局限，而超过这一点就是黑暗。黑
暗正越逼越近，光明即将死去。它可以发出最后的声明：“我快死了”，接着，黑暗来了。
黑暗一直在来临，光明发出最后声明后就熄灭了，那时黑暗就完整了。所以，这个声明是真
实的，但它不是真理。真实（true）和真理（truth）是有区别的。真理不是一个声明。火
苗熄灭，一片漆黑，这是真理。这时，没有声明，只有黑暗。声明是真实的，它不是不真实
的。这是真实的：黑暗来临，逼近、包围。但是，声明仍然是光明发出的。光明发出的关于
黑暗的声明最多只能是真实的，但不是真理。
    当头脑不存在时，真理才会被知道。头脑不存在时，真理才会存在。头脑存在时，你能
够变得更真实一些，但不是真理。你可以变得更不虚假，但不是真理。头脑能作的最后声明
将是最不虚假的，那就是所有能被说出来的。
    所以，头脑所想象的开悟和真正的开悟之间有很多不同，虽然差别不是很大。即将熄灭
的火苗在消逝前没有一个单独的片刻。火苗消逝的同时，黑暗来临了，两种情况之间只有片
刻之隔，但两者之间的区别很大。
    行将消逝的头脑到最后会看见视像，看见即将到来的事物的视像。但是，这些视像是通
过比喻、图画、原型而看见的。头脑无法想象别的东西，因为头脑是被象征训练出来的，没
有其他。象征有宗教的、艺术的、审美的、数学的和科学的，它们都是象征符号。头脑就是
这样被训练出来的。
    一个基督徒会看见耶稣，但是一个垂死的数学家如果从未接受过宗教的熏陶，他的头脑
在最后一瞬间也许除了数学公式外什么都看不到，它也许是一个零，它也许是一个表示无穷
的符号，但它决不是耶稣或者佛陀。一个毕加索那样的人临终时可能会看见一道抽象的色彩
流动。那将是他的神，他无法想象另外模样的神。
    所以，头脑的终止是象征的终止。到最后的时刻，头脑会利用它所知道的最有意义的象
征。那以后就不再有象征了，因为头脑也不存在了。
    正因为如此，佛陀和摩诃毗罗都不谈论象征。他们说，谈论象征是没有用的，因为象征
都是低于开悟之事。佛陀不愿谈论象征，因此，他说有11个问题不该问他。他宣布谁也不
准问这11个问题；他们不准问是因为这些问题不可能被如实地回答。比喻将不得不被使
用。
    佛陀常说：“我不愿意使用任何比喻。但是如果你问而我不答，你会不好受。这样有失
绅士风度，不够谦恭有礼。所以，请不要问这些问题。我如果回答你，这是有礼貌的，但是
它不真实。所以，请别让我左右为难。就真理来说，我无法使用象征。只有在近似非真理或
近似真理时，我才使用象征。”
    因此会有人不愿用任何比喻、任何视像。他们否定一切，因为由头脑想象出来的开悟不
等于开悟本身：它们是两件事情。头脑的观念会随着头脑的消失而消失，然后就会有开悟。
    但它不是头脑的。
    所以，开悟的人是不带有头脑的，他是一个没有头脑的人；他活着，但没有任何观念；
他做事，但不用思考它；他爱，但没有爱的观念；他呼吸，但不作任何的静心。这样活着，
从瞬间到瞬间，同时又与整体合为一体，没有头脑夹在中间。头脑在划分，但现在不会再有
分裂了。


 静心：狂喜的艺术
第八章　接受大师的点化：最终的技巧
    人的存在就像是在睡眠中。人是沉睡的。即使是任何一种醒着，其实也是在睡觉。点化
是指和一个开悟的人亲密地接触。除非你同一个开悟的人有亲密的接触，否则你就不可能走
出你的睡眠，因为头脑甚至能够梦想自己是醒着的。头脑能够梦想现在已经不再是在沉睡
中。
    当我说人是沉睡的，这句话必须被好好理解。我们不断地做梦，一天24个小时都在做
梦。在晚上，我们对外部世界紧闭大门，关在里面做梦。在白天，感官向外部世界开放，但
是里面仍然在做梦。闭上你的眼睛一会儿，你又能在梦中了；这是内部的一个连续。你觉知
到外部世界，但那种觉知少不了那个在做梦的头脑。外部世界是强加给那做梦的头脑的，但
里面的梦继续在做。那就是为什么我们即使说是醒着的也看不见那真实的东西。我们把梦强
加于真实的存在，我们从来看不见事物的真相，我们看见的永远只是自己的投影。
    如果我看着你，而我心中有一个梦，那么你就成了一个投影的对象。我会把自己的梦投
射在你身上，任何我所了解的你都将永远同我的梦、同我的投影混杂在一起。当我爱你时，
你在我眼里显得不同。当我不爱你时，你在我眼里显得完全不同。你不是同一个模样，因为
我不过是把你当作一块屏幕，把我做梦的头脑投射在你上面。
    当我爱你，做的梦就不同，所以你显得不同。当我不爱你，你还是同一个你，还是同一
个屏幕，但是投影不同了，现在我是利用你这块屏幕来投射我的另一个梦。梦可以再次改
变，我可以再次爱你，那时，你在我眼里又会显得不同。我们从来看不到真面目，我们看见
的永远是投射在它上面的我们自己的梦。
    我在你们每一个人眼里都显得不一样，你们每一个都投射一些不同的东西在我身上。只
有对我自己来说，我才是一个模样。但如果我在做梦，连我也会觉得自己每时每刻都不一
样，因为每一时刻我的解释都不一样。但如果我是开悟的，那么我就是同一个模样。佛陀
说，考验一个人是否开悟，只需要看他是否始终如一，就像海水，不论在哪里，到处都是咸
的。
    在你的四周有一层朦胧的由种种投影、思想、意念、观念和诠释构成的围墙。你是投影
机，一直开动着，投射出其他地方都不会有、只存在于你里面的东西，而那整个的就成了屏
幕，所以靠你自己，永远不可能觉知你在沉睡中。有一个苏非教圣人名叫希杰拉
（Hijira）。一个天使出现在他梦中，告诉他尽量多贮存些井水，因为第二天早上，世界上
所有的水都要被魔鬼下毒，人喝了都会发狂。
    那一整个晚上，这个人贮存了很多的水。果真如此，第二天人人都疯了，但是没有人知
道全城的人都发了疯。只有那个托钵僧没有疯，然而，全城的人都说他是疯子。他知道是怎
么回事，但是没有人信他。所以他继续喝自己的水，保持单独一个人。
    但是他总不能老是如此下去，全城的人生活在一个全然不同的世界里。没有人听他的，
最后，有一个谣言说他该被抓起来投进监狱。他们说他是疯子。
    一天早晨，他们来抓他。要么把他当病人，要么把他关进监狱，反正不能给他自由；因
为他已经完全疯了。他说的话没人听得懂，他说的是另一种语言。
    托钵僧无法理解。他企图帮助他们回忆他们的过去，但是他们已经忘得一干二净，他们
对过去一无所知，对令人发疯的那个早晨以前存在过的事一无所知。他们无法理解，托钵僧
已变得无法让他们理解了。
    他们包围他的住房，抓住他。托钵僧说：“再给我一点儿时间，我会治疗好自己的。”
他跑到公用井那儿，喝了井水，就好了。这下，全城的人都高兴：托钵僧现在好了，现在他
不疯了。事实上，他已经疯了。现在他成了芸芸众生的一份子。
    如果别人都在沉睡，你决不会觉知到自己也在沉睡。如果别人都发了疯，你也疯了，你
就永远不会觉知到这一点。
    所谓接受点化，是指你已经臣服（surrender）于某一个开悟的人。你说：“我不懂，
我无法懂。我是这个疯狂、沉睡的世界的一份子，我一直在做梦。”这种感觉连一个昏睡中
的人也会有的，因为睡眠并不是一直很深沉的。睡眠不稳定，它不是一直很深，而是时深时
浅的。正如寻常的睡眠有许多层次、许多层面的波动，我讲的形而上学的（metaphysical）
睡眠也会波动。有时你正好处在边界线上，很接近佛陀，这时你能多少听懂一点佛陀在讲的
话、在谈论的东西。当然决不会完全听懂他所说的，但是你至少对真理有所瞥见了。
    所以，一个在形而上学的睡眠边际上的人会要求得到点化。他能听到某些东西，他能理
解某些东西，他能看到某些东西。一切都好像是在雾中，但是他能感觉到某些东西，所以他
能走近一个开悟的人，并且臣服于他。一个睡意朦胧的人最多可以做到这一点。这个臣服是
指他明白正在发生着完全不同于他的睡眠的事情。在某些地方，他感觉到它了。他无法确切
地知道它，但他能感觉到它。
    每当有一个佛经过，处在睡眠边际上的人就能认出这个人有点不一样。他的行为不一
样、说话不一样、生活不一样、走路不一样；某种东西发生在他身上。凡是在边际上的人都
能感觉到它，但是他们是昏睡的，这种临界线上的觉知不是永久的。他们随时可能重新陷入
睡眠。
    所以，在陷入深一层的无意识之前，他们可以臣服于一个开悟的人。从被点化的人的角
度来说，这就是点化。他说：“我自己什么也不能做。我是无助的。而我知道如果此刻我不
臣服，那么我可能又会沉睡过去，那时再要臣服就不可能了。”所以有些时刻是不能错过
的，一个人一旦错失了，可能几百年、几辈子都不可能再得到，因为什么时候再走到临界线
上，你自己也作不了主。导致它发生的原因错综复杂，它不是你所能掌握的。
    对被点化的人来说，点化是一个完全放手（letting go）、一个完全的信赖、一个完全
的臣服。它决不可能是部分的，如果你只是部分地臣服，那就等于没有臣服，你是在欺骗自
己。不可能有部分的臣服，因为这样你还有所保留，而这个有所保留就会把你重新推入沉睡
之中。那个不臣服的部分到头来会是毁灭性的，你可能随时重新陷入在沉睡中。
    臣服永远是全然的。那就是为什么在点化中始终需要信赖。信赖是绝对的必要条件，它
要求完全的信赖。你一旦完全臣服，情况就开始变化；现在你再也无法回到你那睡梦的生活
中了。这个臣服粉碎了整个投影，整个在投射的头脑，因为这个投射的头脑是连结在自我上
的，没有了自我，它无法生存。自我是它的中心、它的根基。如果你臣服了，你就是把根基
都交付出来了，你就是完全放弃了。
    点化就是一个沉睡的人请求达到醒悟的帮助，他臣服于一个已开悟的人。这很简单，这
事情并不复杂。当你去找一个佛陀、一个耶稣，把自己交付给他，你交出的是你的沉睡、你
的睡梦。其它没有什么可以交出去的，因为你没有什么了。你交出这些东西：你的沉睡、你
的梦想和你的毫无意义的过去。
    所以，从接受点化的人的角度来说，它是交出过去；对点化你的这一边来说，它是对将
来的一种责任。他负起责任，而只有他能够担负起责任，你从不可能是负责的。一个沉睡的
人怎么能够负责呢？负责是随着开悟而产生的。
    这是生活的一个根本规律：沉睡的人甚至对自己也不能负责，开悟的人甚至对别人也能
负责。如你去找开悟的人，臣服于他，他会特别对你负责。所以克利希纳①可以这样对阿遮
那②说：“丢下一切，到我这里来，臣服于我的脚下。”而耶稣可以说：“我是真理，我是
门，我是大门，到我这里来，从我这里穿过去，在最后审判你的日子里，我会为你作见证，
我会替你回答的。”
    ①克利希纳（Krishna）：印度教三大神之一毗湿奴的第八个化身。——译注
    ②阿遮那（Arjuna）：印度叙事诗《摩诃婆罗多》中的主人公般度族五兄弟之一。阿遮
那临阵犹豫，他的友人和驭手大神黑天晓以大义，戒以责任乃做人之道。——译注

    这些都是比喻。每一天都是审判的日子，每一刻都是审判的时刻，不会有什么最后的日
子。这只是一些能够被那些听耶稣讲话的人所了解的措辞。他在说：“我将对你负责，当神
发问的时候，我将替你回答。我将作为见证人在场。臣服我吧，我将是你的见证。”
    这是一个很大的责任。没有一个睡着的人能够承担它，因为在睡觉中即使对你自己负
责，也是困难的。只有当你不再需要对你自己负责，当你完全没有负担，当你是空无的，你
才能对别人负责。所以，只有一个空无的人才能点化你，否则，没有人能点化你，没有什么
特别的人能点化别人。如果那种事发生——它已经发生太多次了，它每天都在发生——那些
自己在沉睡的人来点化其他在沉睡的人，瞎子引导瞎子，两个人都掉在沟里。
    没有一个在沉睡的人能够点化别人，但是自我想要去点化。这种自我主义者的态度是致
命的、非常危险的。整个点化、整个它的奥秘、整个它的美，因那些没有资格去点化的人而
变得丑陋了。只有内在没有自我的人，内在没有沉睡的人，内在没有梦的人能够点化，否
则，点化是最大的罪恶。
    在古代，要接受点化是不容易的，它是最困难的事。一个人必须等上几年才能被点化，
甚至等了一生，一个人也可能会等。这种等待是一个考验的基础，它是一个磨练。
    比如苏非只有当你等了特定的一段时间后，才会点化你。你不能发问，只能等待，直到
导师自己说时候已到。导师可能是个鞋匠，如果你想要被点化，就必须帮他制鞋好几年。你
甚至不可以问他制鞋跟点化有什么关系。所以，5年以来你可能只是等待，只是帮助导师制
鞋。他可能从不谈论祈祷、或静心，他除了制鞋，从不谈论任何事。你已经等了5年……但
这是一种静心，一种不寻常的静心，你将通过它而得到净化。
    这种单纯的等待，这种不准提问的等待，将为准备完全的臣服打下基础。只有经过长期
等待，点化才会发生，但是那以后，臣服是容易的，大师才能够对他的弟子负责。
    现在，整个事情已经变得不同了，没有人准备去等待，我们已经变得非常有时间意识，
我们一刻也不能等待。正因为这种时间意识，点化已经成了不可能的。你不可能被点化。你
跑过佛陀的身旁，你问：“你将点化我吗？”你在奔跑，当你是在街上奔跑时你遇见了佛
陀。甚至在你说那句四五个词的提问时，你还在不停地跑。
    整个现代头脑的奔跑是因为对死亡的害怕。人第一次如此怕死，因为他第一次完全没有
觉知到那不死的，我们只意识到身体将会死亡，我们没有意识到内在的意识是不死的。
    古时候有些人意识到那不死的，因为他们的意识，他们的不死，他们才创造了一个从容
不迫的氛围。那时，点化是容易的，那时等待是容易的，那时臣服是容易的，那时，对一个
大师来说，为弟子负责是容易的。现在这一切全都变得困难了，但是仍旧别无选择：点化是
需要的。
    如果你匆匆忙忙，我只能在你奔跑的状态下点化你，因为其他情况不可能给你点化。我
不能把要求你等待作为一个先决条件。我必须先点化你，然后用许多方式来延长你的等待；
通过许多的手段，我将劝你等待。如果我先告诉你：“等上5年，然后我将点化你。”你不
可能等待。但是如果我点化了你，这之后，我将有可能创造种种方式让你等待。
    所以，让它这样好了，这没有什么区别，过程将是一样的。因为你不能等，所以我改
变，我将让你事后再等。我会创造许多方法、许多技巧只是要让你等待。因为你不能无所事
事地等待，所以我就为你创造一些技巧，我会给你一点儿东西玩玩。你可以玩这些技巧，它
将成为一种等待。然后，你将准备第二次点化，这在古代是第一次。第一次点化是正式的，
第二次是非正式的，它像一个发生，你不会要求我，我也不会给你。它将会发生，在存在的
最深处它将会发生，当它发生时你会知道。
    弟子臣服，师父负责，这就是沟通的桥梁。一旦你能够臣服，师父就会来到。师父就在
那里。世界上一直有师父存在。这个世界从来也不缺少。师父，它总是缺少弟子。但是，除
非有某个人臣服了，否则那个师父也不能着手任何事。所以，每当你有臣服的时刻，千万不
要错过。甚至如果你找不到人来向他臣服，那就向存在臣服。所以只要有臣服的时刻，不要
错过它，因为那时候你是在临界线上，你正处于睡与醒之间，只要臣服！
    如果你能找到人来向他臣服，那很好。如果找不到人，你可以向宇宙臣服，这样，师父
就会出现，他会来的。当有臣服他就会来。你变空了，你变无了，灵性的力量就会冲向你，
把你填满。
    所以，一直要记住，只要你感觉到想臣服，不要错过这个时机。时机或许不会再来，或
许要过上几百年再来，这就不必要地浪费了许多世的人生。当那个片刻来临，只要臣服。
    向神性臣服，向任何东西臣服，甚至向一棵树，因为真正的事情不在于向谁臣服，真正
的事情是臣服。向一棵树臣服，树就成了你的师父；向一块石头臣服，石头就成了一个神。
真正的事情是臣服。一旦有臣服，总会有一个对你负责的人出现。这就是点化的涵义。


 静心：狂喜的艺术
第九章　桑雅世①：让过去死掉
    对我来说，桑雅世并不是什么很严肃的事。生命本身并不是很严肃的，严肃的人总是死
气沉沉的。生命本身只是充溢能量、没有任何目的的。所以对我来说，桑雅世就是去过毫无
目的的生活，把人生当作一场游戏，而不是一项工作。如果你能把整个人生只当作一场游
戏，你就是一个桑雅生。你已经放弃一切。放弃不是离开这个世界，而是改变态度。这就是
我为什么能把任何人点化成桑雅生的道理。对我来说，点化本身是一个游戏。我不会要求
    任何资格——不管你是否合格。因为只有在做严肃的事情时，才会要求资格。只要存在
着，每个人都有足够的资格去游戏；即使他不够格做一个桑雅生，那也没有什么关系，因为
整个事情只是一场游戏。
    ①桑雅世（sannyas）：指修行的一定境界。——编注

    所以我不会要求任何资格，我的桑雅生也不涉及任何义务。你一旦成为一个男门徒
（sannyasin），或者一个女门徒（sannyasi－ni），你就是全然自由的。它意味着你已经
作出了一个决定，这是最后的决定：生活在不决定之中，生活在自由之中。
    你一旦被点化成桑雅生，你就进入了一个没有地图指引、没有计划的未来。这下你不再
受到过去的束缚，你可以自由地生活。所以，对我来说，桑雅生是一个决定要生活到极限、
生活到最佳状态、生活到最尽致的人。你从一个片刻生活到下一个片刻，从一个片刻行动到
下一个片刻，每一个片刻本身都是完整的。你不决定如何行动，那个片刻一来到，你就行
动。没有预先的决定，也没有预先的计划。
    桑雅生意味着从一个片刻生活到另一个片刻，不受过去的任何束缚。如果我给你一串念
珠，如果我给你新衣服，那只不过是为了便于你的记忆：提醒你，现在你不必再作任何决
定，现在你已经不再是原来的你，当这种觉知已经变得很深，你不需要再去记住它时，那
么，把长袍扔掉，把念珠扔掉。但是这要等到觉知变得非常深才行，那时即使在睡眠中你也
知道自己是个门徒。所以，一个新的名字，一件新的长袍，一串念珠，这些都仅仅是设计用
来帮助你，帮助你朝向自由、帮助你朝向整个存在、帮助你朝向全然的行动。
    遁世意味着你已经认识到自己是一粒种子、一种潜力。现在你已经下定决心要成长，这
是最后的决定。决定去成长是一个伟大的放弃，放弃种子的安全，放弃种子的“完整性”。
但是这种安全要付出很大的代价。种子是死的，它只是潜在的活着。除非它变成一棵树，除
非它成长，否则它是死的，只是潜在地活着。就我所知，人类除非他们决定成长，除非他们
跳进未知，否则就像种子那样：是死的、封闭的。
    成为桑雅生就是决定去成长，决定进入未知，决定活在不决定之中。这就是跳入未知，
它不是一种宗教，不为任何宗教所束缚；就是宗教性本身。
    初看起来，桑雅世像是限制一个人活动的东西。
    为什么一个人非要换上红色的衣服？既然桑雅世是一个内在而不是外在的东西，为什么
一个人必须改变他的外表？
    桑雅世不是消极的。桑雅世一词指示着消极性，但它不是纯粹的消极性。它意味着离开
某些东西，但它只是要离开某些东西，因为你已经得到了另外一些东西。某些东西必须离
开，倒不是本身具有意义，但是它将创造一个空间好让新的东西进来。消极性只是创造一个
空间。如果你要成长，你就需要空间。
    就我们现在这样，我们的内在没有空间，我们塞满了不必要的事情和思想。桑雅世就它
消极的一面来说，只是意味着创造一个空间，把那些琐碎的、无用的、没有价值的东西丢在
一旁，好让你在那里面成长。
    成长是衰弱，但成长也是积极的。我要强调：桑雅世是积极的。消极性只在于清理，它
只是清理场地使成长能够进入。消极性只是外在的东西，是某些外在的东西，而成长是内在
的。积极性是中心，消极性是周围。
    其实，不存在只是消极或者只是积极的东西。那是不可能的，因为它们是两极。存在存
在于两极之间：积极性和消极性是河的两岸，存在在两岸之间流动。没有一条河流能够只有
一个岸而有在，存在（existence）也一样。当我们只强调一边、一岸、或者一端的时候，
那是错误的。但当你接受全体时，那就没有强调任何事情。你接受两极，然后你在里面成
长；你利用两极的辩证运动，你就在这其中前进。
    桑雅世被理解成消极的。它含意已经变成消极的，因为你必须从消极开始，你必须从周
围开始。这一点必须被了解，因为桑雅世是内在的：有一些东西要在内里成长，那么你为什
么要从外在开始？既然你必须在内在成长，为什么不从内在开始？
    但是，你不能从内在开始，因为就你现在的情况来说，你在周围，你在外面。你只能从
现在的你开始，你不能从你不在的地方开始。
    比如说，健康是内在的东西，它会增长。但是，你现在有病了，不舒服了，所以我们必
须从你的病开始而不是从你的健康开始，我们必须消除疾病。通过消除疾病，我们只是为健
康创造了一个能够成长的空间；可是，开始是消极的。
    医学没有健康的定义，他们不可能有定义。他们所能够有的是疾病的定义，以及一门如
何消除疾病的科学。健康仍然无法定义，疾病被消极地定义，因为你只能从疾病开始，你不
可能从健康开始。当健康的时候，你根本不需要开始。
    所以你如果有那个内在的空间，你就不需要桑雅世。桑雅世是去否定这个世界（the
samsara），这个世界，就是疾病。当我说世界（samsara）的时候，我并不是说这个世界是
有病的，我是指你在自己周围创造的那个世界。每个人都生活在自己创造的世界之中。
    我不否定那个存在于外在的世界，它不可能被否定，它就在那里。但是你有一个幻想的
世界、一个梦想的世界围绕着你。而那个梦想的世界已经变成了你。外围已经变成了你的中
心，你已经完全忘记了那个中心。所以当一个人开始时，他必须否定这个梦想的世界，因为
这个否定就是开始。这就成了消极的，桑雅世也因而显得消极。我们给它一个消极的含义，
因为它意味着去否定这个梦想的世界。因此，桑雅世是真正有治疗作用的：它只是消除疾病
的医药。当疾病消除了，内在成长的可能性才产生出来。所以，桑雅世只是去创造一种情
势。
    你必须清楚地理解，当我说：“否定世界”，我不是指那个存在的世界，而是每个个人
在他周围创造出来的世界。因为有了这个梦想的世界，我们就无法了解那真实存在的世界；
这个不断的梦想变成了一个障碍，它成了一个双重的障碍，你不能向内走，因为那有某种存
在的东西在那儿，你不能向外走，因为那儿也有某种存在的东西在那儿。你被陷在你梦想的
头脑中，进退不得。
    当这个做梦障碍被消除后，奇迹出现了。不再有疾病，你开始同时存在于两个世界之
中，只有在此时它们不再是两个世界，因为正是障碍把它们分隔成两个世界的。你在内在变
成存在的；你在外在变成存在的；这就是为什么要选择消极的方法。
    桑雅世如何影响你的行为？有两种可能性：一种是有意识地去改变你的行为，另一种是
有意识地去改变你的意识。行为不过是意识的表现。但是，如是你从行为开始，你就可能延
续旧的意识，你可以把任何新的行为按照旧的意识进行调整。那么，外表上行为变了，但是
没有任何东西真正改变了。
    比如说，你的意识可以继续是暴力的，但是你在行为上可以是非暴力的。你可以在你的
行为上是非暴力，但是意识还是和以前用暴力行为时一样。这样一来，你开始压抑自己的意
识。你不得不压抑它，因为你必须装出那不是你有意识的行为。意识必须被压制，而当你压
抑意识时，你就在你自己里面制造出无意识。
    当你开始允许不按照你的意识来行动时，那你就是在否定你的一部分意识，你把它推
开。这个部分就成了你的无意识，而且它会变得比你的意识更强有力，因为你必须继续否定
你的行为。你变虚假了，一个虚假人格被创造出来。只要无意识存在，这个虚假的人格就存
在。如果你想直接改变行为，你的意识会变得越来越少，而你的无意识会越来越多。
    一个完全变成以行为为定向的人只是自动的。只有自动运作所需要的极小的一部分意识
在那里；此外，整个头脑都变成无意识的。这个无意识的头脑就是你的意识所患的疾病。
    你可以像那些多少是“有道德”的人所做的那样，从改变行为开始。所谓的宗教都是从
改变你的行为开始的。但是我不从改变你的行为开始，我从改变你的意识开始，因为实际上
意识就是行为。它就是行为。外在的行为是毫无意义的。
    所以，从改变你的意识开始。
    那就是为什么我所重视的是静心，而不是在行为上。静心改变你的意识。首先，它破坏
了你的意识与无意识之间的障碍，你变得更加流动，你开始以不太固定的方式活动，你与你
的意识合而为一。所以，静心首先要破坏内在的障碍，障碍的消除意味着你的意识的扩大。
    你必须变得更有意识，所以第一件事就是不管你在做什么，都要变得更有意识，我对你
做事的内容没有兴趣，但对你做事的意识有兴趣。你要更有意识地去做它。
    比方说，如果你是暴力的，所谓的道德家和宗教的人会说：“要非暴力，培养你的非暴
力”。我不会这么说，我会说：要暴力的，但是要有意识地使用暴力。别改变你的行为，要
对你的暴力要有意识，你将会发现，你不可能有意识地使用暴力，因为你越有意识，就越不
可能使用暴力。
    暴力有一个内在的过程，它只有在你不觉知的时候才存在。你的这个觉知会改变整个事
情，如果你觉知，你就不可能是暴力的。不觉知是暴力存在的必要条件，也是愤怒、性或者
人们想在行为中改变的事得以存在的必要条件。
    内在的心理机制越强大，你就越不觉知你的所作所为，你就越可能做出罪恶的事。当我
说一件事是罪恶的，我不是指它的内容。我说一件事是罪恶的，是当它不必要地制造出无意
识的时候：这是我的定义。我不是因为暴力会杀死什么人而说暴力是不好的。我说暴力不
好，是因为你没有无意识就不可能使用暴力。那个无意识就是罪恶，因为那个无意识是我们
所能制造出来的一切无知、梦想、幻象和无意义之事的背景与基础。罪恶只是一个无意识的
头脑。
    所以，对一个桑雅生来说，对一个已经成为桑雅生的人来说，我强调你去做任何你正在
做的事。不要改变你的行为，改变你的意识。有意识地去做任何你正在做的事。生气吧，不
用担心你的生气，但是要有意识地生气。这个意识会成为质变，而你的整个行为就会改变。
你不可能保持老样子。现在这一变化不仅是行为上的变化，不仅是你的所作所为的变化，它
也是你的存在的变化。
    你不必制造出一个虚假的人格，一副面具。你可以完全泰然自若地和自己在一起。但是
这种“泰然自若地和自己在一起”只有当你变得全然有意识时才会出现。你戴着面具生活，
所以才会出现紧张。你是暴力的而你必须成为非暴力的；你是生气的而你必须装作没生气；
你是有性欲的必须表现得没有性欲。这会造成紧张，这会造成焦虑。这就是痛苦，全部的痛
苦；你必须成为某个你并不是的东西，所以你注定会经常处在深深的焦虑之中。这个“成为
某个你不是的东西”，会使你的全部的生命能量衰落、消耗在紧张和冲突之中。事实上，冲
突从来不是和其他什么人的，它永远是和你自己的。
    所以我强调泰然地和自己在一起。只有当你的行为是有意识的时候，你才能泰然自若。
所以，要有意识；要静心、要在你的行为中有意识。然后事情会在你不知不觉中开始变化。
    因为你的意识不同了，你也将会变得不同。
    你问，我为什么要强调改变衣服、改变名字——这些外在的东西。它们是外在的、最外
在的东西。
    就我所知道的人，就人的存在而言，他就是衣服。对一个人来说，衣服是十分重要的。
你给一个人穿上了军装，他的脸就会改变，他的态度也会改变；有一些不同的东西在他里面
升起。看看一名警察，当他穿便服和当他穿制服时，他根本不是同一个人。为什么？外在的
东西会造成内在的变化，因为你只是外在的。目前还没有什么“内在”的东西。
    古尔捷耶夫曾说过一件很有意义的事：就现在的你来说，你是没有灵魂的。他说得又对
又不对。你有一个灵魂，但是你不知道它。你是外在的，所以衣服非常重要。因为衣服，一
个人变得漂亮；因为衣服，一个人变得丑陋。因为衣服，他成为受人尊敬的；因为衣服，他
成为不受人尊敬的。一个法官必须穿上特定的衣服，最高法院的法官必须穿上特别的长袍，
并且没有人问为什么。穿上那件长袍，他是最高法院的法官；没有那件长袍，他什么也不
是。
    人就是这样。当我看一个人时，他更多的是衣服，而不是头脑。事实就是如此，因为我
们属于身体，我们认同身体。
    这个对身体的认同变成了对衣服的认同。
    如果我叫一个男人穿上女人的衣服在街上走，你认为这仅仅是衣服的改变吗？不！首
先，他并没有准备要这样做。没有一个男人会准备要这样做。为什么没有准备好？为什么要
抗拒？它只是衣服的改变而已，而衣服既不是男性的也不是女性的。衣服怎么会是男性或者
女性呢？但是事实上，衣服不仅仅是衣服，在心理上，它们已经成为对男性或女性的认同，
如果连衣服都有了性别，那我们的头脑是什么类型呢？
    如果你穿上女性的衣服走动，你将会觉得女性化。你的姿势将会不同，你的走路将会不
同，你的眼睛将会不同，你对于街上发生了什么的那个觉知将会不同。你将会觉知到一些以
前从来没有觉知过的事情，哪怕你已经在这同一条街上走了一辈子。因为关于你的每一件将
是不同的，别人将会以不同的眼光看你，而你对他们的眼光将会有不同的反应。你将不再是
同一个人了。
    所以当我说衣服是我们的外在时，它们仅仅看上去是外在的，它们已经深入地进入了里
面，它们已经渗入到里面。所以，我强调衣服的改变。准备改变衣服就是准备扔掉旧的头
脑，旧的头脑与衣服相联系。准备作这项改变就是准备改变你的认同。
    当有人拒绝改变衣服时，我知道他为什么拒绝。他一直问：“你为什么强调衣服？”但
是我没有在强调它们，是他在强调它们。他不断说：“为什么你必须强调衣服？它们只是外
在的。如果我继续穿着原来的衣服，又有什么不同呢？”
    我根本没有在强调衣服，是他在强调它们，他甚至没有觉知到他在拒绝。于是我问他：
“你为什么拒绝？”如果有谁来我这儿，而根本不拒绝，我也许甚至不叫他换衣服。如果我
让他换衣服而他说“好的”，那么我可能不会叫他换，因为他并没有真正地认同衣服。
    所以我可能叫你换你的衣服：穿上一种特殊的长袍，一种特殊的颜色。你改变衣服的时
候，你也改变了。有时候你是这种颜色，有时候是那种颜色。如果我只是叫你改变你的衣服
的样式而不指明任何特殊的颜色，那也许根本不是一个改变，因为你已经在不断地改变衣服
样式。所以，只有穿上一件不能变换的长袍，改变才会发生，然后有一个真正的变化。如果
我给你一件不能变换的长袍，那时变化才能在你里面发生。
    为什么我们要真正地改变衣服？这是一件很深刻的事，不仅仅是外在的东西。为什么我
们会厌倦一种风格、一种颜色、一种布料？为什么我们会厌倦？头脑总是追求某种新的东
西，不同的东西。我们一直在问，怎样才能停止我们的头脑的不断地运转，而我们又不断地
用新的东西来喂养它。我们一直在问，怎样停止我们的不断摇摆不定的头脑——怎样使它静
止、怎样使它安静下来——但我们又继续以微妙的方式来喂养它。我们不断地改变衣服，我
们不断地改换东西，我们不断地改变一切。我们厌倦任何保持不变的东西，但是，你越是用
各种变化来供养你的头脑，它就越需要被喂饱。
    穿上一件不变的长袍，你的头脑第一次不得不每天每一刻同它要改变的认同进行斗争。
如果你能泰然自若地穿一件不变的长袍，那很快你也会泰然自若地面对一个不变的世界。这
只是一个开始。你越是能够泰然自若地面对不变的东西，头脑就越有可能停下来。
    所以重要的是要越来越泰然自若地和不变的东西在一起，只有那时，你才能够到达永
恒。带着一个不断要求改变的头脑，你怎么能到达永恒呢？你必须从不变开始。
    穿着这件不变的衣服，在某个点你将会不再觉知到衣服。当你使用同一件长袍、同一种
颜色时，就会很快不再觉知衣服。走在街上，你会不再觉知那些服装店。你对这些事物的意
识将会消失，因为是头脑在注意这种东西。如果你的头脑又在注意衣服和服装店，你要觉知
它，你的头脑在要求什么？
    我们觉得不断变换衣服是很好的事，但是穿着一件不变的长袍，你能得到一种优雅的
美。这是不断变换长袍无法得到的。穿着不断变化的长袍，你正在隐藏你的丑陋，没有别
的。但是穿上一件不变的长袍，关于你现在的一切都显示出来了。
    当你改变你的衣装，别人就觉知到你的衣服。那就是为什么每个人总是问起你的新衣
服。但是你一直穿着同一件长袍时，就没有人问起你的衣服了，那个提问消失了。那时人们
注意你，而不是你的衣服。
    这是每个女人都知道的事实。如果她戴着装饰品，穿着讲究的衣服，你就会觉知到她的
装饰品和衣服，而忘记了她这个人。这是掩饰。衣服不是表现的东西，而是掩饰的东西。首
饰越贵重，你就能掩饰得越深，因为别人更加注意首饰了。
    一颗宝石戴在我的手指上，我的手指就被隐藏了。钻石有那么大的吸引力，它的光彩用
某种方式和我的手指联系在一起了，但它根本不是手指的一部分。一根赤裸裸的手指显露出
它的本来面目。如果它是美的，那它就是美的；如果它是丑的，那它就是丑的。
    一个不掩盖他的丑陋的人自有他的美。一个不掩盖什么的人具有某种优雅，而这种优雅
只有当你完全赤裸的时候才显现出来。当你泰然自若时，某种优雅就显现出来，即使是一张
丑陋的脸也会变得美丽。但是随着掩饰，美丽的脸也会变得丑陋。
    对我来说，美就是成为你真实的样子。成为本来的你，而且完全放松在自己里。如果你
是丑的，那么就让它丑，泰然自若地与它在一起；那时，就会有一种微妙的美开始浮现在你
的脸上。随着放松与舒适，就会有一种微妙的流动开始显现，它不是来自钻石，现在它来自
你内在的自己。
    一个没有泰然自若地和自己在一起的人不会泰然自若地与别人在一起。一个不爱自己的
人隐藏自己的人，不可能被其他任何人所爱。他在欺骗别人，别人也就欺骗他。那么，我们
永远不会真正相遇，只是两张脸相遇了——遥远的脸。我带着一张化了妆的脸，你也带着一
张化了妆的脸。我正在掩盖我自己，你也正在掩盖你自己。两张脸在这房间里相遇，但两张
脸之间没有真正的相遇与交流。
    但是，为什么你们要改变你们的脸？因为如果你不改变的话，你就不会充分注意那张你
正在显示的脸，而那张真实的脸就会暴露出来。那就是为什么当一个恋人成了你的妻子后会
是一个完全不同的人。现在她不再是同一个人了，因为她不能再装出一副新面孔来。她和你
那么亲近，那个真实一定会显现出来。早晨，将只会是本来的她，她是丑的。在海滩上，你
被她吸引住了。但是早晨，在床上，经过了一整夜，她将只会是本来的她。一旦你看到早晨
刚起床的妻子，你就已经知道了她丑陋的脸。但这并不是因为她丑，她的脸才丑，而是因为
现在已经没有隐藏了，你什么都看到了，她也什么都看到了。
    所以，当我说一个桑雅生必须穿着一种长袍时，这意味着免于衣服的改变和认同的改
变，维持本来的你，表现本来的你，只是去接受你自己。当你接受你自己，别人也会开始接
受你；但是，那是无关紧要的。如果你要考虑让别人接受自己，那么你将会创造出一张虚假
的脸。没有什么好想的，它只是发生。
    所以，我改变名字，换衣服，只是为了去帮助一个生活在外围上的人。


 静心：狂喜的艺术
第十章　完全的欲求：通向无欲的道路
    死亡比生命更重要。生命只是肤浅的，琐碎的，死亡更加深刻。通过死亡，你进入真正
的生命，通过生命，你只是抵达死亡，仅此而已。任何我们所说的生命，所意指的生命，都
只是走向死亡的旅程。如果你能了解自己的生命只是一段旅程而不是其他，那么你就会对生
命没什么兴趣，而对死亡比较有兴趣。一旦某个人对死亡有较多的兴趣，他就能深入到生命
的深处，否则，他只是停留在表面。但是我们对死亡一点也不感兴趣，甚至，我们还在回避
事实，我们在不断地回避事实。死亡存在着，每时每刻我们都在死亡。死亡不是一件遥远的
事，它在此时此地：我们正在死亡。但是就在我们死亡的时候，我们还在继续关心着生命。
这种对生命的牵挂，这种对生命的过分关心就是一个逃避，就是一种恐惧。死亡就在那儿，
就在内心深处生长着。
    改变重点，把你的注意力转过来。如果你变得关心死亡，你的生命就会真正第一次向你
展示，因为在你能从容地面对死亡的时刻，你也就获得了那不死的生命；你知道死亡的时
刻，你也就知道了那永恒的生命。
    死亡是走出所谓的生命，那种肤浅的、琐碎的生命的一道门。有一道门存在着。如果你
能穿过这道门，你就达到了另一种生命——更深层的、永恒的、没有死亡的、不死的生命。
所以，要走出那种只有死亡，别的什么也没有的所谓的生命，一个人必须穿过死亡之门，只
有那时，一个人才能获得那种真正存在的、积极的、没有死亡的生命。
    但是，一个人应该非常有意识地穿过这道门。我们死过好多次好多次了，但是每当某个
人死的时候，他就变得无意识了。你是那么害怕死亡，以至于死亡来到你这里的时刻，你就
变得无意识了。你是在头脑的无意识状态中穿过这道门的，然后，你又被生了出来，整个无
意义的生活再一次开始，而你仍然不关心死亡。
    一个关心死亡甚于生命的人开始有意识地穿过这道门。这就是静心所意味的：有意识地
穿过死亡之门。有意识地死就是静心。但是你不能够等待死亡，你不必等待死亡，因为死亡
一直存在着：它是存在于你里面的一道门。它不是某件将要发生在未来的事，它也不是某件
你要去得到的身外之物，它就是在你里面的一道门。
    一旦你接受死亡这个事实并且开始去感觉它，去经历它，去觉知它，你就开始通过内在
的门而放松了。门打开了，而通过这死亡之门，你可以瞥见永恒的生命。只有通过死亡，一
个人才能瞥见永恒的生命，没有其他的途径。所以，实际上，所有那些作为静心而为人所知
的东西只是一种自觉的死亡；只是一种深入内在，没入内在，沉入内在；只是一种离开表面
而走向深处。
    当然，深处是黑暗的。在你离开表面的那个片刻，你会觉得你正在死亡，因为你把自己
认同为那表面的生命。表面的波浪已经不再是表面的波浪，你已经变得认同了它们：你
“是”表面。所以当你离开表面，这不仅仅是你离开表面，你离开你自己、你的认同——过
去、头脑和记忆。你曾是的一切，你都不得不离开，这就是为什么静心看起来是一种死亡。
你正在死亡，而且只有当你愿意去自觉地死——更深地超越自己，离开自我与超越表面——
你才能到达那永恒的真实。
    所以对一个愿意去死的人来说，这种愿意就变成了超越，这种愿意就是宗教性。当我们
说某个人是世俗的，它的意思是他关心生命甚于死亡，甚至，他是绝对地牵挂生命而一点也
不关心死亡。一个世俗的人就是一个对他来说，死亡是他的末日的人，当死亡来临，他就成
了无意识的。
    一个宗教的人是一个每个片刻都在死亡的人。死亡不在最后，死亡就是生命的整个过
程。一个宗教的人是一个关心死亡甚于生命的人，因为他感受到任何被认为是生命的东西都
会被带走，它正在被带走，每一个片刻你正在失去它。生命就好像是时间沙瓶中的沙，每一
个片刻沙子都在漏下来，而你对它无法做任何事。这个过程是自然的，什么也不能做，它是
不可逆转的。
    时间是一种无法留住、无法挡住、无法倒转的东西，它是单向度的，不会返回来。而时
间的这个过程最终就是死亡，因为你正在丢失时间，你正在死亡。某一天，所有的沙子都漏
光了，你也变成了空——只是一个空的自己，没有时间留下来，所以你死了。
    要多关心死亡和时间。它就在此时此地，就在附近——每个片刻都在。一旦你开始去寻
找它，你就变得能觉知到它。它就在这里，你只是忽视了事实；不仅是忽视事实，而且是回
避它。所以，进入死亡，跳进去。这就是静心的艰难所在，这就是静心的严峻所在：一个人
必须跳进死亡。
    继续喜爱生命是一种深深的欲望，而愿意去死看起来倒是不自然的。当然，死亡是最自
然的一件事，但愿意去死看起来是不自然的。
    存在的悖论，存在的辩证法就是这样运作的：如果你愿意去死，这种愿意就使你不死；
但是如果你不愿意去死，这种不愿意、这种对生的过分的执著和欲望，却使你死亡。
    无论我们采取何种态度，我们总是到达它的反面。这是存在的深刻的辩证法。期待的永
远不会到来，盼望的永远不会达成，渴望的永远不会满足。你越是渴望它，你就越是失去
它。不论是哪一个层面都是这样，规律是同样的。如果你对任何事情要求太多，正是这个要
求会使你失去它。
    如果某个人要求爱，他将不会得到爱，因为那个要求使他变得不可爱，变得丑陋，那个
要求的行为成了障碍。如果你在要求爱，没有人能够爱你。没有人能够爱你。只有当没有要
求时，你才能被爱，那个没有要求的事实会使你变得美丽，会使你变得放松。
    这就很像你——握紧拳头，你就失去了那些在张开的手掌中的空气。在一只张开的手掌
中，所有的空气都在，但是当你握紧拳头的时候，就在这个握紧中你失去了所有的空气。你
或许在想，当你握紧拳头时你会占有这些空气，但是在你试着占有它的时候你倒失去了它。
带着一只张开的手掌，所有的空气都在，那么你是主人；带着一个握紧的拳头，你是一个丢
失者：你丢失了每一样东西，你的手中一点空气也没有。
    越是握紧拳头，空气在那儿的可能性就越少。但是头脑就是这样运作的，这就是头脑的
荒谬。如果你感到空气不在那儿，你就越握紧拳头。逻辑说：“握得紧一点，你漏掉了所有
的空气。你漏掉它是因为你没有握紧你的拳头。你没有真正尽你所能地握紧你的拳头，某个
地方你错了。你的拳头握错了，所以空气都跑走了。所以握紧一点，再握紧一点。”但是就
在那个握紧之中，你失去了空气，它就是这样发生的。
    如果我爱上了某个人，我就变得很想去占有，我就开始去围住它。我越是去围住，爱就
越是会失去。头脑会说：“安排得更靠近一些”。于是去做更多的安排，但是某个地方会有
一个漏洞，那就是为什么爱会失去。我越是围住，我就越是失去。只有一只打开的手掌才能
拥有爱，只有一个不封闭的头脑才能让爱变成一朵盛开的花朵。这种情形发生在每一件事情
上。
    如果你爱生命太多，你会变得封闭，你会变得像一个死人一样，即使当你还活着。所
以，一个对生命充满渴望的人是一个死人，他已经死了，只是一具尸体。他越是感到只是一
具尸体，他就越是渴望成为活的，但是他不懂得辩证法。那个渴望是有毒的。一个对生命没
有一点渴望的人——像佛陀一样对生命没有欲望的人——活得很热烈，他完美地、全然地开
花。
    佛陀死的那一天有人对他说：“现在你即将过世，我们会非常想念你，年年月月，世世
代代地想念你。”
    佛陀说：“但是，很久以前我就死了，40多年来我没有觉得我是活着的，我知道的那
天、成道的那天我就死了。”
    但是他是多么活生生！而只有当他“死”了以后他才真的是活生生的。他达到内在开悟
的那一天，他在外在就死了，但是从此以后，他变得非常活生生。从此以后他是那么放松，
那么自然，从此以后他没有了恐惧——没有了死亡的恐惧。
    死亡的恐惧是唯一的恐惧，它可能会变出很多形式，但这是基本的恐惧。一旦你准备好
了，一旦你死了，你就没有了恐惧。而只有在一种没有恐惧的存在中，生命才能达成它完全
的开花。
    即使这样，死亡也会来，佛陀也会死。但是死亡只发生在我们身上，而不是他身上，因
为一个穿过了死亡之门的人有一个永恒的绵延，一个没有时间性的绵延。
    所以，根本不要去关心生命，甚至是你自己的生命。如果你对生命不感兴趣，那么你甚
至无法欲求死亡，因为欲求就是生命。如果你对死亡有兴趣、有欲求、那么你会再次欲求生
命，因为你不能真正地欲求死亡。欲求死亡是不可能的。
    你怎么能欲求死亡呢？欲求本身意味着生命。
    所以，当我说“不要对生命太感兴趣”，我并不指“要对死亡有兴趣”，而是让你觉知
到死亡这个事实。但是你无法欲求它，它真的不是一个欲求。
    当我在谈到一只张开的手掌时，它是容易理解的：你不得不握紧拳头，但你不必去打开
它。张开根本不是一个努力，你只要没有握紧它，它就是张开的。张开不是一个努力，它不
是一件你必须去做的积极的事，事实上，如果你作一个努力去打开你的拳头，那将只是一个
相反的握紧。它或许看上去像一个打开，但它完全是一个相反的握紧。
    真正的打开只是意味着没有握紧——完全没有握紧，它是一个消极的现象。如果你不握
紧你的拳头，那么拳头就会松开。现在，即使它是握着的，它也是松开的，内在的握紧已经
去除了，所以即使现在它是握着的——半握着或者不管怎么样——它还是松开的，因为那个
内在的握紧已经不在了。
    同样的，一个没有欲求的生命也不是在欲求它的相反的东西。无欲不是欲求的对立面。
如果它是对立面，那么你已经又在开始欲求了。更进一步地说，无欲只是欲求的不在。
    你必须体会这个区别。当我们用语词说“无欲”时，它就变成欲求的对立面。但是无欲
不是欲求的相反。它只是欲求的不在，而不是相反。如果你使它成了对立面，你就又开始了
欲求——你在欲求无欲，当这种事发生，你就回到了同一个圈子。
    但是这就是所发生的事情。一个对生命变得灰心丧气的人开始欲求死亡。它又变成了一
个欲求。他不是在欲求死亡，他是在欲求他的生命之外的某种东西。所以即使是一个对生命
充满渴望的人也能自杀，但是这个自杀不是无欲，它真的只是在欲求另外的东西。这是非常
有趣的一点，是追寻的许多终极之点中的一点。如果你转向相反的事情，那么你又在轮回
中，又在恶性循环中了，你将永远无法摆脱出来。但是这种事一直在发生。
    一个人放弃生命走进森林，或者去寻求那神圣的，或者去寻求解脱，或者别的什么，但
是现在，欲求又在了。他只是改变了欲求的对象，而不是欲求本身。现在，对象不是财富，
而变成了上帝；对象不是这个世界，而变成了那个世界，但是对象还在，欲求还是同样的，
渴望还是同样的——紧张和痛苦还会是同样的。有了一个新的对象，整个过程会完全再一次
重复。你可以一世又一世地不断改变你欲求的对象，但是你将一直是一样的，因为那个欲求
是一样的。
    所以，当我说“无欲”，我的意思是欲求的不在：不是对象的无效，而是欲求本身的无
效。它并不是意识到这个世界是无意义的，因为这样一来你会欲求另一个世界；它并不是说
生命是没有用的，所以现在你必须去欲求死亡、寂灭、停止和涅槃。不，我的意思是欲求本
身的无效。这个欲求消失了。不是对象被替换了、代替了，而是欲求变得不在了。就是这个
不在会变成永恒的生命。
    它不是因为你的欲求而发生，它是无欲的自然结果，它不是一个因果关系中的结果。它
会发生，但是你不能把这个发生变成你的欲求。如果你这样做，你就会错过。
    当手是张开的，当拳头是松开的，所有的空气都在那儿，你就是它们的主人。但是如果
你想为了成为空气的主人而打开你的拳头，你将不能打开它，因为就内在的意义来讲，这个
努力就将是一个握紧。这个对空气的把握真的并不是你努力的一种结果，而恰恰是没有努力
时的一个自然的发生。
    如果我只是试着不去占有你而使爱能够开花，这个“试着不去占有”将会成为一个努
力，一个努力只能是占有，即使是不占有，它也将是一个占有，我会经常觉知到我没有占有
你，本质上，我是在说：“爱我更多一点，因为我没有试着占有你。”而后，我也奇怪为什
么爱没有来。
    有个人在这里，在至少10年内，他对静心做了一切努力，但是什么也没有达到。我告
诉他：“你已经做了足够的努力——很虔诚，很认真，现在，不要再做任何努力，只是坐
着，不要有任何努力。”
    于是他问我：“用这个方法，用‘没有努力’，我能达到静心吗？”
    我告诉他：“如果你还在要求那个结果，那么，一个非常微妙的努力还将持续地在那
里，你将不会是仅仅坐着，如果还有欲望，你将不可能只是坐着，那个运动会继续下去，你
可能坐得像一块石头，或者像一个佛，但是石头的里面仍然在运动，欲求就是运动。”
    如果还有一个欲求，你不可能保持只是坐着。它或许看起来好像你是坐着，每个人都可
能会说你只是坐着，但是你不可能是只是坐着，只有当欲求不在的时候你才能只是坐着。
    “只是坐着”不是一个新的欲求，它只是一个欲求的不在，所有的欲求都变成没有用的
了。
    因为对象，你对生命并不感到灰心丧气。宗教的人一直在告诉别人：在女人里面没有什
么，在这个世界里面没有什么，在性里面没有什么，在权力里面没有什么。但是这些都是对
象，他们一直在说在这些对象里面没有什么，他们没有说在欲求里面没有什么。
    你能改变对象，或者你能创造欲求的新的对象，甚至永恒的生命也能成为一个对象，又
一次，循环开始了。这就是欲求的情形。你欲求每一样东西，你欲求得太多了。
    如果你能感觉到这个欲求的事实——这种欲求是无用的，没有意义的，那么你将不会去
创造另一个对象来欲求。于是，欲求停止了。变得对它有觉知，那么它就停止了。于是会有
一个不在，而这个不在是宁静的，因为那儿没有欲求。
    带着欲求，你就无法是宁静的，欲求是真正的噪音。即使你没有思绪——如果你有一个
能控制的头脑而你能停止思想，一个更深的欲求还会继续，因为你停止这个思想只是为了达
成某个东西。一个微妙精细的嗓音还在那儿。在内部的某一个地方，有某个人会看并且会
问：所欲求的东西是不是已经达成了？“思想已经停止了，神圣的达成在哪里？上帝在哪
里？开悟在哪里？”但是如果你对欲求本身能变得觉知，那么它就会变得没用了。
    头脑的整个诡计就是：你总是觉知到某些对象变得没有用了，于是你就改变对象，在这
对象的改变之中，欲求继续抓住你的意识。它总是这样发生的：当这幢房子变得没有用了，
那么另外一幢房子就变得很有吸引力；当这个男人变得没有吸引力，令人讨厌，那么另外一
个男人很有吸引力。这种情形一直继续着。一旦你觉知到你所欲求的东西没有用了，头脑就
会继续找到另外一些对象。
    当事情这样发生时，那个空隙就丢失了。当某个东西变得没有用了、无效了、没有吸引
力了，停留在那个空隙，要去觉知：是对象变得没有用了还是欲求本身变得没有用了。如果
你能感觉到欲求的完全无用，突然之间你里面的某个东西掉落下来了，突然之间你就超越到
意识的一个新水平。这是一个无、一个不在、一个否定性，没有新的循环会开始。
    在这个片刻，你就摆脱了轮回之轮，尘世。但是你不能把摆脱轮回变成你欲求的一个对
象。你感觉到它们的区别了吗？你不能把无欲变成一个对象。
    佛陀对成道的欲求不是一个欲求吗？是的，它是一个欲求，佛陀有这个欲求。当佛陀说
“我将不离开这个地方，我将不离开，除非我成道”，它是一个欲求。带着这个欲求，一个
恶性循环开始了，即使对佛陀，它也开始。
    佛陀在很长一段时间里不能成道就是因为这个欲求。为了它，他不停地寻找了6年，他
做了每一件可能做的、每一件能够做的事。他做了每一件事，但是他甚至没能靠近一寸，他
还是老样子，甚至很沮丧。他为了成道已经离开了世界，放弃了每一件事物，但是什么也没
有因此而发生。连续6年，每一种努力都做过了，但是什么也没有因此而发生。
    于是有一天，他在菩提伽耶①附近的尼连禅河里洗澡，由于长期的节食，他变得非常虚
弱，以至于他无法走出这条河，他只好停留在一棵树的树根旁边。他太虚弱了，以至于他无
法走出这条河。他想，如果他变得那么虚弱以至于无法渡过一条小河，那么他怎么能渡过那
更大的存在的海洋呢？所以就在那个特别的日子，即使是那个想成道的欲求也变得没用了。
他说：“够了！”
    ①菩提伽耶：印度比哈尔邦格雅县村庄，傍恒河支流尼连禅河（即今帕尔古河），
为印度教著名圣城。——译注

    他走出水里，坐在一棵树、菩提树下。在那个特别的夜晚，那个想成道的欲求变得没用
了。他欲求世界，却发现它只是一个梦，而且不仅是一个梦，简直是一个恶梦。连续的6年
里，他欲求成道，而那也被证明只是一个梦。而且不仅是一个梦，它被证明是一个更糟糕的
恶梦。
    他完全失望了，没有什么东西可以欲求了。他对世界知道得很清楚——他对它知道得非
常清楚，所以他不可能返回到世界，对他来说，那儿没有什么东西，他也知道所谓的宗教，
他已经做过当时印度所有著名的宗教的努力，而什么东西也没有发生。现在，没有其它东西
可以试了，动机也没有了，所以，他只是坐在地上，靠近那棵菩提树，整个晚上他都在那
儿，不带有任何的欲求。没有东西可以欲求了，欲求本身变得没有用了。
    早晨，当他醒来，最后一颗星星正在消失，他看着那颗星星，生平第一次，他的眼睛不
带有任何一点迷雾；因为他不再带有任何欲求了。那颗最后的星星正在消失，当星星消失，
他内在的某种东西——自我，也随之消失，因为没有欲求，自我就无法存在。于是，他成道
了。
    这个成道是在没有欲求的那个片刻来临的。它被6年的欲求阻隔了。真的，只有当你不
再在那个循环里，这个现象才会发生。所以即使是佛陀，也因为欲求成道而无谓地漂泊了6
年。这个转变的时刻——这个跳出循环，跳出生命的轮回——只有在没有欲求时才会来临，
才会发生。佛陀说：“当没有了想达成的头脑，我达成了它；当没有了寻找，我发现了它；
只有当没有努力时，它才会发生。”
    这也变成一个非常难以理解的事情，因为用头脑，我们无法理解任何不努力的东西。头
脑意味着努力。头脑能够处理、调动任何能“做”的事情，但是头脑甚至无法设想那些“发
生”的，无法做的事。头脑的本领就是去做某些事，它是一个做的工具。头脑的那个本领就
是去达成某些东西、去满足某些欲望。
    就像用眼睛不可能听或者用手不可能看一样，用头脑也不可能去设想和感觉那些你什么
也没做时所发生的事情。头脑不记得有这么一件事，它只知道那些能做的和不能做的事情，
它只知道那些成功的和失败的事情。但是它不知道那些当什么也没做时所发生的事情。所
以，怎么办？
    以一个欲求开始。那个欲求是不会引导你到达发生的那一点的，但是那个欲求能够引导
你到达那个欲求的无用之点。一个人不得不以欲求开始，以没有欲求作为开始是不可能的。
如果你能以没有欲求开始，那么就在这个片刻，那个发生就会发生，那么，不需要技巧和方
法。如果你能以没有欲求开始，就在这个片刻它会发生。但是那是不可能的。
    你不可能以没有欲求开始。头脑会使这个无欲仍然变成一个欲求的对象。头脑会说：
“好！我将试着不去欲求。”它会说：“真的，它看起来很迷人，我会试着做一些事情，好
让这个没有欲求能够发生。”但是头脑一定有一些欲求。它只能以欲求为开始，但它或许不
以欲求为结束。
    一个人不得不以欲求某种东西开始，而这个东西是无法通过欲求而达到的。但是如果你
能觉知到这个事实，即：你在欲求那无法欲求的东西，这将有帮助。对事实的这种觉知会有
帮助。现在，任何时刻，你都能跳跃。当你跳跃，那时候将没有欲求。
    你已经欲求过世界，现在，欲求那神圣的。一个人不得不是这样开始的。那个开始是错
误的，但是你不得不以那种方式开始，因为这是头脑的固有的过程。这是改变它的唯一的方
式。
    譬如，我告诉你，你不可能穿过墙而到外面，你不得不穿过门。当我说穿过门，“门”
只是意味着没有墙的地方。所以当我说你不得不穿过“没有墙”而到外面，这就是因为你无
法穿过墙。墙不可能是门，如果你试着去穿过墙，你将会受挫。
    但是你不知道像门一样的任何东西。你从来没有到过外面，所以你怎么样才能知道那儿
有一道门呢？你一直在这个房间里——头脑的房间、欲求的房间，你一直在这个房间里，所
以你只知道这个墙，你不知道门。即使门在那儿，它对你来说也是墙的一个部分，它对你是
一道墙。除非你打开它，否则你无法知道它是一道门。
    所以我对你说：“你无法穿过墙而到外面，你对墙不能做任何事情，它不会引导你到外
面，你需要一道门。”但是你并不知道有关门的事情，你只知道墙。即使是门，在你看来也
是墙的一部分。那么，该怎么办？
    我说：“从任何一个地方试起，但是要开始。”你将会受挫，你将会绕着整个房间，试
过每一个角落，每一个地方。你将会受挫，因为墙不可能打开，但是门在某个地方，你可能
在无意中碰到它。这是唯一的办法：从墙开始，因为那是唯一可能的开始。从墙开始，你会
在无意中碰到门。有一道门，门不是一道墙，这是一个事实，你不可能穿过墙，你只能穿过
门。这个事实会使摸索变得容易忍受一些。实际上，每当你在墙那儿受挫，那么门就变得更
有可能，这样，你的追寻变得更深。
    头脑是欲求。没有欲求，头脑无法干任何事情，你不可能通过欲求而超越头脑。所以，
即使是到时候被发现没有欲求，头脑还是不得不去欲求。从墙开始。知道欲求，你会在偶然
之间碰到门。即使佛陀也从一个欲求开始的，但是没有人告诉他，他不知道那个事实：只有
当没有欲求时，门才会开。
    据我的了解，与欲求的搏斗是一种病，放弃搏斗就是自由。那才是真正的死亡：当你只
是放弃。如果你能只是躺下来，没有挣扎着要去活，没有一点挣扎的痕迹，那个死亡就能变
成一个成道。如果你只是躺下来并且接受，不带有内在的运动，不带有欲求，不想去找到帮
助，不想去寻找道路，如果你只是躺下来并且接受，那个接受将会成为一件伟大的事情。
    这并不那么容易。即使你躺着，挣扎还在那里。你或许会精疲力尽，那是另外一回事。
那不是接受，那不是准备好了，在头脑中的某个地方，你还在挣扎。但是真的，躺下来，不
带有挣扎地去死会使死亡变成狂喜。死亡变成了三摩地①，死亡变成了成道。那个时候你会
说：“当然！”
    ①三摩地：梵语，意即完全的自我集中。在印度教和佛教哲学中，指一个
    人尚受肉体束缚时所能达到的最高的精神集中状态。——译注

    你可能没有要走出
这个房间的愿望。走出去的愿望只能来自于两种方式。第一个是：因某种方式，你对外面的
东西已经有了一个瞥见，或者从墙上的一个洞，或者从窗口，或者，不论怎样，因某种神秘
的方式，在某个片刻，门被打开了，你有了一个瞥见。这个会发生而且一直在发生：在某个
神秘的时刻，门只为一个片刻而打开了，就像灯光闪了一下，然后它又关上了。你品尝到了
外面的某些东西，现在，愿望来了。
    愿望来了：你在黑暗中，突然有一道光闪了一下。在一个片刻里，在这个单一的、同时
的片刻里，每一件东西都变得很清楚，黑暗不存在了。然后，又是黑暗，每一件东西都不见
了，但是现在你不可能再是同样的了，这成了你的经历的一部分。
    在某些宁静的时刻，在某些爱的时刻，在某些痛苦的时刻，在某些突发的偶然事件的时
刻，门会突然打开，而你会有一个品尝。这些事情是无法被安排的，它们是偶然事件，它们
“不能”被安排。当某人在爱之中，门会打开一个片刻，这个打开真的是一个发生。在深深
的爱之中，你的欲求以某种方式停止了。这个片刻就足够了，那儿没有对未来的欲求。如果
我爱上某个人，于是在那个爱的片刻，头脑没有了。这个片刻就是永恒。对于我，现在，在
这个片刻，那里没有未来——我对未来根本不关心，那里也没有过去——我对它不在意。在
这个存在的片刻，整个思想过程都停止了。每一件事情都停止了，突然，在这个无欲的片
刻，一道门打开了。
    所以，爱有许多对神圣的瞥见，如果你真正在恋爱，即使只有一个片刻，于是你就无法
在“这个房间里”再多待一会儿了。那时候，你已经尝到了某种属于超越的东西。
    但是再一次，头脑开始玩诡计，它会说：“这个片刻的发生是因为我爱的这个人，我一
定要永远占有这个人，否则这样的事情再也不会发生了。”而你越是占有，你就越变得关心
未来，于是这样的片刻再也不会来了。即使是和这同一个人在一起，它还是不会再来了，因
为带着期待，头脑会再度变得紧张。当没有期待，这个片刻才会发生。于是爱人之间相互指
责不断：“你不如以前那么爱我了”，因为那个片刻没有发生。
    这种片刻，这种瞥见，并不在任何人的手中，爱人对它无法做任何事情。无论他试着做
什么，都将是对整个事情的一个破坏。他不能做，因为它根本不是他所能做的事情，它只是
一个自然发生的现象，它发生了，门打开了。
    它能以很多方式发生，某个你爱的人死了，那个死亡就像一把匕首刺进了你的头脑。过
去与未来被分开了：死亡变成了一把匕首一样在你里面。在你的深深的痛苦中，整个的过去
都被切断了，那儿没有未来，每一件事情都停止了。你可能得到一点那神圣的、那“外面
的”品尝，但是之后，你的头脑又开始玩把戏了。它开始哭泣，它开始做某些事情，它开始
想：“我感到痛苦，因为某个人死了。”它变得去注意别的人。
    但是，如果在死亡的片刻，你能只是停留在这个片刻，那么，它有时候会发生，那么你
能瞥见某些超越的东西。在某些意外事件中，它可能发生。在一个车祸中，它可能发生突然
之间，事物停止，时间停止，你无法欲求，因为没有时间和空间让你欲求。你的车子正从一
个高处往下掉，当它往下掉的时候，你无法记得过去，你也无法欲求未来，那个片刻成了全
部，在这样的片刻，它能够发生。
    所以，有两种方式，透过它们，想要超越的欲求被制造出来了。第一种是因某种方式你
对那超越有了一个品尝，但是这无法被设计；有就有，没有就没有。但是，一旦你有了这个
品尝，你就开始去欲求它。这个欲求可能会变成一个障碍——它“变成”了一个障碍，但是
事情就是这样开始的，首先你必须去欲求那无欲。
    或者它以另一种方式发生，另一种方式是：你对那超越的并没有品尝，没有！你对那超
越的一点也不知道，但是这间房间已经变成了一个苦难，你再也无法忍受它了。你根本不知
道那超越的，但是无论它可能是什么，你都愿意去选择它，尽管它是未知的，因为这个房
间，已经变成了一个不幸、一个地狱。你不知道什么是超越的——那儿是否有什么东西，那
超越的是否存在，但是你再也无法留在这个房间里了，这个房间已经变成了一个受难，一个
地狱。于是你尝试，于是你开始欲求那未知的，那超越的，于是又有了欲求：逃离这里的欲
求。为了那无法欲求的东西，为了达到那无法通过欲求来达到的东西，你不得不从一个欲求
开始。
    要一直记住这个事实：继续做你正在做的任何东西，但是要经常记住，单单靠做，它是
无法被达成的。有很多方法可以帮助你去做。其中一个就是去记住：你无法得到它，只有上
帝能够把它给你。这完全是一个使你觉知到你的努力是无意义的，只有恩典会做成它的方
法。它只是以一种更加隐喻的方式，一种更容易被理解的语言来说同样的一件事：你无法做
任何事。
    但是那并不意味着你不做任何事。你应该做每一件事。但是记住，只靠你的做，它不会
发生。某些东西，某些未知的东西会发生在你身上，恩典会降临在你身上。你的努力会使你
对恩典更具有接受性，如此而已。但是，恩典降临于你，并不是你努力的直接结果。
    宗教性的人就是一直以这样的方式来试着表达这个同样的现象。一个佛，或者是具有佛
陀一样的头脑的一类人会表达得更加科学一点。佛陀不会用“恩典”这个词。因为如果他说
了，你会盼望恩典，欲求恩典。一个人欲求恩典，他甚至会去寺庙哭泣着要求神圣的恩典，
所以佛陀会说：“那没有用。没有像恩典那样的东西，当你的头脑在一个无欲的状态时，它
会发生。”
    所以，这要看情况而定，看情况而定！它或许对某个人是有意义的，只要他明白恩典是
无法被要求的，无法被请求的，无法被索求的，无法被说服的——因为如果你能够说服，那
么它就不是恩典，它就变成是你的努力的一部分。对恩典，什么也不能做，你只能去等待。
如果你能明白恩典只有在等待中来，而你不必去做任何事，那么，继续去做任何事和每一件
事，你知道得很清楚，靠你的做，什么也不会发生——它只会在一个无为的片刻里发生。这
种时候，恩典这个概念能够有帮助，但是当你开始去要求恩典，去为恩典而祈祷时，它根本
不会发生。那个时候，最好是记住：我们是在一个恶性循环中，必须从某个地方把它打破。
    从欲求开始，从做开始。一直要记住这个真相：它无法被做。但是，继续做。
    举一个例子。你没有睡意，怎么办？睡意就是不来。真正地，你无法做任何事，因为这
个做会成为一个打扰。如果你做了某件事，那么，正是由于做，睡意不会来。睡意需要一个
无为的头脑，只有当你没有做任何事的时候，它才会降临到你身上。但是对一个失眠的人
说，不要做任何事，睡意会来的，那么，他这样躺在床上会变成一个紧张，“不要做任何
事”会变成一个做。告诉他“放松，睡意会来的”，他会试着去放松，但是这会变成一个努
力，而有了努力，就没有放松。那么，怎么办？
    我用另外的方法，我告诉他去做每一件他能够做的又会带来睡意的事。“做任何你想做
的事，跳跃，奔跑，任何你喜欢的，做每一件你能做的事。”我告诉他，靠你的做，它不会
来，但是要去做！
    这个做很快就会变成没有用的。他奔跑，他继续做许多机械的练习，他解答谜题，他重
复念咒语，他继续做。而我说：“全心全意地做它。”我知道得很清楚，靠他的做，那个发
生不会来，但是那样一来，做将会变得精疲力尽，他会感到那简直毫无意义。在那个时刻，
当做变成没有用的时候，突然之间，他会很困。这个睡意根本不是因为他的做而来，但是做
会以某种方式帮助它，因为它使他觉知到它是没有用的。
    所以，继续欲求，为那超越做一些事情，但是要记住，通过你的做，它不会来。但是不
要停止这些努力，因为你的努力会以某种方式帮助你，它们会使你对欲求这个事实感到非常
失望，这样一来，突然之间，你会坐下来，你会只是坐着，没有做，而事情就发生了！那会
有一个跳跃，一个爆发。
    所以我非常矛盾地做某些事：我知道不用技巧它就可能，但是我还是继续设计技巧；我
知道你无法做任何事，而我还是坚持要你“做一些事”！
    你理解我吗？


 静心：狂喜的艺术
第十一章　灵魂是什么
    你所说的我（atman，灵魂）是什么？这个灵魂是不是意识本身？还是别的什么特殊的
东西？
    实际上，不管我们称它为什么，我们都会错过它，任何概念化都将会错。所以，任何为
人所知的“我”、“灵魂”都不是真实的东西，它不可能是。所有那些定义它的人，在定义
它时都有一个相同的情况；他们在尝试那些荒谬的事情。他们在说那不可说的，他们在定义
那不可定义的，他们在构建一个他们无法知道的东西的理论。
    关于它，存在着3种态度。
    首先是神秘家、知者，他们对此完全保持沉默。他们不会给出任何定义，他们说定义是
没有用的。然后，有另外一群神秘家——最大的一群，他们说：“即使是一个没有用的努力
也能够有帮助。有时候，即使是不真实的理论也会引导到真理；有时候，即使是错误也可能
变成正确；有时候，即使是一个假的步骤也可能引导你到一个正确的终点。它或许在这个时
刻看起来是假的，或者在结束时被证明是假的，但是，假的设计仍然能够有帮助。”
    这第二群人感觉到，即使保持宁静，你还是在说某些东西，当然是没有什么东西能够被
说出来的。这第二类的神秘家抓到了一个要点，定义是属于他们的。然后是第三类人，他们
既不是沉默，也没有定义，他们只是否认整个事情，为的是你根本不被它所迷住。
    佛陀属于这第三类人。如果你问他：是否有一个灵魂？是否有上帝？是否有一个生命之
上的存在？他会直接否认它。即使是在死亡的边缘，当有人问他：在死后你还会存在吗？他
还是否认它。
    他说：“不！我不会存在，我将从存在中退出来，就像火焰熄灭一样。”你不能够问当
火焰熄灭后到哪儿去了，它只是熄灭了。那就是为什么佛陀说，涅槃意味着“火焰的绝
灭”，不仅仅是莫克夏。佛陀说：“这就是解放：完全地停止。存在就是存在在某个地方，
以某种方式存在于奴役之中。”这是第三类人。
    这3类人一直在争吵，因为讲话的人一定觉得那些保持沉默的人不够慈悲，他们该对那
些无法理解宁静的人说一些东西。而那些下定义的人，他们以很多方式下定义，以至于为此
争论不休。争论一定会存在。
    所有的定义都是设计。一个人可以以任何方式定义。摩诃毗罗以一种方式定义，而商羯
罗①以另一种方式定义，所有的定义都是同样的虚假或真实，没有什么区别。一个人怎么样
定义，取决于他是哪一种人。有太多的定义，而那些定义又变成了那么多的宗教，那么多的
哲学体系。现在，他们使得人类的头脑那么混乱，真的，有时候，那些保持沉默的人看起来
倒是更加慈悲一些。定义已经变成了冲突、一个定义不能允许另一个定义，否则它本身会有
矛盾。
    ①商羯罗（788～820）：中世纪经院哲学家，吠檀多派不二论理论家。——译注

    摩诃毗罗试着说出了每一个定义都有一些真理在里面，但是只是一些。那么每个定义中
都有一些虚假的东西。但是摩诃毗罗想要有很多追随者的话，这是不可能的，因为如果你不
是定义得很清楚，混乱的头脑会变得更混乱。如果你说“每一条道路都是正确的”，那么你
是在说“那儿没有道路”，这样，一个想要找寻道路的人会完全迷惑掉。如果我说“每一条
道路都是正确的，不管你走到哪里，你都会走到那神圣的。去任何地方，做任何事，每一件
事都有一些真理”，那么，你就无法从我这儿得到任何帮助。这是真实的，但它仍然是没有
帮助的。
    如果你用一种特殊的方式来定义，并且使这个定义成为绝对，那么其它的定义就变成了
虚假的。因为商羯罗不得不精确地定义某些东西，他可能会说：“佛陀并不正确，他是错误
的。”但是如果佛陀被认为是错误的，那么它只会创造混乱。一个佛怎么能是错误的？一个
基督怎么能是错误的？只有商羯罗正确？于是就有冲突了。
    即使是第三种态度，佛陀所持的否认的态度也没有帮助。它没有帮助，因为通过否认，
那个寻找就丢失了，而没有寻找，也就没有必要否认。极少有人有能力理解什么是完全的绝
灭。对生命的欲望是那么的根深蒂固，以至于我们甚至对于一个神的追寻也变成了一个对生
命的欲望，实际上，我们在追寻更多的生命。即使我们在追寻莫克夏，我们也不在追寻完全
的死亡。我们还是想以某种方式来存在。
    佛陀一直被问，连续被问了40年的，只有一个问题：“如果我们是要完全停息，那么
为什么要有这整个的努力？它看起来完全没有意义！只是去停息？只是要不存在？为什么要
作这样的整个的努力？”而佛陀周围的人还是觉得他没有停息，实际上，他变得更多了——
那是他们的感觉。佛陀已经变成某个更多的东西了，但是他还是在否认又否认。
    你怎么能定义那些无法定义的东西？但是你只有要么不得不保持沉默，要么不得不去定
义它。
    至于我，我不落入这3类人中的任何一类，那就是为什么我无法一致的原因。3类中的
每一个人都能是一致的，但是我根本不关心灵魂的概念。我一直关心的是提问者，那个问问
题的人，他怎么样才能被帮助？如果我认为通过正向的信心，他能够被帮助，那么我就正式
宣布它；如果我感觉到通过沉默，他能够被帮助，那么我就保持沉默；如果我感觉到通过定
义，他能够被帮助，那么我就给出一个定义。对于我来说，每一件事都只是一个设计，没有
很严肃的事，它只是一个设计。
    一个定义或许并不是真实的，事实上，如果我必须使它对你很有意义，那么它真的不可
能是真实的。你并不知道灵魂是什么，你并不知道这个爆发、这个我们称之为婆罗门①。那
神性是什么，你不知道那含义，你只知道那些语词。没有体会过的那些语词只是一些无意义
的声音。你能够创造出“上帝”这个声音，但是除非你知道上帝，否则它只是一个声音。
    ①婆罗门（Brahman）：婆罗门教、印度教名词。即“梵”。——译注

    “心”是一个很有意义的词，“牛”是一个很有意义的词，因为对它们意味着什么，你
有你自己的经验。但是“上帝”对你来说只是一个语词，“灵魂”也只是一个语词。如果我
不得不帮助你，那么我只能用一个虚假的定义来帮助你，因为你没有上帝的经验，你没有灵
魂的经验，除非我用某种你知道的东西才能定义它，否则一个定义将是没有用的。对于一个
从来不知道花但是知道钻石的人，我必须通过钻石来定义花，没有其他的办法。一朵花与钻
石无关，但是通过它，某些东西还是能够被指示的。我能够说：“花是活的钻石；活生生的
钻石！”整个事情是虚假的，钻石与花是两码事，但是如果我说“花是活的钻石，成长的钻
石”，我就能为你去经历它而创造出一个欲求。一个定义的存在只是为了帮助你去经验。所
有的定义都是这样。
    如果你并不知道钻石，如果你并不知道任何通过它我可以定义的肯定的东西，那么我不
得不通过否定的方式来定义。如果你对任何事情没有任何的肯定的感觉，那么我会通过否定
来定义。我会说：“你的不幸不是灵魂的一部分，你的杜卡（dukkha，苦恼）、你的身心极
度的痛苦不是灵魂的一部分。”我必须通过某些让你垂死残缺的东西来否定性地下定义，通
过某些你所负担的，对你犹如个地狱的东西来否定性地下定义。我必须通过说：“它将不是
这个，它将只是那个相反的”
    来否定性地下定义。
    所以我是看情况而定的。我没有绝对的答案，我只有一些设计，只有心理学的答案。而
答案并不依我而定，而是依你而定：因为你，我才给出一个特别的答案。
    那就是为什么我不可能是一个古鲁（guru，灵性导师），永远不可能！佛陀是古鲁，但
我永远不可能。因为你们是那么不一致，每一个人是那么的不相同，我怎么能成为一致的
呢？我不可能。我也不可能创立一个宗派，因为那非常非常需要一致性。如果你想创立一个
宗派，那么你必须成为一致的，愚蠢的一致，你必须否认所有的不一致。它们在那儿，但是
你必须否认它们，否则你不可能吸引追随者，所以我不像是一个古鲁，而更像是一个心理治
疗医生——或者再加上点什么。对于我来说，你才是有意义的。如果你能明白这个，那么更
多的东西才可能被说出来。
    我所谓的“意识”指的是朝向完全的活生生的一个运动。你从来没有完全地活生生，有
时候你有一点活生生，这个你知道，有时候你少有活生生。而当你比较活生生，你就感到快
乐。快乐不是什么，它只是你的比较活生生的一个解释。如果你爱上某个人，那么和他在一
起，你会变得更加活生生，而这个更活生生会给你快乐的感觉。然后你不断地把你的快乐的
原因都投射到某个人身上。
    当你遭遇大自然，你是比较活生生的；生你在山上，你就变得更活生生；而当你只是与
机器生活在一起，你就很少是活生生的。和树在一起，你会变得更加活生生，因为你曾经是
树。深层次上，我们只是能行走的树，树根在空中而不是在地里。而当你面对海洋，你会感
到更活生生，因为第一个生命诞生在海洋之中。事实上，在我们的身体里，我们仍然有与海
水一样的成分，和海水一样的含盐量。
    当你和一个女人在一起，如果你们是异性，你会开始觉得比跟一个男人在一起更活生
生。跟一个男人在一起，你不感觉到活生生，因为没有什么东西在拉你出来，你是封闭的。
而异性的能量会拉你出来，火焰在闪烁，你能成为更活生生的。而无论什么时候你开始感到
更活生生，你就开始感到快乐。
    当我们用“灵魂”这个词时，我们是在指完全的活生生。要完全的活生生，但不是和某
个别人在一起，而是和自己在一起；要没有外在原因地完全活生生。海洋不在那儿，而你能
变成海洋般的；天空不在那儿，而你要变成整个太空；爱人不在那儿，而你只是爱，没有别
的。
    我所指的是，你要开始独立地变成活生生。没有依靠别人或别的东西，你被解放了。有
了这个解放，这个内在的解放，你的快乐就不可能丢失。它是完全的活生生，它是完全的意
识，它不可能丢失。
    有了这种完全的活生生，许多事情会发生，它们不可能真正被理解，除非它们已经发生
过。但是暂时地，我能给你这个灵魂的定义：成为完全地有意识、完全地活生生、完全地喜
乐，不被任何东西束缚。如果你开始去爱，或者如果你能没有一个理由地快乐，那么你是灵
魂，而不是一个肉体。为什么？
    我所说的肉体是指你的灵魂的一部分，它总是存在于与外界的关系之中。当有某些悲伤
的原因在的时候，你就开始感到悲伤；或者当有某些快乐的原因在的时候，你就开始感到舒
服。但是没有其他某些东西在那儿，你就从来不会感到你自己。当没有什么东西在那儿，而
你存在于你的完全的活生生中，存在于你的完全的意识中，那种感觉，那种状态就是灵魂。
    但是这是一个暂时性的定义，它只是在暗示。它不在定义，它只是在显示。很丰富的在
那儿，但是它只是指向月亮的一根手指。永远不要把手指当成月亮。手指不是月亮，它只是
一个指示。忘掉手指而看月亮。所有的定义都是那样的。
    你问灵魂是否是个体的。这是一个毫无意义的问题，但是因为是你提出的，它是恰当
的，这就像一个瞎子会问的一个问题。
    一个瞎子靠他的手杖才能移动，没有它，他无法移动，在黑暗中，他靠它来寻找和摸
索。如果我们告诉他要动手术来治好他的失明，那个瞎子会很恰当地问：“当我有了眼睛，
我还能够用我的手杖在黑暗中摸索吗？”
    如果我们说“你将不需要你的手杖了”，他不可能相信。他会说：“没有手杖我无法存
在，我无法活。你们所说的是不能接受的，我无法想象它。没有手杖，我什么也不是。所
以，我的手杖会变成什么？你首先得告诉我！”
    实际上，这个个体性就像是瞎子的手杖。你用一个自我在黑暗中摸索，因为你没有灵
魂。这个自我，这个“我”，只是一个摸索，因为你没有眼睛，一旦你变成完全活生生的，
自我就消失了。它是你的失明的一部分，半死不活的一部分，它是你的无意识的一部分，无
知愚昧的一部分。它会掉落。
    这并不是你是个体的或不是个体的问题，两者是不相干的。个体性是不相干的，但是问
题还是会继续，因为提问的源泉还是一样的。
    当摩凌伽弗（Maulingaputta）第一次去佛陀那里时，他问了很多问题，佛陀说：“你
问是为了解决问题呢？还是只是要得到答案？”
    摩凌伽弗说：“我是来问你的，而你倒开始问我了！让我思考一下，我必须想一下。”
他去想了，第二天他说：“真的，我是来解决它们的。”
    佛陀对他说：“你有没有问过别人这些同样的问题？”
    摩凌伽弗说：“30年来，我不断地问过每一个人。”
    佛陀说：“问了30年，你一定得到了很多答案，很多很多，但是有没有一个被证明是
那个答案？”
    摩凌伽弗说：“没有！”
    于是佛陀说：“我不会给你任何答案。在30年的提问中，很多答案已经给出了，我能
够增加一些，但是那不会有帮助，所以我将给你解决，而不是给你答案。”
    摩凌伽弗说：“好，把它给我。”
    但是佛陀说：“它无法由我来给你，它必须在你里面成长出来。所以，宁静地与我在一
起呆一年，一个问题也不许问，要完全地宁静，和我在一起，一年之后你才可以问，那时候
我会给你答案的。”
    舍利弗，佛陀的大弟子，正坐在附近的一棵树下，他开始笑起来，摩凌伽弗问道：“舍
利弗为什么在笑？有什么好笑的？”
    舍利弗说：“如果你必须要问，现在就问，不要等一年。我们被愚弄过，这事也发生在
我身上，因为一年以后我们决不会问。因为你完全宁静地呆上一年，那么，那个提问的源泉
就消失了。这个人是在骗人，这个人很会骗人。一年以后，他不会给你任何答案的。”
    所以，佛陀说：“我将履行我的诺言。舍利弗，我对你也是履行我的诺言的，你不问并
不是我的错。”
    一年过去了，摩凌伽弗保持沉默，静静地做着静心，他的内在和外在都变得越来越宁
静。于是他变成了一个宁静的池塘，没有震动，没有波动。他忘了一年已经过去了。他可以
问的那一天已经来到了，但他自己已经忘记了。
    佛陀说：“过去有一个名叫摩凌伽弗的人在这里，现在他在哪里？他必须问一些问题，
一年过去了，日子已经来到了，所以他必须来见我。”有1万个和尚在那里，每个人都在试
着找出谁是摩凌伽弗，而摩凌伽弗也在试着找出他在哪里！
    佛陀叫他并且说：“为什么你也在东找西找？你就是那个人。我必须履行我的诺言，所
以你提问，我会给你答案的。”
    摩凌伽弗说：“那个提问的人已经死了。那就是为什么我也在到处寻找看看这个摩凌伽
弗是谁。我也听到过他的名字，但是他已消失很久了。”
    那个源头必须被转化，否则，我们会继续提问，而有一些人会提供给你一些答案，你问
的时候觉得很好，他答的时候觉得很好，但是这些东西只是一场相互的欺骗。


 静心：狂喜的艺术
第十二章　LSD和静心
    LSD（迷幻药）能用来帮助静心吗？
    LSD能用来作为一个帮助，但是这个帮助是非常危险的，它是不太容易的。如果你使用
一个咒语，它甚至会变得很难扔掉，但是如果你使用麻醉剂、LSD，它会变得更难以扔掉。
    一旦你走上LSD的旅程，你就无法控制了。化学品掌握了控制权，而你不再是主人。而
一旦你不是主人，要重新获得这个地位就很困难。现在，化学品不是奴隶，而你成了奴隶。
现在，怎么去控制它不会是你的选择了。一旦你把LSD当作一个帮助来使用，你就把主人变
成了奴隶，而你的整个身体的化学组成都会因此而受影响。
    你的身体会开始渴望LSD。现在，这种渴望将不只是头脑的渴望，就像你迷上了咒语一
样。当你把麻醉剂作为一个帮助，这个渴望会变成身体的一部分。LSD会进入身体的每一个
细胞，它改变了它们，你的内在的化学结构也会变得不同。于是，身体的所有细胞都开始渴
望麻醉剂，而它将很难放弃它。
    只有当你的身体已经为它准备好的时候，LSD才可以用来带你进入静心。所以，如果你
问，它是否可以在西方使用，我会说它根本不适合在西方。它只能在东方被使用，但也必须
是当身体已经完全为它准备好了。瑜伽使用过它，密宗使用过它。有一些密宗和瑜伽的派别
把LSD作为一个帮助来使用，但是那样的话，他们首先要求准备好你的身体。有一个很长的
净化身体的过程。现在，你的身体变得那么纯净，而你也变成了身体的伟大的主人，以至于
甚至化学品也不可能变成你的主人。所以，瑜伽允许它，但是是以一种特别的方式允许它。
    首先，你的身体必须用化学方法净化，然后你能对你的身体控制得很好，即使你的身体
的化学过程也能够被控制。举例来说，有一些瑜伽的训练，如果你服了毒药，通过一种特殊
的瑜伽训练，你能命令你的血液不与毒药混同，而毒药会穿过身体，完全不与血液混同，最
后从尿中排出。如果你能这样做，如果你能控制你的身体的化学过程，邢么你可以使用任何
东西，因为你保持是一个主人。
    在密宗里，特别是在密宗左派里，他们使用酒精（alcohol）来帮助静心。它看上去是
荒谬的，但其实不是。求道者喝下一定量的酒精，然后试着保持清醒，不能失去意识。渐渐
地，酒精的量会增加，但是必须保持清醒的意识。一个人喝了酒精，身体一定会吸收它。但
是头脑还是在它之上，意识没有失去。然后，酒精的量一直会增加。通过这种练习会达到一
个点，当任何剂量的酒精被喝下去而头脑仍然是清醒的。只有这个时候，LSD才可能是一个
帮助。
    在西方，没有技巧能够净化身体，或者通过变化身体的化学性质而增加意识的程度，麻
醉剂在西方没有任何准备地被使用，它不会有帮助，相反，它会破坏整个的头脑。
    有很多问题存在。一旦你在LSD的旅程上，你会对你从来不知道的某些东西，或者你从
来感觉不到的某些东西有一个瞥见。如果你开始做静心，那有一个很长的过程。但是LSd
不是个过程。你服用了它，那个过程就结束了。然后身体就开始工作。静心是一个很长的过
程，你必须做它好几年，只有那样，效果才会到来。而当你经验过一条捷径之后，再跟随一
个长长的过程就会变得很困难，头脑会渴望重新使用药物。所以一旦你通过化学品有了一个
瞥见，你就很难去静心，很难去承当一个长长的过程。静心需要更多的精力、更多的信任、
更多的等待，而它将是困难的，因为现在你有了比较。
    其次，如果你无法完全控制，任何方法都是不好的。如果你是在静心，你可以在任何时
刻停下来。如果你想停下来，你能够就在这个片刻停下来，你可以从它里面出来。但是你无
法停止一个LSD的旅程，一旦你服用了LSD，你就不得不要完成整个的循环。现在，你不是
主人了。
    任何让你变成一个奴隶的东西最终都不会在灵性上有所帮助，因为灵性的基本意思是成
为自己的主人，所以我不会建议捷径。我不反对LSD，有时候我还可能会赞成它，但是那样
的话，一个长长的预先准备是需要的。那样，你才会是主人。但是那样的话，使用LSD就不
是一个捷径了，它甚至会比静心花更长的时间，哈达瑜伽花很多年准备身体——20年，25
年，然后身体才准备好，这时候你能使用任何化学品的帮助，而它不会瓦解你的存在。但是
那样的话，过程更长了。
    那时候LSD能够被使用，那时候我赞成它。如果你为了使用LSD而准备花20年时间来
准备好身体，那么它是没有破坏性的。但是同样的事情用静心来做只要花2年时间。因为身
体是比较粗笨的，控制它比较困难，头脑比较精细，所以控制它比较容易。身体离你的存在
比较远，所以它们之间有一个较大的空隙。使用头脑的话，那个空隙就会小一些。
    在印度，为静心而准备好身体的原始的方法就是哈达瑜伽，它准备身体所花的时间是那
么长，以至于有时候哈达瑜伽不得不去发明延寿的方法，来使哈达瑜伽能够被继续。它是那
么长的一个过程，以至于60年、70年或许还不够。而且还有一个问题：如果在这一生里不
能达到控制，那么在下一世里你不得不从ABC重新开始，因为你有了一个新的身体。整个的
努力都丢失了。在你的下一世里，你没有一个新的头脑，旧的头脑会继续，所以，任何通过
头脑达成的东西都能保留在你那儿，而任何通过身体达成的东西在每一次死亡时都丢失了。
所以哈达瑜伽不得不去发明方法把寿命延长到200年到300年，好让控制能够达成。
    如果控制是头脑的，那么你能改变身体，但是对身体的准备只能属于身体。哈达瑜伽发
明了很多方法，好让那个过程能够完成，但是那样一来，甚至更伟大的方法也被发现了：胜
王瑜伽——怎样直接地控制头脑。用这些方法，身体可以有一些帮助，但是不必太顾虑到
它。所以哈达瑜伽的高手说可以使用LSD，但胜王瑜伽不说可以使用LSD，因为胜王瑜伽没
有准备身体的方法体系，他们使用直接的静心。
    有时候它会发生，只是有时候，而且很难得。那就是，如果你通过LSD有了一个瞥见，
而又没有对它上瘾，那么这个瞥见可以成为你追求更进一步的某些东西的你自己内在的一个
渴望。所以，去试一次是好的，但是要知道在什么地方停止、怎样停止变得很困难。第一次
旅行是好的，去经历一次是好的，你会对一个不同的世界有所觉知并且开始去追寻它，你会
因为它而去开始追寻的，但是那样的话，它变得很难停下来。这就是问题。如果你能够停
止，那么用一次LSD是好的，但是那个“如果”是一个伟大的条件。
    摩拉·纳斯鲁丁经常说他喝酒从来不超过一杯。很多朋友反对他的声明，因为他们看到
过他一杯接一杯地喝。摩拉·纳斯鲁丁却说：“第二杯是第一杯喝的，我只喝了一杯。第二
杯是第一杯喝的，而第三杯是第二杯喝的。那时候我不是主人。我只是在喝第一杯时是主
人，所以我怎么能说我喝的超过一杯呢？‘我’只喝了一杯，一直只是一杯！”在第一次，
你是主人，而第二次时你就不是了，第一次会试着带来第二次，于是它会继续下去，于是它
不受你控制了。开始一件事是容易的，因为你是主人，但是结束一件事是困难的，因为那时
候你不是主人了。
    所以我并不反对LSD，而如果我反对它，那是有条件的。这就是条件：如果你能保持是
主人，那么可以。使用任何东西，但是保持是主人。而如果你无法保持是主人，那么根本不
要进入一条危险的道路，根本不要进入，那样会好一些。


 静心：狂喜的艺术
第十三章　直觉：一个非解释
    直觉能被科学地解释吗？它是头脑的一对现象吗？
    直觉不可能被科学地解释，因为这个现象是非科学的，是非理性的。直觉现象是非理性
的。你问：“直觉能被解释吗？”这在语言上是没有问题的，它意味着：直觉能否被缩减为
理智？但是直觉意味着某种超越于理智之上的东西，某种不属于理智的东西，某种来自于理
智完全没有觉知到的某个地方的东西。所以，理智能够感觉到它，但是不能说明它。
    那个跳跃能够被感觉到，因为那儿有一个间距。直觉能够被理智感觉到——它可以被记
下来：某些事情发生了，但是它无法被解释，因为解释意味着因果关系。解释意味着：它从
什么地方来？为什么来？原因是什么？而直觉来自于其他的某个地方，而不是来自于理智本
身，所以，没有理智上的原因。在理智方面，没有理由，没有线索，没有连续性。
    直觉是一个不同领域的发生，它与理智完全无关，虽然它能够穿透理智。必须被理解的
是：一个较高的真实事物能够穿透一个较低的真实事物，而较低的不能穿透较高的。直觉能
够穿透理智，因为它是较高的；而理智无法穿透直觉，因为它是较低的。这就好像你的头脑
能够穿透你的身体，而你的身体无法穿透你的头脑；你的存在（being）能够穿透你的头
脑，而头脑无法穿透存在。那就是为什么，如果你正在进入存在（thebeing），你就不得不
与你的身体和头脑分开，与两者都分开。它们无法穿透一个较高的现象。
    当你进入一个更高的真实世界时，所发生的那个较低的世界必须被丢弃。在较低的世界
里没有对较高的世界的解释，因为那儿的解释词不存在，它们是无意义的。但是理智能够感
觉出那个差距，它能够知道那个差距，它会感觉到“某些超越于我之上的东西发生了”。即
使是理智也只能够做到这样，它也算已经做得很多了。
    但是理智也可能拒绝，那就是所谓的一个有信仰的头脑或一个无信仰的头脑所意味的。
如果你觉得那些理智所不能解释的东西是不存在的，那么你是一个非信仰者，那么你会继续
留在这个较低的存在层面——被它所束缚，那么你就不承认奥秘，那么你就不允许直觉对你
说话。一个理性主义头脑就意味着这些。理性主义者甚至看不到已经来临的那些超越的东
西。
    穆罕默德被选上了。周围有很多很多的学者，但是穆罕默德被选上了，因为他是有信仰
的。他能让那较高的进入他。如果你被理性地训练过，你会不承认那较高的，你会否认它，
你会说：“它不可能存在，它一定是我的想象，它一定是我的梦幻。除非我能理性地证实
它，否则我不会接受它。”
    一个理性的头脑会变成封闭的，它封闭于理性制造的界限之中，这样，直觉无法穿透进
来了。但是，你可以没有封闭地使用理智，那样，你能够把理性当作一件工具来使用，而你
又保持开放，你又接受那更高的。如果某些东西来了，你是接受的。这样，你就能用你的理
智作为一个帮助，它会记录“某些超越于我的东西发生了”，它能帮助你理解这个差距。
    不仅如此，理智还能用于表达——不是用于解释，而是用于表达。一个佛完全是非解释
的，他是表达性的，而非解释的。所有的《奥义书》①都是表达性的，而不带有任何解释。
他们说：“这是这样的，这是如此这般的，这是所发生的。如果你想，就进来，不要站在外
面。从里面到外面，没有任何解释的可能。所以只能进来，成为一个局内人。”即使你进来
了，事情也无法被解释给你，但你会知道和感觉到它们。理智可以试着去理解它们，但它注
定是一个失败者。较高的无法被缩减成较低的。
    ①《奥义书》：婆罗门教的古老哲学经典之一。——编注

    直觉是不是通过像无线电波一样的思想波来到一个人身上？
    这个，也是很难解释的。如果直觉是通过某种波而来的，那么，理智迟早会有能力解释
它。
    直觉不通过任何媒介而来，这是要点。它不通过一种媒介物而来！它旅行时不需要有任
何工具，那就是为什么它是一个跳跃，那就是为什么它是一个飞跃。如果某些波在那儿，它
通过这些波而来到你身上，那么它不会是一个跳跃，它不会是一个飞跃。
    直觉是从一点到另一点的一个跳跃，两个点之间没有内在的关联，那就是为什么它是一
个跳跃。如果我一步一步地来到你这儿，它就不是一个跳跃。只有当我没有走过任何一步而
来到你这儿，它才是一个跳跃。一个真正的跳跃甚至是更深奥的，它意味着某个东西存在于
A点，然后它存在于b 点，而两个点之间没有存在（existence）。那才是一个真正的跳
跃。
    直觉是一个跳跃。它不是来到你身上的某种东西。那是一个语言学的错误。它不是来到
你身上的某种东西，它是某种发生于你的东西——某种东西发生于你，没有任何因果关系，
没有任何源头，不来自于任何地方。这个突然的发生就是直觉。如果它不是突然的，不是完
全地与过去的东西没有连续，那么，理性将会发现那条道路。它会花一些时间，但它能够办
到。如果是某种X射线，某些波或任何什么东西把它带给你的，那么理性将会有能力知道、
理解以及控制它。那么，总有一天，一种仪器将被发明出来——就像收音机或电视，通过
它，直觉就能被接收到。
    如果直觉是通过射线或波而来的，那么我们就能制造一个仪器来接收它们。没有仪器能
够获得直觉，因为它不是一种波的现象。它根本不是一种现象，它只是从无（nothing）到
存在（being）的一个飞跃。
    直觉意味着只是那些。那就是为什么理性否认它。理性否认它，因为理性没有遭遇到它
的能力，理性仅仅能够遭遇到那些可被划分为原因和结果的现象。
    根据理性，有两个存在的领域：已知与未知，未知意味着那还没有认识的，但是某一天
将会被认识的。但是宗教说有3个领域：已知、未知和不可知。根据不可知，宗教意味着那
永远不能被知道的。
    理智包含在已知与未知之中，而不包含在不可知之中。直觉的运作与不可知有关，它是
不能被知道的。在它被认识之前，它不只是一个时间问题。“不可知性”是它的固有的内在
品性。那不是你的仪器还不够好、你的逻辑过时了、或你的数学太原始了——那不是问题。
那不可知的固有的内在品性就是不可知性，它将总是以不可知而存在，这就是直觉的领域。
    当某个来自不可知的东西被知道了，它就是一个跳跃。它是一个跳跃！那儿没有联系，
没有通道，没有从一点运动到另一点。但是它看起来是不可思议的，所以当我说“你能感觉
到它，但你无法理解它”，当我说这样的事情时，我很清楚地知道我在说一些无意义的话。
无意义的话只是意味着“凭我们的感觉是无法理解它的”。而头脑是一个感觉，最精细的感
觉，智慧也是一个感觉。
    直觉是可能的，因为那不可知在那儿。科学否认神性的存在（the existence of the
divine），因为它说：“只有一种划分：已知与未知。如果有什么上帝，通过实验方法我们
会发现他，如果他存在，科学会发现他。”
    另一方面，宗教说：“无论你做什么，在存在的基础中的某些东西将保持是不可知的—
—一个奥秘。”而如果宗教是不对的，那么我想科学将会摧毁生命的整个意味。如果没有奥
秘，生命的整个意味就被摧毁了，生命的整个美就被摧毁了。那不可知就是美，就是意味，
就是渴望，就是目标。因为那不可知，生命才意味着某些事情。当一切事物都是可知的，那
么一切事物都是平淡无味的，你会极其厌倦、厌烦。那不可知就是秘密，它就是生命本身。
    我以为：理性是知道未知的一个努力，直觉则是“不可知”的发生（the
happening）。穿透不可知是可能的，但是去解释它是不可能的。感觉是可能的，而解释是
不可能的。
    你越是试着去解释它，你就越会变得封闭。所以不要去试。让理性在它自己的领地里工
作，但是一直要记住：还有更深的领域，还有理性无法理解的更深的理性，还有理性无法想
象的更高的理性。


 静心：狂喜的艺术
第十四章　意识、觉知与觉醒
    觉醒与觉知有什么不同？
    觉醒（awareness）和觉知（witnessing）有很多不同。觉知仍然是一个行为，是你在
做它，有自我在。所以，觉知这一现象分成主体与客体。觉知是主体与客体之间的一种关
系。觉醒则绝对没有任何主体性与客体性。在觉醒中，没有一个正在觉知的人，也没有一个
被觉知的人。觉醒是一个整体的、完全的行为，主体与客体与它没有关系，它们被溶解了。
所以觉醒并不意味着某个人是觉醒的，也不意味着某个东西是被注意到的。
    觉醒是整体的——整个的主体性与整个的客体性作为一个单独的现象，而在觉知中，主
体与客体之间存在着一个两分性（duality）。觉醒是无为，觉知则暗示了一个做的人。但
是通过觉知，觉醒是可能的，因为觉知意味着它是一个有意识的（conscious）行为；它是
一个行为，但是有意识的。你可以做某件事而没有意识——我们平常的活动都是无意识的活
动，但是如果你在其中变得有意识，那么它就变成了一个觉知。所以，从平常的无意识活动
到觉醒，有一个空白，而它是可以用觉知填满的。
    觉知是朝向觉醒的一个技巧，一个方法，它不是觉醒，但是，与平常的行动、无意识的
行动相比，它是更高的一步。某些东西已经改变了：行动已经变成有意识的，无意识已经被
意识取代了。但是还有一些东西必须被改变，那就是：行动（activity），必须被无行动
（inactivity）取代。那将是第二步。
    从平常的无意识的行动跳跃到觉醒是困难的，这是可能的，但是艰难的。所以，在两者
之间加上一个步骤是有帮助的。如果一个人从觉知、有意识的行动开始，那么，跳跃会变得
容易一些——不带有任何有意识的主体，不带有任何有意识的客体，根本不带有任何有意识
的活动而跳跃到觉醒。这并不意味着觉醒不是意识，它是纯净的意识，但是没有人意识到
它。
    意识（consciousness）和觉醒（awareness）之间还有一个区别。意识是你的头脑
（mind）的一种品质，但它不是你的整个头脑。你的头脑既可以是意识的，又可以是无意识
的，当你超越了你的头脑，那么就没有无意识，也没有相应的意识，只有觉醒。
    觉醒意味着整个头脑都成了觉醒的。现在，旧的头脑已经不存在了，但是，一种有意识
的品质存在着。觉醒已经变成了整体，而头脑本身现在成了觉醒的一部分。我们不能说头脑
是觉醒的，我们只能富有含义地说头脑是有意识的。觉醒意味着对于头脑的超越，所以，并
不是头脑是觉醒的。只有通过对头脑的超越，通过超出头脑之上，觉醒才变得可能。
    意识是头脑的一种品质，觉醒则是超越，它超出头脑之上。头脑最多是两分性的工具，
所以意识永远不可能超越两分性。它总是指意识到某个事物，或者某个有意识的人。所以，
意识是头脑的一个部分，而头脑，最多是所有的两分性、所有的分裂的源泉，不论它们是在
主体与客体之间、行动与不行动之间，还是意识与无意识之间。两分性的每一种类型都是头
脑的产物。觉醒是非两分性的，所以，觉醒意味着“没有头脑”（no mind，无念）的状
态。
    那么，意识与觉知的关系是怎样的呢？觉知是一种状态，而意识是朝向觉知的一种手
段。如果你开始变成有意识的，你就会达成觉知。如果你开始对你的行为变得有意识，对你
的日常发生的事变得有意识，对围绕着你的每一件事物变得有意识，那么你就开始觉知了。
    觉知是作为意识的一个自然结果而来的。你无法练习觉知，你只能练习意识。觉知是作
为一个自然结果、作为一个影子、作为一个成果、作为一个副产品而来的。你越是变得有意
识，你就越进入觉知，你就越变成一个觉知者。所以，意识是达成觉知的一个方法。而第二
步是：觉知将成为达成觉醒的一个方法。
    所以，这就是三个步骤：意识、觉知、觉醒。但是我们存在的地方是最低的一级：那就
是无意识的行动。无意识的行动是我们的头脑的状态。
    通过意识，你可以达成觉知；通过觉知，你可以达成觉醒；而通过觉醒，你可以达成
“没有达成”（no achievement），可以达成那已经达成的一切。在觉醒之后，没有什么东
西存在。觉醒是终极的。
    觉醒是灵性进展的终点，无觉醒是开始。无觉醒意味着一种物质存在（material
existence）的状态。所以，无觉醒和无意识并不是相同的。无觉醒意味着物质。物质并不
是无意识的，它是无觉醒的。
    动物的存在是一种无意识的存在，人类的存在是一种头脑的现象——百分之九十九是无
意识，百分之一是有意识。这个百分之一的有意识意味着：你是百分之一地意识到你自己的
百分之九十九的无意识。但是如果你对自己的意识变得有意识，那么，那百分之一会继续增
长，而那百分之九十九的无意识会继续减少。
    如果你变成百分之一百的有意识，那么你就变成了一个觉知者，你就达到了一个跳跃的
点，从那个点上跳入觉醒就成了可能。在觉醒之中，觉知者消失了，而只有觉知保留着；行
为者消失了，主体性消失了，自我中心的意识消失了。那个时候，意识保留着，但不带有自
我。圆周保留着，但不带有中心。
    这个没有中心的圆周就是觉醒。没有任何中心、没有任何根源、没有任何动机、没有任
何出处的意识，一种没有来源的意识，就是觉醒。
    所以，你从无觉醒的存在即原初物质①向着觉醒运动。你可以称它为神圣的，神性的，
或者不管你称它什么。在原初物质与神性之间，区别总是属于意识的。
    ①原初物质（prakriti）：又称原质，梵语原意为“源泉”。印度哲学数论派用以
指萌芽状态的物质的性质。——译注


 静心：狂喜的艺术
第十五章　萨托历与三摩地的区别
    萨托历①（satori，对开悟的一次瞥见）与三摩地（samadhi，宇宙意识）在经验上有
什么区别？
    ①萨托历：日本佛教禅宗用语，指内在直觉的觉悟。——译注

    三摩地是作为一个空隙（gap）而开始的，但是它永远不会结束，一个空隙总是开始，
然后结束，它有界限：一个开始和一个结束。但是三摩地以一个空隙开始，然后就永远持续
下去，没有结束。所以，如果那个发生是作为一个空隙而来临的，而它又没有结束，那么它
是三摩地。但是如果它是一个完整的空隙——有一个开始和一个结束，那么它是萨托历，那
就是区别。如果它只是一个瞥见、只是一个空隙，而这个空隙又会丢失；如果某个事情就像
被括弧括起来的、而括弧是完整的——你窥见了它又回来了；你跳进它又回来了；如果某事
发生了然后又消失了，那么这就是萨托历。它是一个瞥见，对三摩地的一个瞥见，但不是三
摩地。
    三摩地意味着知道的开始，但没有任何结束。
    在印度，我们没有与萨托历相对应的词，所以有时候，当空隙很大时，一个人会把萨托
历误解成三摩地。但是它永远不是的，它只是一个瞥见。你来到了宇宙并且洞察它，然后，
每一个事物又消失了。当然，你不会再是同样的，现在你永远不会再是同样的。有一些东西
已经穿透进了你，有一些东西已经加到了你身上，你永远不可能再是同样的。但是，那改变
你的仍然不能跟你在一起，它只是一个提醒、一个记忆，它只是一个瞥见。
    如果你能记得它——如果你能说“我已经知道那个片刻”，那么，它只是一个瞥见，因
为在三摩地发生的那个片刻，你将不会去记住它。那时你永远不可能说“我已经知道它”，
因为有了那个知道（knowing），知道的人就消失了。只有当瞥见时，知道的人仍然在。
    所以，知道的人能够把这个瞥见当作一个记忆来保存，他可以珍惜它，渴望它，欲求
它，再度努力去经验它，但是“他”还是在那儿。那个瞥见的人，那个看到的人还是在那
儿。它已经变成了一个记忆，现在，这个记忆会萦绕着你，跟随着你，而且会一次又一次地
要求那个现象。
    三摩地发生的那个片刻，你不在那儿去记忆它。三摩地永远不可能变成记忆的一部分，
因为那个过去在的人没有了。就像在禅宗教徒们说“那个老的人没有了，而那个新的人已经
来了……”而这两个人永远不会相遇，所以那儿不可能有任何记忆。老的消失了，新的来
了，他们没有相遇，因为只有当老的消失了，新的才会来。那时它不是一个记忆。不会对它
萦绕于心，对它热切地追求、渴望。那么，就像你是的那样，你是安心的，没有什么要去欲
求的。
    这并不是你扼杀了欲望，不！在感觉上，它是无欲（desire －lessness），因为那个
欲求的人没有了。它不是一种没有欲求（no desire）的状态，它是无欲，因为那个欲求的
人没有了。那么，没有渴望，没有未来，因为未来是通过我们的渴望而被创造出来的，它是
我们的欲求的一种投射。
    如果没有欲求，那么就没有未来。而如果没有未来，那么过去就没有必要了，因为过去
总是一个背景，针对它或者通过它，未来才能被渴望。
    如果没有未来，如果你知道正是这个片刻你正在死去，那么就没有必要去记住过去。甚
至也没有必要去记住你的名字，因为只有当有一个未来时，名字才有一个意义。它或许是需
要的，但是如果没有未来，那么你就烧掉了所有你的过去的桥梁，它们是不需要的，过去已
经变得完全没有意义了。只有当针对未来或为了未来时，过去才有意义。
    三摩地发生的那个片刻，未来就变成了非存在性的，它不存在了，只有当下
（present）这个片刻存在。这是唯一的时间，甚至没有任何过去。过去消失了，未来也消
失了，而一个单独的、片刻性的存在（existence）成了全部的存在。你在它里面，但不是
作为一个与它不同的实体而在它里面的。你无法成为不同的，因为只是由于你的过去或未
来，你才成了与整个存在不同的。围绕着你的那些凝结起来的过去和未来，就是你与那发生
的当下片刻之间的唯一障碍。所以，当三摩地发生时，没有过去，也没有未来。那时，并不
是你在当下，而是：你就是当下，你变成了当下。
    三摩地不是一个瞥见，三摩地是一个死亡。但是萨托历是一个瞥见，而不是一个死亡。
通过很多途径，萨托历都有可能发生。一个美的经验能够成为萨托历的一个可能的源泉。音
乐能够是萨托历的一个可能的源泉，爱能够是萨托历的一个可能的源泉。在任何强烈的片刻
里，过去变得没有意义，在任何强烈的片刻里，当你活在当下——不管这个片刻是爱、音
乐、诗的感情，还是任何美的现象，在那里面，过去不会来打扰，也没有对未来的欲求，那
时，萨托历就变得可能了。但萨托历只是一个瞥见。这个瞥见是有意义的，因为通过萨托
历，你将第一次能够感觉到三摩地意味着什么。三摩地的第一次滋味或它的独特的芬芳是通
过萨托历而来的。
    所以，萨托历是有帮助的，但是任何有帮助的东西也可能是一个障碍，如果你执著于它
并且觉得它就是一切。萨托历有一个能够愚弄你的喜乐，它有它自己的喜乐。因为你并不知
道三摩地，它是最终来到你身上的，所以你就执著于萨托历。但是如果你执著于它，你会把
那有帮助的、友善的东西变成某种障碍和敌人。所以，一个人必须意识到萨托历的可能有的
危险。如果你能觉知到它，那么，萨托历的经验将会有帮助。
    一个单独的、瞬间的瞥见是某种永远不可能用任何其他方法所知道东西。没有人能够解
释它，甚至没有语词、没有信息能够暗示它。萨托历是富有意义的，但它只是一个瞥见，一
个突破，一个单独的、瞬间的进入存在、进入那深渊的突破。在你甚至还没有知道那个片
刻，在你甚至还没有觉知到它，它就对你关上了，就像照相机的“喀嚓”一声——“喀
嚓”，一切都消失了。然后，一个渴望就被创造出来了，你会为那个片刻而去冒一切险。但
是不要渴望它，不要欲求它，让它沉睡在记忆里。不要再从它那里弄出问题来，只要忘掉
它。如果你能忘掉它、不执著它，那么这些片刻会越来越多地来到你身上，这些瞥见会越来
越多地发生在你身上。
    一个要求的头脑会变得封闭，而瞥见就被隔绝了。它总是在你没有意识到它，没有找寻
它的时候才来。当你是放松的，当你甚至不在想它，当你甚至不在静心时，它才会来。甚至
当你在静心时，瞥见就变得不可能。但是当你不在静心，当你只是在让它去的片刻中——什
么事也不做，什么事也不等待，在那种放松的片刻中，萨托历会发生。
    它会开始越来越多地发生，但是不要去想它，不要去渴望它。永远不要把它误认为是三
摩地。
    去经验萨托历需要哪些准备？
    萨托历对很多人都是可能的，因为有时候它不需要准备，有时候它偶然地发生了。那个
情境是在不知不觉中发生的。有很多人知道它，他们可能不知道它叫萨托历，可能不把它看
作是萨托历，但是他们知道它。一个激动人心的爱情就能产生这种经验。
    甚至通过化学药物，萨托历也是可能的。通过墨斯卡灵①、LSD和大麻，它是可能的。
因为通过化学作用，头脑能够扩张到足够产生一个瞥见。毕竟，我们都有化学的身体——头
脑和身体都是化学的组成单位，所以通过化学品，瞥见也是可能的。
    ①墨斯卡灵（mescaline）：一种生物碱。——编注

    有时候，一个突然的危险会强烈地穿透你，以至于瞥见也变得可能；有时候一个强大的
震惊会把你带进那个片刻，以至于瞥见也变得可能。对那些具有审美敏感的人、那些具有诗
人心灵的人、那些对真实具有感情态度而非智性态度的人，瞥见都是有可能发生的。
    对一个理性的、逻辑的、智性的人，瞥见是不可能的。有时候它会发生在一个理智的人
身上，但是只有通过某些强烈的、理智的紧张突然被放松，它才会发生。它发生在阿基米德
②身上。当他赤裸裸地从浴缸里跑到大街上大叫“我想出来了，我找到它了”的时候，他是
在萨托历中。这是他思考一个问题所引起的持续性的紧张的一个突然的释放。问题解决了，
所以，因为问题而存在的紧张也突然间全部释放了。他赤裸裸地跑到大街上大叫：“我想出
来了，我找到它了。”就一个理智的人而言，如果有一个需要他整个的头脑的大问题把他的
理智绷紧到一个极点，而这个问题突然被解决了，那么，它能够把他带到一个萨托历的片
刻。但是对一些审美的头脑来说，这会容易一些。
    ②阿基米德（约公元前287～约前212）：古希腊数学家、物理学家和发明家。此
处的故事指他奉国王之命测定王冠含金的纯度，在洗澡时发现浮力定理的经过。——译注

    你的意思是，即使是理智的紧张也能是达到萨托历的一条途径吗？
    它可能是，也可能不是。如果你在这个讨论期间在理智方面变得紧张，而这个紧张又没
有被带到一个极端，那么它将是一个障碍。但是如果你变得完全绷紧，而突然之间，某些事
情被领悟到了，那个领悟将是一个释放，萨托历就能够发生。
    或者，如果这个讨论根本不紧张，如果我们只是在闲聊，完全放松，一点也不严肃，这
样的一个讨论甚至能够成为一个审美经验。不只是鲜花是美的，即使语词也是美的；不只是
树木是美的，人类也是美的。不只是当你在观看云朵的飘游时萨托历是可能的，即使当你在
参加一个对话时它也是可能的。但是必须要么是放松地参加，要么是非常紧张地参加。你要
么以一个放松开始，要么因为紧张而被带到一个顶点然后放松。当这两者中的一种发生，即
使是一个对话，一个讨论也能成为萨托历的一个源泉。任何事情都能成为萨托历的一个源
泉，它依你而定，它从来不取决于其他任何事情。当你只是在穿过一条街道，看见一个孩子
在大笑，这时萨托历就可能发生了。
    有一首俳句讲了一个类似的故事：一个和尚正在过一条街，一朵非常普通的花正从一道
墙边偷偷地向外看，那是一朵非常普通的花，每一天都能看到的、每个地方都有的花。他看
着它，这是他有史以来第一次真正看着它，因为它是那么普通，随处可见，它总是能在什么
地方被发现，所以在此之前他从来没有被触动而真正去看它。他看进了它——萨托历就发生
了。
    一朵普通的花从来不被注视。它是那样平凡以至于你把它忘了。所以这个和尚以前从来
没有真正看过这朵花。平生第一次他“看”了它，而那个事件就变成非凡的了，这个与这朵
非常普通的花的相遇就变成独一无二的了。现在他为此而感到抱歉，它一直在那儿等着他，
但是他从来没有看它。他为此而感到抱歉，要求它的原谅。事情就是这样发生的。花朵在那
儿，和尚也在那儿跳舞。有人问：“你在干什么？”
    他说：“我在一朵非常普通的花中看到了某些不平常的东西，花朵一直在等着，而以前
我从来没有注意它，但是今天，一个相遇发生了。”现在，花朵不再是普通的了，那个和尚
已经穿透了它，而花朵也已经穿透了那个和尚。
    一个普通的东西，甚至一块小石头，也能是一个源泉。对一个孩子，一块小石头就是一
个源泉，但是对我们，它不是一个源泉，因为它已经变得那么熟悉了。任何不平常的东西、
任何稀少的东西、任何第一次进入你的视野的东西都能是获得萨托历的一个源泉。如果你是
可以得到的——如果你是在的，如果你是在场的，那么那个现象就能够发生。
    萨托历几乎发生在每一个人身上，它或许不是被解释成那样，你或许不知道它就是萨托
历，但是它发生了。而这个发生是所有灵性追求的原因，否则，灵性追求是不可能的。你怎
么可能追求你未曾见过一眼的东西呢？首先，某些东西必须发生在你身上，某些射线必须来
到你身上——一个碰触，一阵微风，某些能够成为追寻的东西必须来到你身上。
    唯有某个不为你所知的东西已经发生于你身上，灵性的追寻才有可能。它或许在爱情
中，它或许在音乐中，它或许在自然中，它或许在友情中——它或许在任何平常的事物中。
某个是喜乐的源泉的东西发生在你身上，而它现在却只是一个记忆、一个回忆。它甚至不是
一个有意识的记忆，它或许是无意识的。它或许像一颗种子，在你里面的某个很深的地方等
待着。这颗种子会成为一个追寻的源泉，而你会继续追寻你并不知道的某种东西。你在追寻
的是什么？你不知道。但是仍然在某个地方，甚至你并不知道，有某些经验、某些极乐的片
刻已经变成你的头脑的一部分。它已经变成一颗种子，而现在，这颗种子正在发芽，而你就
在追寻一些你无法命名的、你无法解释的东西。
    你在追寻什么？如果一个灵性的人是真诚而诚实的，那么他不能够说“我在寻找上
帝”，因为他并不知道那是不是上帝。除非你知道，否则，“神”这个词是绝对没有意义
的。所以你无法追寻上帝或莫克夏，你不能够。一个真诚的追寻者将必须回到他自身。追寻
并不是为了外在的某种东西，它是为内在的某种东西的。在某个地方，某个曾被瞥见的东西
是知道的，它变成了种子，它强迫你，推着你朝向某种未知的东西。
    灵性的追寻并不是来自于外在的一个拖拉，它是来自于内在的一个推动。它总是一个推
动。而如果它是一个拖拉，那么它就不是真诚的、不是真实的，那么它就不是别的，只是一
种新的满足，只是你的欲望的新的转向而已。灵性的追寻总是一个推动，一个朝向你曾经有
过一瞥的内在很深的东西的推动。你并不理解过它，你并没有有意识地知道过它。它或许是
一个沉入在无意识中的童年时发生的萨托历的记忆。
    它或许是你在妈妈的子宫里时所发生的萨托历的极乐的片刻，那是没有任何担忧、紧
张，头脑处于完全放松状态的一个极乐的存在。它或许是一个深深的无意识的感觉，一个你
还没有清晰地知道的感觉在推动着你。
    心理学家们赞同灵性追求的整个思想来源于在母亲子宫中的极乐的经验。它是极其的喜
乐、极其的黑暗，在那儿甚至没有一丝紧张。第一次瞥见光之后，紧张就开始被感觉到，但
是那黑暗是绝对放松的。那儿没有担忧，也无事可做，你甚至不需要呼吸，因为你的妈妈在
替你呼吸。你就像一个人达成莫克夏时那样存在。每一样东西都只是存在，而存在就是极乐
的。要达成这种状态，没有什么必须要去做的，它就是的。
    所以，它或许是一个在你里面的深深的无意识的种子，它经历了完全的放松。它或许是
某些孩童时期的审美极乐的经验或孩童时期萨托历的经验。每一个童年都是充满萨托历的，
但是我们都丢失了。天堂乐园消失了，亚当被扔出了乐园，但是记忆还在，那个未知的记忆
推动着你。
    三摩地与此不同。你并不知道三摩地，但是通过萨托历，某些更伟大的东西的承诺是可
能的。萨托历成了引导你走向三摩地的一个承诺。
    要达成它，我们该做些什么？
    你不需要做任何事，只有一件事：你必须是觉知的，你必须不抗拒，对它不能有任何抗
拒。但是总是有抗拒，那就是为什么会有痛苦。会有一种无意识的抗拒存在。如果某些东西
在头顶的梵穴开始发生，它只是开始使得自我的死亡接近了一些，但它看起来是那么的痛；
以至于会有内在的抗拒。这种抗拒可以采取两种形式：要么你会停止做静心，要么你会寻找
办法超越它、通过它。
    什么事也不必做。这个提问也是抗拒的一种。让它做它正在做的，只要对它完全地觉知
和接受。与它在一起，让它随便做什么，与它合作。
    我是否应该只是一个观照者？
    不要只是做一个观照者，因为对这个过程只是做一个观照者会创造出阻碍。不要做一个
观照者。与它合作，与它成为一体。只是与它合作，完全地臣服于它——使你自己臣服于
它，并且说：“做任何事情，做任何需要做的事”，你只是与它合作。
    不要抗拒它，也不要注意它，因为即使是你的注意也将是一个抗拒。只要与它在一起，
让它做任何需要做的，你无法知道什么是需要的，你无法计划什么是该做的。你只能够臣服
于它，让它做任何必要的事。那个梵穴有它自己的智慧，每一个中心都有它自己的智慧，而
如果我们变得注意它了，那么一个打扰将被创造出来。
    一旦你变得觉知到你的身体的任何的内在运作时，你就创造了一个干扰，因为你创造了
紧张。身体的整个运作、内在运作是无意识的。举例来说，一旦你吃了东西后，你不必要去
注意它，你必须让你的身体做它喜欢做的任何事。如果你变得注意你的胃，那么你会干扰
它，整个运作将受干扰，而整个胃将会不舒服。
    同样的，当头顶的梵穴在运作时，不要去注意它，因为你的注意将会不利于它，你将会
影响它。你与它面对面，而这种面对，这种遭遇将是一个打扰，于是整个过程就会被不必要
地延长了。所以，从明天开始，只要与它在一起，与它一起移动，与它一起受苦，让它做任
何它想要做的，你必须完全地臣服，整个地交给它。这个臣服就是无业，它比成为注意的更
加无业，因为你的注意是业，它是一种行动。
    所以，只要与任何所发生的在一起。并不是与它在一起你就没有觉知，而只是你不会是
注意的。你会是觉知的，那是不同的。当与它在一起，就会有觉知，一个弥漫的觉知。你将
会知道某件事发生的全部时间，但是现在你会与它在一起，在你的觉知与那个发生之间将没
有任何冲突。
    静心会引导到三摩地吗？
    在一开始，努力是需要的。除非你超越了头脑，否则努力是需要的。一旦你超越了头
脑，努力就不需要了；而如果它仍是需要的，那意味着你还没有超越头脑。一个需要努力的
极乐是属于头脑的，一个不需要任何努力的极乐是很自然的，它是属于存在的，它正好像是
一个呼吸。努力是不需要的，不仅如此，而且警觉也是不需要的。它会持续下去。现在，它
不是加到你身上的某种东西，它就是你。于是它就变成了三摩地。
    禅①是静心，是努力，三摩地是无努力（effortlessness）。静心是努力，狂喜
（ecstasy）是无努力。那么，你就不需要对它做任何事情。那就是为什么我说；除非你到
达了让静心变得没有用的那个点，否则你还是没有达成目标。道路必须变得没有用。如果你
达成了目标，道路就成了没有用的。
    ①禅：佛教名词，谓心注一境、正审思虑。——编注


 静心：狂喜的艺术
第十六章　性能量与空达里尼的唤醒
    一个人该如何克服性的拉力而使空达里尼能够上升？
    为了很多生命的诞生，能量总是不断地通过性中心而向下走。所以，当任何能量被创造
出来，它将首先试着向下移动。那就是为什么静心有时候会在你里面创造出比你以前感受到
的更多的性。你会感到有更多的性欲，因为你产生了比你以前有的更多的能量。当你保存了
某些东西，那个旧的、习惯性的通道就准备释放它。那个机制是准备好的，那个通道是准备
好的。你的头脑只知道一条通道——一条较低的、性通道。所以当你在静心时，你的生命能
量的第一个运动将是向下的。只要觉知它。
    不要与它作斗争，只要觉知它。要觉知那条习惯性的通道，要觉知性幻想，让它们来。
觉知它们，但是不要为整个情况作任何事，只要觉知它。没有你的合作，性通道无法打开，
但是即使你与它合作一个片刻，它就能开始发生作用，所以不要与它合作，只要觉知它。
    性的运作过程是那么短暂的一个现象，所以它只是短暂地发生作用。如果在那个时刻你
不合作，它就会停止。在那个时刻，你的合作是需要的，否则它就无法运作。它只是一个暂
时性的运作过程，而如果你不与它合作，它自己就会停下来。
    一次又一次，能量通过静心而被创造出来，它持续地向下移动，但是现在你觉知到它
了。那条旧的通道被切断了——不是被压抑了。能量在那里，而它需要被释放，但是那扇较
低的门被关上了，而不是被压抑了，是关上了。你没有与它合作，那就是了。你没有主动地
去压抑它，你只是被动地不跟它合作。
    你只是觉知到发生于你的头脑、你的身体的东西。你只是觉知，然后能量就被保存下来
了。然后能量的数量会变得越来越强烈而使得向上的冲撞成了必要。现在，能量将向上走，
借着它的力量，一个新的通道将会被打开。
    当能量向上走，你对别人会更具有性吸引力，因为生命能量的向上走会创造出一个很大
的磁力。你会变得对别人更具有性吸引力，所以你必须觉知到这一点。现在你会在不知不觉
中吸引别人，而这个吸引将不仅是身体的，这个吸引也将是灵妙体的（etheric）。
    通过瑜伽，即使是一个令人讨厌的身体，一个没有吸引力的身体，也会变得具有吸引
力。那个吸引力是灵妙体的，它是那么的有吸引力，以至于一个人必须持续地觉知到它，持
续地觉知。你将是很有魅力的，异性将会难以抗拒地被你吸引，你的灵妙体将会产生一些微
妙的震动，你必须觉知到它们。能被异性感觉到的吸引力的种类将是不同的，它将采取不同
的形式，但是基本上是性的。在它的根源处，它是性的。
    但是你能帮助这些人。即使他们是被你的性所吸引，他们也是被一个向上移动的性能量
所吸引。而他们也不是一般的喜欢性的人，向上移动的性能量会变成一个吸引、一个磁力。
所以你能够帮助他们。如果你没有卷入进去，那么你能够帮助他们。
    在空达里尼的唤醒中，在通道的打开中，性的力量有没有增强？
    性的力量的增强与空达里尼通道的打开是同时的，但不是同一个。性的力量的增加将是
打开更高的能量中心的冲力。所以性的力量会增加。如果你能觉知到它并且不用于性爱，如
果你不允许它释放在性爱中，那么它会变得极其强烈，以至于向上的运动就会开始。
    首先，能量会尽其所能地试图释放在性爱中，因为那是它经常的出口、它平常的中心。
所以一个人必须首先觉知到一个人的向下的“门”。只有觉知才能关上它们，只有不合作才
会关上它们。性并不是像我们感觉到的那样强而有力，它只是暂时是强而有力的。它不是一
件24小时的事，它是一个短暂的挑战。
    如果你能够不合作并且觉知，它就会消失。而你会感到比性能量从向下的通道释放时更
快乐。保存能量总是喜乐的，浪费能量只是一种宽慰，它不是喜乐的。你卸掉了你的负担，
你缓和了某些打扰你的东西。这样一来，你变得没有负担了，但是你也变得空掉了。
    压倒整个西方头脑的空虚感只是因为性的滥用，生命似乎是空虚的。生命从来不是空虚
的，但它似乎是空虚的，因为你只是在发泄你自己、宽慰你自己。如果某些东西被保存下
来，它就会变成一种财富。如果你的向上的门是打开的，能量是向上走的，那么，不仅你会
觉得宽慰，不仅那个紧张的点被解除了，而且它不是空虚的。就某一方面来讲，它是充满
的，它是洋溢的。
    能量向上走，但是基本的中心没有变得空掉。这是洋溢，而洋溢的能量向上走，朝向头
顶的梵穴。于是，在靠近梵穴的地方，既没有向上的运动，也没有向下的运动。现在，能量
走到了那宇宙的。它走到了那整体，它走到了婆罗门——终极的真实。那就是为什么第七个
能量中心被称之为头顶的梵穴——通向婆罗门之门，通向神性之门。于是没有向上也没有向
下。它会觉得好像某个东西向上穿透了、冲出了。有一个片刻会来临，当一个人觉得好像某
个东西不再在那儿，那么它已经走了。现在，它是溢进了那个通道了。
    萨哈斯拉的“花瓣”只是当能量洋溢时所发生的感觉的一个象征。洋溢是一个开花，就
像一朵花本身就是一个洋溢。你会感到某些东西变成了一朵花。门是开着的，而它会向外
走。
    它不会被感觉成向内的，它会被感觉是向外的。某些东西像一朵花一样打开着，就像一
朵有1000片花瓣的花。这只是一个感觉，但这个感觉与真理相应。这个感觉是一个翻译和
解释。头脑无法想象它，但是这个感觉就好像是一个开花。我们能够说的最接近的、最靠近
的东西就是：它像一个正在开放的花蕾。它被感觉成那样。那就是为什么我们将萨哈斯拉的
展开想象成一朵千瓣的莲花。
    有那么多花瓣，那么多！而它们继续在开放，它们继续在开放……那个花开是无穷无尽
的。它是一个达成，它是一个属于人类的开花。那时候你变得像一棵树，每一样在你里面的
东西都开花了。
    那时候，所有你能做的就是把这朵花献给那神圣的。
    我们一直在献花，但它们是会破碎的花。只有这朵花才是一个真正的奉献。


 静心：狂喜的艺术
第十七章　普拉那在7个体中的表现
    普拉那是什么？它在7个体中是如何表现的？
    普拉那是能量，是我们里面的活生生的能量，是我们里面的生命。这个生命自己显示自
己，就涉及到的生理体而言，它是气息的吸进与呼出。它们是两件相反的事，我们把它们看
成一个，我们说“呼吸”。但是呼吸有两个极：吸进与呼出。每一种能量都有极，每一种能
量都存在于两个极点之中，否则它无法存在。两个极点，带着它们的紧张与和谐创造出能
量，就像磁铁的两极一样。吸气与呼气相反，呼气也与吸气相反。在一个单一的片刻中，吸
气就像是出生，而呼气就像是死亡。在一个单一的片刻中，两件事都在发生：当你吸气，你
出生；当你呼气，你死亡。在一个单一的片刻中就有出生与死亡。这个极性就是生命能量的
上升和下降。
    在生理体中，生命能量就采取这种表现方式。生命能量诞生，在70年之后，它死了。
与呼吸属于同一种现象的更伟大的表现就是：白天与黑夜。
    在所有的7个体（生理体、灵妙体、魂魄体、心智体、灵性体、宇宙体和涅槃体）中，
都有一个相应的进出的现象。就心智体而言，思想的进与出是与呼吸的进与出是同一种现
象。
    每一个片刻中，一个思想进来，一个思想出去。
    思想本身是能量。在精神体中，能量表现为思想的来来去去；而在生理体中，它表现为
呼吸的来来去去。那就是为什么你可以用呼吸来改变你的思想的原因。它们之间有一种相
应。
    如果你停止吸气，思想也将会停止进来。在你的生理体方面停止呼吸，那么在心智体方
面的思想就会停止，而当生理体变得不舒服时，你的心智体也将会变得不舒服；生理体将会
渴望吸气，而心智体也会渴望带入思想。
    就像气息要从外界吸入，空气存在于你之外，同样，一个思想的海洋也存在于你之外。
思想进进出出。你的气息在另一个片刻会变成我的气息，你的思想么变成我的思想。每当你
呼出气息，你也同样在扔出你的思想。就像空气存在，思想也存在；就像空气可能被污染，
思想也可能被污染；就像空气可能是不纯的，思想也可能是不纯的。
    气息本身不是普拉那。普拉那意味着活生生的能量，它通过进与出的两极性来表现它自
己。把气息吸入的能量是普拉那，而不是气息本身。那个把气息吸入又送出的能量就是普拉
那。
    那个把思想吸入又扔出的能量也是普拉那。在所有的7个体中，这个过程都存在，我现
在只是谈到生理体与心智体，因为我们都知道这两者，我们能容易地理解它们。但是在你的
存在（being）的每一个层面中，同样的事情都存在着。
    你的第二体，灵妙体有它自己的进出过程。你会在7个体中的每一个体中都感觉到这个
过程，但是你只能够感觉到它像呼吸的进进出出，因为你只是熟悉你的生理体和它的普拉
那。于是你总是会误解。
    每当有另外的体或它的普拉那的感觉来到你那儿时，你首先会把它理解为呼吸的进出，
因为这是你唯一知道的经验。你只是知道普拉那的活生生能量的这种表现形式。但是在灵妙
体那一层，那儿没有呼吸也没有思想，但是有感应（influc ence），只有感应的进与出。
    你在并不了解一个人时与他接触，他甚至没有与你谈过话，但是关于他的某些东西进来
了。你或者接受它或者扔出它。有一个微妙的感应，你可以称它为爱或者你可以称它为恨—
—吸引的或排斥的。
    当你被排斥或者被吸引，它是你的第二体的。而那个过程每时每刻都在进行，它从不停
止。你总是将感应接受进来然后扔出去。另一个极点总是会存在的。如果你爱上了某个人，
那么在某个片刻你将会是被排斥的。如果你爱上了某个人，气息被吸入了，那么它将被送出
来，而你将是被排斥的。
    所以每一个爱的片刻都会跟随着一个排斥的片刻，活生生的能量存在于两极性中，它从
不存在于一个极点上，它不可能！每当你想使它这样做，你都是在尝试那不可能的事。
    你不可能爱某个人而在某些时候不带有对他的恨。恨将会存在，因为活的生命力无法存
在于一个单独的极点上，它存在于对立的极性中。所以一个朋友注定是一个敌人，而这将会
继续下去。这个进来与出去将一直发生到第七体。没有一个体可以没有这个进出的过程而存
在。它无法存在，就像生理体如果没有呼吸的进进出出就无法存在一样。
    就生理体而言，我们从不把这两件事当作是对立的，所以我们并不受它的打扰。生命并
没有在呼出与吸入之间划什么界限，它没有道德的区别。没有什么可以作选择的，两者是一
回事。这个现象是自然的。
    但是就第二体而言，恨一定不能在那儿，而爱一定要在那儿，于是你就开始了选择。你
开始了选择，而这个选择会创造出干扰。那就是为什么生理体通常比第二体、灵妙体更健康
一些。灵妙体总是在冲突，因为道德选择已经创造出了一个地狱。
    当爱来到你身上，你就感到一种健康，但是当恨来到你身上，你就会感到病了。但是它
是注定要来的。所以一个知道的人，一个理解两极性的人，在它来临时，他是不会失望的。
一个知道两极性的人是安逸的、平静的。他知道它一定会发生，所以当他不在爱的时候他不
会去试着爱，他也不会去创造恨。事情来来去去，他既不被来而吸引，也不被去而排斥，他
只是一个观照者，他说：“这就像呼吸的进进出出。”
    佛教静心方法中的阿那帕那—沙提瑜伽（Anapana－sati yo－ga）就是与这个有关的，
它说：只要成为一个你的呼吸的观照者，只要成为一个观照者，从生理体开始。在阿那帕
那—沙提瑜伽中没有谈到其他6个体，因为它们渐渐地会随之而来。
    你越是熟悉这个两极性，这个同时的生与死，你就越是会对第二体变得觉知。那时候，
对于恨，佛陀说，要平等超然（upeksha），要变得漠不关心，无论是爱还是恨，都要漠不
关心。不要执著任何一方，因为如果你执著，那么另一极该怎么办？然后你会处于不安
（dis－ease）之中，你会有病，你将不会泰然自若了。
    佛陀说：“爱人来临受到欢迎，爱人走了伤心哭泣。相互讨厌的人碰在——起是一个痛
苦，而他们的分开则是一个极乐。但是如果你继续把你自己划分为这样的两极，那么你会在
地狱里，你会活在一个地狱里。”
    如果你只是成为这些极点的一个观照者，那么你会说：“这是一个自然的现象，这对
‘体’来说是自然的——那是7个体中的1个。‘体’之所以存在，是因为这些极点，否
则，它无法存在。”一旦你对它变得觉知了，你就超越了体。如果你超越了你的第一体，那
么你就会变得觉知到第二体；如果你超越了你的第二体，那么你就会变得觉知到第三
体，……观照一直是超越于生命与死亡之上的。气息的吸入与送出是两件事，而如果你变成
一个观照者，那么你两者都不是，于是，第三种力量就进入存在了。现在，你不是生理体中
的普拉那的表现形式，你就是普拉那、观照者。现在你看到了，在生理体的层面上生命显现
出来是因为这些极性，如果这些极性不存在了，那么生理体也将不复存在，它无法存在。它
需要张力才能存在——这个来与去是一个持续的张力，这个诞生与死亡是一个持续的张力，
它之所以存在就是因为这个。每一个片刻它都在两极之间移动，否则，它是无法存在的。
    在第二体中，爱与恨是基本的两极，它表现为很多方式。基本的两极是喜欢与不喜欢，
而每一个片刻你的喜欢会变成不喜欢，而你的不喜欢会变成喜欢，每一个片刻！但是你从来
没有看到它。当你的喜欢变成了不喜欢，如果你压抑你的不喜欢，不断地欺骗你自己说你会
继续不断地喜欢同样的东西，那么，你只是在加倍地愚弄你自己。而如果你不喜欢某个东
西，你会继续不喜欢它，从不允许你自己看见你喜欢它的那些片刻。我们对我们的敌人压抑
了我们的爱，我们对我们的朋友压抑了我们的恨。我们一直在压抑！我们只允许一种运动、
一个点，那只是因为它会再回来的。它回来了，我们就自在了。但是它不是连续的，它从来
不是连续的，它永远不可能是连续的。
    在第二体中，生命力把它自己表现为喜欢与不喜欢。但是这就像呼吸一样，它们是没有
区别的。在这里，感应是中介，而在生理体中，空气是中介。第二体生活在一个感应的气氛
中。它不是简单的某个人与你接触，然后你开始喜欢它。即使是没有人进来，你一个人在房
间里，你也会喜欢、不喜欢、喜欢、不喜欢。有没有人进来是没有区别的，喜欢与不喜欢会
继续不断地交替进行。
    正是通过这样的极性，灵妙体才存在。这是它的呼吸。如果你变成它的一个观照者，那
么你只能够是笑，那个时候没有敌人也没有朋友，那么你就知道了它只是一个自然的现象。
    如果你变得觉知并且变成第二体（喜欢与不喜欢）的一个观照者，那么你就能知道第三
体。第三体是魂魄体。就像灵妙体的“感应”一样，魂魄体有“魅力”（magnetic
forces）。它的魅力是它的呼吸。某一片刻你是强有力的，下一个片刻你是无力的；某一片
刻你充满希望，下一片刻你失望了；某一片刻你有自信心，下一片刻你失掉了所有的信心。
这是“魅力”降临你和离开你。某一些片刻你甚至可能蔑视上帝，某一些片刻你甚至会害怕
一个影子。
    当魅力在你里面，当它进入你，那么你是伟大的；当它从你这儿走开了，那么你只是一
个无名小卒。而这种情况一直在变来变去，就像白天与黑夜，圈子在转，轮子在转，所以即
使像拿破仑这样的人也有他的软弱的时刻，即使是一个懦弱的人也有他勇敢的时刻。
    在柔道（judo）中，有一个知道一个人无力的时候的技巧。那个时候正好可以攻击他。
当他是强大的，你一定会被打败，所以你必须知道他的“魅力”走掉的时候，然后你攻击
他。当你的“魅力”进来的时候，你应该引诱他来进攻你。
    魅力的这个进出与你的呼吸是相应的，那就是为什么当你必须去做某件困难的事情时，
你会吸一口气进去。举例来说，当你要举起一块很重的石头，如果你的气息出去了，你就无
法举起它，你做不到。但是当气息被吸进去，或者屏住气，你就能做到。你的呼吸对应着第
三体中的某些东西。所以当气息出去，那也是他的魅力出去的时候，那个时候可以攻击，除
非那个人专门训练来骗你的。而这就是柔道的秘密。如果你知道他害怕的时刻与无力的时
刻，那么即使是一个比你强壮的人也会被你打败。当魅力从他那儿出来，他一定是无力的。
    第三体生活在一个魅力场（sphere）里面，它就像空气一样。周围都是魅力，你吸进它
们，又送出它们。但是如果你能对这些进进出出的魅力变得觉知，郑么你就既不是有力的，
也不是无力的，你超越了两者。
    于是有第四体，心智体：思想被拉进来又送出去，但是这个思想的进进出出也有一些对
应的东西。当思想来临；同时你吸气，只有在这些片刻里原创的思想才能诞生。当你呼气，
那时你是无力的，不可能有原创的思想产生在那些时刻。在某些原创的思想存在的片刻，呼
吸甚至会停止。当某些原创的思想产生时，呼吸就会停止。这只是一个相对应的现象。
    在向外出去的思想里，什么东西也不会产生出来。它简直是死的。但是如果你能对思想
的进出变得觉知，那么你就能知道第五体。
    直到第四体，事情都不难理解，因为我们有一些能够理解它们的基础的经验。超过第四
体，事情变得非常不可思议，但是仍然有一些东西可以被理解。而当你超越了第四体，你会
理解得更多一些。
    在第五体中……怎么说它呢？适合第五体的基调（atmo －sphere）是生命（life），
就像适合于较低体的基调是思想、气息、魅力、爱与恨等。
    对于第五体，生命本身就是基调。所以在第五体中，进来就是一个生命的片刻，出去就
是一个死亡的片刻。就凭着这第五体，你会觉知到生命并不是在你里面的某个东西，它进入
你而又从你这儿出去。生命本身并不在你里面，它仅仅是进来与出去，就像气息一样。
    那就是为什么气息与普拉那变成了同义的，就因为第五体。在第五体中，“普拉那”这
个词是很有意义的，它是进来的生命与出去的生命。而那就是为什么对死亡的恐惧一直跟随
着我们。你总是会意识到死亡就在附近，它就在角落里等待着。它总是在那儿等待着。这个
死亡的感觉总是等着你，这个不安全的、死亡的、黑暗的感觉就是与第五体有关。它是非常
黑暗的感觉，很朦胧，因为你并没有完全觉知到它。
    当你到达第五体并对它变得觉知，那么你就会知道生命与死亡两者只是第五体的呼吸—
—进来与出去。而当你对此变得觉知，那么你就知道了你不可能死，因为死亡并不是一个内
在的现象，生命也不是。生命与死亡两者都是发生在你身上的外在的现象。你从来没有活
过，你也从来没有死过。你是某种完全超越于两者的东西。但是只有当你对第五体中的生命
力与死亡力变得觉知的时候，这种超越的感觉才能来到。
    弗洛伊德①在某个地方说过他曾经以某种方式对此有过一次瞥见。他不是一个瑜伽内
行，否则他会了解它的。他称它为“求死的意志”（thewilltodie）。他说每一个人都会在
某些时刻渴望生命，在某些时刻渴望死亡。在人里面有两种相反的意志，一种是求生的意
志，一种是求死的意志。对西方的头脑来说，这是绝对荒谬的。这样矛盾的两种意志怎么能
存在于同一个人身上呢？但是弗洛伊德这样说，因为自杀是可能的，那一定有求死的意志。
    ①弗洛伊德（SigmundFreud，1856～1939）：奥地利心理学家、精神病医师。精神
分析学派创始人。主要著作有《释梦》、《精神分析引论》等。——编注

    没有动物能够自杀，因为没有动物能够对第五体变得有觉知。动物无法自杀是因为它们
不可能变得觉知，它们无法知道它们是活着的。要自杀，有一件事是必需的：对生命的觉
知，而它们对生命并没有觉知。但是另一件事也是必需的：要自杀，你必须也是对死亡是不
觉知的。
    动物不可能自杀是因为动物对生命没有觉知，但是我们能自杀是因为我们觉知到生命但
并不觉知死亡。如果一个人对死亡变得觉知，那么这个人就不可能自杀。一个佛不可能自
杀，因为这是不必要的，这是无意义的。他知道你无法真正地杀死自己，你只能假装这样去
做。自杀只是一个装腔作势（pose），因为事实上，你既不是活的，也不是死的。
    死亡是在第五层面，在第五体中。有一个特殊的能量在跑出去又跑进来。进出就发生在
你身上。如果你变得认同于第一个，你就会连累第二个。如果你变得认同于活着，而如果生
命变得不可能时，你可能会说：“我要自杀。”这是你的第五体的另一面在维护它自己。没
有一个人不曾有过想自杀的念头，因为死亡是生命的另一边。这个另一边既可能成为自杀，
也可能成为谋杀：两者都有可能。如果你执迷于生命，如果你那么执迷于它以至于你想完全
否定死亡，那么你可能去杀死另一个人。靠着杀死另一个人，你满足了你的死亡的希望——
求死的意志。靠着这个诡计你满足了它，你会想，现在你不必去死了，因为其他某个人已经
死了。
    那些搞大屠杀的人——希特勒、墨索里尼更是极其害怕死亡。他们一直在死亡的恐惧
中，所以他们把这个死亡投射在别人身上。那个能杀死别人的人感觉到他比死亡更有力：他
能够杀死别人。以一种“巫术的方式”，带着一种“巫术的公式”，他认为因为他能杀人所
以他超越了死亡，一件他能够对别人做的事是不可能被别人做到他身上的。这是一个死亡的
投射，但是它能够反射到你自身。如果你杀了很多人，那么在最终你会自杀。这就是投射回
到了你自身。
    在第五体中，借着生命与死亡来到你身上——生命来了又去，一个人是无法执著于任何
一方的。如果你执著，如果你不接受整体的两极性，那么你会变得有毛病。
    直到第四体，它都不是很困难的，但是去想象死亡并且把它作为生命的另一面来接受它
是一件最困难的事。想象生命与死亡是平行的，就像同样的东西，就像一个事物的两个方
面，这是最困难的行为。但是在第五体中，这就是极性，这就是第五体中的普拉那的存在方
式。
    在第六体中，事情甚至变得更加困难，因为第六体不再是生命。对于第六体……怎么说
呢？在第五体之后，“我”消失了，“自我”消失了，那时候没有自我，你和一切东西都变
成了一个东西。现在，并不是你的什么东西进进出出了，因为自我已经没有了，每一样东西
都变成宇宙的，而因为它变成了宇宙的，极性就采取了创造与毁灭——舍利西蒂与普拉拉亚
（srishti and pralaya，即始与末）的形式。那就是为什么它变得很困难，因为第六体的
基调是创造力与毁灭力。在印度神话中，他们称这些力是梵天与湿婆。
    梵天是创造之神，毗湿奴是护持之神，而湿婆是伟大的毁灭或者瓦解的死亡之神，在那
儿，每一样东西都回归到它的本源。第六体就存在于那样宽广的创造力与毁灭力——梵天之
力与湿婆之力的领域之中。
    每一个片刻创造来到你身上，而每一个片刻一切都走向瓦解。所以一个瑜伽行者说：
“我看到创造，我也看到普拉拉亚（世界末日，一劫的结束）；我看到世界进入存在
（being），我也看到世界转回进不存在（nonbeing）。”他是在谈论第六体。自我不存在
了，进来与出去的每一样东西都是你。你与它成了一体。
    一颗星星正在诞生，那是你正在诞生。一颗星星消失了，那是你消失了。所以在印度神
话中他们说，一个创造行为是梵天的一次呼吸——只是一个呼吸！这是宇宙力的呼吸。当
他——梵天吸气，创造就进入存在：一颗星星就诞生了，星星从混沌而来。每一样东西就进
入存在。而当他呼气，每一样东西也就出去了，每一样东西都停止了，星星消失了……存在
进入了不存在。
    那就是为什么我说在第六体中，它是非常困难的。第六体不是自我中心的，它变成是宇
宙的。在第六体中，关于创造的每一样东西都被知道了——世界上所有宗教的每一件事都谈
到了。当一个人谈论创造，他是在谈论第六体以及与它相关的知识。当一个人在谈论大洪
水、世界末日，他是在谈论第六体。
    犹太基督教、巴比伦神话和叙利亚神话中的大洪水，或者印度教中的普拉拉亚，都是一
个呼出的气息——那是属于第六体的。这是一个宇宙的经历，而不是一个个人的经历。这是
一个宇宙的经历，你不在那儿。
    活在第六体的人——到达第六体的人将会把每一样正在死亡的东西看作是他自己的死
亡。一个摩诃毗罗不会去杀死一只蚂蚁不是为了任何非暴力原则，而是因为它就是他的死
亡，每一样东西的死亡都是他的死亡。
    当你觉知到这个，觉知到创造和毁灭、觉知到每一个片刻事物进入存在、每一个片刻事
物离开存在，那个觉知是属于第六体的。每当一个东西离开存在，其他某个东西就进入了。
一个太阳消亡了，另外一个刚诞生在某个其他的地方；这个地球将会消亡，另一个地球将会
产生。即使在第六体中，我们还是会变得执著。“人类不应该灭亡！”但是每一样诞生的东
西必定会灭亡，即使人类也必定会灭亡，氢弹会被创造出来去毁灭它。当我们创造出氢弹的
片刻刚过，就在下一个片刻，我们创造出了一个要到其他星球去的渴望，因为氢弹意味着地
球已经靠近了它的死期了。在这个地球消亡前，生命将开始在其他某个地方发展。
    第六体是宇宙的创造与毁灭、吸进与送出的感觉。那就是为什么会用“梵天的呼吸”这
个词。焚天是第六体的人格，在第六体中你变成了梵天。真的，你会觉知到梵天和湿婆两
者，两个极点。而毗湿奴是超越于两极的。他们组成了三相神：梵天、毗湿奴和玛亥西或湿
婆三大主神。
    这个三位一体是观照的三位一体。如果你能觉知到梵天和湿婆、创造者与毁灭者，如果
你能觉知到这两者，那么你就知道了第三者，那就是毗湿奴。毗湿奴就是在第六体中你的真
实存在（reality）。那就是为什么在三者中毗湿奴成了最重要的。梵天被铭记着，但是尽
管他是创造之神，他却只是在一二个寺庙里被崇拜。他必须被崇拜，但是他并不真正被崇
拜。
    湿婆比毗湿奴甚至更受崇拜，因为我们害怕死亡，对他的崇拜来自于我们对死亡的恐
惧。但是很少有人崇拜梵天，创造之神，因为没有什么可害怕了，你已经被创造出来了，所
以你和梵天无关了。那就是为什么没有一个伟大的寺庙是奉献给他的。他是创造者，所以每
一个寺庙都应该奉献给他，但是事情并不是这样的。
    湿婆有最多的崇拜者，他在每一个地方，因为有那么多的寺庙被造出来奉献给他。只是
一块石头也就足以用来象征他了，否则是不可能创造出那么多他的偶像的。所以只要一块石
头就够了。只要在某个地方放上一块石头，湿婆就在那儿了。但是头脑是那么恐惧死亡，你
无法从湿婆那里逃走，他必须被崇拜——而他是一直被崇拜的。
    但是毗湿奴是更为重要的神。那就是为什么罗摩（Rama）①是毗湿奴的一个化身，克利
希纳是毗湿奴的一个化身，每一个神圣的化身都是毗湿奴的体现。甚至梵天和湿婆也崇拜毗
湿奴。梵天或许是创造者，但他是为毗湿奴而创造；湿婆或许是毁灭者，但他为毗湿奴而毁
灭。这些是毗湿奴的两种气息：呼与吸。梵天是吸进的气息，湿婆是送出的气息。
    而毗湿奴是第六体中的真实存在。
    ①罗摩（Rama）：印度教事奉的重要神灵之一，体现武士精神和懿行美德。为世尊
毗湿奴的第七化身。——译注

    在第七体中，事情甚至变得更加困难。佛陀称第七体是“涅槃卡亚
（nirvanakaya）”、成道之体（thebodyofenlightenc ment），因为真理、绝对存在于第
七体中。第七体是最后一个体，所以那里甚至没有创造与毁灭，但是有存在与非存在
（beingandnon－being）。在第七体中，创造总是属于其他某个东西的，它不是属于你的。
创造将是属于其他某个东西的，毁灭也将是属于其他某个东西的，而并不是属于你的，那时
候，存在是属于你的，不存在也是属于你的。
    在第七体中，存在与不存在是两种气息，一个人不应该认同其中的任何一个。所有的宗
教都开始于那些达到第七体的人。在最后，语言最多被扩展到两个词：存在与不存在
（being and non－being）。佛陀说着不存在的、出去的气息的语言，所以他会说：“空就
是真实的存在”（Nothingness is the reality）。而同时，商羯罗说着存在的语言，他
说：“婆罗门是最终的真实存在。”商羯罗使用肯定的语词，因为他选择了吸气；而佛陀使
用否定的语词，因为他选择了呼气。
    但是就语言来说，这些是仅有的选择。
    第三个选择就是真实存在，它是不能被说出的。最多我们能够说“绝对存在”或“绝对
不存在”。这已经说太多了，因为第七体是超越这些的，超越仍然是可能的。
    如果我走出了这个房间，我能说一些有关这间房间的话。如果我超越了这个房间而到达
了其他房间，我能够回忆起这个房间，我能说一些有关它的话。但是如果我走出了这个房间
而掉进了一个深渊，那么我甚至无法说任何关于这个房间的话。直到目前为止，对每一个
体，我们都能把它的第三个点化为语词和符号化，因为比它更高的体还存在着。你可以到那
里然后向后看，但是只有到达第七体时它才是可能的。超过第七体，什么也不能说，因为第
七体是最后一个体，超过它就是“无体”（bodilessness）。
    在第七体时，一个人不得不选择存在或不存在——或者是否定性的语言，或者是肯定性
的语言。在那儿只有两种选择。一种是佛陀的选择，他说“没有东西被留下来”。另一种是
商羯罗的选择，他说“每一样东西都被留下来了。”
    在7个层面中，在7个体中，就涉及的人以及世界而言，生命能量呈现在多层面的各个
领域。每一个地方，任何一个地方，生命能够被发现，吸入与送出的过程就会在那儿。任何
地方，生命存在，过程就会存在。没这样的极性生命无法存在。
    所以普拉那是能量、宇宙的能量，而我们首先是在生理体中认识到它。它首先表现为气
息，而后它就像气息一样表现出其他形式：感应、魅力、思想、生命、创造与存在。它继续
着，而如果一个人变得觉知到它，那么他总是会超越它而达到一个第三个点。你一旦达到了
这第三个点，你就超越了那个体而进入了下一个体。你从第一体进入第二体，就这样继续下
去。
    如果你继续超越下去，一直到第七体，都仍然有一个体，但是超过第七体后就是无体
了。那么你就变得纯净了，那么你就不是分裂的了。于是就不再有两极性了，于是这就是无
二，于是这就是整体（oneness）。


 静心：狂喜的艺术
第十八章　传统的技巧

一、阿那帕那—沙提瑜伽

    一朵从不知道太阳的花朵与一朵见过太阳的花朵是不一样的，它们不可能是一样的。一
朵从不知道日出的花朵也永远不会知道它内在的太阳的升起，它是死的，它只是一个可能
性，它从来不知道它自己的灵魂。但是一朵知道太阳升起的花朵也能看到它内在的某种东西
的升起，它知道它自己的心灵。现在，这朵花就不再只是一朵花了，它知道了一个深深的、
激动人心的内在（innerness）。
    我们怎样才能在我们的里面创造出这个内在呢？佛陀发明了一个方法来创造一个内在的
觉知的太阳，这是最有力的方法之一。它不只是为了创造它的。那个方法不只是创造出了这
个内在的觉知，而且同时地，它允许觉知穿透身体的每一个细胞，穿透一个人的整个存在。
佛陀使用的这个方法以阿那帕那—沙提瑜伽而知名，那是觉知呼气和吸气的瑜伽。
    我们都在呼吸，但那是无意识的呼吸。气息是普拉那，气息是极其重要的精力——生命
力、生命，尽管它是无意识的，你没有觉知到它。而如果你是必须靠觉知来呼吸，那么你会
死，因为不一会儿你就忘了它。你无法持续地记住任何事情。
    呼吸是我们的随意系统与不随意系统之间的一个联结。我们可以把我们的呼吸控制到一
定的程度，我们甚至可能把我们的呼吸停掉一会儿，但是我们无法完全地停止它。没有我
们，它也会继续，它并不依赖我们。即使你几个月昏迷不醒，你也会继续呼吸，它是一个无
意识的运作过程。
    佛陀用呼吸作为一个工具来同时做两件事情：一是创造出意识（consciousness），二
是让那个意识去穿透身体的所有细胞。他说：“有意识地呼吸。”这并不是意味着去做瑜伽
呼吸，这只是把呼吸当作觉知的一个客体而不改变它。
    没有必要改变你的呼吸。让它还是那样，自然而然，不要改变它。但是当你吸气时，要
有意识地吸气，让你的意识跟随进去的气息移动。而当你呼气时，让你的意识与它一起出
来。
    与呼吸一起移动，让你的注意力与呼吸在一起，与它一起流动。即使是一次呼吸你也不
要忘掉。根据记载，佛陀曾经说过：如果你能觉知你的呼吸，即使只有一个小时，你也就已
经开悟了。但是一次呼吸也不应该被错过。
    一个小时就够了。它看起来好像是那么短的一段时间，但并非如此。当你试着变得觉
知，一个小时可能看起来像1000年，因为平时你对呼吸的觉知不会超过五六秒钟。只有一
个非常警觉的人才能觉知那么长时间。我们中的大多数人都会错过每一秒钟。当气吸进来
时，你或许可以开始去觉知，但是它还没有进去，你就已经在其他某个地方了。突然之间你
记起了那个正在出去的气息。它已经出去了，而你已在其他某个地方了。
    去意识到呼吸意味着不允许有任何念头（thoughts），因为念头会分散你的注意力。佛
陀从来没有说“停止思想”，他是说“有意识地呼吸”。思想会自动停止的，因为你无法一
边想一边有意识地呼吸。当一个念头进入你的大脑，你的注意力就离开呼吸。只要有一个念
头就使你对呼吸的过程变得无意识了。
    佛陀使用过这个技巧，它是一个简单的方法，但是极其重要的方法。他会对他的比丘
①、他的和尚们说：“做任何你在做的，但是不要忘了一件简单的事情：记住呼吸的出入，
与它一起移动，跟随它。”
    ①比丘：佛教用语。指舍弃世俗生活，参加僧团乞食静坐的人。——编注

    你越是试着这样做、你就越会努力做它，你就越会变得有意识。它是费力的，它是困难
的，但是一旦你能做它，你就会变成一个不同的人，变成一个在另一个世界中的另一个存
在。
    它也以另一种方式发生作用。当你有意识地吸气与呼气，渐渐地，你会到达你的中心，
因为你的呼吸碰触到你的存在的那个中心。气息吸进去的每一个片刻，它都会碰触到你的存
在的中心。
    从生理学角度看，你认为呼吸只是为了血液的净化，你认为它只是一个身体的功能。但
是如果你开始觉知你的呼吸，渐渐地，你会比生理学走得更深一些。那么有一天，你会开始
感觉到你的中心，它就在你的肚脐的附近。
    只有当你与呼吸一起持续地移动，你才能感觉到这个中心，因为你越是靠近你的中心，
你就越难保持觉知。你可以从吸气时开始。当气息正在进入你的鼻子时，你开始觉知它。它
越是向里面移动，觉知就变得越困难。一个念头会来，或者是某个声音、或者是某件事情会
发生，而你会跑开。
    如果你能够进入到那个中心，在一个极短的片刻中，气息停止了，会有一个空隙。气息
进去，气息出来，在两者之间有一个细微的空隙。那个空隙就是你的中心。
    只有在经过一段长时间的觉知呼吸的锻炼之后，当你终于能够与呼吸在一起，能够觉知
到呼吸时，你会觉知到那个没有呼吸活动时的空隙，那个气息既不在吸入也不在呼出时的空
隙。在这个呼吸之间的不可捉摸的空隙中，你就在你的中心。所以，佛陀把呼吸的觉知当作
用来接近中心的一个手段。
    当你呼气，对它也要保持意识。那儿也有一个空隙。有两个空隙：一个是在吸气之后、
呼气之前的空隙，另一个是在呼气之后、吸气之前的空隙。这第二个空隙更加难以觉知到。
    在吸气与呼气之间是你的中心。但是还有另外一个中心，就是宇宙的中心。你可以称它
为“上帝”。在呼气之后即将吸气之前的那个空隙就是宇宙的中心。这两个中心并不是两个
不同的东西。首先你会觉知到你的内在的中心，然后你会觉知到那个外在的中心。最终，你
会知道那两个中心是一体的，于是“外”与“内”就失去了它们的意义。
    佛陀说：“有意识地与呼吸一起移动，你会在你里面创造出一个觉知的中心。”一旦这
个中心被创造出来了，觉知就开始进入你的每一个细胞，因为每一个细胞需要氧气，每一个
细胞都要呼吸。
    现在科学家们说，甚至地球也在呼吸。当整个宇宙吸气时，它就扩展；当整个宇宙呼气
时，它就收缩。在古印度神话经典普拉纳斯（puranas）①上说，创造是梵天的一次吸气，
而毁灭、普拉拉亚、世界末日是呼气。一次吸气是一个创造。
    以一种非常小型的方式，以一种原子一般的方式，同样的事正发生在你里面。当你的觉
知能与呼吸合为一体，那么呼吸就会把你的觉知带入你的每一个细胞，于是你的整个身体就
变成了宇宙。这时，你真的完全不再有物质性的身体了，你只是觉知。
    ①普拉纳斯（puranas）：印度教经籍的一种，是内容庞杂的通俗著作，内容有神
话、传说和世系源流。也译为《往世书》。——编注

二、宁静和隐居中的21天实验

    在完全隐居和宁静中练习觉知的呼吸21天是有帮助的，然后，有很多事会发生。
    在21天的实验期间，每天做一次动态静心，而一天24小时要持续地觉知呼吸。不要
读，不要写，也不要思考，因为所有这些行为都属于心智体的，它们与灵妙体是无关的。
    你可以去散步，这会有帮助，因为走路是灵妙体的一部分。所有的体力活动都与灵妙体
有关。生理体做这些事，但它是为灵妙体做的。每一件与灵妙体有关的事都应该做，每一件
与其他体有关的事都必须不做，你也可以在一天里洗一二次澡，它是与灵妙体有关的。
    当你去散步，那么只是散步，不要做其他任何事，只关心你的走路。当你走路时，把你
的眼睛半闭着。半闭着的眼睛无法看到道路之外的其他东西，而道路本身是那么单调以至于
它不会给你新的东西来供你思考的。
    你必须停留在一个单调的世界中，只在一个房间里，看着同样的地板。它必须是那么的
单调以至于你无法去思考它。思考需要刺激，思考需要新的感觉。如果你的感觉系统连续地
被麻痹了，那么就没有什么除你之外的东西可以思考了。
    在第一个星期内，你可能会感觉到很少要睡觉。不要管它。因为你不在思考，因为你没
有做很多你平时所作的事，所以你很少需要睡觉。而如果你持续地觉知到你的呼吸，那么有
很多能量将被积累在你身上，你会变得非常有生机，所以你不会觉得困。所以，如果睡意来
了，那很好；如果它不来，那也很好。如果你不睡觉，那不会有伤害的。
    关于为什么对呼吸的觉知会在你里面创造出更多的能量有很多原因。首先，当你观察呼
吸时，那么呼吸会变得很有节奏，它会跟随它自己的节奏。一个和谐将被创造出来，而整个
的存在将会变成音乐一般的。这种节律性、这种节奏保存了能量。
    平时我们的呼吸是没有节奏的，它是杂乱的。这会引起能量的不必要的漏失。而节奏、
和谐创造了一个能量的储存库。因为你是持续地觉知的，对呼吸的觉知本身只是消耗了很小
一部分能量，你没有做任何事，它是一个无为，你只是在觉知。
    一旦你开始做某件事，即使是去思考，做就进来了，现在能量将被浪费。如果你移动你
的身体，做就进来了，能量将被浪费。24小时持续地觉知意味着很少的能量被浪费，所以
能量被保存起来了。你成了一个能量库。这些能量将被用在空达里尼中。
    平时有太多的能量被浪费在一天里面，所以就没有足够的能量使空达里尼上升。能量向
下走不需要太多的能量，但是要使能量向上升起需要能量的一个很大的积累。只有那时，向
上的门才能打开，否则不会。所以那些只留下很少能量的人只有把性作为能量的一个出口。
    我们通常以为一个有性欲的人是一个很有生机的人，但是并不是这样的。一个很有生机
的人不是有性欲的，因为当能量满溢时，它就向上移动。性活动需要能量，但是只需要一个
很小的量。当只有很少的能量时，它是无法向上移动的，于是就向下移动，向着性中心移动
是唯一的可能性。
    能量需要不断地流动。它无法是凝固的，它必须流动。如果它无法向上流动，那么它会
向下流动，别无选择。但是如果它能够向上流动，那么向下的通道最终会自己关闭起来。并
不是你去阻止能量通过性中心来释放，而是它自己会停止，因为能量正在向上流动。
    如果你能持续地观察你的呼吸，所有的做都停止了，那么能量会被保存起来。但是还有
另外一点需要提到，那就是：那个观察、觉知、警觉也能帮助生命力在你里面变得更加生机
勃勃。这就好像有人在看着你。如果有人正看着你，你会变得更有活力，懒散会消失。
    那就是为什么领导者会感到有活力。群众总是在那儿观看着，而这个观看会使他们变得
有活力。一旦群众忘了他们——不久他们就被忘了，那么他们就死气沉沉。成为一个领导者
的快乐，成为一个公众形象、一个群众注目的人格的快乐是来自于人们的观看所引起的有活
力的感觉。活力并不是来自于观看本身，而是因为，有那么多人在观看你，你会对你自己变
得更加警觉。而这个警觉就变成了活力。
    所以当你变得觉知到你的呼吸时，当你开始观察你自己时，那么活力的内在源泉就被碰
触到了。因此，如果睡意没有了，不需要为它担忧，它是自然的。
    如果你的头脑中有骚动——如果有一些你以前从来没有想到过的东西：形象、故事等等
来到你的头脑中，不要担忧，只是看着它们。在无意识中有那么多的东西要释放掉，在它们
被扔掉前，它一定会来到意识的头脑中的。如果你压制这些东西，它们就会再一次变为无意
识。另一方面，如果你太关心它们，你就会不必要地浪费能量。所以只是继续看着你的呼
吸，而在外围、在背景方面，也要继续看着那各种各样发生的每一件事情。
    对这些事情只要漠不关心，根本不要去关心，只是继续观照你的呼吸。你将会是在观照
你的呼吸的，但是在外围，事情会有发生。会有念头，会有骚动，但只是在外围，不是在中
心。在中心，你只是在看着你的呼吸。
    很多东西会来到你身上：荒谬的事情，非逻辑的、无法想象的、不可思议的、怪诞的、
恶梦一般的事情。你必须继续看着你的呼吸。让这些事情来和去，只要对它们漠不关心。这
就好像你在进行散步，街上塞满了人，他们经过，但是你对他们漠不关心，你不关心他们。
于是这些意象和幻象将会停止，在第一个星期结束时，一个新的宁静将会来到你身上。一旦
不再负担着无意识，那么将不再有内在的噪音。宁静会来到你身上，一个深深的内在的宁
静。
    你或许经历过沮丧的时候，如果一个根深蒂固的沮丧的感觉被压抑进了无意识，那么它
会来并且淹没你。它将不是一个念头，它将是一种情绪。不仅是念头会来，而且有情绪会
来。有时候你会觉得高兴，有时候你会觉得沮丧或者厌烦，但是对它们要漠不关心，就像你
对念头要漠不关心一样。让它们来和去，它们自己会走，所以不要关心它们。情绪也是被压
抑在无意识中的东西。在21天的实验期间，它们会被释放，然后你会经历某些以前你从未
经历过的东西——某些新的事情，某些未知的东西。
    每个个体会经历一些不同的东西。有很多的可能性，但是无论发生什么都不要害怕。不
需要害怕。即使你感到你正在死亡，不管这种感觉多么强烈，不管你对它有多么确定，接受
它。念头、感觉、情绪会是很剧烈的，很真实的，但是只要接受它们。如果你觉得死亡正在
来临，那么欢迎它——而继续在看着你的呼吸。
    对感觉很难漠不关心，但是如果你能对你的念头和情绪漠不关心，那么它会发生的，你
可能感觉到好像死亡正在来临，在一个片刻中你将会死，没有其他的可能性。你对它无法做
任何事情，那么接受它、欢迎它，而一旦你欢迎了它，你就对它变得漠不关心了。如果你与
它抗争，你会弄乱每一件事情的。
    你可能感到好像死亡正在来临，或者你可能感到你生病了。你没有生病。生病或者死亡
的感觉只是你的无意识中的一部分，它正在被释放掉。有很多一个片刻前还不知道的病会被
感觉出来。对任何感觉都要漠不关心，继续做你在做的：继续看着你的呼吸。呼吸必须被观
看着，不管你在想什么，不管你感觉到什么，也不管在发生着什么。
    在一个星期之后，你会开始有一些心理的经历。身体或许会变得很大或者很小，有时候
甚至消失了，而你会变成没有身体的。不要害怕。会有一些片刻你会无法找到你的身体在哪
里；也会有一些片刻你会看到你的身体躺着或坐在你不远的地方。你也不要害怕。
    你可能会感觉到电击。每当一个新的能量中心被穿透时，就会有令人休克的震动和颤
抖。整个身体会处在混乱与骚动中，不要抗拒，要与这些反应合作。如果你抗拒，你会是在
跟自己战斗。休克、颤抖、电击的感觉、热、冷，任何在你的能量中心感觉到的东西，你都
必须与它合作。是你自己邀请它的，所以不要抗拒它。如果你抗拒它，你的能量会处在冲突
之中，所以，与任何你所可能有的心理经历合作。
    有时候你可能会感觉不到你在呼吸，这不是呼吸停止了，这是它变得极其自然、极其宁
静、极其有节奏以至于它无法被感觉到。我们只有感觉到不健全的状态。当你头痛，你就感
觉到你有一个头，但是当没有头痛，你就感觉不到你的头。头在那儿，但是你无法感觉到
它。同样的，当我们的呼吸是不调和的、不自然的，那么我们会感觉到它，但是当它变得自
然了，就感觉不到了。它不被感觉到，但是它在那儿。
    当你继续看着呼吸，你的呼吸会变得越来越精细。但是觉知也会变得更加精细，因为你
会继续看着这个精细的呼吸。当没有了呼吸，你会觉知到这个“没有呼吸”，你会觉知到这
个和谐。于是，觉知会穿透得更深。呼吸越是精细，你就必须变得更加觉知，这样你才能觉
知到它。
    继续保持觉知。如果你觉得没有了呼吸，那么就觉知你的“没有呼吸”。不要试着去呼
吸，只要觉知“没有呼吸。”这将是一个非常喜乐的片刻。
    觉知越是精细，它就越是进入到灵妙体。当你看着你的呼吸，首先是有一个对你的生理
体的呼吸的觉知。你觉知到你的生理体和呼吸的运作过程。当呼吸变得精细与和谐时，于是
你变得觉知到你的灵妙体。于是你可能会觉得现在没有了呼吸，但是呼吸仍然是有的。它可
能没有像以前那么多，因为你现在不需要那么多了，但是它仍然是有的。
    你可能曾经注意到，如果你在生气，那时你需要更多的氧气，而你没有生气你就不需要
那么多氧气了。如果你处在性欲的激情中，那么你就需要更多的呼吸。所以呼吸的数量会随
着你的需要而升降。如果你是完全宁静的，那么很少的一点空气就足够了，只要够活就可以
了。
    只要觉知这种情形。你以前觉知到呼吸，现在要觉知到呼吸不被感觉到的情形。无论发
生什么，你都要觉知到它。觉知必须在那儿。如果没有什么东西被感觉到，那么你必须觉知
到你的没有感觉。没有东西被感觉到，但是觉知必须在那儿。
    现在不要去睡觉，因为这是你过去一直渴望的片刻。如果你去睡觉，那么你就前功尽弃
了。现在要觉知正在发生的事。没有了呼吸，觉知它。在一个完全的宁静中，呼吸几乎是不
存在的。只要很少的一点点，而只有那样，更多的才会来到你身上。数量减得越多，和谐就
升起得越多，所以你不会感觉到它。
    如果你继续看着你的呼吸而且对每一件正在发生的事都漠不关心，那么第三个星期将是
一个完全空（nothingness）的星期。它就会好像每一个事物都死了，好像每一个事物都进
入了不存在，只有空存在着。
    在21天结束前不要停止这个实验，在第一个星期后你可能会想停止它。你的头脑可能
会说：“这个没有意义的，离开它。”不要听它的。断然告诉自己，在21天里没有其他地
方可去。
    在3个星期之后你可能不想离开了。如果你的头脑是那么地喜乐以至于你不想打扰它，
如果只有空、喜乐在那儿，如果你只是一个真空（vacuum），那么你可以把实验延长二三天
或者4天以上。但是不要在21天结束前打断它。
    任何你想要记下来的事情必须是在你隐居结束之后才能做，不能在结束前做。结束后，
如果你想记下来，那么坐下来一二天，把每一件事情写下来。但是在这21天之中，什么事
也不应该写下来。甚至不要去试着记住任何事。所有已经发生的都会在那儿，而且因为头脑
并不试着去记住它会更清楚。
    如果你试着去记住一件事，你可能会忘掉它；但是如果你并不试着去记住它，你就无法
忘掉它。于是它会完全来到你身上，而如果它没有来，那意味着它是没有用的，所以让它
去。
    每一件没有用的事情都跟着你。你试着去记住很多没有用的东西，但是你并不了解它们
是没有用的。头脑会自动地运作，所有值得记忆的总是被记住了。所以不要试着去记住任何
事，没有必要。你会记得任何发生在你身上的事。当实验结束时，任何值得记忆的东西都将
会与你在一起的。
    所以，尽你所能地去开始做它。

三、凝视镜子

    无意识并不真的是无意识，它只是较少的意识。所以意识与无意识之间的区别只是一个
程度的不同，它们不是对立的两极，它们是相关的、连接的。
    由于我们的虚假的逻辑系统，我们把每一个事物都分成对立的两极。逻辑说：要么是
是，要么是非；要么是光明，要么是黑暗。逻辑走到哪里，哪里就没有中间物。但是生命并
不是白的也不是黑的，而是一片宽广的灰色。
    所以当我说“意识”和”无意识”时，我并不在指两者是相互对立的。对弗洛伊德来
说，意识就是意识，无意识就是无意识——它是黑与白之间的不同，它是是与非、生命与死
亡之间的不同。但是当我说“无意识”，我的意思是“较少的意识”；当我说“意识”，我
是指“较少的无意识”。它们互相交合。
    我们怎样才能遭遇到无意识呢？对弗洛伊德来说，这是不可能的。如果你问弗洛伊德怎
样才能与无意识碰面，他会说：“这是无意识的话。你无法碰到它，而如果你碰到它，它就
是意识的，因为碰到是一个意识的现象。”但是你问我如何才能与无意识碰面，我会说：
“有方法可以碰到它。”对我而言，要注意的第一件事就是：无意识只是意味着“较少的意
识”。所以，如果你成长到更多的意识，你能碰到它。
    第二，意识与无意识并没有固定的界限，它们每时每刻都在变化。就像你的眼睛的瞳
孔，如果有很多光，瞳孔就缩小；如果光比较少，瞳孔就放大。它持续地与外界的光线产生
一种平衡。而你的意识也是同样地在不断地变化。真的，借着对眼睛的类推来理解意识现象
是非常贴切的。因为意识是内在的眼睛，心灵的眼睛。所以，就像你的眼睛一样，你的意识
也是不断地在扩张或收缩。
    举例来说，如果你在生气，你会变得更加无意识，此时无意识更加扩展了，只剩下很小
一部分你还是有意识的。有时候，甚至这一小部分也没有了，你会变得完全无意识。反过
来，在一个突发事件中——如果在路上你突然感到事故将会发生、你在死亡的边缘了，那么
你会变得完全地有意识，那时根本没有无意识。突然之间，整个头脑都是有意识的。所以，
这样的改变一直在发生着。
    当我说意识与无意识，我并不意味着它们之间有任何固定的界限。没有。它是一个不定
的现象。你是否有较少意识或较多意识，那要依你而定的。你能够创造意识：你可以训练自
己有更多的意识或更少的意识。
    如果你训练自己更少有意识，那么你就永远不能与无意识碰面。真的，你将变得没有能
力与它碰面。当某个人服用毒品或麻醉剂，他是在训练他的头脑变成完全的无意识。当你去
睡觉，或者如果你被催眠或者自我催眠，你就丢失了你的意识。有很多方法，有很多帮助人
变得更无意识的方法甚至被奉为宗教的修行。任何产生无聊的东西都会创造出无意识。
    有很多方法可以帮助你碰到无意识。我将建议一个简单的练习来帮助你碰到它。
    晚上你睡觉前，关上你的房门，放一块大的镜子在你面前。房间必须是完全暗的。然后
点一支小小的蜡烛在镜子的旁边，不要让火光直接反映在镜子里。只有你的脸该被反映在镜
子里，没有灯火。
    不断地凝视镜子中的你自己的眼睛，不要眨眼睛。这是一个40分钟的实验，在二三天
之内，你就能够在整个40分钟里使你的眼睛保持不眨一下。即使流眼泪，也让它流，但是
仍然不要眨眼睛，继续凝视着眼睛。
    在二三天里你会觉知到一个奇怪的现象：你的脸会开始呈现出新的形状，你甚至会感到
害怕。镜子中的脸会开始变化，有时候会有一张很陌生的脸在那里，你简直认不出那是你的
脸。但是所有呈现的脸都是属于你的。现在，下意识的头脑正在开始爆发，这些脸、这些面
具都是你的。有时候你甚至会看见一张属于你的前世的脸。
    在一个星期的不断地练习之后——每天晚上凝视40分钟，你的脸将会有一个不断的流
动。很多脸会来来去去。在3个星期之后，你会无法记得哪一张脸是你的脸，你会无法记得
你自己的脸，因为你看到了那么多不同的脸在来来去去。
    如果你继续，那么会有一天，大约3个星期之后，有一件极其奇怪的事会发生：突然之
间，镜子中将没有脸！镜子将会是空的（vacant），你在凝视着空（emptiness），根本没
有脸。
    这正是时候！闭上你的眼睛，去与无意识碰面。当镜子中没有脸，只要闭上眼睛。这是
最有意义的时刻，闭上眼睛，向内看，你会面对无意识。你将是赤裸裸的，完全地赤裸裸，
就像你本来的样子，所有骗人的东西都消失了。
    这就是你的真实存在，但是社会创造了很多层面为了使你无法觉知到它。而一旦你知道
了赤裸裸的、完全赤裸裸的你自己，那么你会开始成为一个不同的人，那么你就无法欺骗你
自己了，现在，你知道了你是什么。
    除非你知道了你是什么，否则你永远无法变革（transc formed）。只有这个赤裸裸的
真实存在能够变革。而实际上，只要有去变革的意志就会对变革发生作用。
    以现在的你而言，你无法变革你自己。你可以把一张虚假的脸变成另一张虚假的脸，一
个小偷可以变成一个和尚，一个罪犯可以变成一个圣人，但是这些都不是真正的变革。变革
意味着成为你真正是的那个。
    在你面对无意识、遭遇无意识的那个片刻，你就与你的真实存在（reality），你的本
真状态（authentic being）面对面了。虚假的社会性的东西没有了：你的名字没有了，你
的形状没有了，你的脸没有了，只有赤裸裸的你的本性的真实存在在那里，而有了这个赤裸
裸的真实存在，变革就可能了。
    这个凝视镜子的技巧是一个非常有力的方法，非常强有力。用它可以知道一个人自己的
深渊，可以知道一个人自己的赤裸裸的真实存在。而一旦你知道了它，你就成了它的主人。

四、特拉塔克（Tratak）

    当你做特拉塔克时，你要连续地、不眨眼地凝视30～40分钟。你的所有的意识必须来
到眼睛上，你必须变成眼睛，忘掉所有的事情，忘掉你身体的其他部分，只是成为眼睛，不
眨眼地、连续地凝视。
    当你的整个意识被集中在眼睛上，你会到达一个紧张的顶点、紧张的高度。你的眼睛是
你最娇嫩的部分，那就是为什么它们比其他部分变得更紧张。眼睛紧张了，整个头脑也会紧
张，眼睛是通向头脑的门户。当你变成眼睛，而眼睛达到一个紧张的顶点，那么头脑也会达
到一个紧张的高度。当你从那个高度掉下来，你就会毫不费力地掉到那个放松的深渊里。特
拉塔克在意识里创造了一个可能有的最紧张的高峰。因为那个高峰，相对物会自然地发生，
放松会自然地发生。
    当你在做特拉塔克，思想会自动地停止，渐渐地，你的意识会变得更集中于眼睛。你将
只是在觉知，没有思想，眼睛不能思考。当整个意识集中在眼睛，头脑就没有能量来进行思
想。那时没有念头，只有眼睛存在，所以那时没有思想。
    你想要眨眼睛的时刻正是你要提防的时刻，头脑在试着取回能量用来思考，它正试着把
意识从眼睛移开而转回到头脑。那就是为什么需要不断的凝视、固定的凝视。即使眼睛动一
下也就把能量给了头脑，所以根本不要动眼睛。你的凝视必须保持绝对的固定。
    当你凝视而眼睛一动不动，那么头脑也是固定不动的，头脑是跟着眼睛而动的。眼睛是
门，是向内的头脑的门，也是向外的世界的门。如果眼睛完全不动，那么头脑就会停止，它
无法移动。
    这个技巧从眼睛开始，因为从头脑开始是困难的。控制头脑是很难的，但是眼睛是外在
的东西，你能够控制它。所以使你的凝视保持绝对的不动，不眨眼地凝视。当你的眼睛是静
止的，你的头脑也将变得静止。
    （注：特拉塔克是古代瑜伽的凝视技巧。凝视镜子是特拉塔克的一个形式。特拉塔克的
另一个强有力的形式是凝视你的师父或者某一个你很喜爱的精神大师的照片。那张照片必须
是整个脸的正面形象，大师的眼睛必须是直接向前看的。
    将照片放在大约一臂远的地方，大师的眼睛和你自己的眼睛要在同一个高度上，你的凝
视点是大师的眼睛或者两眼之间的地方。像镜子的凝视技巧一样，这个技巧也必须做30～
40分钟，每天练习，至少21天。
    特拉塔克也可以跟另一个人一起做。每一个人都凝视对方的眼睛30～40分钟。如果对
方是你的爱人或者让你有强烈感觉的人，不管是正向的感觉还是负向的感觉，那么，另外一
个层面会被打开。这个技巧也要每天做，与同一个人做，至少21天。）

五、咒语的重复

    你可以用一个咒语来使头脑静止，使头脑完全宁静。你不停地重复某个名字：罗摩、克
利希纳或者耶稣。咒语可以帮助你不被其他的话语所占据。但是一旦头脑已经变得宁静和静
止，那么这个名字——罗摩、克利希纳或者耶稣会变成一个障碍。它变成一个代替，一个替
代品，所有其他的话语都被扔掉了，但是那时候这个语词以一种疯狂的方式在继续。你变得
执著于它，你无法去掉它，它已经成了一个习惯，一个深深的占据。
    所以，从反复念咒开始，到达一种不需要咒语、可以丢开咒语的境地。使用“罗摩”把
其他语词从头脑中驱赶走，但是当所有的语词都被驱赶走了，那么不要再保留这个语词。它
也是一个语词，所以扔掉它。
    这个扔掉变得很困难。一个人要抛弃咒语会开始觉得有罪恶感，因为它帮了那么大的
忙。但是现在这个帮助已经变成了一个障碍，扔掉它！手段不应该变成目的。
    当我做静心时，我通常是重复一个咒语或者一个那莫卡（namokar，耆那教的一个较长
的咒语），但是头脑还是不安定。一个人在做静心时如何才能完全地占据他的头脑？
    占据时间的需要是非静心的头脑的需要，所以你首先应该弄明白你为什么有这个需要。
为什么你不能不被占据？要被持续地占据的这个需要是什么？它是否只是一个对自己的逃
避？
    你不被占据的时刻你只有你自己，你回到你自己。那就是为什么你想被占据。这个想被
占据的需要只是一个逃避，但是这对一个非静心的头脑来说是必需的。
    非静心的头脑一直被其他东西占据。当其他东西没有了，那么怎么办？你不知道怎样被
你自己占据。你甚至没有觉知到你可以与你自己生活在一起。你总是与别人、许许多多别的
人生活在一起，所以现在，在静心中，当你没有与别人在一起。当你是单独一个人——尽管
它并不真正是单独的（alone），你就开始感到寂寞。寂寞（loneliness）是别人的不在
（absence），孤独（aloneness）是自己的在场（presence）。你开始感到寂寞，你必须要
拿什么东西来填充。一个那莫卡可以办得到，任何东西都可以办得到。但是除非你有一个静
心的头脑，如果你连续地重复那莫卡或任何其他东西，它都只是一个拐杖，它都必须被扔
掉。
    如果你要做这一类事，最好是使用一个词的咒语，譬如：罗摩（rama）、奥姆
（aum），而不要像一个那莫卡那么长的咒语。使用一个词，那么你会感到比使用很多词较
少被占据，因为随着词的变化，头脑也会变化。用一个词你会感到无聊的，而无聊是好的，
因为那样一来，在某一点上，扔掉整个事情就比较容易一些。所以比起使用一个那莫卡来，
使用一个词比较好。而如果你能使用一个无意义的词，那会更好，因为那个意义甚至会让你
分心。
    当你必须抛弃某个东西时，那么你应该觉知到你必须扔掉它。你不能够太执著于它。所
以，使用一个词、一件东西，某个没有意义的东西，譬如“霍”（hoo）。它没有意义。奥
姆基本上也是这样，但是现在它已经开始有意义了，因为我们一直把它与神圣的东西联系在
一起。
    那个声音应该是没有意义的，只是一个无意义的词。它不应该传达任何东西，因为在某
些东西被传达时，头脑就被喂饱了。头脑是被意义喂饱的，而不是词。所以，使用某个像
“霍”一样的词，它是一个没有意义的词。
    而且，实际上，“霍”比一个无意义的词更有用，因为用它，一个内在的紧张就被创造
出来了。用“霍”这个声音，某些东西就会被扔出来。所以，使用一个词是把某些东西扔出
来，是把“你”扔出来，而不是给你某些东西。
    使用“霍”。在使用它时，你会感觉到某些东西被扔出来。当呼气的时候用这个词，那
样就会使吸气成为一个空隙。平衡它：“霍”，然后吸气就成了一个空隙，然后再“霍”。
那个词应该是没有意义的，它应该是一个声音而不是一个词。而且要着重在呼气。那个词，
那个声音必须在最后被完全扔掉，所以它不应该被吸气带进来。
    这是很微妙的，只要把声音扔出去，好像你在扔掉某些排泄物一样，好像你在把你的什
么东西扔掉一样，然后它就无法变成食物了。一直要记住，深深地记住：任何与吸气一起进
来的东西都会变成食物，而任何与呼气一起出去的东西都是垃圾，它只能被扔掉。所以，当
吸气时，要空、要虚，这样，你就不会给头脑提供任何新的食物了。
    头脑甚至从声音、语词和无意义的东西——从一切东西中微妙地摄取食物。用这个来做
实验：当你感到有性欲，当你处在性的幻想中时，在呼气时使用这个“霍”。几秒钟之间，
你会感到超越了性，因为某些东西被扔出去了，一个非常细微的东西被扔出去了。如果你在
生气，使用这个声音，几秒钟之间就会没有怒气。
    如果你感到有性欲，而在吸气时你使用这同一个声音，那么你会感到更有性欲。如果你
感到愤怒，而你在吸气时使用这同样的“霍”，那么你会感到更愤怒，这样一来，你就会觉
知到即使一个简单的声音也会那么强地影响你的头脑，你也会觉知到在吸气与呼气时它的作
用是那么的不同。
    当你看到一个漂亮的、可爱的人，某个你所爱的人，而你想去触摸她的身体，如果你随
着呼气去触摸她，那么你不会觉得什么，但是如果你随着吸气去触摸她，那么你会感到一阵
神魂颠倒。随着吸气来触摸会变成一种食物，但是随着呼气来触摸，它根本不会是一种食
物。把某个人的手放在你手中，只是在吸气时去感觉那只手，让呼出的气变空，那么你会知
道那个触摸就是一种食物。
    那就是为什么一个没有母亲养育的孩子，或者一个没有被他的母亲触摸和爱抚的孩子会
缺少某种东西。如果他没有被他的母亲触摸过、爱抚过、拥抱过，那么他将永远没有能力去
爱任何人，因为那个微妙的触摸对孩子是一种食物，它在他里面创造出很多东西。如果没有
人很有爱心地触摸他，他将没有能力去爱任何一个人，因为他不知道哪一种“食物”是缺少
的，他不知道某种活生生的东西缺少了。
    所以，我不会说不要去触摸一个女人，我说：“去触摸，但是在呼气时触摸。”当吸气
时，只是保持觉知，停留在空隙中，不要去感觉那触摸。继续触摸着，但是不要去感觉那个
触摸。
    要觉知到气出去时的那个感觉，那么你会觉知到呼吸的秘密——为什么它被称为普拉
那、生命活力。呼吸是最有活力的事。如果你着重在呼气时用餐，那么无论多么好的食物都
将不是一种提供给你的身体的食物。即使你吃得很多，如果你着重在呼气，那么都没有营
养。所以，跟随着吸气来进食，而在要呼气时，让那儿有一个空隙，那样，只要吃很少量的
一点食物，你就能变得更有活力。
    记住这个呼气时的声音“霍”。它会破坏掉头脑的不平静状态，但是它在不久也就成了
一根拐杖。如果你经常做静心，你会觉得不需要它。不仅不需要，而且它会变成一个打扰，
一个纯粹的打扰。
    成为不被占据的是世界上最美妙的事之一，成为不被占据的是最伟大的奢侈。如果你担
负得起这个不被占据，那么你会成为一个皇帝。它是出自于我们被占据的那些时刻，有时候
会有一个我们不被占据、完全不被占据的片刻。一直被占据着不仅是不必要的，而且在最
终，它会变成有害的。
    破坏一个不被占据的状态是疯狂的，因为那正是你进入无时间性（timelessness）的片
刻。如果被占据着，你就永远不能超越时间；如果被占据着，你就永远无法超越空间。但是
如果你是不被占据的，完全地不被占据——甚至不被你自己占据，甚至不被静心占据，你只
是存在，那就是灵性存在（spiritual existence）的时刻，那就是极乐的时刻，那就是沙
特奇塔南达（satchitananda）。
    这个词的第一部分是沙特（sat），它的意思是存在（exisc tence），你只是存在着。
然后你变成了这个存在的自我意识（conscious），不仅仅是自我意识，你还变成了意识
（consciousc ness），奇特（chit）指意识和存在两者。存在变成了意识……于是极乐、
阿南达①随之而来。
    ①阿南达（ananda）：意即喜。据印度《奥义书》和吠檀多派哲学，“喜”是最高
存在梵的一个重要属性。——编注

    这不仅仅是一个感觉，而是你同时变成了极乐、存在和意识。我们运用3个字是因为我
们无法用一个字来表达它。你同时是3者。
    所以，盼望那些不被占据的片刻。你可以使用拐杖，臂如用一个咒语，但是不要为它而
高兴，而要知道它们最终是要被扔掉的。

六、一个视觉化的技巧

    头脑本身意味着投射，所以，除非你超越了头脑，否则，无论你在经历到的是什么，都
只是一个投射。头脑是一个投射机制，任何你所经验的光、喜乐，甚至神性的情景，都是投
射。除非你到达了头脑的完全停止状态，否则你不会超出投射，你一直在投射。当头脑停
止，只有那个时候，你才超越了危险。当没有经验、没有景象、没有对象时，意识像一块没
有反映物在其中的纯净的镜子一样存在着，只有那时，你才超越了投射的危险。
    投射有两种类型。一种投射类型会引导你到更多更多的投射，它是一个肯定性的投射，
你永远无法超越它。投射的另一类型是否定性的，它是一个投射，但是它能帮助你超越投
射。
    在静心中，你把头脑的投射本能当作一个否定性的作用力来使用。否定性的投射是好
的，这就好像一根刺被另一根刺挑出来，一种毒药被另一种毒药破坏了一样。但是你必须持
续地觉知到危险是一直存在的，直到每一件事情都结束了，即使是这些否定性的投射，即使
是这些内在的情景。如果你正在经历某种东西，我不会说这是静心。它仍然是沉思，它仍然
是一个思想过程。不管它怎么细微，它仍然是思考。当没有思想而只有意识存在——只是一
片无云的、广阔的天空，当你无法说什么“我”在经历时，只有这样才可以说：我存在（i
am）。
    笛卡尔①的著名格言“我思故我在”在静心中变成了“我在故我在”。这个“我存在”
先于所有的思考，你存在在你思考之前。思考是稍后来的，你的存在先于它，所以存在无法
被从思考推论出来。你可以没有思考而存在，但是思考不能没有你而存在，所以思考不可能
是证明你的存在的基础。
    经验、情景，以及任何被对象性地感觉到的东西都是思考的一部分。静心意味着头脑、
思考的完全的停止，但不是意识的停止。如果意识也停止了，那么你不是在静心中，你是在
沉睡之中，那就是沉睡与静心之间的区别。
    ①笛卡尔（Descartes，1596～1650）：法国数学家和哲学家。将哲学思想从传统
的经院哲学束缚中解放出来的第一人。——编注

    在沉睡之中，投射也停止了。思考将不在那儿，但是同时，意识也是不在的。在静心之
中，投射停止了，思考停止了，思想也没再有了，就像在沉睡之中，但是意识是存在的。你
会觉知到这个现象：完全的空无围绕着你，没有任何对象围绕着你，当没有对象要被认识，
没有感觉也没有经验，那么第一次，你开始感觉到你自己。这是一个无对象性的经历，它不
是你经历的什么东西，它是你是的某个东西。
    所以，即使你感觉到那神性的存在，它仍是一个投射。这些是否定性的投射。它们有帮
助，以某种方式它们帮助你超越，但是你必须觉知到它们仍然是投射，否则你就无法超越它
们。那就是为什么我说，如果你感到你在遭逢到极乐，你仍然是在头脑中，因为两分性在那
儿：神圣的和不神圣的两分，极乐的和非极乐的两分。当你真的达到了终极之处，你就不会
感到极乐，因为非极乐是不可能的。你无法把神圣感觉成神圣，因为不神圣是没有的。
    所以记住这个：头脑是投射，带着头脑，你所做的任何东西都将是一个投射。带着头
脑，你无法做任何事。唯一的事就是怎样使头脑无效，怎样彻底地去掉它，怎样成为无念地
（mindlessly）意识。那就是静心。只有那样，你才能知道，你才能认识到那个与投射不一
样的东西。
    任何你所知道的都是你所作的投射。对象只是一块屏幕：你不断地在它上面投射你的想
法，你的念头。所以，任何静心的方法都开始于投射——否定性的投射，结束于不投射。那
是一切静心技巧的本质，因为你不得不用头脑来开始。
    即使你正要走向的是一个无头脑（no mind，无念）的状态，你也不得不用头脑来开
始。如果我要走出这个房间，我也不得不以走进这个房间为开始，第一步必须是被带进这个
房间。这会产生混乱。如果我正在房间里绕圈子，那么我是在房间里走动。如果我正在走出
房间，那样的话，我也不得不在房间里走动，但是是以一种不同的方式，我的眼睛必须盯着
门口，我必须在一条直线上走，而不是一个圆圈。
    否定性的投射意味着直线地走出头脑，但是首先，你不得不在头脑里走上几步。
    举例来说，当我说“光”。你从来没有真正看到过光，你只是看到过被照亮的物体。你
看到光本身吗？没有人看到过它，没有人能看到它，你看到一座被照亮的房子，一把被照亮
的椅子，一个被照亮的人，但是你没有看到光本身。即使当你看到太阳，你也没有看到光，
你正在看到的是光的折射。
    你无法看到光本身。当光照射在某个东西上，折回来，被反射，只有那时你才能看见被
照亮的物体，而因为你能看到被照亮的物体，你才说那儿有光。当你看不见物体，你就说那
是黑暗。
    你无法看到纯粹的光，所以在静心中，我把它作为第一步、作为一个否定性的投射来使
用。我告诉你从感觉那没有任何物体的光开始。物体被去掉了，那么就只有光。开始去感觉
没有任何物体的光……有一个东西已经被去掉了——物体，而没有物体，你无法连续地较长
时间地看到光。迟早，光会消失，因为你必须被聚焦在某个物体上。
    然后我告诉你去感觉喜乐。你从来没有感受过不带有任何对象的喜乐。无论你知道什么
样的幸福，喜乐，他们都是与某个东西有关的。你从来不知道任何无关于任何东西的喜乐的
片刻。你或许爱某个人，于是感到很喜乐，但是那某个人是对象。当你听某种音乐你感到很
喜乐，但是那个音乐是对象。你感受过一个不带有任何对象的非常喜乐的片刻吗？从来没
有！所以，当我说去感觉不带有任何对象的喜乐，它看起来是不可能的。如果你试着去感觉
不带有任何对象的喜乐，迟早那个喜乐会停止，因为它无法独立存在。
    然后我说去感觉神圣的存在（divine presence）。我从不说去“感觉上帝”，因为那
样，上帝就变成了一个对象。你感到过没有某个人在场（being present）的那个存在
（presence）吗？它总是与某个人有关。如果某个人在那儿，那儿你开始感到那存在。
    我把那某个人完全去掉了，我只是说：感觉那神圣的存在。这是一个否定性的投射，它
无法持续较长时间，因为没有支持它的基础，迟早它会消失。首先我去掉了对象，然后，渐
渐地，投射本身会消失。那就是肯定性的投射与否定性的投射之间的区别。
    在肯定性的投射中，对象是有意义的，而感觉跟随着，而在否定性的投射中，感觉是不
重要的，而对象是完全要忘掉的，好像我在把整个地基从你脚下抽走。从你里面、从你下
面、从每个地方，地基都被抽走了，而你和你的感觉被单独留下来。这样一来，那个感觉就
无法存在，它会消失。如果对象不在那儿，那么那个与对象直接关连的感觉就无法更长时间
地延续。在很短的时间里，你可以投射它们，然后它们会消失。而当它们消失，你单独地被
留下来——在你的完全的孤独之中。那个点就是静心的点，从那儿，静心开始了。现在你在
房间外面了。
    所以，静心在头脑中有一个开始，但是那不是真正的静心。在头脑中开始而能够使你走
向静心，而当头脑停止，你超越了它，那么真正的静心开始了。我们不得不从头脑开始，因
为我们在头脑中。即使去超越它，也必须要使用它。所以否定性地使用头脑，永远不要肯定
性地使用它，那么你会到达静心的。
    如果你肯定性地使用头脑，那么你只能创造出越来越多的投射，所以任何以“肯定性的
思考”而被知道的东西都绝对是反静心的。否定性的思考是静心的，否定是为了静心的方
法。不断地否定到一个点，在那儿没有什么东西留下来被否定了，而只有否定者留下来，于
是你就是在你的纯净之中了，于是你就知道了什么存在着。以前所知道的任何东西都只是头
脑的想象、梦幻和投射。

七、有意识地去死

    静心意味着臣服（surrender），完全的顺随（lettinggo）。一旦某个人臣服于他自
己，他就会发现他自己就在神性的手中了。如果我们执著于我们自己，那么我们就无法与那
全能的神（almighty）成为一体。当波浪消失，它们就变成了海洋本身。
    为了理解静心的意义是什么，让我们来试试一些实验。
    坐下来，不要让别人碰到你，慢慢地闭上你的眼睛，使你的身体保持放松，完全地放松
以至于没有紧张，在身体里根本没有紧张。
    现在想象有一条河在两座山中间流得非常快，带着巨大的力量和声音。观察它并且跳进
去，但是不要游泳。让你的身体没有任何活动地漂浮。现在你随着河流而动，只是漂浮。没
有要到什么地方去，没有目的地，所以也就没有要游泳的问题。感觉好像是一片干枯的叶子
在河流中不费力地漂浮。清醒地经历它，以至于你能知道“臣服”、“完全地顺随”是什么
意思。
    如果你已经理解了怎样去漂浮，那么现在去发现如何去死、如何被完全地化解。把你的
眼睛闭起来，让你的身体变得完全松弛、放松。观察一堆木柴正在燃烧。有一堆木柴已经被
点上火，火焰升向天空。然后再记住一件事：你不只是在观察木柴的燃烧，你已经被放在这
上面。你的所有朋友和亲戚都站在周围。
    去有意识地经历这个死亡的片刻是比较好的，因为总有一天它真的会来。随着火焰越来
越高，感觉你的身体正在燃烧。在很短的时间里，火会自动熄灭掉，人们会解散，火葬场会
再次变得空旷和寂静。感觉它，而你会看到一切都变得寂静，除了灰烬之外什么也没有留下
来。你完全化解了。记住这个被化解的经历，因为静心也是一种死亡。
    现在你把眼睛闭上，完全地放松。你没有什么事情非要去做，没有必要去做任何事情，
在你存在以前，事情就像它们存在的那样存在了，即使在你死以后，它们还是会一样。
    现在，感觉任何正在发生的东西正在发生。感觉它的“如如”（suchness，这样）。它
是这样，它只能够这样，没有其他的可能，所以为什么要抗拒？“如如”的意思就是“没有
抗拒”。那儿没有期待任何不同于它是的其他东西。小草是绿色的，天空是蓝色的，海洋的
波涛咆哮着，鸟儿歌唱着，乌鸦在呱呱叫……你那儿没有抗拒，因为生命就是如此。突然之
间，一个变革发生了。平时被认为是一个打扰的东西现在看起来变得和蔼可亲了，你不反对
任何东西了，你和每一样事物的现状一起高兴。
    所以第一件你必须去做的事是在存在的海洋里漂浮，而不是游泳。因为一个人准备去漂
浮，那么河流本身就会带他去海洋。如果我们不抗拒，那么生命本身就会带领我们到达神圣
的存在。
    第二，你必须从死亡中化解你自己，而不是救活你自己。那个我们想去救的一定会死，
那个将会在那儿永远存在的会因为没有我们的努力而在那儿。一个准备去死的人能够打开他
的门来欢迎神圣的存在。但是如果你关上门，因为你对死亡的恐惧，那么你这样做的代价就
是无法到达神圣的存在。静心就是去死。
    最后一件你必须去经历的事是“如如”。只有对鲜花与荆棘两者都接受才能带给你和
平。和平毕竟是完全接受的结果。只有在一个人甚至准备接受和平的缺失时，和平才会来
临。
    所以，闭上你的眼睛，让你的身体松弛，感觉好像在身体中没有生命。感觉好像你的身
体正在松弛。继续感觉这个，在一个很短的时间里，你会知道你不是身体的主人。身体的每
一个细胞、每一根神经都感觉是松弛的，好像身体是不存在的。把身体单独留下来，好像它
在河流中漂浮一样。让生命的河流带你到它想去的任何地方，就像一片干枯的叶子一样漂浮
在它上面。
    现在，感觉你的呼吸正在渐渐地变得安静、宁静。当你的呼吸变成宁静的，你会感觉到
你正在被化解，你会感觉到好像你在一个燃烧的柴堆上，你被完全地燃烧掉了，甚至灰烬也
没有留下。
    现在感觉鸟叫的声音、太阳的光线、海洋的波涛，而你只是成为一个它们的观照者，非
常具有接受地、觉知地观看着。身体是松弛的，呼吸是宁静的，而你在“如如”中，你只是
这一切的一个观照者。
    渐渐地，你会感觉到内在的一个变革，然后突然之间，某种在里面的东西会变成宁静
的。头脑变成了宁静的和空的。感觉这个：成为它的一个观照者并且去经历它。河流已经带
走了你的漂浮的身体，火堆已经烧掉了它，而你是它的一个观照者。在这种空之中，一种喜
乐进来了，我们称之为神性。
    现在，慢慢地呼吸二三次，随着每一次呼吸，你会感到新鲜、和平和极乐的愉悦。现
在，慢慢在睁开眼睛，从静心中回来。
    每天晚上睡觉前做这个实验，然后马上睡觉。渐渐地，你的睡眠会进入静心之中。

八、有意识地进入睡眠

    你掉入睡眠的那个片刻就是你遭遇到无意识的那个片刻，你每天都在睡觉，但是你还没
有碰到过睡眠，你没有看到过它：它是什么么，怎么来的，怎么进入的。对于它你什么也不
知道。每天晚上你进入睡眠，每天早晨你从睡眠中醒过来，但是你没有感觉到睡眠来的那个
片刻，你没有感觉到发生了什么。所以试试这个实验，3个月之后，突然有一天，你会知道
地进入睡眠。
    躺在床上，闭上你的眼睛，然后记住——千万记住——睡意在来临，而在它来的时候，
你要保持清醒。这个练习是非常艰难的。第一天，它不会发生，第二天，它不会发生。但是
如果你每天都坚持，持续地记住睡意在来临，而你不允许你没有觉知地让它来到，你必须感
觉到睡眠是如何接手的，它是什么。然后有一天，睡眠将在那儿，而你仍然是清醒的。
    那个片刻，你就觉知到了你的无意识，而一旦你变得觉知到你的无意识，那么你再也不
会是昏睡的了。睡眠会在那儿，但是你将是清醒的，你里面有一个中心会继续知道着。在那
儿所有围绕着你的都会睡着，而中心将继续知道着。
    当这个中心知道着，那么做梦就变得不可能了。而当做梦变得不可能时，白日梦也变得
不可能了。于是你会以一种不同意味的方式来睡觉。因为那个遭遇，一个不同的品质发生
了。

九、与存在作无言的沟通

    你正在看一朵花。看着它，感受它的美，但是不要用“美”这个词，即使在头脑中也不
能用。看着它，让它被吸入到你里面，深深地进入它，不要使用语词，感觉它的美，不要
说：“它很美”，即使在头脑中也不要说。不要语言化，而渐渐地，你会变得有能力感觉到
花的美而不使用语词。的确，这是困难的，但是自然的。
    你先是感觉，然后语言就来了，但是我们太习惯于语言了，所以那之间就没有了空隙。
感觉在那里，但是你甚至还未感觉到它，一个语词突然之间就来了。所以要创造出一个空
隙；只是去感觉花的美，但是不要用语词。
    如果你能够把语词与感觉分离开来，那么你能够把感觉与存在分离开来。于是让花在那
里，你也在那里，就像两个存在，但是不要让那个感觉进来。现在甚至不要感觉那花是美
的。让花在那儿，你也在那儿，处在一个深深的拥抱之中，不带有一丝感觉。然后你会感受
到没有感觉的美，你将“是”那朵花的美。它将不是一个感觉，你将“是”那朵花。
    于是你存在性地感受到了某种东西。
    当你能够做这个，那么你会感受到每一样东西都消失了：
    思想、语词、感觉。然后，你就有能力存在地感觉了。


 静心：狂喜的艺术
第十九章　奥修设计的技巧
    下面只是最近20多年来奥修设计的静心的某些技巧。大多数的技巧在印度浦那的奥修
国际社区被运用于正在进行的静心课程，也被世界各地的桑雅生们以个体或团体的方式作常
规的练习。另外一些技巧目前是作为治疗团的一部分技巧而被使用。同时，3种静心治疗—
—神秘玫瑰、无念和再次出生——以它们完整的形式在浦那社区里被经常使用，也被受过训
练的世界各地的治疗家经常使用。几乎所有的静心技巧都配备有特定的音乐。
    大多数的静心可以单独做，但是如果与别人一起做，任何静心通常都更有力一些。
    这些由奥修设计的静心技巧都是活动的、动态的，它们由活动、做开始，把你引导到一
个完全无为的状态。某些静心技巧是适合定位于身体的人的，另一些是适合定位于心的人
的，还有一些是适合定位于头脑的人的。
    奥修的技巧3种类型都有，它们从身体开始，通过心来运作，把你带到一个无念的意识
的宁静和寂静之中。
    建议你尝试任何出现在你面前的技巧，练习21天以彻底地感觉它的效果。如果适合，
那么去尝试它，每天在同一个时间与它一起玩，连续3个月。3个月之后，它在你身上的效
果将是不言自明的（self—evident）。然后就没有必要规定自己去做它了。它要么会自动
地消失，它要么变成你生命的一部分、你的一部分。
    奥修说在早晨练习一个活动的静心，在晚上练习一个宁静的静心，这是很有帮助的。随
着白天转到晚上，你是从外界转入内在，从主动转入被动。
    所以，带着你的整个的存在，但不要带着一个严肃的态度，全然地进入这些技巧。没有
什么要盼望的，没有什么要达成的，所以你可以只是与它一起玩，玩个痛快。

一、动态静心（或“混乱的”静心）

    动态静心是奥修的主要技巧，也是他的其他很多静心技巧的基础。有关动态静心的完整
的论述参看本书的第三、四章。
    这个技巧可以单个人练习，也可以在一个团体中练习。如果团体静心是可能的，那么能
量很有可能更强大，效果也特别强烈。练习时应该是空腹的，眼睛闭着或戴上眼罩，穿尽可
能少的衣服。建议在清晨练习。
    第一阶段：10分钟深而快速地通过鼻孔的呼吸，着重在呼气，用力呼气，吸气自然会
相随。让身体尽可能地放松，然后开始深深的、快速的、混乱的呼吸，尽可能地深和快。持
续强烈地呼吸10分钟。不要停止。完全进入它。如果你在呼吸时身体想要动，让它动，与
它完全地合作。
    第二阶段：10分钟的宣泄，与呼吸所产生的能量作完全的合作。着重在宣泄和完全地
放开来。只是让正在发生的发生，不压抑任何东西。如果你觉得要哭，那么就哭，如果你觉
得要跳舞，那么就跳舞。大笑、喊叫、尖叫、跳跃、摇动——任何你觉得要做的，就去做
它！只是做一个观照者，无论正在发生任何事情。
    第三阶段：10分钟的喊叫“霍！霍！霍！”把你的双手向上举起超过头顶，上下跳
动，同时连续地喊出“霍！”当你跳动时，双脚重重地落在地上，好让那个声音能被深深地
逼入性中心，完全地耗尽你自己。
    第四个阶段：15分钟的完全停止，就像你死了一样。站住不动！不管你是什么姿势、
完全地停住。能量通过呼吸已经被唤醒；通过宣泄被净化了，也通过苏非派的咒语“霍”被
提升了，现在，允许它在你里面深深地运作。能量意味着运动。如果你不再把它扔出来，它
就会开始在里面运作。第五阶段：15分钟的舞蹈、庆祝和感激你所经历的深深的喜乐。
    对某些人在做静心时因为场合不允许发出声音，奥修介绍了一个可供替代的形式。在这
个替代的技巧中，所有声音都保持在里面而不是被扔出来。对于那些能够全然进入它纳入，
它是一个非常深入的静心形式，因为能量被保存在里面，而这样一来，它在内在会更深入地
流动。
    几个阶段还是与上面的一样。在第二阶段，允许你的身体爆炸性地进入宣泄，不弄出任
何声音。那个释放、那个净化将通过身体的运动全然地完成。不要压抑任何东西。如果你想
尖叫，允许这个尖叫通过身体来表达。然后在第三阶段，把“霍”的声音深深地打入里面，
把声音保存在里面，但是要完全地与它在一起，紧紧地与它在一起。

二、空达里尼静心

    这是奥修的最流行、最有力的静心技巧之一。在你里面很多的空达里尼流将会被唤醒，
有了它，你会感觉到你自己是活生生的，充满活力的。在能量被唤醒以后，舞蹈被用来散布
能量，为了使它能回归到宇宙、回归到存在中去。然后，宁静会随之而来，静止会随之而
来。
    这个技巧分成4个15分钟的阶段。前3个阶段里用特定的音乐作为伴奏，最后1个阶
段则是在完全宁静中完成。
    第一个阶段：在15分钟内，让你的整个身体抖动起来，让抖动先从你的手和脚开始，
在那儿有身体中的所有神经末梢。让你的眼睛保持放松，脸部肌肉也放松。让每一个部位都
抖动起来，让每一个部位都活跃起来。在一开始，你会不得不做它，但是在几分钟之后，抖
动会自己发生。如果你使你的整个身体保持放松，那么抖动会从你的手、你的脚、你的头开
始，直到它完全接管你，直到你变成了震动。
    第二阶段，15分钟之内，允许已经被唤醒的能量通过舞蹈来表达。有了能量，你就会
变得活生生，允许能量通过舞蹈来散布。这个舞蹈是很重要的。有比你身体所习惯的更多的
能量在你里面被唤醒，如果没有舞蹈，你会感到一种打扰，一种不安静，一种不舒服。所
以，全然地进入舞蹈，通过舞蹈、通过庆祝来表达任何在你里面被唤醒的能量。享受它！
    第三阶段：站着或坐着，完全地保持静止15分钟。允许你自己与音乐融合在一起。
    第四阶段：15分钟，躺下来，只是存在。里里外外，什么也没有，只有宁静、只有静
止。
    （原注：在前2个阶段中，眼睛可以是睁开的，也可以是闭着的，但在后2个阶段中，
眼睛是闭着的。）

三、那塔拉吉（Nataraj，舞蹈静心）

    奥修经常讲到以舞蹈作为静心技巧，有很多人使用它。当舞蹈在那儿，那个舞蹈者是不
在的，只有舞蹈存在。
    奥修的很多技巧使用舞蹈。那塔拉吉是只是舞蹈。它以舞蹈作为整个的静心。
    第一阶段：40分钟的舞蹈，让你的无意识完全地接管，像着了魔一样地舞蹈，不要设
计或控制你的运动。忘掉观照、观察和觉知，只是完全地在舞蹈中。舞蹈会从性中心开始然
后一直向上。让它发生。
    第二阶段：当音乐停止，舞蹈也马上停止、躺下来20分钟，变得完全宁静、完全静
止。舞蹈和音乐的震动将在里面继续，允许它们穿透你的最精细的层面。
    第二阶段：站起来，在庆祝和享受中舞蹈5分钟。

四、那达布拉玛（Nadabrahma）

    那达布拉玛是一个古老的西藏技巧。它原来是在清晨做的，静心者应该在2～4点之间
醒来做这个技巧，然后再去睡觉。
    奥修建议在晚上睡觉之前做或者在早晨做。如果它不是在晚上做的，那么做完后应该有
至少15分钟的休息。
    那达布拉玛可以以个人来做，也可以以团体来做。空腹时做比较好，否则，内在的声音
将没有能力进入得很深。当一个人做它时，使用耳塞是有帮助的。
    第一阶段：40分钟，闭着眼睛，以一种放松的姿势坐着，合上嘴唇，开始哼鸣，声音
要强烈到足够使你的整个身体完全地震动，声音要大到使你的周围的人能够听到。如果你喜
欢，你可以改变音高，哼鸣，然后吸气，按你自己的节奏做。如果身体想要动，允许它，但
是动起来应该非常慢、非常优雅。把你的身体看作是一根管子或者空的容器，让哼鸣的震动
充满它。
    一会儿以后，有一个点会来临，在那儿，你只是变成了一个听者，哼鸣会自己发生。它
会激活大脑，净化每一根纤维。它对身体的治疗尤其有帮助。
    第二阶段：眼睛仍然闭着，开始移动你的手，掌心向上，按圆弧形的路线向外移动。右
手向右边移动，左手向左边移动，圆圈要大，尽可能慢地移动，越慢越好，有时候你或许甚
至会觉得它们根本不在移动。当你的手向外，远离身体，想象能量在向外。如果你的身体想
要动，允许它，但是仍然要使移动保持很慢、很温柔、很优雅。
    7分半钟以后，以相反的方向移动双手，掌心向下，双手圆弧形地朝向身体移动。以这
种反方向移动你的手7分半钟。
    当你的手向内移动，想象你在把能量带进来。
    第三阶段：停止你的手的运动，静静地坐15分钟，身体的任何部分都没有任何运动。
    奥修对于配偶做这个技巧有一些不同的建议：面对面坐着，两臂交叉、握住伴侣的双
手。用一块床单把你们的身体完全地罩住。最好是根本不穿衣服。房间应该相当暗，用4根
小蜡烛来照明。点上香，每天晚上应该焚烧同样的香，而且只有在做这个技巧时点香。
    面对面，两臂交叉握住对方的手，闭上你们的眼睛然后连续哼鸣30分钟，哼鸣必须一
起做。在一二分钟之后，你们的呼吸会开始变得一致，哼鸣也变得一致，当你们在哼鸣，感
觉你们的能量在相互交融、会合。

五、德瓦瓦尼（Devavanl）

    德瓦瓦尼的意思是“神性的声音”。当你做这个技巧时，只要想象神性正在通过你而移
动，神性正在通过你而说话。你只是一个通道，一个空的容器，通过这个，神性移动和说
话。
    共有4个阶段，每一个阶段15分钟，眼睛始终是闭着的。
    这个技巧可以单独一个人练习，也可以在团体中使用。
    第一阶段：只是静静地坐着听音乐，什么事也不做。
    第二阶段：15分钟之后，当音乐停止，允许你自己去变成一个传达神性声音的通道。
从温柔地说“啦…啦…啦…”开始，直到陌生的语词来到你的嘴唇。这个静心做了几天之
后，语词会发展到一种陌生的语言，而你会发现你以一个未知的舌头在讲一些完整的句子。
    这就是去成为一个舌头的“拉提汉”（Latihan，鼓噪者）。所以不要哭、喊、笑或尖
叫，因为这样会把意义带到声音中去的。那些语词必须来自于你能说话前作为一个幼儿时在
使用的大脑的一部分，而不是来自于你整天在思维和交流的那部分。那些语词是来自于大脑
的陌生的那部分。在《旧约》里，这种用舌头说话的方式叫做“格劳索拉里亚”
（Glossolalia，舌语）。
    这个舌头的拉提汉与稍后描述的乱语（gibberish）技巧是有区别的。这不是一个宣
泄，它不是把你里面的东西扔出来，而它是允许你自己变成一个传达神性能量的工具。乱语
是一个做，拉提汉是一个允许。乱语是让东西从你里面释放出来，拉提汉是允许某种东西通
过你。
    如果语词停止来了，再从“啦…啦…啦…”开始直到语词再次开始降临到你的舌头上。
    第二阶段：15分钟，站着，继续用舌头说话，现在允许神性也通过你的身体而移动。
允许一个完全的拉提汉发生。如果你让你的身体变得柔软和放松，不久你就会感觉到有精细
的能量在你里面移动。让这些能量带动你的身体——慢慢地、温柔地。不要你去移动，让能
量来移动你。
    第四阶段：只是躺下来，变得完全地静止。
    （原注：这个静心的第二阶段几乎可以在任何地方、任何时间做，开车、洗澡、工
作……奥修说：“它比任何祈祷都更强有力。”）

六、古里香卡（Gourishankar）

    奥修说过，如果我们在这个静心的第一阶段能够正确地呼吸，那么在我们的血液里会有
很多氧气使得我们感觉到我们好像站在古里香卡（即珠穆朗玛峰）的山顶上。
    这个静心分成4个阶段。每一阶段15分钟。
    第一阶段：闭上眼睛坐着，通过鼻子尽可能深地吸气。尽可能长地保持住气息，然后通
过嘴轻柔地呼出气息。保持呼气，直到你无法更长久，然后再通过鼻子吸气。重复做15分
钟。
    第二阶段：回到正常的呼吸，凝视一支蜡烛的火焰或者一种闪光灯。如果可能，使用一
个蓝色的闪光灯。让你的凝视变得温和、轻柔，好像你很有爱心地在看某个人。身体保持静
止。
    第三阶段：站起来，闭上眼睛，让拉提汉发生。在拉提汉中，你让你的身体变得柔软和
松弛，不一会儿，你会感到精细的能量在体里流动。允许这些能量慢慢地、温柔地带动你的
身体，不要你去动，让流动带动你。
    这3个阶段都由音乐来伴奏，音乐由温柔的背景音乐和比正常心跳快7倍的稳定不变的
打击音乐合成。第四个阶段则在完全的宁静中做。
    第四阶段：在宁静中躺下来，保持完全的静止。

七、曼达拉①

    曼达拉的意思是圆。每一个圆都包含有一个中心。这个技巧的目标是要创造出一个能量
的圆，以至于自然而然地归于中心。这个技巧分成4个15分钟的阶段。它由强烈的活动开
始，而每一个阶段渐渐变得静止，以至于在第四个阶段，一个人会留在绝对静止、绝对宁静
之中，然后静心就能发生。
    ①曼达拉（mandala）：印度教密宗与佛教密宗所用的象征性图形。供举行宗教仪式和修习禅定时使用。——编注

    第一阶段：15分钟，原地跑步。慢慢地开始，然后渐渐地开始越来越快地跑。如果在
15分钟里放一些音乐来增加强度是有帮助的。呼吸应该是均匀而有规律，深入而又放松
的。
    在这个阶段里，持续地进行是重要的，忘掉头脑，忘掉身体，只是把注意力放在跑步
上。从你身体的最下面的位置开始，一个向上冲的能量会被创造出来，它会在你身体里面循
环运行。那些不可能跑的人可以在跑步与骑自行车之间选一个，或者在第一个阶段里完全用
骑自行车，所谓的“骑自行车”是指背对地躺下来，臀部贴着地板上，双腿作圆圈式地运
动，好像在骑一辆自行车，不管是跑步还是骑自行车，双腿必须是圆形运动。
    第二阶段：15分钟，闭着眼睛坐着，转动你的身体从一边到另一边作圆圈式的运动。
只要感觉好像你是一根芦苇，在风中摆动。臣服于风，让它带着你从一边到另一边，从前面
到后面，绕着转，那个摇摆应该缓慢、温柔、放松和自然。能量通过身体向上移动。你会感
觉到它集中在肚脐的地方。第二阶段：背朝下躺着，张开你的眼睛，按顺时针方向转动眼睛
15分钟，圈子尽可能大。慢慢地开始，然后渐渐地越转越快。
    很多紧张累积在眼睛背后的肌肉中，在这个阶段，那些肌肉会变得放松。那些通过身体
向上移动的能量现在被拉到了第三眼（在两只眼睛之间的上面一点）。你变得集中在第三
眼——内在的眼睛上。
    第四阶段：现在闭上你的眼睛，完全静止地躺着，完全地放松。所有的紧张都会从身体
释放出来，然后有一个很丰富的能量会在那儿，能量不再被紧张阻塞，它将能够在你里面运
作，净化你，沐浴你。
    （原注：在这整个的技巧中，特别是在第二阶段和第三阶段，让你的下颚向下松开并保
持放松是重要的。很多紧张被收聚和集中在上下颚。如果你在这个技巧中让上下颚保持放
松，那么这些紧张就会很容易地被释放掉。）

八、湿婆—尼特拉（shiva—Netra）：

    第三眼的静心这个静心必须使用蓝光，因为蓝色是第三眼的色彩。对于团体静心，建议
使用500瓦的灯泡，而且有一个调节器来调节灯光的强度。如果在家里做这个静心，一个普
通的蓝灯泡就可以了，不需要调节它的强度。
    这个静心要用一个小时，分两个阶段，每个阶段10分钟，重复3次。
    第一阶段：完全静静地坐着，看着蓝光。你的眼睛应该是温柔的、放松的，而且要允许
它自然地眨眼。刚开始的时候，光必须是暗淡的，然后慢慢地、温和地增强到最高的强度。
然后慢慢地、温和地回复到暗淡。在3个10分钟的灯光阶段的每一个10分钟里，这种明亮
与暗淡应该被重复3次。
    第二阶段：闭上你的眼睛，让眼睛在内部慢慢地、温柔地从一边摇摆到另一边，当你的
眼睛从一边摆到另一边，那么从两只眼睛来的能量就会移动到第三眼，温柔地摆动，好像你
是一棵树在微风中摇动。
    把上述两个阶段再重复两次。

九、祈祷静心

    奥修讲到过4个层面的交流：性、爱、祈祷和静心。最低的是性，它是两个身体之间的
交流。爱高一点，它是两个头脑、两个灵魂之间的交流。接下来是祈祷。祈祷是你和整个存
在之间的一个深深的交流，一个深深的爱。但是，两分性仍然存在。在静心中，这个两分性
停止了，你并不是与某个你自己之外的东西在作交流，你并不是与那神性或存在在作交流，
你是与它变成了一体。
    奥修在其他地方讲过性怎样被用来引导你到静心，爱怎样被用来引导你到静心。这里他
在说怎样使用祈祷。
    “对于我来说，祈祷是一个感情，是一个跟随自然的流动，如果你想谈话，那么就谈
话，但是记住，你的谈话不会影响存在（existence），它会影响你，而且可能是好的，但
是祈祷并不是去改变上帝的头脑。
    “它可能会改变你，但是如果它并不在改变你，那么它是一个诡计。你可以继续祈祷好
几年，但是如果它不能改变你，那么丢掉它，扔掉它，它是垃圾，不要再做下去。
    “祈祷不是去改变上帝。你一直在想，如果你祈祷，上帝的头脑就会改变，他会变得更
讨人喜欢一些，他会对你这一边的事有一点偏心，不！只有当你能够与宽广的天空、整体在
一起时，它才能够与你在一起。没有其他方式可以祈祷。
    “我也建议祈祷，但是祈祷应该是一个能量现象，不是一个‘奉献给上帝’的现象，它
是一个能量现象。
    “你只是变成宁静的，你只是敞开你自己。举起双手，掌心在最上面，抬起头，朝向天
空，只是感觉存在正在流进你。当能量或普拉那流到你的手臂，你会感到一个温柔的颤动。
要像一片叶子一样在微风中颤动。允许它，帮助它，然后让你的整个身体随着能量震动，只
是让任何要发生的发生。
    “在二三分钟后，或者你感到完全被能量充满的时候，跪下来并且亲吻大地，你完全变
成一个工具来使神性能量与大地会合。你又感到是一个跟随大地的流动。天空与大地、上面
与下面、阴与阳、男性的与女性的。你在漂流、你在混合，你完全丢掉了你自己。你不存
在。你变成了整体，你融化了。
    “这样两个阶段应该被重复6次以上，好让每一个能量中心能够打开。它可以做得更多
一些，但是它不应该少于7次，否则你会觉得不安定而无法入睡。
    “最好是在晚上做这个祈祷，在一个暗的房间里做，做完后立即睡觉。或者可以在早上
做，但是那样的话必须在做完后休息15分钟。这个休息是必要的，否则你会感到好像喝醉
了、在昏迷中。
    “这个跟能量的融合就是祈祷。它会改变你。而当你改变了，整个存在就改变了。”

十、团体的祈祷

    这个技巧至少要3个人一起做，但是一大群人一起做时它最有效。最好是在傍晚时做。
    站成一个圆圈，眼睛闭着，手握着手，开始慢慢地唱颂，尽可能大声，但是要舒服：
“荷来（Holy，神圣）…荷来…荷来…”在两个词之间允许有宁静，也即两个高峰之间有低
谷。三四分钟后，一个自然的和谐与节奏会在参加者之间发生。
    当你唱颂时，感觉每一样东西都是神圣的，每一个物体是神圣的，每一个人是神圣的，
你也是神圣的。每一样东西是神圣的，每一样东西是整体的一部分，感觉神圣的真实存在，
感觉你自己与周围一切事物的那个整体性。让你的自我在唱颂中融化并变成统一。
    奥修说：“那些有眼睛的人会看到一根能量的柱子从那一群人中升起。一个人单独做无
法做得很强大，但是你想象500个静心者手拉着手在做这个祈祷！”
    大约10分钟之后，或者带队人开始把手放下来之后，所有的人都跪下来亲吻大地，并
且让能量流入大地，回归到它来之前的源泉。

十一、旋转

    旋转原来是伊斯兰教苏非派托钵僧的静心方法，据说第一次做的时候大约是在700多年
以前，在静心前好几个小时不能吃东西和喝水，最好穿宽松的衣服并且赤脚。
    试着把你自己集中在肚脐的上面。开始在原地打转，按逆时针方向转动。如果你开始觉
得想呕吐，那么试着以顺时针方向来代替。让你的眼睛睁开着，你的身体放松，手臂舒适地
从你的旁边伸展出去，你的右手臂应该抬高一些，掌心朝上，左手臂较低一些，掌心向下。
不要把眼睛盯在任何东西上，只是臣服于你的运动产生出来的持续不断的模糊。或者，把你
的视觉集中在你的伸展着的右手上。
    开始要慢慢地转，随着你自己加快速度。如果你只是集中在肚脐的上面，不久你就会开
始感觉到你是一个轮子，围绕着它的中心在旋转。在表面上，身体在转，但在轮子的轴、即
在中心都是静止。
    作为旋转静心的伴奏音乐是持续的节奏鲜明的、生动活泼的，拍子渐渐加快但没有变得
狂乱，当你越转越快，你会发现在你的中心会有更多更多的宁静。
    继续不断地一圈圈地转动，直到身体不知怎么地自己倒在地上。静心的这个阶段没有时
间限定。你继续转动直到自然地倒在地上。尽管一般的情况下旋转会持续20分钟～3小
时，但是据说苏非的舞蹈者会持续好几个小时。在团体做时，建议旋转45分钟。
    在你倒在地上的任何时刻，你就呆在那儿。不要站起来然后再去旋转。腹部朝下躺着，
闭上眼睛，让你的裸露的肚脐贴在地上，感觉你自己正在沉入大地，好像它是你母亲的怀
抱，在这第二阶段至少停留15分钟。

十二、欢笑

    我们是那么地执著于受苦以至于欢笑一般只作为紧张的一个释放。只有极少极少的欢笑
是没有原因地发生的。我们无法欢笑，我们就无法变得幸福，甚至在我们的欢笑中仍然有痛
苦。
    但是欢笑是太美了，它是那么深的一个净化，一个纯化。奥修设计了一个“欢笑的技
巧”。他说，每天早上醒来后练习它，它会改变你一天的整个性质。如果你醒来后欢笑，不
久你会开始感觉到生命是那么荒谬可笑。没有什么东西是严肃的，甚至你的失望也是可笑
的，甚至你的痛苦也是可笑的，甚至你也是可笑的。
    当你在早晨醒来，在睁开眼睛之前，像猫一样地伸展身体，伸展你的身体的每一个部
分。享受这个伸展，享受你的身体在变得清醒、有生机的那个感觉。在三四分钟的伸展以
后，眼睛还是闭着，开始笑，5分钟之内只是欢笑。在一开始你会觉得是在做它，但是不一
会儿，你试着去笑的那个声音会引起一个真正的欢笑。让自己沉浸在欢笑中。
    或许要花几天的时间你才能学会做这个技巧。我们是那么不习惯于欢笑，我们已经忘了
怎么欢笑。但是不久它就会是自然而然的。然后，每一个早晨，享受它！

十三、乱语（Gibberish）

    就像动态静心一样，乱语是一种高度宣泄的技巧。据说在几百年前有一个名叫吉伯利
（Gibbere）的苏非神秘家最早使用它。为了适合现代人，奥修对它作了修改。
    这个技巧可以一个人做，也可以团体做。闭上眼睛，开始说出无意义的声音——乱语。
完全进入乱语状态15分钟。允许你自己表达任何内在需要表达的东西。把每一样东西都扔
出来。头脑总是用语言来思维的。乱语可以帮助打破这种不断的语词化的模式。没有对你的
思想念头的压抑，你就能用乱语的方式把它们扔出来。让你的身体同时也成为表达的。
    然后，15分钟，脸向下躺着，感觉好像你在和大地母亲融合，随着每一次呼气，感觉
你自己正在融入你下面的大地。如果在室外做，建议有一点点变动，不要闭起眼睛，让它们
保持睁开的，把你的乱语扔给你上面的天空。不要盯住任何东西。只是深深地看着天空，把
你里面的每一样东西都扔出来。从坐着开始，然后，如果你想站着或躺下或以任何方式移
动，就让你的身体这样去做。
    在第二个15分钟阶段，坐着或仰卧着，深深地看着天空，感觉好像你在与天空融合。

十四、神秘玫瑰

    奥修给我们的一个很新的静心治疗叫做神秘玫瑰。他说，这是佛陀在25个世纪之前设
计出味帕沙那（Vipassana，静坐静心）以来静心技巧的最重大的突破。
    社会压抑了人类的自然地笑和哭的能力。好几世以来，我们被告知我们是不允许大笑
的。生命成了一件严肃的事情。好几世以来，我们被告知哭是不成熟的，所以极度的痛苦、
悲伤和眼泪被深深地压抑进存在的里面。这个静心技巧是释放被压抑的欢笑和眼泪的，所
以，除了开阔的觉知的天空，没有什么东西留下来。
    神秘玫瑰静心持续3个星期，而每一天都要做3个小时。有一盘通用的磁带可用来鼓励
和指导这个静心。如果可能，一个人可以尝试来浦那社区的治疗小组做神秘玫瑰静心，或者
在单独尝试这个静心之前跟随一个训练过的治疗家一起做。
    但是这并不是非这样不可的。

    第一阶段：欢笑

    在静心开始的7天中，你要笑，根本没有任何理由地笑。这个阶段的目标是去发现腹中
某个地方，在那里，欢笑完全会自动地冒出来。每当笑声开始停止时，用发一些无意义的声
音和活动身体来打通受阻的能量。有时候，特别是在一周结束时，你或许想要哭。不要哭！
把能量转向欢笑。在每一次练功的最后10分钟里，静静地坐着并且观看。

    第二阶段：哭泣

    在第二个7天里，允许你的眼泪流淌。在欢笑阶段，需要继续努力；在哭泣中，不需要
什么，但是要有觉知，参与进去并且继续进行，欢笑将会扫清内在道路上的那些被压抑的极
度痛苦、悲伤和眼泪——它们是存在在那儿的，我们只是在阻止它们。允许你自己真正地深
入地大声地哭，净化和扔掉负担。同样地，如果你感到堵住了，发一些无意义的声音，搬掉
那些障碍，然后继续。可以间歇地放一些温柔的、悲伤的音乐来激发哭泣。每次结束前的
10分钟是静静地坐着。

    第三阶段：山顶上的观看者

    最后一个星期是静静地坐着，非常放松、舒适，眼睛闭着，观察里面有些什么在进行。
观察气息的进与出、或者通过鼻子或者用腹呼吸，那是有助于把你带回到观照的。或者你可
以谛听周围自然的声音而把你带回到此时此地。在大约45分钟之后，站起来，和着柔和的
音乐跳15分钟的舞蹈，一直看着身体的运动，而不是迷失在舞蹈中。
    奥修关于神秘玫瑰静心说过这样的话：
    “这绝对是我的静心。没有一个静心能像这个小小的技巧那样给予你那么多的东西，你
会为此而惊奇的。静心所必须去做的就是，在你全面打开两个层面——欢笑和眼泪，这是我
的很多静心的经验。
    “哭泣、欢笑是健康的。现在，科学家们发现，大哭、抽泣和欢笑是非常有益于健康
的，不仅是在生理上，而且是在心理上，它们非常能够使你保持心智健全。整个人类已经变
成了一只小杜鹃，只是因为没有人会尽情地笑。
    “这个世界需要的全部就是清除过去的一切禁忌，给心灵一个净化。而欢笑和流泪能做
这两件事。眼泪会带走所有隐藏在你里面的强烈痛苦，欢笑会带走所有阻止你狂喜的东西。
一旦你学会了这门艺术，你会非常惊奇：为什么在此之前没有人告诉过我？那有一个原因：
没有人想要人类去拥有玫瑰花的新鲜、芬芳和美丽。”

十五、无念（N0—Mind）

    在介绍了神秘玫瑰之后不久，奥修又介绍了乱语，以此作为在每次演讲结束前他带领我
们做静心的部分内容。大约在这个时候，他介绍了一种新的静心治疗团体：无念。它是建筑
在乱语技巧基础上的。这个技巧持续7天，每天2个小时，先做1个小时的乱语，然后是1
个小时静静地观看，完全地“让它去”（Let－go）。如果一个人做，建议也要持续7天，
但是每个阶段只做30～40分钟。有配备的磁带可以用来鼓励和指导这个静心。
    第一阶段：“使用乱语以及有意识地发疯，”大师这样告诉我们，“带着绝对的觉知去
发疯，从而使你成为旋风的中心。完全允许任何来临的东西，而不要去管它有什么意义，有
没有理由。只是把所有头脑中的垃圾扔掉，创造一个空间让佛显露。”
    第二阶段：完全静止地坐着，宁静、放松；向里面聚集能量，让你的念头从你这里越漂
越远，允许你自己掉进中心的深深的宁静和平和之中。
    第三阶段：不要有任何努力和控制，让你的身体掉到地上。
    在“无念”静心的录音带上还录有奥修指导“让它去”静心的声音。

十六、再次出生

    这是静心治疗系列中的第三种，7天一班，每天2个小时。
    奥修这样说：“在第一个小时里你要像一个孩子那样行动，只是进入你的童年。任何你
想做的，就去做，跳舞、唱歌、跳跃、大哭、抽泣……不论什么东西，可以用任何方式。除
了不允许碰到别人，什么都没有禁忌。在团体中不要碰到别人或伤害别人。
    “在第二个小时中只是静静地坐着，你会变得越来越新鲜和天真，而静心也会变得容易
一些。”
    这种愉快而强有力的静心使我们所有人有机会去深入到自己内在的从未表达出来的童心
中去。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com