国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


“赚钱之神”—华人投资奇才邱永汉

下一页

“赚钱之神”——华人投资奇才邱永汉

李转良 李安龙 编著

一 雏鹰振翅 | 二 写文章赚钱
三 “百万日元”作家 | 四 股市邱神仙
五 “因为我不是专家” | 六 “吃甘蔗”理论
七 投资房地产 | 八 亲手办企业
九 赤子之心
下一页


-->股际生涯-->第一部分

第 一 章

雏鹰振翅

    1924年，邱永汉出生在台湾，后又到日本留学。接着又辗转回台湾，到香港，再闯东瀛。经过几十年创业，复归香港、台湾，财富满仓。

    风雨几十载，空手闯天下，在投资领域取得巨大成功，富可敌国，遂被人们景仰为“赚钱之神”。

    在东京、台湾、香港、大陆，邱永汉拥有几十幢楼宇，十数家企业，虽至沧桑年老，仍雄心不减，欲在祖国大陆再展鲲鹏之志，构造邱氏王国神话。

    1997年，邱永汉积数年之功，写成一本专著，除陈述纪念自己的经历外，还对祖国前途作了颇多乐观估计。他说，祖国大陆是当前及今后海外投资者的首选之地。无论是站在纯生意立场上还是爱国立场上，邱永汉这一预言无疑对海外华人投资者非常具有号召力。老骥伏枥，志在千里，鲲鹏展翅，百鸟鸣齐。

    凡富有的人，要么是一夜暴富，要么是积流成溪，历经坎坷而致富。邱永汉就属于后一种类型的富人。

    50年代初，邱永汉还是个一文不名的人，而到了90年代，他已是华人圈里数得着的富豪。40余年的艰辛路铺满了邱永汉的几十年奋斗历程作一番勾勒。

    40年代初，17岁的邱永汉从故乡台湾到日本东京帝国大学留学，主攻经济学专业。

    在日本求学时，邱永汉过的是提心吊胆的日子。一方面，是作为日本殖民地来的二等公民，另一方面，太平洋战争爆发后，美国飞机整天都在东京上空投弹轰炸。尽管如此，死神还是赦免了他。

    1945年，日本投降，邱永汉回到了台湾。但台湾当时的政治情况比较复杂，作为一名想献身故乡的热血青年，邱永汉的抱负不能得以施展。

    日本属于二战战败国，当时国际社会对其进行长时间的物质封锁，导致日本国内物资匮乏，粮食供应严重不足。日本民族在给亚洲各国人民造成深重苦难后，也自食其果，使百姓处于艰难的生活境况中。

    砂糖成了那时候日本的奢侈品，十分难得。而与日本隔水相望的台湾岛却大量出产砂糖。由于战争的原因，大量砂糖储存在仓库中，不能运到日本出售。战后，若把台湾岛的砂糖运到日本的神户等地出售，可获利十几倍。高额的利润刺激着台湾人去冒险，邱永汉也加入了这支走私的队伍。他说服他父亲拿出一些钱，买了一批砂糖运到台湾新竹海边的渔村。但天有不测风云，因为海浪袭击，邱永汉雇佣的走私渔船搁浅了，旋即，10吨砂糖连同海船葬身大海。第一次做生意，邱永汉就赔了，连本也没有捞回一分。

    不要期望失败的后面紧接着成功。同样的失败又出现了两次，邱永汉成了彻底的穷光蛋。

    此后，邱永汉对这次冒险生意的失利仍耿耿于怀。说起来是大学经济专业的毕业生，可这小小的生意也做砸了，岂不冤哉牎对书本上的经济理论和现实中的经济运作，邱永汉算是有了初步的清醒认识。

    接下来的一年里，邱永汉在没生活出路的情况下，在银行找到了一份工作。在别人看来，银行工作是“金饭碗”，但在邱永汉看来，这份清闲有序的工作因无需伤神费脑，只是循规蹈矩，所以极易磨损人的棱角，压抑人性，难以自如地发挥个人潜能，实现抱负。由此看来，邱永汉打年轻时就不是一个安分的人。这或许是个定律：凡事业有成者大都不甘于四平八稳。

    1947年，台湾“二·八”事件平息后，邱永汉因不满时政，曾和当局不愠不火地对抗了一次，引起了当局的忌恨。迫于生命之虞，邱永汉于1948年12月底乘飞机离开台湾，到了香港。

    香港的政治空气相对于台湾来说就自由多了。在这儿，邱永汉不用担心被当局暗算。战后的香港虽然还没完全从创伤中恢复元气，但还是呈现出一派繁荣的景象。在这个国际性大都市里，有数不尽的机遇，只要肯努力，就能发掘出黄金白银。邱永汉操的汉语到香港吃不开，香港流行广州语，邱永汉一句也听不懂。无可奈何之下，他就用蹩脚的英语和人交流。在香港，邱永汉没有朋友，也没有工作，生活很是艰难。东京帝国大学的文凭在曾遭受日寇蹂躏的香港十分被人瞧不起，甚至是憎恨。邱永汉的特长一点也没有用武之地。尽管找不到工作，年轻力壮的邱永汉也从没干过力气活。他想，如果安心地出卖力气，就别再想出人头地了。

    为维持生活，邱永汉用英文写作，向英国人办的《远东经济评论》投稿，同时替偷渡到香港的人作向导。如此之下，才能勉强维持生计。

    稍后，邱永汉发现从香港向日本寄邮包是个好生意。日本因物质匮乏，物价飞涨，所以，香港的邮包寄到日本后，除去邮寄费之外，还可以赚到一笔数目不小的钱。邱永汉就甩开膀子干起了包裹生意。不久之后，邱永汉挣到了2000万日元。此时，邱永汉才大大舒了一口气。

    在香港的几年里，邱永汉学会了在残酷的竞争中生存，也积累了原始资本。并且，还娶了太太，有了一个女儿。邱永汉辉煌的事业正式开始了。


-->股际生涯-->第二部分

第 二 章

写文章赚钱

    新婚不久，邱永汉因生意上的事去了日本东京一趟。在此期间，他决定和在日本的姐夫一起投资房地产。同时，他笔耕不辍，写出著名小说《偷渡者手记》。

    邱永汉把1000万日元交给姐姐和姐夫后，就又回到了香港。没多久，他姐姐来信说，在相模原的美军驻地附近找到一块合适的地皮，大约3．3万平方米。每平方米约100日元，共需300万日元。邱永汉回信同意购买。但过了不久，姐姐回信说，姐夫改变了主意，不再投资房地产，改开口香糖厂。

    战后，日本青年人模仿西方文化，爱在口里含口香糖。市场上口香糖很畅销，是一种很不错的赚钱生意。邱永汉人不在日本，无法对市场情况做调查预测。他在日本时常见青年人和小孩吃口香糖，估计是本小利大的生意。但利润大，做的人也多，最后会变得没利润或利润微薄。这是邱永汉结束邮寄生意时得出的经验。可反过来考虑，就因为有竞争而放弃不做么?除了国家垄断的行业，世上哪门生意不存在竞争呢?邱永汉一时做不了决定，就让姐夫姐姐掂量着办。结果，他们开了口香糖厂。

    结果正如邱永汉担心的那样。口香糖厂因经营不善，经过10年的艰难挣扎，以负债5000万日元而倒闭。

    到70年代，邱永汉姐夫放弃的那块地皮价格涨了300余倍。邱永汉算了一番：假如当初以100日元左右单价买下的话，经反复翻滚，20年间也可赚到50亿甚至100亿日元的财产了。

    到90年代，那块地皮较之50年代涨了15000倍。这就是说，邱永汉当年买下地皮即使荒芜在那里，现在也值500多亿日元。

    错失良机，邱永汉固然有些痛惜，但他却不是丧失了一次机遇就一无所有的人。错过了一次机会，还有很多的机会，赢得起也输得起。

    1954年4月15日，邱永汉一家搭乘法国货轮“越南号”离开香港，抵达日本横滨港。

    这次举家到日本，本是为了给邱永汉的女儿治病的，但邱永汉事业的根也从此扎在了东瀛。

    邱永汉的女儿有个洋名字叫约瑟芬，简称塞班。塞班出生后一个月，脖上的红痣渐渐长大，随后破裂流脓。邱氏夫妇寻医问药，不见效果。一位朋友提醒他们，香港的治疗不如日本东京，还是到日本的医院治治看。邱永汉立即给在日本的姐姐写信，委托姐姐联系医院。姐姐回信说，有一家医院答应接收治疗，但估计疗程很长，至少需要一年时间。这样一来，全家人必须迁居日本。

    根据医生的诊断，女儿的痣算良性的，一周治疗一次。这样一来，邱永汉有较多的空闲，便把精力转移到写作上。

    前文已提到，邱永汉初到香港生活无着落时，曾卖文为生。后来到 　　日本东京暂住一段时间时，写了小说《偷渡者手记》。当时，他把这篇小说交给一位日本朋友西川满。西川满在邱永汉回香港后致信说，该小说获得好评，决定在一本刊物上发表。

    邱永汉对文学创作的态度非同一般人。他是把写作当成一种取得收益的职业。在香港是这样，到东京也是如此。没想到的是，他的文学作品居然在日本领尽风骚。

    还在香港时，他就应日本友人的约请，写了一篇名为《龙福的故事》的小说，准备争取新人奖的桂冠。

    初涉东京文坛后，邱永汉发誓两年成名。在西川满的引荐下，邱永汉接触了一些日本文坛前辈。他不像一般的文学青年那样在前辈面前唯唯诺诺，受宠若惊。他不卑不亢地对大家表示，他来东京是为女儿治病的，因有空闲时间，所以才致力于写小说。在东京居留的一两年时间里，要是在写作上无所成就，那就偃旗息鼓，打道回港，从此掐灭做作家的念头。

    日本的一些文学小青年对邱永汉的“大话”不以为然，他们认为小说需经过多年勤练，慢功夫写成的，说一两年就成功未免是狂妄之语。

    对这话，轮到邱永汉又不以为然了。邱永汉站在商人的角度来看这件事。他认为，做生意要是一两年没赚到钱，就应该趁早改行做其他事。事实上，世界上没有哪个人做生意从不赚钱而到老仍坚持做生意的，如果有，那就是十足的呆汉。

    从邱永汉的认识可看出他从事文学的目的了。

    邱永汉认为，作家所做的是出售对事物的看法，成功的作家在社会上被视为舆论的领导者而受到尊敬，但在做生意的人看来，搞文学也不过是一种生意罢了。写作是生产，卖稿就是卖产品，卖出去了就能赚钱。而且，这种生意成本小，只要经营得当，一定能赚大钱。

    邱永汉在推销他的作品时，很像商人推销产品。一名商人生产出了产品，要千方百计推销出去，赚得最大限度的利润。许多作家不善于推销自己，而邱永汉一踏上文坛开始生产“产品”，就把“销售”这一环抓得很紧。他每篇作品问世，都是经过文坛有名望的人推荐才发表的。《偷渡者手记》是西川满帮的忙，《浊水溪》是岛源四郎一手促成刊载的。岛源四郎在《大众文艺》社任职，邱永汉就请岛源四郎做他的最高顾问。《浊水溪》一稿的发表，促成了邱永汉和日本文坛大家檀一雄的相识。

    还在日本上学时，邱永汉就十分欣赏檀一雄的作品，认为他的作品没有日本文人中常见的那种风花雪月、小桥流水和低吟浅唱的柔媚味，而是惊心动魄、大起大落的冷骨峻风。现在，邱永汉认为该“攀识”一下檀一雄了。


-->股际生涯-->第三部分

第 三 章

“百万日元”作家

    邱永汉给檀一雄写了封联络信，同时将刊有《浊水溪》的杂志寄给他。百事繁忙的檀一雄没有冷落这位初出道的文学青年，他打电话给出版社，推荐了《浊水溪》。

    在檀一雄因伤住院的时候，邱永汉数次拜会了他。看过邱永汉的作品后，檀一雄直率地对邱永汉说：“你马上就可以成为作家。”这话从文学大家的口中说出，太让邱永汉激动了。原先自己虽立下雄心壮志，但对自己能否成功还是心里没底，这番话犹如给邱永汉拨开了前程的浓云，使之见到了曙光。

    檀一雄是个直言直语的人，他对邱永汉也谈了写作与钱的关系。檀一雄说，在日本文坛，写纯文学的作家月收入只会在10万日元，这样的作家可称为10万日元作家；写日本式的人情义理的作家月收入可达百万日元，称为百万日元作家。而邱永汉属于哪一类呢?檀一雄下的断语是，邱永汉能够成为10万日元的作家，但不可能成为百万日元的作家，原因是邱永汉为台湾人，写不来日本的人情义理。

    这番话可够邱永汉琢磨的了。邱永汉原以为惟有自己把写作当生意做的，没想到持这样认识的还有文坛大家。另外，要想成为檀一雄所说的百万日元作家，又该如何调整自己的写作方向呢?原来所写的基本上是纯文学，和人们的日常生活并不接近，看来，只有接近了日本人的生活，才有可能在写作上财源滚滚。

    但邱永汉不愿写日本式的人情义理，他对日本人的精神特征还是持批判态度的。如日本人的武士道精神等。那就从相反的方向入手吧，就写对日本社会及日本人的批判。过后所写的《武士日本》和《疯狂日本》等连载小说引起了日本舆论界的关注。特别是邱永汉把金钱欲这一人类的共性和日本读者贴近，所以他一跃成为畅销书作家，真正是财源滚滚了。

    严肃作家往往把贴近大众读者贬之为媚俗。邱永汉认为，如果这就是媚俗，那么媚俗是件好事。这就像制造商，制造出的产品乐于为消费者接受，这样的商人就是为社会做出了贡献，理应受到社会的尊敬才对。

    功夫不负有心人。两年后，才发表四篇小说的邱永汉《香港》一书获得了日本第34届直木奖，在海内外引起了很大反响。通常，直木奖是授予日本文坛老将的，而邱永汉凭资历远不够格，但他的中篇小说《香港》是够分量的。邱永汉也为自己成为第一个非日本籍而获日本文学奖的人感到非常自豪。

    如果邱永汉就这样埋着头编他的小说，即使他收入达到梦寐以求的百万日元，几十年过去也不会成为人人羡慕的富豪。奇怪的是，邱永汉不仅把写作当成做生意，而且直接把写作的内容同金钱联系了起来。

    邱永汉友人鹏二兼任《妇女今论》杂志的总编辑，是他约请邱永汉给该杂志提供金钱、财富方面的作品。在当时的日本，经济发展已开始起步，不过人们对金钱或曰经济却在文学写作中谈论得很少，邱永汉若涉足于此，无疑是开了先河。几篇文章发表后，读者纷纷致信，称邱永汉的文章写得太好了。“想必邱先生是个极善赚钱理财的人，说你是‘赚钱神仙’一点都不过分。”有读者这样称道邱永汉。邱永汉“赚钱神仙”的别号便来源于此。不久，结集本《金钱读本》出版，它一上市就成了畅销书，旋即再版。这本书不仅给邱永汉带来了荣誉，同时也如愿带来了远不止百万日元的丰厚回报。至此，邱永汉可真成了“百万日元”的作家了。邱永汉写金钱文章的更大意义，在于“赚钱神仙”从此开始赚大钱了。

    从1958年开始，邱永汉着手撰写股票方面的文章。股票文章是金钱文章的延伸，股票就是金钱，并且是变幻起伏最大、最惊心动魄的金钱。邱永汉认为，香港人的金钱意识早已浸入骨髓，而日本人这方面的意识还比较弱。表面上看，日本人都在热火朝天地搞经济，但本质上却是国家、民族、企业与个人的兴衰存亡在支配着他们。邱永汉愿为日本人金钱意识的启蒙而写作。

    那段时期，邱永汉常想，既然人人都认为我是专门谈钱的作家，自己都不会理财，那可就贻笑大方。别人一定会说：“你看邱永汉，谈了一辈子的钱，到老还是个穷光蛋。”那时，日本人理财的方式无非是把钱存到银行里“生钱”，等积蓄了一定的数目，再取出购买电器、汽车、房子，等等。邱永汉当然认为这是一种虽稳当却又十分愚笨的生钱办法。那么，除了通常概念的生意，什么是快速而有效，并且人人都可尝试的生钱办法呢?大概只有股票。

    而此时邱永汉对股票还相当不了解。大学时曾学过证券理论，但理论总归是理论，不能取代常识。比如，现在是牛市还是熊市?哪种股票赚钱?哪种大跌?哪家证券公司经营状况上乘?哪个股票经纪商信誉良好?哪个股票专家分析透彻、预测准确?对此，邱永汉知之甚少。若要做股票文章的作家，对股民进行指导，非得亲自实践不可。

    因邱永汉换住所借过别人200万日元，到还期时，向人请求延期偿还，手中便有了炒股的资本。当时的200万日元，在工薪阶层眼里还是一笔大数目，一部小汽车在那时也才售100万日元。邱永汉月进百万，200万对他来说还不算大数目。但他一向珍惜金钱，当然不会亦步亦趋，跟在股民后面人买我进，他要对股海探个究竟。


-->股际生涯-->第四部分

第 四 章

股市邱神仙

    经熟人的指点，邱永汉到一家小证券公司向经理咨询。那人口若悬河，讲了一大通深奥的股票理论和各种股票的“股性”。邱永汉倒给他说迷糊了，猛然间洞悉出为什么有的权威永远正确。因为言辞模棱两可，若顾主买下的股票赚了，自然是他的英明预见；若是亏了，是顾主自以为是，未听从专家的忠告。邱永汉对所谓的股市权威持怀疑态度，也就不全信他们了。邱永汉考虑以自己现有的知识，买几只股票试试看。

    十余年后，邱永汉回忆他当时的心态：“我这个人是实践主义者，总认为光凭想象，倒不如实际从自己口袋里掏1万日元出来，尝试这1万日元的投资是无声无息地消失呢?还是连本带利给我跑回来。”一旦理智地认识赢与亏，就能在股市中把握主动权。邱永汉买下的股票有：日清制粉、野田酱油、台糖、日本陶器、丰田汽车等。

    当时，邱永汉对日本邮船股抱有浓厚的兴趣，股价是38～39日元。邱永汉一向花钱慎重，抱着能不亏就不亏的心态，他准备以每股37日元的价格挂牌买进。结果是，他一股也没买进。两个月后，日本邮船股狂升到70日元。如果此前以38或39日元买进，就可大赚一笔。初涉股市，邱永汉错失了一个好机会。

    邱永汉毕竟不是普通股民，他能客观地看待自己的赢亏。投资的目的当然是为了赚钱，但也有亏有赚。

    但邱永汉就是邱永汉，一年前还对股票知之甚少，一年后就在股市创造了神话，被人们誉为“股市邱神仙”。大家都说，邱永汉在文章中说哪一种股票会升，那种股票就一定会升到停牌为止。

    邱永汉在股市折腾了三四年，奠定了宏大事业的基础。房地产和办企业的资金都是几年炒股票赚来的。在这里，我们对邱永汉的股市生涯来作一番描述，以探究他的成功之道。

    邱永汉当初走进股市，是为了给股民们写文章。一走进股市，他就不再以作家自居，而是千千万万普通股民中的一员。他有一种初涉股市者只见出钱，而看不见赚钱的不踏实感，这使他疑神疑鬼，仿佛买入的不是能赢钱的有价证券，而将是一堆废纸。

    那一时期，正是日本证券界投资信托的全盛时代。邱永汉入市炒股凭的是自己的认识和感觉，而对专家的话半信半疑。如购买日清制粉、日本陶器等股票是受专家的影响，而购入丰田汽车股票，却完全是自我意识支配下的举动。

    “有路必有丰田车”，丰田汽车是当时数一数二的优质股。但邱永汉对绩优股有他自己的见解。绩优股因为大家都看好，所以它的价格已经到了很高的地步，继续大幅度上涨的可能性就会变小。因此，有时买绩优股反而不如买有潜力的股票。

    五六十年代，日本汽车还没有达到称霸世界的地位，对汽车工业的前景，一般人还想象不到以后会突飞猛进。邱永汉为此请教了有关专家，专家告诉他，与美国相比，日本的技术落后，竞争力薄弱；生产没有达到规模优势，成本较高；公路建设状况太差，汽车大规模发展受到限制。

    实际情况是，美国一年生产800万辆汽车，而日本年产轿车仅5万辆，包括巴士、卡车在内也不过18．5万辆。邱永汉当时买了一辆丰田轿车，成为日本富裕阶层中的私车一族。东京每年11月要举办汽车博览会，那个星期天，邱永汉携太太前往汽车博览会看车。在去博览会的路上，邱永汉看到的是汹涌的看车人流。展览场上，那一双双渴求的眼睛令邱永汉信心大增。日本人虽没有买车的钱，却敢做买车的梦。照当时日本经济的发展势头，普及轿车为时不远。有这样强烈的潜在需求在背后支撑着，日本汽车产业毫无疑问地将有相当的扩展空间。虽然日本的基础条件太差，但是随着产业进步，基础设施会得到改善。需求必定刺激生产，丰田是日本最大的轿车生产厂家，前景无量，买丰田股一定会大赚其钱!

    但事实却给邱永汉兜了一头凉水。他倾其私囊购入的丰田股，是被别人私下狂炒的高价股，结果被丰田股套牢。

    其后的时间，邱永汉得以到丰田公司参观。实地考察后，邱永汉对丰田的前景十分乐观，这也就坚定了他继续保持丰田股的信心。后来，丰田公司为顺应发展，再一次增资，促使股价回升。至此，邱永汉抛出手中的丰田股，才好好赚了一笔。

    除了热门股以外，邱永汉还持有为数不多的冷门股，像日清制粉和野田酱油等。这里面自有邱永汉的理由。证券界认为70年代是投资信托的鼎盛年代，投资信用涨价，公众的资金就涌入；资金大量涌入，买股票的资金就充裕了，于是投资信托的基本价格就又上涨，如此反复循环下去，可以期待通过这种循环效应赚取价格收益。

    同时期，邱永汉听从一位股票专家的建议，鉴于日本工业时代的到来，应买日本精工、花王肥皂、丰田汽车等热门股票。结果是，邱永汉悉数卖出冷门股，买进热门股。不长时间，他卖出的股票涨了一倍，而专家推荐的股票却胶着不动。

    这一下，邱永汉算是领教了专家的“厉害”。


-->股际生涯-->第五部分

第 五 章

“因为我不是专家”

    因此，他经常告诫大家不要轻信专家的意见。他的理由是：

    第一，大学里的经济学科同实际的股票投资毫无关系。证据是教经济学的理论深奥的教授、讲师，没有听说有通过股票投资而赚了大钱的。

    第二，所谓专家，并不是专门学习这一门的，而是在长期从事一件工作，对这件工作比较地有经验和有丰富的知识而已。在股票预测上，条件一次一次都不相同，或者是看似相同而实质有了变化，依靠过去的经验反而会导致错误的判断。假使拿出一千个经济学理由或者复杂的算术模式，证明一只股票不可能上涨，但如果它上涨了，就只有一个理由：因为它该上涨了。股民常把信息的灵通和与股票接触的远近看作是成功的首要因素，邱永汉却不以为然。他说，证券交易所的职工整天盯着电脑的股票行情，信息也比别人灵通，可谓天时地利人和占尽，按道理，个个都可以成为百万富翁。然而事实并非如此，反而是大胆的外行人赚了大钱。股场如赌场，一半靠运气，一半靠预测和决策。在现时的股市，由于情况千变万化，外行人反而有时不被太多的信息蒙住眼睛，对于情况有一种新鲜的看法，不受条条框框束缚。

    处于股票涨跌的现场时，好像处于海岸边，仅留意涌来的海浪而看不见澎湃的大海，也就是看不见行情的潮流趋势；因此离得太近，视野反而不够宽广，仅仅留意一两元的利益时，就与巨额利益绝缘。即使抢到百分之二三十的利润，一旦风浪突起，辛辛苦苦赚来的钱也就随着波浪无影无踪地消失。

    在邱永汉刚涉足股市时，曾与一位日本著名的科学技术顾问谈论过日本今后的产业发展方向。那位顾问对能源方面十分在行，他谈到日本的煤炭业已经趋于衰落，因为开发成本高，所以石油和天然瓦斯在能源供应中将占较大比重。如果从产油的阿拉伯地区把天然瓦斯运到日本，采用的方法只能是将其压缩、液化，再装船运到日本。邱永汉想这就意味着节省运费，越大的船越受欢迎。日本的大船造船业必然有相当惊人的发展，那么随之而来的是造船业的股票将十分抢手。

    第二天，说干就干，邱永汉买来当时惟一大型船坞播磨造船的股票。从科学分析上说，这种分析毫无瑕疵，但是一天天地过去了，股票的价格仍然不动，天然瓦斯也没有像开始设想那样源源不断地从中东运来，造船业也始终没有红火起来。邱永汉这才感到科学毕竟是科学，而不是现实的产业。科学运用于股市分析并非是荒谬的，只是股市在多种因素作用下，科学的影响力有时太微不足道了。也许在几十年的时间中，科学对于股市的走势还有特别的影响，但在短期内，科学的设想还仅仅是高雅清谈的话题。

    半年之内，邱永汉仅仅分得两次股息收入，算起来可以补偿买入的手续费，没有亏损也没有赚。经不住漫长的持有等待，邱永汉以买入价将播磨股抛出，但不久即传出石川岛与播磨合并的消息，播磨股票因泊上价格较高的石川岛而大幅度地上涨。邱永汉与一只好股擦身而过，好不惋惜。

    邱永汉在多种场合表示，他之所以被人们错爱为股票神仙，是因为他对股票一无所知。

    他的话被认为是谦虚，亦有人说他在卖关子，不肯昭示秘诀。邱永汉说，自己虽然从东京大学经济系毕业，且又在股票预测上几乎料事如神，但远不能称为“专家”。他认为的专家是这样的：长期从事一件工作，对这件工作具有丰富的知识与经验。就如诊断病人的病情，在大致相同的条件下，出现大致相同的症状时，确实是经验丰富的医生比较灵验。不过，像企业景气的预测与股票行情的判断一样，条件一次与一次皆有不同，过去的经验往往反而导致错误的判断。

    为什么自己写的股市文章受欢迎呢?邱永汉认为：“这是因为我不是专家，没有以专家自居。专家写文章时，往往会考虑写出的文章需与专家的身份相符，便在文章中故作高深。人人这样，就成了俗套。我没有专家的种种顾虑，所以才能畅所欲言，抓住人们的赚钱心理去写，这样我的写法就有一种新鲜感。”

    邱永汉成名之后，在电台主持股票的专访节目，当他采访股票交易所的经纪人时问：“你买股票赚钱了吗?”出乎意料，经纪人说：“没有，买股票并不赚钱，倒是买地皮赚钱，股票的风险太大，就像难以驾驭的野马。”这真是怪事，天天跟股票打交道的人，不说股票赚钱，反视股票生意为险途。

    因买热门股业绩不佳，邱永汉转而寻求不起眼的、潜力巨大的股票。

    邱永汉认为，热门股因有众人看好，争相捧之，导致价格上扬的潜力挖尽；而一些在交易所外进行交易的股票，因企业发展极有潜力，其股票在长期持有后，价格会大幅度上涨的。这样的成长股是邱永汉着力要寻找的。比较之下，他买下了佐藤工业和千代田化工两种股票。

    1959年，佐藤工业只是富士山市的地方性小建筑行。邱永汉看中的是该公司的看家项目隧道工程施工。日本即将成为汽车王国，车多路多，多山的日本必有大量的隧道要开通。到一定时候，佐藤工业的业务必会火爆。

    千代田化工虽然资产少规模小，但邱永汉却看到一笔巨大的无形资产———半数以上的员工是技术人员。日本今后的石化工业必有大发展，千代田的人才优势必会转化成生产优势。

    仅12年时间，佐藤工业的资本额从邱永汉购其股票时的1．5亿日元，增加到50亿日元。邱永汉是在股市最兴旺时卖出佐藤工业和千代田化工股票的，所赚的钱使得邱永汉能在寸土寸金的东京购置地皮盖了两幢大楼。


-->股际生涯-->第六部分

第 六 章

“吃甘蔗”理论

    日本经济高速发展，新兴产业层出不穷，而不少传统产业迅速没落，被称为夕阳产业。股民称这些夕阳产业的股票为夕阳股，它们如垂垂老者，不可救药，行将就木，再无起死回生之望了。夕阳股一跌再跌，跌得贱如废纸，这种股票还有保留价值吗?

    邱永汉在股评中说，大致上，各个时期产业的兴衰都有不同，或许昨天极度兴旺的行业，今天就可能没落了；而现在的夕阳产业，有朝一日可能又成了明日之星。夕阳产业，有的确实会寿终正寝，有的要缩小生产规模；有的虽不能鼎盛辉煌，却能长久地延续下去；有的奄奄一息，还有回光返照之时；有的甚至可以枯木逢春，重振雄风。因此，对夕阳股要就股论股，切不可一竿子打沉一船人。既然夕阳股市价很低，即使抛出也收不回几个钱，对有希望的夕阳股，还是保留为上策。

    邱永汉拿选美的例子来说明选股标准的同异。人们的审美趣味大同小异，因而年年选出的美女如出一辙，非常相像。股票则不同。什么是好股?即便是一对趣味相投的朋友，也可能在这个问题上有大相径庭的认识。有人抱怨说，选股票太难了，没有一个统一的标准。邱永汉说，这时需要以不变应万变———头脑冷静，见机行事，勤于思考，随机应变。墨守成规，踩前人的脚窝走路，必然会失败大于成功。无谓地固守自己的见解是很不明智的行为，只有细心体察并努力顺应潮流，接受新观念方为上策。

    邱永汉说，他买股票而赚钱的时代，正逢日本经济快速成长期，所以可以极端地说，那是笨蛋和傻瓜买股票也会赚钱的时代。除了煤炭以外的大部分上市公司，营业额和利润都大幅度增加，只要持有股票，财富就增加。

    一位同行买下一种摩托股后，放在箱底睡大觉，一睡几年不醒。邱永汉就问此人为何会买这样的股票。他的回答令邱神仙惊呆了：我老婆让我买威风一点的股票，我就买了摩托股票。开摩托抛头露脸的，像飞似地跑，满街的人都会另眼相看，岂不是威风?所以，我也就买了摩托股。那为什么想到要保存股票呢?我看到街头摩托车愈来愈多，就知道我的摩托股买对了路，放着肯定能赚钱。很显然，这位仁兄有几分傻，买股票的行为十分盲目、拙劣，但他痴人痴福，瞎猫逮着死老鼠。他的直觉十分准确，驱使他长期持股，最终在5年后赚了849万日元。也就是说，他所获盈利是他所投本钱的90倍。

    50年代末期，邱永汉手持200万日元杀入股市，一年之后，持股的时价已经达到5000万日元，整整增加了25倍。在60年代的日本，能够在一年内赚5000万日元，已经是创造神话了。

    入市一年来，邱永汉天天股票进股票出，把他太太也拉下了水。他太太凭直觉拿出私房钱买进卖出股票，很快，私房钱便涨了6倍。不可想象的是，吃到股票甜头的邱太太浅尝辄止，主动从股市抽身，把股票全部换成现金。不仅如此，她还动员丈夫也悉数抛出。邱永汉问太太：“为什么要刹车?”

    邱太太道：“我听老辈人讲，玩股票与玩牌一样，到老发不了财。我觉得现在收手，正是时候。”太太是在金钱意识浸入骨髓的香港长大的，她对金钱的直觉不能不让人重视。邱永汉觉得太太的话含有朴实且深刻的哲理。大凡富翁都玩过股票，但没有一个职业股手泡在股市一辈子而成大富翁的，股票赢来的钱好不踏实，今天赢来，说不定明天就输出。因此，聪明的投资者都是将炒股赢来的钱转向其他产业，才最终成为富豪的。

    邱永汉把投资股票的全过程分成四个阶段。初入股市，出钱而不进钱，就像食之无味的甘蔗头，叫甘蔗头阶段；接下来可能就赚钱，尝到股票的甜头，叫蔗棒阶段；若留恋甜头一直吃到最后，就会进入蔗尾阶段，甜头不多仍还有，弃之可惜，啃之难进，会啃得牙齿松动满嘴流血；若此时还不甘心脱身，就会堕入甘尽苦至阶段，股票变废纸，钱财尽失。

    邱永汉正处在蔗棒阶段，股市景气，股运亨通。蔗棒阶段最易令人迷失，头脑发昏。最理想的脱身时间，应是行将进入蔗尾之际，太早，错失了赚钱好时机；太迟，股市已滑向低谷。因此，最理想阶段，意味着危险已来临。

    当时，日本经济高速增长，幅度惊人，日本举国上下都沉浸在迎接1964年东京奥运会的经济热潮中。企业纷纷扩大生产规模，开足马力生产产品，股市牛气冲天，将达至高潮。

    邱永汉对投资过热开始感到不安。离东京奥运会还有三年时间，生产出的产品除了少数纪念品会被外国旅游者购走外，其他产品绝不会被外国旅游者开着大船运走。投资过热，难免会出现泡沫经济，甚至会发生经济危机。

    1962年，由于投资过热，日本政府实行金融紧缩政策。股市阴云笼罩，股票不再被认为是必赚不亏的生意。

    1963年，美国总统肯尼迪遇刺，因美国是日本最大的债权国和贸易伙伴，所以华尔街股市狂泻，迅速波及东京股市。其后虽有回升，但仍一蹶不振。

    1964年东京奥运会后，日本经济界进行反省，金融进一步紧缩。日本经济出现朝鲜战争以来第一次大萧条。股市低迷，股民垂头丧气。

    邱永汉幸运的是，在1962年前就基本上从股市脱身了，损失微乎其微。


-->股际生涯-->第七部分

第 七 章

投资房地产

    听从太太的劝告，邱永汉出售了两种股票，在涩谷购置了100多平方米的地皮。从此，邱永汉步入房地产业，投资方向来了个大转变。

    大楼竣工后，邱永汉考虑为大楼起个名字，他征求太太的意见，太太说，既然大楼是靠股票赚来的钱盖的，就叫“金钱大楼”吧。金钱人人都爱，正好讨一个吉利。

    这幢大楼仅仅是邱永汉置地规划中的小尝试。投资房地产，地段是首选的要素。在香港置下的寓所，因求安静而选择了较偏的地段，十年工夫，临马路的房价就涨了十多倍，而寓所才涨了两三倍。东京地皮紧张是出了名的，在东京置业，若是办公经商所用，一定得是在交通便利、人流集中的繁华地段；若是出租公寓，也必定是富有情调的地方。黄金地段寸土寸金，房租必然也贵，而楼产增值也就快。

    接着，邱永汉又处理掉手中的股票陆续在中野、原宿、新宿、赤坂建起了一幢幢楼。很快，邱永汉就成了日本文人圈里的房地产大王。70年代后，邱永汉又把房地产业拓展到台湾、香港去。有人说：“哪怕日本发生12级大地震，邱永汉都不会没有房子住。”

    根据自己的判断，邱永汉认为，随着日本经济持续地高速发展，土地价格必将越来越贵。即使地价有时会有停滞、波动，但总的趋势是越来越贵。看来，没有比搞房地产更有赚头的生意了。

    不过，有些人却对购置房地产持怀疑态度。他们说，比起现时物价，土地的价格较贵，是消费者承受不起的。在任何一个时代，土地价格与当时的物价比较起来都会显得出奇的昂贵，但人们只认为太贵而已，感觉上会否定地价还会再向上涨。实际上，土地是违背这种感觉而上涨的东西。

    购置房地产的好处就在于可以无限膨胀自己的不动产。购买土地盖大楼也好，或空放着也好，只要在手里握着，除了价格会慢慢上涨而增值外，还可以用土地作抵押贷来更多的钱，再投出去购置更多的土地。这个道理浅显极了。

    在进入房地产业以后，邱永汉对这一行业的高收益很是吃惊。投入2800万日元的购地费和建楼费后，每年可换来600万日元的房租收入，收益率为24％。与当时股票行业百分之几的收益比起来，简直高得出奇。不过也许是世人没有注意到这一点，或是注意到了但不关心，终究没有人想要做同样的事情。

    话说回来，搞房地产需大本钱、大气魄，在资金紧张的时期，普通人对房地产业还是望而却步的。

    人们有时为了能从银行贷到款，要请银行要员打高尔夫球，或招待他们吃饭，或者直接送礼给他们。邱永汉不愿意这样做，倒也不是出自道德感，他有自己的实力和主见。如果他在东京一直以这种方式将楼盖下去，那么，在东京竖起几十幢大楼不会有什么问题，遗憾的是，他中途停止了这项事业，原因是他对台湾的经济建设燃起了一股热情，而对建造大楼赚钱的单纯行为感到了厌烦。

    在投身房地产的同时，邱永汉也发挥自身特长，投身顾问业。邱永汉在1971年的一篇文章中回顾了他问鼎此业的动机：“我为了写股票评论，曾拜访种种企业，与经营者交谈中间，发现了实业界的盲点。与我认识之后保持交往的实业界人士，一个个都是在他们各自的行业中具有优秀才能的人，这些人的知识集中在自己的事业和对手那儿，但是一超出自己的行业和竞争对手的领域，他们简直和寻常百姓一样。”

    在邱永汉看来，经营一种实业需要全才。向不同行业的人学习，要比向同行业的人学习有用得多。向同行业的先进者学习，顶多是步其后尘而已。最初的先进者，也是从不同行业的知识归纳总结而得出灵感的。在访问企业中，邱永汉的视野一天比一天更开阔，懂得了很多不同行业的知识，所以人们常常说，同他谈话受益极多。不少公司于是邀请他做本公司的顾问。

    初开始，邱永汉担心挂了别人公司的顾问职务，行动上不自由，所以他一概婉拒。后来，经不住大家的要求，他还是在1961年开设了一家法人组织的顾问公司。

    公司采取会员制，入会者每月付5万日元。马上，包括理光在内的30家公司入会。之所以只定为30家，自有邱永汉的道理。顾问不比演讲，听众多多益善；会员太多，顾问的精力、智力都顾不过来，最后是自己塌自己的台。

    邱永汉的办公室里挤满了前来咨询的人，都是找他商量如何决定他们事业发展的方向：有做股票生意的人，有刚刚开始做生意的人，有为了把发明投入生产而要筹集资金的人，有打算出售企业的人，有公开招募资本的人，有征求人才的经营者，等等，邱永汉的办公室成了产业人士的商议场所。

    过去，邱永汉是作为评论家出入社会，现在是咨询顾问，专门批评别人做的事情。在邱永汉帮助别人处理企业难题时，常常想到原来所指摘的别人的问题，有的连自己也处理不好。从事顾问业，邱永汉不仅得到了很多产业知识，也悟出了不少人生道理。在和经理、社长打交道的过程中，邱永汉渐渐发现，甚至总经理这样的高层决策人物，对本企业未来的发展也没有看得太透彻。邱永汉原以为经营者多半是有判断力的人，但却发现这些人在因循守旧、得过且过方面和普通人没有太大差别。考虑到这儿，邱永汉开始有了自己创办企业的想法，要求别人做的，自己何不试试！


-->股际生涯-->第七部分

第 八 章

亲手办企业

    除了投资于房地产、做顾问和一直没停止的写作外，邱永汉又亲自捋袖办起了企业。他要实证一下除了教导别人，他自己也会干得很好。十几年时间下来，他先后做过十数种行业，尝试了几次失败，但更多的是尝试了成功。

    1962年，邱永汉在涩谷盖下了另一幢大楼，准备开一家商务旅馆。当时，东京的旅馆越来越高档化，经营商认为日本将进入富裕社会，人们将不会认为住宿费高昂的旅馆是沉重的经济负担；东京奥运会迫近，将会有大批的外国游客蜂拥而至，因此，高档旅馆是收益丰厚的行业。邱永汉的看法正相反。他认为高档旅馆投资过热将会是一场灾难。人们虽然愈来愈有钱，但生活条件却不可能无限止地提升。住宿者会这样认为：反正是住一两个晚上，高级家具和豪华装饰并不会使我舒服到哪里去。邱永汉认识的一些贵妇，她们购物大多是在中低档的商店，高档商店极少光顾。看来，高消费与日本人惯有的节俭在一定时期内还是难以调和的。

    邱永汉把住宿标准定在日本公司职员出差所允许的报销标准之内，并且每间房都设卫生间，装市内电话，而旅馆位于交通点附近。旅馆开业后没多久就出现客满的盛况，半年时间就使收支盈余。同行的业主没有不惊讶的。邱永汉也自豪地总结他成功的经验：“因为我是外行。”

    然而，邱永汉的外行主义并非事事灵验，他投资新技术印刷厂以失败而告终。当时，他经一位毕业于东京大学哲学系的发明家介绍，用铅字打字机打字，然后用新式设备复印，就可以印出与传统排版技术同样精美的印刷品。那时日本的传统印刷技术还比较落后，在业务量逐年增加的情况下，改进印刷工艺的呼声日益高涨，但没有一家获得成功。邱永汉想，那么多印刷公司的工程师都干什么去了?难道他们被传统的工艺所束缚，不会像外行人那样产生新的思路?如果这项技术成功，那将是他们的耻辱。

    邱永汉马上开办了一家新技术印刷厂。但是，实际效果却给了邱永汉当头一棒。打字机打字容易出错，十分费时，印出的东西也不如传统的精美。当然，发明家的样品是十分完美的，那是他们小心实践，弄了无数次，才精心挑选出来的。企业生产不可能像实验室做实验那样不计较生产成本。新发明毫无实用价值，压根儿不可能有产业化。新技术印刷厂关门大吉了。

    现在该邱永汉反思一下了。为什么会失败呢?是自己过分自信外行主义，正如“真理走向极端就是谬误”，邱永汉的外行主义变成“外行无所不能”，“外行比内行还在行”。外行有不受固有观念约束等优点，但外行不能包打天下。如果外行真的比内行有用，那么，为什么大公司聘请那么多的内行专家呢?肯定是老板认为这样做值得。外行要从事某种事业，就得使自己迅速成为内行，当然是观念全新、作风独特的内行。如新技术印刷，为什么这项专利未被日本的大印刷厂采纳?他们人才济济，对印刷技术熟稔，但都对排版新技术一筹莫展，不正说明该行业的突破有相当难度吗?邱永汉显然没有这样思考，他陷入了一种成功者常有的通病中———我过去都是这么过来的，百试百灵，难道以后会不管用?

    邱永汉能醒悟，也非一日之功，在新技术印刷厂倒闭后，他又重犯了好几次这样的错误。如造“原子合金”，养海虾，搞耐高温涂料等。好在，邱永汉经过失败的洗礼，变得更成熟了，曾经模糊的认识变得清晰起来。邱永汉“赚钱之神”的形象丝毫没有贬低，反而更加使人景仰。

    对待事业的失败，人们有不同的态度。有些人会立马转向另一行业，以期挽回损失；有些人图谋东山再起，正如民谚所说：哪里被风摧倒一棵树，就在那里种下一棵树，让它迎风生长。邱永汉属于后者，也属于前者，他把两种人的做法融为一体。姐夫开的口香糖厂失败后，邱永汉就在工厂的地皮上打主意，开办了日本最早的超级市场。

    当时，日本的超级市场的雏形刚出现，人们的观念还没有适应这一新事物。邱永汉虽开了行业先河，但经不住大势所限，超级市场并没取得预想的辉煌。

    邱永汉认为，在选择行业种类上，中小企业不宜介入适合于大规模流水线作业的行业，应选择大企业不会眼红、不屑竞争、却又安全实在的产业，也就是在大企业竞争的死角里择业。在这种观念指导下，邱永汉又一马当先，给日本引入了一个全新的业种———全自动洗衣店。

    在此之前，日本的洗衣店采用的是电动机械式洗衣机，已明显落后于美国。日本人又有跟风美国的习气，所以全自动洗衣一定会在日本倡行开来。经过一番坎坷，邱永汉在日本东京开办了8家洗衣店，生意也还可以。后来因为太太一个人照管不过来，卖了两家。

    这时候，邱永汉对奔波于洗衣店之类的小企业感到了厌烦，他开始对大的企业感兴趣。适应社会潮流和经济情况，做些简单明了的生意来得轻松，邱永汉这样想。于是，他和人合伙开办了砂厂。

    砂厂使邱永汉吃尽了苦头，原因是他受了其中一个合伙人的欺骗。最后，在自己亏损了2000万日元的情况下，邱永汉忍痛脱身砂石业，但因祸得福，邱永汉因转而投资东京郊区土地，没过多久，净赚1．6亿日元。

    得也好，失也好，邱永汉一边经历着失败，一边总结着教训，一边鼓劲继续干。不怕失败，能在失败中一次又一次地崛起，构成了“赚钱之神”更神乎其神的神话。

    1964年东京奥运会后，日本经济不景气的状况日益加剧。大风来临，大浪掀起，该是收船观望的时候了。

    抽身而退的邱永汉不再写股票文章，也辞掉了顾问的职业，同时把金钱大楼租给了一位熟人。


-->股际生涯-->第八部分

第 九 章

赤子之心

    至于买热门股是否划算，大致上是比较容易判定。在股票市场，什么事都可以骗人，惟独成交量骗不了人。按照常理，一般的炒手在吃进股票时，他可以大量进货，也可以分批进货，然而，当他把股价炒高到了一个价位要开溜时，他绝对不会慢慢地脱手，否则，让坐轿者先行出货，炒手就有被套牢的危险。因此，在涨升段的末期，坐轿者或炒作者必定争相出货，以致成交量持续扩大。这时炒作者为了出手顺利，必会假以各种渠道不断地发布利多传言，而一些不明情况或贪图甜头的投资人却依然持续抢入，结果成交量扩大后，必将使股票更加热门，以致卖压越来越重，到后来，这股卖压累积至相当程度后，股价自然就崩溃而下。所以，热门股只适宜做短线，并不适合长期投资。邱永汉告诉人们：“长期过度热门的股票，往往就是陷阱。”

    买热门股票要选择买进时机，更要注意该股的发展前景。

    有人认为，炒股时要避免“从众心理”，此言极对。在大部分投资人看来，往热闹处凑似乎是安全的。既然大家都这样，我也跟着走。如何在“群众运动”的大环境下，克服自己盲目随从的心理，这就变成了一种“精神修养”。

    投资尖端产业或未来产业的股票风险如何?从事尖端产业者，有两种形态：一种是专业化的，一种是附属于大公司的其他部门。很难说哪种类型的风险高或低，因为企业面临的环境不同，发展前景不同，股价就表现得不一样。相对来说，选择专业化的公司要比“兼差”的要好。

    过去，对于一般人所谓的“一流公司”，邱永汉是不太感兴趣的。他比较感兴趣的是，未来什么公司才是一流的牎然而，“全体成长”的时代已经过去，所以，以往那种购买成长股的做法，似乎已不太合适。

    在经济波动的大环境下，公司之间的差异较大，有好有坏，所以买股票时要具体对待。邱永汉还说，选股票就跟选老婆一样，有时要稍微眯上一只眼，不能够要求太完美。何出此言?因为上市公司各有自己的优缺点，只看到缺点会丧失信心，只看到优点会昏头冒进。许多学者或银行家买股票无法赚钱的原因，就是因为他们懂得太多了，而非他们不懂。

    过去，大家总认为大公司的股票比较值得信赖，买起来也较有安全感。但随着时代潮流的转变，大公司的股票也变成一般化的股票，在许多时候，小公司的成长要比大公司快，在资本成长方面是如此，在获利方面亦如此。但大公司有其自身的知名度和其他优势，它们的股票仍是值得持有的。

    跟庄炒作宜谨慎。炒手选择的对象，业绩有好有坏，但这些被选中的公司往往都会有一个特点，就是股价偏低。股价背离了股票价值，使得炒手有机可乘。炒手相中公司的理由，或许是公司的营运状态有了较好的转变，或是鉴于公司资产的丰硕，于是，他们默默地大量吸进。吸至某个程度后，炒手自然就会发动攻势，将股价炒高。在股价炒高后，如果大势有利，则顺利出脱；若开脱困难，或炒手持股比例甚高，就改与公司经营者谈判，要求参与公司经营，或要求经营者以高价回购本公司股票。炒手的行为对股市的冲击非同小可，从事股票投资，应该吸收他人高明的见解或了解一些基本常识，切忌盲目跟在别人后头大进大出。有些人总是爱听传言，甚至别人一句“保证你赚钱”，就一头栽进去，个中苦味，只有留与自己慢慢品尝了。

    早年，邱永汉给日本的杂志撰写投资评论，只要是经他推荐的公司，股票价格即会有好的表现。邱永汉认为，在洋洋洒洒的投资评论家中，当然不乏权威人士，不过，有些人因分析过深或分析理论过时，抑或是评论过于主观，结果难免遭到投资者的抛弃。颇具实力的评论员自会为人所信赖，所以，一般投资人都会参考他的评论进出股票。由于跟随的信徒多，影响力增大，他的预测往往就成为事实了。而有的分析家在呼风唤雨了一段时间后，“法力”却逐渐消失了。

    有段时间，由于邱永汉的投资评论甚具准确性，因此被日本人奉为“赚钱之神”。当信服的人越来越多时，他却发觉预测的准确性反而越来越飘忽不定，因此，他停止了分析评论工作。检讨结果，才了解到他预测的景象有时是两三年，有时甚至数年才出现一次，而报纸、杂志却每月、每周邀请他大作评论。事实上，无论是经济环境或股票市场，根本不可能每周或每天都会有大变化的。

    有的股评家要么是不了解股市的真实情况，要么是听信传言，所发布的评析往往牛头不对马嘴。盲目跟进，定会吃亏。所以，邱永汉说，在股市，没有值得百分之百信赖的对象。

    70年代，邱永汉将投资事业扩展到台湾，开发工业区，兴建大楼，经营房地产，开办学校，历经20年，在台湾打出一番天下。90年代，年近七十的邱永汉移居香港后，频频到内地考察，想于晚年之际在祖国内地做些事。

    （全文完）