《88位世界富豪的成长记录》

作者：康丽

《88位世界富豪的成长记录》

财富之路：《88位世界富豪的成长记录》
牛仔裤的发明者——李维·施特劳斯
孤独的巨人——诺贝尔
三菱霸主——岩崎弥太郎
钢铁大王--卡内基
世界债主——约翰·皮尔庞特·摩根
石油大王——洛克菲勒
报业巨子——普利策
“骆驼牌香烟”的创始人 ——理查德·雷诺兹
“可口可乐”之父——阿萨·坎德勒
“柯达”创始人——乔治·伊士曼
安全剃刀的发明人——金·坎普·吉列
汽车帝王——亨利·福特
全美第一大银行家——贾尼尼
爱国华侨——陈嘉庚
计算机之父——托马斯·约翰·沃森
“雪铁龙”汽车创始人——安德烈·雪铁龙
世纪时尚女王——可可·夏奈尔
饭店大王——唐拉德·希尔顿
永远微笑的肯德基大叔——哈兰·山德士
石油大亨——保罗·格蒂
橡胶大王——李光前
经营之神——松下幸之助
摩托罗拉之父——保罗·高尔文
世界公民——阿曼德·哈默
麦当劳”帝王——雷蒙德·克罗克
推销之神——原一平
飞机大王——休斯
世界摩托业巨子——本田宗一郎
希腊船王——奥纳西斯
世界拉链大王——吉田忠雄
“三星”创始人——李秉哲
三洋之魂——井植薰
惠普创始人——戴维·帕卡德
汽车巨子——丰田英二
重建大王——坪内寿夫
“现代”之父——郑周永
印尼巨鳄——林绍良
聚财之神——蔡万霖
“芭比娃娃”之母——露丝·汉德勒
华人经营之神——王永庆
美国报业第一夫人——凯瑟琳·格雷厄姆
沃尔玛连锁集团创始人——山姆·沃尔顿
一个女人的能量——玫琳凯
世界船王——包玉刚
索尼巨人——盛田昭夫
澳门赌王——何鸿燊
从脚夫到富豪——佐川清
雾锁寒江制作

创建时间：05-2-27

Power by Softscape HTML Builder 3


财富之路：《88位世界富豪的成长记录》

    阅读指南

    关于成长……

    成长，是大自然最平凡的奇迹，就像一粒种子可以成长为森林。

    成长，也是人类最朴素的过程，就像孩童可以长大成人。

    成长，当然还有另一个深沉的注解，就像思想者可以成长为哲学家——必须要在精神的炼狱中甦醒；就像士兵可以成长为将军——必须要在战火的洗礼中诞生。

    成长，对于富豪而言，注定更有一番风雨涅槃的意蕴贯穿始终。从一穷二白成长为家资万贯，从打工一族成长为垄断大亨，这个成长的过程在旁人看来，犹如天方夜谭……但在这一个个富豪的成长记录中，我们又不难找到可借鉴的共同的特征——对信念的执著、对机遇的把握、对抉择的果断、对创造的激情……

    这样的成长记录中，有品质可以继承，有机巧可以借鉴，还有方法可以沿袭——只要你也想成为一名富豪。

    关于财富……

    “在黄金面前，就是国王也要脱帽。”这是英国人常挂在嘴边的话，很直白地道出了金钱在这个世界的尊严。

    美国人华尔斯的见解也很坦率：“对某些人来说，金钱是社交界的入场券，也是教养的象征。”

    他们的观点难免有以偏概全之嫌，但财富不仅是数字、是巨厦，也是一种自信、一种力量。在拥有财富的瞬间，又岂不是拥有安全感、成功感、欢快感之时！

    但是，我们更愿意把财富的涵义升华到另一个境界，更应该把金钱只视为财富的一个部分。人性中善良美好的品格、勇于创新的智慧、破釜沉舟的胆识、高瞻远瞩的胸怀等等，这些无法量化的财富，才是这些富豪们成功的基石。

    当你在临摹并光大这种品格时，金钱便会紧跟其后，如影相随……

    关于榜样……

    面对高山，我们会仰慕山的风骨；面对大海，我们会追习海的胸怀。惟有榜样才具有这种神奇的力量，给予我们涤荡灵魂的冲击，给予我们脱胎换骨的新生。

    无疑，这88位富豪和拿破仑、牛顿一样，都堪受英雄榜样的称号。他们在制造与销售、管理与经营、发掘与推动社会前行等方面，丰富了现代的文化与生活，引领了现代的科技与发展，他们是当今社会实践的脊梁。

    榜样们的成长之路，也就是一条通向成功之路，我们只要愿意学习与秉承，我们也会成长——像榜样一样成长、成功。

    关于本书……

    88位富豪都有一个成功的人生，走的却是88条不同的成功之路，行的是88种不同的成功之法，积累下来的也是88种不同的成功秘诀……他是在5岁时就已挖掘了人生的第一桶金，而他则是在古稀之年才开始步入创业之路；他是靠稳扎稳打积囤了万贯家资，而他却是凭一招致胜，一夜变为了亿万富翁……

    本书以崇敬的心情，遴选了当代最伟大的88位世界级富豪，以生动的故事娓娓讲述了他们的成长历程。在这88部精彩纷呈的成长记录中，我们除了能深切地感受到富豪们跋涉的艰辛，同时也能真切地感悟到——面对富豪，会有那么多的捷径可寻、有那么多的诀窍可学、有那么多的经验可以借鉴。

    我们读着88位富豪的成长记录，依循着88位富豪的成长路径前行，“富豪”们的桂冠仿若就在前面……


牛仔裤的发明者——李维·施特劳斯

    财富档案

    第一个发明牛仔裤的人，创立了著名品牌“Ｌｅｖｉ’ｓ”，１９７９年，李维公司在美国国内总销售额达１３．３９亿美元，国外销售盈利超过２０亿美元，雄居世界１０大企业之列，他由此成为最富有的牛仔裤大王。

    企业类型

    服装制造业。

    成长记录

    ２００２年１０月１日，上海万人体育馆熙熙攘攘，但所有人的眼光都被一个东西吸引住了，一条长２８．９米，腰围１９米，重２４７公斤，挂起来有８层楼高的牛仔裤，人们都在议论纷纷，这是我们日常生活所穿的牛仔裤吗？竟然可以如此巨大，但它的确是一条裤子，虽然如此巨大，但它跟普通的牛仔裤没什么两样，只不过是放大了１０倍……这就是世界著名的牛仔裤制造商李维（Ｌｅｖｉ’ｓ公司的作品，这条牛仔裤已经被英国吉尼斯总部确定为“世界第一”。当然，还有一个第一是李维·施特劳斯创造的，因为他是世界上第一个发明牛仔裤的人。

    不安分的淘金者

    １８２９年，李维·施特劳斯出生于一个德国的小职员的家庭，作为德籍犹太人，李维从小就很聪明，顺顺利利地上完中学、大学，就如他的父辈一样，他当上了一个文员。

    １８５０年，一则令人惊喜的消息为人们带来了无穷的希望和幻想：美国西部发现了大片金矿，淘金的美梦每个人都在做。于是，无数个想一夜致富的人们如潮水一般涌向那曾经是人迹罕至、荒凉萧条的西部不毛之地。

    李维·施特劳斯当时２０多岁，他心中的冒险因子在蠢蠢欲动，犹太人天生的不安分让他不安于做一个安稳的小职员，李维渴望冒险，想通过自己的劳动、运气赌一把，于是他放弃了这个过于无味的工作，加入到浩浩荡荡的淘金人流之中。

    经过漫长的路程，李维来到美国旧金山，他才发现自己的莽撞，自己并不是第一个去淘金的人，曾经荒凉的西部现在到处都是淘金的人群，到处都是帐篷，这么多的人蜗居在一个个帐篷里，能实现发财梦吗？能满意而归吗？难道自己抛弃工作来到这里，就这样无望地等待？他陷入深深的思考之中。

    这么多的淘金者都呆在一个地方，生活在帐篷里，再加上离市中心很远，买东西十分不方便，一次偶然的机会，李维看到那些淘金者为了买一点日用品不得不跑很远的路，自己也深有体会，于是，他决定了，不再做那个遥不可及的金子梦，还是踏踏实实地定下心来，开一家日用品小店，不再从土里淘金，而是从淘金人身上开始自己新的梦想。

    不出李维所料，这家小店的生意很不错，来光顾的人络绎不绝，很快，李维的成本就赚回来了，还有了不少的利润。

    有一天，他又乘船外出采购了许多日用百货和一大批搭帐篷、马车篷用的帆布。由于船上旅客很多，那些日用百货没等下船就被人们抢购一空，但帆布却没人理会。到码头卸货后，他就开始高声叫喊推销帆布，由于淘金者们都已搭好了帐篷，谁也不会费钱费力再去搭第二个，眼看帆布要赔本了。

    李维本来以为帐篷是人们的必需品，却没想到竟然无人问津，非常沮丧，忽然他见一位淘金工人迎面走来，并注视着帆布。连忙高兴地迎上前去，热情地问道：“您是不是想买些帆布搭帐篷？”那工人摇摇头：“我不需要再搭一个帐篷，我需要的是像帐篷一样坚硬耐磨的裤子，你有吗？”“裤子？为什么？”李维·施特劳斯惊奇地问道。那工人告诉他，淘金的工作很艰苦，衣裤经常要与石头、砂土磨擦，棉布做的裤子不耐穿，几天就磨破了。“如果用这些厚厚的帆布做成裤子，肯定又结实又耐磨，说不定会大受欢迎呢！”淘金工人的这番话提醒了李维·施特劳斯。他想，反正这些帆布也卖不出去，何不试一试做裤子呢？于是，他灵机一动，用带来的厚帆布效仿美国西部的一位牧工杰恩所特制的一条式样新奇而又特别结实耐用的棕色工作裤，向矿工们出售。

    １８５３年，第一条日后被称为“牛仔裤”的帆布工装裤在李维·施特劳斯手中诞生了，当时它被工人们叫作“李维氏工装裤”。

    改革后的成熟

    牛仔裤以其坚固、耐久、穿着合适获得了当时西部牛仔和淘金者的喜爱。大量的订货纷至沓来。李维·施特劳斯不再开自己的那家日用品店。１８５３年李维正式成立了自己的牛仔裤公司，开始了这个著名品牌的漫漫长路。

    公司开张后，产品十分畅销，但李维·施特劳斯却对帆布做的裤子很不满意。因为帆布虽然结实耐磨，却又厚又硬，不但穿在身上不舒服，而且也无法像柔软的布料那样，设计出各种美观合身的款式，只能做成又肥又大、式样单调的裤子。

    他开始寻找新的面料，注意搜罗市场上的信息。终于有一天，他发现欧洲市场上畅销着一种布料，它是法国人涅曼发明的，是一种蓝白相间的斜纹粗棉布，兼有结实和柔软的优点。

    李维·施特劳斯看了样布，他当机立断决定从法国进口这种名为“尼姆靛蓝斜纹棉哔叽”的面料，专门用于制作工装裤。结果，用这种新式面料制作出来的裤子，既结实又柔软，样式美观，穿着舒适，再次受到淘金工人欢迎。

    这次换用新的布料，在牛仔裤发展史上具有重要意义。此后，这种用靛蓝色斜纹棉哔叽做成的工装裤在美国西部的淘金工、农机工和牛仔中间广为流传，靛蓝色也成为李维氏工装裤的标准颜色。由于靛蓝色与欧洲原始时代和宗教信仰有着密切关系，它对牛仔裤后来在欧洲流行起着潜在的帮助作用。

    虽然初步获得了成功，但李维并不就此满足，他还在继续寻找机会，对牛仔裤进行改进。当时淘金工人在劳动时，常常要把沉甸甸的矿石样品放进裤袋，沉重的矿石经常会使裤袋线崩断开裂。当地一位名叫雅各布·戴维斯的裁缝经常为淘金工人修补这种被撑破的裤袋。他用黄铜铆钉钉在裤袋上方的两只角上，这样就可以固定住裤袋。同时他还在裤袋周围镶上了皮革边，这样既美观、又实用，有的工人裤子没有磨破，为了美观都去镶边。雅各布就此向李维提出了建议，李维不但接受了这个建议，还把尚未出厂的工装裤全部加上黄铜铆钉，申请了专利，由此传统的牛仔裤就此定型。

    １８７２年李维·斯特劳斯在基本定型的牛仔裤的基础上申请了牛仔裤的生产专利。

    老辣的推销秘诀

    作为一个优秀的商人，李维·施特劳斯不仅在注意改进工装裤面料和式样的同时，也非常注重用广告的方式宣传产品。

    他为本公司的工装裤注册了一个图形商标，商标上画着一条工装裤的裤腰两边各拴着一匹马，马头朝着相反的方向，每匹马身旁都有一个人在扬鞭催赶。图形上方写着：“惟一获得铆钉加固专利的工装裤”；下方写着：“撕不开就是撕不开”，意思是两匹马使劲拉也撕不开牢固的工装裤。

    １８９０年，李维又推出了最经典的李维５０１系列，直到今天，它依旧是李维的拳头产品，多少次，李维公司依靠它起死回生。对于今天的新新人类而言，当别人穿“Ｌｅｅ”或“苹果牌”时，他一定要穿“李维氏”；如果别人都穿起了“李维氏”，他一定要穿“５０１”。

    李维用了一个很特别的方式表达出５０１的特性，直到今天，这个广告依然是出色的。没有多余的介绍，画面上只有一个吊在空中的练习拳击用的硕大的沙袋，初看，你真不知它和牛仔裤之间会有什么“瓜葛”。不言而喻，拳击沙袋是一个挨打的对像，它一定要经得千锤百炼的考验才能傲然屹立。但这个沙袋是特殊的，它右边加了一个红色的标签，而这个标签最初是被镶在李维牛仔裤臀部的口袋边上用来做其品牌标识的，最后一句铿锵有力的广告语揭开了谜底：“李维５０１，天生抗打磨。”

    这个广告充分表现出李维牛仔裤的品质就像这个拳击沙袋一般，任凭你折磨、捶打，坚固耐磨，品质如初。

    在最初的时候，为了淘金工人活动方便，李维氏工装裤是短裤。后来为了防止蚊虫叮咬，李维·施特劳斯又把短裤改为长裤，并设计成西班牙牧童短档瘦腿裤的款式，缝制时用走明线和钉铆钉的方法增强裤子的牢度，又突出了装饰效果。淘金工人穿着这种牢固耐磨的裤子显得特别豪爽和神气，当他们进城休假时，这种装束引来了不少人羡慕的眼光，于是李维氏工装裤开始在更多职业的人们中流行。

    尽管取得了如此巨大的成就，但李维·施特劳斯依然很勤奋，无时无刻不以追求事业的成功为最高目标，他多次深入矿区，仔细观察淘金工人的劳动特点，根据亲自观察到的第一手资料不断改进牛仔裤的面料和款色，希望它能在更多的人群中流行。

    此后，由于耐穿、方便和式样美观、别致，李维氏工装裤不再是淘金工人的专用服饰，而成为美国社会中受到大众欢迎的一种时髦服装。然而，由于它是从淘金工人的衣着发展过来的，是给“下等阶级”穿的，尽管受到普通民众的欢迎，但却受到上流社会中一些人的抵制和轻蔑，说它是“庸俗的和下流的”服装。

    在很长一段时间里，李维氏工装裤只是一种难登大雅之堂的非正式穿着。而李维·施特劳斯为扩大产品的影响，更是不断改进、创新，付出了毕生的努力。当他１９０２年去世后，最遗憾的就是牛仔裤没有被普及，被所有的人接受。

    然而，他的下一代继承了他的敬业、创新精神，继续推出李维５１７、４１２、５２７型号，运用优秀的广告，通过好莱坞影星、西部牛仔影片，终于把李维氏工装裤推向了全世界。

    ６０年代，ＹＳＬ的高级成衣展，皮尔·卡丹的服装发布会，都有了牛仔装的身影。

    １９７６年美国２００年国庆之际，美国人将牛仔裤作为美国人对人类服饰文化的贡献送进了迈阿密的国家博物馆，载入了美国史册。

    在今天，牛仔裤已经成为既可以表现各个年龄层性感的服装，同时也是可以在任何时候穿着它都不会有落伍感觉的“时装”。在全世界所有的牛仔裤品牌当中，李维是最老的百年常青之树。

    尽管在世界著名服装设计师的名单中并没有李维·施特劳斯，但没有一位服装设计大师的作品能像牛仔裤那样遍及全世界，而且历久不衰。经过１４０多年的发展，李维公司已发展成为在世界１０多个国家和地区开办了近４０个生产经营机构的国际公司，年产牛仔裤超亿条。如今，世界上牛仔裤虽已出现众多品牌，但李维氏牛仔裤在世界７０多个国家的销售量仍稳居第一。

    成功秘诀

    用一生的时光追逐淘金美梦。

    不安于闲适生活，冒险中体味快乐。

    勤奋＋果断＋营销战术＝事业成功。


孤独的巨人——诺贝尔

    财富档案

    他的几项发明通过炸药技术而在采矿、工业和运输方面引起了革命性的变化。这些变化在众多的领域里也逐渐地起了梦想不到的巨大促进作用。通过他的遗嘱和他给人类留下的遗产，阿尔弗雷德·诺贝尔这位理想主义者和以四海为家的人，为后代维护了人类某些最宝贵的文化价值：科学、文学与和平。

    企业类型

    炸药的发明。

    成长记录

    作为全世界最重要的奖项之一，“诺贝尔奖”是所有化学家、文学家、物理学家梦寐以求的东西。每年１２月１０日，全世界的眼睛都看着瑞典斯德哥尔摩，因为在那里国王将说出最新的诺贝尔奖的得主。而这个奖的设立者就是著名的科学家诺贝尔。

    他不仅把自己的毕生精力全部贡献给了科学事业，而且还在身后留下遗嘱，把自己的遗产全部捐献给科学事业，用以奖掖后人，向科学的高峰努力攀登。他的名字和人类在科学探索中取得的成就一道，永远地留在了人类社会发展的文明史册上。这位伟大的科学家，就是世人皆知的瑞典化学家阿尔弗雷德·伯恩哈德·诺贝尔。

    好奇、好学、好动的童年

    １８３３年１０月２１日，阿尔弗雷德·诺贝尔生于瑞典首都斯德哥尔摩。父亲伊曼纽尔是一位天才的发明家。母亲是以发现淋巴管而著名的瑞典博物学家鲁德贝克的后裔。

    但是诺贝尔的家境却不是很好，尽管父亲是一位颇有才干的机械师、发明家，但由于经营不佳，屡受挫折。后来，一场大火又烧毁了全部家当，生活完全陷入穷困潦倒的境地，要靠借债度日。诺贝尔的两个哥哥在街头巷尾卖火柴，以便赚钱维持家庭生计。

    由于生活艰难，诺贝尔一出世就体弱多病，身体不好使他不能像别的孩子那样，活泼欢快，当别的孩子在一起玩耍时，他却常常充当旁观者。童年生活的境遇，使他形成了孤僻、内向的性格，但受父亲的影响，他对发明也充满了兴趣。

    ８岁时，诺贝尔才开始上学，但只读了一年书，这也是他所受过的惟一的正规学校教育。到他１０岁时，因为父亲在俄国开了一家军用机械厂，全家迁居到俄国的彼得堡。

    在俄国由于语言不通，诺贝尔和两个哥哥都进不了当地的学校，只好在当地请了一个瑞典的家庭教师，指导他们学习俄、英、法、德等语言，体质虚弱的诺贝尔学习特别勤奋，他好学的态度，不仅得到教师的赞扬，也赢得了父兄的喜爱。

    然而到了他１５岁时，因家庭经济困难，交不起学费，兄弟三人只好停止学业。诺贝尔来到了父亲开办的工厂当助手，他注意留心周围事物，凡是他耳闻目睹的那些重要学问，都被他敏锐地吸收进去。

    诺贝尔开始对工厂里黑色的火药产生了兴趣，他偷偷地带了一点回家，把火药放在纸筒里，然后竖立在草地上，点着火后，火药会“咻——”的一声，在黑暗的夜空中喷出美丽的火花。他又模仿父亲的发明，尝试做地雷来玩。父亲知道后，严厉禁止了他，但他已经对这种奇妙

    的东西产生了兴趣。

    １８５０年，为了家族生意，父亲派诺贝尔去巴黎学习化学，一年后他又去美国在船舶设计家艾里克逊指导下学习４年。在美国，他学会了有关机械制造的技术，掌握了物质燃烧后产生热、瓦斯膨胀可以变成力等科学知识。他善于观察、认真学习，知识迅速积累。很快成为一名精通多种语言的学者和有着科学训练的科学家，虽然他没有取得任何学历。

    “科学疯子”的由来

    １８５４年，在外学习多年的诺贝尔回到了俄国，两个哥哥致力于企业的复兴，而诺贝尔则全力以赴地投入了他所心爱的发明创造。仅仅两年多的时间里，他就完成了三项发明：气体计量仪、液体计量仪和改良型的液体压力计，这三项发明都取得了专利。

    尽管这些发明不太重要，但是它鼓舞了诺贝尔的信心，他决心以更大的热情投入新的发明创造。他想起了父亲对炸药多年的研究，还有自己的少年记忆，决心从机械方面转到应用化学方面。

    早在１８４７年，意大利的索伯莱格就发明了一种烈性炸药，叫硝化甘油。它的爆炸力是历史上任何炸药所不能比拟的。但是这种炸药极不安全，稍不留神，就会使操作人员粉身碎骨，索伯莱格就是因为试验受伤才中断研究的。但是雄心勃勃的诺贝尔决心把这种烈性炸药改造成安全炸药。

    １８６２年夏天，他开始了对硝化甘油的研究。这是一个充满危险和痛苦的艰苦历程。死亡时刻都在陪伴着他，而他为此付出了沉重的代价。

    经过５０多次准确的试验后，当时只有３０岁的阿尔弗雷德·诺贝尔，终于在１８６２年发现了一种非常容易引起爆炸的物质——雷酸汞，他用雷酸汞做成炸药的引爆物，成功地解决了炸药的引爆问题，这就是雷管的发明。这是他第一项划时代的发明，即所谓“诺贝尔专利雷管”，它是诺贝尔科学道路上的一次重大突破。

    诺贝尔发明雷管的时侯，正是欧洲工业革命的高潮期。矿山开发、河道挖掘、铁路修建及隧道的开凿，都需要大量的烈性炸药，硝化甘油炸药的问世受到了普遍的欢迎。

    诺贝尔和父亲打算成立一个诺贝尔硝化甘油公司。为了筹措资金，诺贝尔前往法国，四处拜访巴黎银行，向他们说明他从事的是一种具有伟大远景的事业。但是，没有一家银行愿意贷款给他。后来，幸运之神终于向他伸出援手了，法王拿破仑三世对他的发明很感兴趣，认为硝化甘油在军事上将有广泛用途。诺贝尔因此获得了１０万法郎的贷款。诺贝尔和父亲在瑞典斯德哥尔摩郊外，筹建了一个小型试验工厂，这就是诺贝尔火药工业公司的前身。

    就在诺贝尔事业刚刚起步的时候，一次惨烈的打击降临了。因为研究炸药本来就是与生命进行赌博！

    １８６４年９月３日，已经经历了无数次磨难的工厂又发生了一次大爆炸，诺贝尔新建的硝化甘油工厂夷为平地，而更令人悲痛的是，诺贝尔最小的弟弟埃米尔和其他４个助手被炸死了，他自己也负了重伤。这次惊人的爆炸事故，使诺贝尔的父亲受到了十分沉重的打击，没有多久就去世了。而周围的邻居们出于恐惧，也纷纷向政府控告诺贝尔，此后，政府不准诺贝尔这个“科学疯子”在市内进行实验。

    但是，不顾政府的禁锢和亲人的眼泪，诺贝尔百折不挠，陆地不行，他就在梅拉尔湖上租了一条破船，建立了自己的新工厂。这个湖上工厂只能在湖中心活动，一旦漂流到岸边，就要遭到居民的唾骂和攻击。实验经费奇缺、设备简陋和遭人非难的艰苦状况，丝毫没有动摇诺贝尔的决心。

    １８６４年１０月，阿尔弗雷德同他的父亲、斯密特和几位别的人一道，建立了世界上第一座硝化甘油有限公司。第二年，这家硝化甘油有限公司在经过很多挫折之后，终于被许可在荒郊建厂。

    硝化甘油炸药促进了世界科技的快速进步。诺贝尔的克鲁伯火药工厂在不断地扩展着。到１８７４年，硝化甘油炸药的供应量达３１２０吨。期间通过不断改进旧有炸药，１８６７年，诺贝尔用２５％的多孔硅藻土吸收７５％的硝化甘油，终于制成了安全的黄色炸药。

    不久，德国和法国爆发了战争。当时德国称为普鲁土，就是历史上著名的普法战争。法国无法抵挡新的炸药的威力，终于向普鲁士投降。诺贝尔听说被炸死炸伤的士兵令人惨不忍睹，心中的愧疚油然而生，确实，一样发明产生出来，发明者已经无法控制它的应用，一方面，炸药在新世界的建设诸如公路、铺桥中发挥着极大的作用，但是另一方面人类本性的贪婪引发了战争，炸药也不可避免沦为危害的工具。

    １８７５年，他又将９２％的硝化甘油与８％的硝化纤维混合，制成了比硝化甘油爆炸威力更强的炸药，可用于岩石爆破。１８８７年，诺贝尔经过多次实验，又制得了无烟火药，适于做枪炮子弹的发射药。

    诺贝尔一生的发明极多，获得的专利就有２５５种，其中仅炸药就达１２９种。他的发明兴趣不仅限于炸药，作为发明家、科学家，他有着丰富的想象力和不屈不挠的毅力。他曾经研究过合成橡胶、人造丝，做过改进唱片、电话、电池、电灯零部件等方面的实验，还试图合成宝石。尽管与炸药的研究相比，这些研究的成果不是很大，但是他那勇于探索的精神却为后人留下了深刻的印象。

    孤独的超级富豪

    与别的发明家不同，诺贝尔不仅仅是呆在实验室的研究者，也是一个出色的商人，一个精明的企业家。他终生守着自己研究、自己创造、自己生产、自己销售的不变法则。他很了解商业界的阴谋险诈与反复无情的激烈竞争。诺贝尔将世界各地硝化甘油炸药公司联合起来，形成庞大的“托拉斯”，无论在生产、经营、技术等方面均由他独揽大权。

    在瑞典诺贝尔开办过４家工厂。１８６５年，诺贝尔又在德国汉堡开设了德国的诺贝尔公司；１８７３年至１８９１年迁居法国期间，法国诺贝尔公司所属的工厂开办到７家；英国的诺贝尔公司所属的工厂曾发展到８家；到７０年代，诺贝尔已成工业巨富，他委托大哥在芬兰和俄国开办了化工厂，还投资诺贝尔兄弟石油公司，后者曾是诺贝尔巨额资产的重要财源之一。

    后来各国的公司和工厂被改组为两个国际托拉斯：英德托拉斯和拉丁托拉斯。从１８８６年到１８９６年的１０年间，诺贝尔跨国公司已遍及２１个国家，拥有９０余座工厂，雇工多达万余人，到了８０年代末９０年代初，诺贝尔跨国公司实际上已成为一个庞大的工业帝国。

    ２０世纪２０年代中期，国际工业方面的竞争异常激烈。许多有名但却保守的英国企业，没有像英国诺贝尔托拉斯那样，及时地通过卡特尔或其他方式来设法保护自己。因此，它们遭到德国等地企业的尖锐竞争，悔不当初。

    诺贝尔把他的毕生心血都献给了科学事业，但他却终生未娶，一生过着独身生活，大部分时间是在实验室中度过的。他谦虚谨慎，拒绝别人的吹捧，不让报纸刊登他的照片和画像。长期紧张的工作，使他积劳成疾，但在生命的垂危之际，他仍念念不忘对新型炸药的研究。１８９６年１２月１０日，这位大科学家、大发明家和实验家，由于心脏病突然发作而逝世。

    诺贝尔是一位名副其实的亿万富翁，他的财产累计达３０亿瑞典币。但是他与许多富豪截然不同。他一贯轻视金钱和财产，当他母亲去世时，他将母亲留给他的遗产全部捐献给了慈善机构，只是留下了母亲的照片，以作为永久的纪念。他说：“金钱这东西，只要能够解决个人的生活就够用了，若是多了，它会成为遏制人才的祸害。有儿女的人，父母只要留给他们教育费用就行了，如果给予除教育费用以外的多余的财产，那就是错误的，那就是鼓励懒惰，那会使下一代不能发展个人的独立生活能力和聪明才干。”

    基于这样的思想，同时为了弥补炸药在战争中造成的伤害，诺贝尔不顾其他人的劝阻和反对，在遗嘱中指定把他的全部财产作为一笔基金，每年以其利息作为奖金，分配给那些在前一年中对人类做出贡献的人。奖金分成物理学、化学、生物学或医学、文学及支持和平事业等５份。为了纪念这位伟大的发明家，从１９０１年开始，每年在他去世的日子里，即１２月１０日颁发诺贝尔奖。

    在诺贝尔遗嘱刚刚公布的时候，人们对他的举动还不能完全理解，包括他的亲人和同胞，但是谁也没有想到，１００年后，当初诺贝尔执意设立的奖金却成为瑞典人最引以为豪的骄傲。其中的三个科学奖项从１９０１年第一次评奖至今已经整整１００年，以其权威性和公正性而成为全世界最受关注和尊重的科学奖项。

    成功秘诀

    聪慧的天赋与好动、好奇的性格。

    凡事都要问“为什么”的好学、好思考的好习惯。

    勇于为科学献身的坚持。


三菱霸主——岩崎弥太郎

    财富档案

    “日本第一财阀”三菱集团的创始人，明治前期著名的企业家。在他的领导下，三菱奠定了雄厚的经济基础，成为“海上霸王”。经过百十年的发展，三菱在今天的日本，是６大企业集团的魁首，被称为日本“最强最大的企业军团”。岩崎弥太郎因此成为三菱甚至整个日本、亚洲的传奇人物。

    企业类型

    汽车制造业。

    成长记录

    在日本，“三菱”集团的历史可谓是跌宕起伏，从最初的成立到发展壮大，几经生死。它的发展史有着浓厚的传奇色彩，正如它最初的创立者一样。

    乱世中成长

    １８３４年１２月１１日，岩崎弥太郎出生于安艺郡井口村。父亲弥次郎是个“地下浪人”，因家境中落而丧失了乡居武士的地位，不再有武士家族的荣耀了。岩崎家由于当时严格的等级制度，备受歧视和冷遇。这些屈辱、看人颜色的下层生活经历，使小弥太郎从小就充满了对贵族的仇恨，培养了他不屈不挠的性格。

    １８５４年，弥太郎的老师觉得家乡难以发展，决定到江户去闯生活。弥太郎也要跟去，为了让儿子见世面，父亲弥次郎不惜卖掉祖先遗留下的山林，作为去江户的盘缠。这使弥太郎极为感动。临出发的前一天晚上，他登上家乡西边的妙见山，来到名叫星神社的祠堂，掏出笔墨，在星神社的门上写道：“日后若不能扬名天下，誓不再登此山。”

    在江户的日子，弥太郎的才学大有长进。但就在这时，弥太郎的父亲却遭人陷害，入了监狱。弥太郎闻讯从江户赶回来为父伸冤，不料，郡奉行所官员竟与村长串通一气，拒绝他的申诉。弥太郎怨恨难抑，在奉行所的柱子上，愤怒地刻下“无贿不成官，罪由喜恶判定”几个大字。奉行官大怒，命人削掉柱上大字。但是，弥太郎又在奉行所外白墙上写下同样的字。恼羞成怒的奉行官竟将弥太郎也逮捕下狱。

    弥太郎与一位樵夫关在同一间牢房。这个樵夫十分擅长算术。一天，樵夫对他说：“没有一项工作，比做生意更有意思了。”弥太郎说：“做生意是好，可是我不通算术，你能教我吗？”樵夫爽快地答应了。过了不久，弥太郎就能很熟练地运用算术了。樵夫夸奖他说：“我花四五年才学会了算术，而你，却不到一个月，就这么明白了。”弥太郎兴奋地指着牢房的一个大柜子，说：“如果有一天，我能成为天下巨富，将报你以一大柜子小判（当时日本的货币单位）的酬金。”

    对弥太郎而言，这次监狱的机遇是他人生的一大转折。为他以后成为商业霸主打下了良好的基础。

    一年多以后，弥太郎获释，但活动范围却被限制在鸭田村内。弥太郎深切体会到社会的不公道，对自己试图在黑暗官界出人头地的念头灰了心。

    有一天，他与弟弟弥之助在安艺河边钓鱼。当他看到两岸辽阔的土地，心中想到，这样好的土地，如果洪水来了就糟糕了。就在这时，他萌发了一个企业家的灵感：如果在两岸筑堤，挡住洪水，岂不造就了万亩良田！于是他立即向安艺郡公所提出筑堤造田的申请，并很快得到批准，予以实施。后来，仅弥太郎本人就造稻田１００公亩，棉田５０公亩，获得了相当可观的收入。

    从此，弥太郎否极泰来，不仅免除了限制活动范围的处分，而且担任了奉行所的一名下级官员，往高知城赴任。１８６７年，弥太郎又担任了长崎土佐商会的负责人。

    就在此时，日本的局势发生了很大的变化，新政府成立了，这就是著名的“明治维新”政府。１８７０年９月底，弥太郎来到东京，与别人成立了“九十九商会”，弥太郎是实际上的负责人。

    １８７３年３月，“九十九商会”改为“三菱商会”，此时的弥太郎已经完全掌握了商会。拥有汽船、拖船、帆船等，回想过去，弥太郎心绪起伏，决定从此脱离官场，在海运事业上大干一场。

    以身殉职的“船运巨子”

    当时与弥太郎竞争的有很多公司，但与这些“官僚”式的公司相比，弥太郎本着“规模虽不大，然而以在野之身，任意做官方办不到的事情”的精神来经营公司。弥太郎以信誉为上，重视服务，积极争取顾客、船货，为自己公司打开了广阔的前景。

    １８７４年，日本出兵侵略台湾，弥太郎积极向内务大臣请示承揽一切军需输送工作。大臣同意政府购买１３艘汽船，托与三菱。１８７７年日本国内发生西南之役，三菱全力参与军事运输，又发了一笔横财。至此，三菱共拥有６１艘汽船，吨位高达３５４６４吨，占全日本汽船总吨位的７３％，一跃而成为日本国“海上霸主”。从此，弥太郎以汽船为中心，将事业范围扩大到汇兑业、海上保险业、仓储业等。在三菱公司进行押汇的货物都由三菱的船只来运送，由三菱负责保险，守在三菱仓库之中。于是，三菱的汇兑、保险、运输、仓储等方面的利润都成倍地增长，一派蒸蒸日上的景象！

    在当时，三菱独占海运，受到最直接打击的就是三井物产。该公司仅有３艘船只，不得不请求租用三菱的船只，并提出交付一年７０万元的租赁费。但岩崎弥太郎出于压倒竞争对手的需要，断然加以拒绝。

    于是，忍无可忍的三井开始向三菱实行反击，它纠合敌视三菱的地方船主、批发商、货主，合股创立一家名叫东京风帆船会社的大型海运公司，企图与三菱相对抗。三菱毫不示弱，采取低价策略，分化瓦解对方的阵营，并大量收购三井创办的东京股票交易所的股票，迫使三井派头目涉泽辞去交易所总裁的职务。这些凌厉的反击，招招击中对方的要害，极大地扰乱了对手的阵脚。客户被夺走，不少船员也被三菱挖去，不仅不能与三菱抗衡，而且在情况最凄惨时，只能勉强维持营业。

    与此相反，三菱却得到长足发展，它偿还了政府的无息贷款３４０万元，进一步巩固了海上霸主的地位。

    然而，正当三井面临惨败之际，一件意外的变故使他们出现了反败为胜的契机。在当时，政治和经济的联系是极其紧密的，政治局势的风云变幻直接关系到经济走向。

    １８８１年，一直庇护三菱的政府核心人物大限重信失势下野，而跟三井息息相关的伊藤组成长洲藩阀政府。伊藤惟恐大限的政治影响力与岩崎的雄厚财力相结合，会对政府造成极大的威胁，便与三井公司联手成立一家实力空前的大公司——共同运输公司，试图压垮三菱的海运公司，断绝大限的财源。

    １８８２年１０月，共同运输公司正式成立，创业资本将近一半由政府出资，其余则由三井筹集民间游资而成。公司向英国订购最新式的船舶，其航线与三菱公司航线完全一样。于是，一场空前激烈的龙争虎斗开始了。

    三菱与共同运输公司的竞争仿佛一场高对抗性的马拉松赛跑。两家公司的船队一起由神户出发，为了抢先到达目的地，船长与船员都绑上头巾，挥汗如雨，不计成本地拼命将煤炭铲入火炉中，在海上展开长跑比赛。到达纪州藩时，船上炉内的火力之强，竟把烟囱烧得通红，船内温度也高得灼人。从岸边远远望去，犹如两只火龙在竞相飞奔。

    最后，两家公司的竞争演变为不惜成本地降价。例如往来于神户、横滨间的船费，下等舱价从５．５０日元降到０．５５日元。这种两败俱伤的价格战，最高兴的人当然还是乘客与货主们。

    面对有政府撑腰的强大对手，岩崎弥太郎并没有灰心丧气，而是充分地展现出他超人的领导能力和他幼时培养出来的坚韧战斗力。他始终斗志昂扬，采取彻底抗战的姿态，与共同公司力拼。为弥补降价策略所蒙受的损失，他将公司重新改组，裁减冗员冗费，在此危机四伏的状态下，弥太郎发挥出民营事业的特色，尽管降价很多，其生产力仍较共同公司高出一大截。１８８４年，每吨汽船的平均收入，共同运输公司仅为三菱的一半。

    三菱初战告捷，但也元气大伤，在赤字的打击下，不得不停止香港——琉球间的航线，三菱汇兑所也被迫关门。而共同公司方面更是伤筋动骨，到１８８４年下半年，已陷入毫无红利的窘境，其股份跌到面值的２／３以下，持股人争相抛售。岩崎趁机收购共同公司的股票，到１８８４年末，他已握有过半数的股权。这无疑是对共同公司的沉重打击。

    如此一来，共同公司内部四分五裂，批评公司做无谓竞争的呼声日益增高。这时，大限宣布脱离在野的改进党，从政府而言，已无必要再整垮三菱。于是，由政府的农商务卿出面调停，两公司于１８８５年２月５日签订临时协定，在运费等方面做出统一规定。

    这场长期抗争终于取得初步胜利，但是，这个胜利付出了巨大的代价。因为长期劳累，饮酒过量，岩崎弥太郎罹患胃癌。签订协定两天后，即２月７日，病情突然恶化，撒手人寰，结束了他波澜起伏的传奇一生。

    笃厚一生的操守

    虽然，岩崎弥太郎早早就撒手人寰，但他开创的基业由他的兄弟、子孙继承，日益壮大，他的精神也被一代代地发展下去。

    岩崎弥太郎在日本开创了商界起用书生的先例，他对此有自己独到的见解：“以往我们只在公司里使用一般人才，那些人因未受过多少教育，故而全然不知一件事情的轻重缓急。要让一个普通人成为学者很难。让学者熟悉怎么做生意却比较容易。因此近来我专门聘用学者。”

    他提拔了许多庆应义塾的优秀人才。甚至连会计出纳的工作他也宁愿用士人，不用商人。他认为，士人多半勤劳廉洁，不必担心他们会做假账。三菱初期的干部都受过高等教育，并且很多和岩崎家族具有血缘关系，正是他们筑起了三菱财团的最好的屏障。在和三井的战争中，他们起到了关键的作用。

    这个传统一直到今天还适用着。三菱选用很多高校毕业生，作为后备干部梯队加以培养，最后安排到企业最高管理部门。与其他财阀相比，三菱历代干部中受过正规教育、有学历的人占有的比重较大。当时尚属凤毛麟角的大学毕业代理者在公司中究竟起了什么作用呢？通常认为，优秀的大学生进入财阀企业，起到了促进企业现代化进程的巨大作用。

    而在企业日常管理中，岩崎更是注重从小事抓起，从一件小事就可以看出他的这种精神。

    一次偶然的机会，弥太郎把一位高级干部叫到他私人的住所去，交给他一张公司的便条纸写的请假单，并斥责他说：“你到底在干什么？”那位高级干部突然遭到严厉的斥责，完全不知所措，仔细看过字条后，才发现是自己前几天所写的一张请假单，而这张请假单是用公司的便条纸写的。

    这时岩崎弥太郎语气更为恶劣地说：“你身为公司的高级干部，都无法公私分明，浪费公司的便条纸写私人的请假理由，究竟是什么道理？我要严厉地处分你！”于是当场下令罚他减薪一年。这位干部自己也知道犯了大错，立刻就向岩崎弥太郎道歉，并且心甘情愿地接受处罚，此后的工作态度变得更积极活跃。

    这件事使人们感慨很深，因为在日常的工作生活中，如果只因误用了一张公司的便条纸，就必须接受减薪一年的处分，可能是太过分了。一般而言，如果现在发现这么微不足道的过失，可能会看情形放过算了，顶多告诫他“以后要多加小心”或“以后不可以这样”，把事情交代过去。岩崎弥太郎能留意到每件细微的小事，且做适当的处理，使员工知道警觉而改善，他的细心，就是建立庞大的三菱财团的重要因素之一。

    所谓千里堤防，溃于蚁穴，就是这样，一张小便条的浪费，可能就是公司经营危机的开始。这就是岩崎精神，事实上，今天三菱的壮大，如果没有岩崎弥太郎最初的忍辱负重和成业后的勤俭节约、用人艺术，是无法想象的。一个贫苦人家的子弟，靠着自己的努力白手起家，创立了如此非凡的业绩，相信他的成功，给后人留下的是太多的深思和感慨。

    成功秘诀

    百折不挠的意志，宠辱不惊的气度。

    不以发“战争财”为耻。

    对竞争对手“一剑封喉”，对麾下才俊恩威并用。


钢铁大王--卡内基

    财富档案

    在美国，与“汽车大王”福特、“石油大王”洛克菲勒等大财阀的名字列在一起的，还有一个“钢铁大王”。卡内基钢铁公司通过白手起家建立成一个生产钢铁的大型钢铁联合企业而获得优势，且数十年保持世界最大钢铁厂的地位，几乎垄断了美国钢铁市场。卡内基与洛克菲勒、摩根并立，是当时美国经济界的三大巨头之一。从不名一文的移民到堪称世界首富的“钢铁大王”，而在功成名就后，他又将几乎全部的财富捐献给社会。他生前捐赠款额之巨大，足以与死后设立诺贝尔奖金的瑞典科学家、实业家诺贝尔相媲美，由此成为美国人心目中的英雄和个人奋斗的楷模。

    企业类型

    钢铁业。

    成长记录

    在美国，“钢铁大王”卡内基的名字是个传奇，也令人百思不得其解。他与“汽车大王”福特、“石油大王”洛克菲勒等大财阀一样，曾经影响着整个美国的金融状况。但让世人为之惊讶的是，他在自己事业的最巅峰，放弃了所有的一切，追求另一种自由、无拘束的生活，并为慈善事业做出了巨大的贡献。纽约著名的卡内基音乐厅是他捐资修建的，匹兹堡的卡内基大学是他建立的，还有遍布在世界各地的“卡内基图书馆”。这就是卡内基，财富对于他而言，不是第一位的，享受人生，为社会做出贡献才是他生命的真谛。

    捕捉机遇的勤奋少年

    １８３５年１１月２５日，安德鲁·卡内基出生于苏格兰古都丹弗姆林。父亲威尔·卡内基以手工纺织亚麻格子布为生，母亲玛琪则以缝鞋为副业。父母虽穷，却为人正直，始终充满着积极进取的精神。这是一个继承了自豪、自立、自尊光荣传统的家族。

    小卡内基的祖父是个性情开朗、机智幽默，而又具有不屈不挠精神的人。小卡内基作为长孙，以祖父的名字——安德鲁·卡内基——命名。他从小就以有这样的祖父为荣，同时也以终生拥有他的名字自豪。他的外祖父是个天生的雄辩家，也是个富有才智的政治家，是当地颇为活跃的政治领袖。或许是祖辈遗传基因的作用，卡内基自小就乐观进取，能言善辩，这对他一生的影响极大。

    １３岁那年，怀着对美国的向往，卡内基和家人来到美国东海岸的纽约港，后又辗转来到匹兹堡。移民的生活是非常清苦的，小卡内基白天做童工，晚上读夜校，十分辛苦。１４岁那年，他来到匹兹堡的大卫电报公司做信差。虽然他当时对于路一点都不熟悉，但却向公司许下诺言，说自己一个星期就可以记熟全城的线路。公司的经理被卡内基的毅力感动，留下了他。而卡内基也实现了自己的诺言，成为了公司的熟练工。

    当年的匹兹堡不仅是美国的交通枢纽，而且是物资集散中心和工业中心。电报作为先进的通讯工具，在这座实业家云集的城市起着极其重要的作用。每天走街串巷送电报的卡内基就像进了一所“商业学校”。他熟悉每一家公司的名称和特点，了解各公司间的经济关系及业务往来。日积月累之中，他熟读了这无形的“商业百科全书”，这使他在日后的事业中获益匪浅。因此，卡内基在回顾这段时期时，称之为“爬上人生阶梯的第一步”。

    １８５３年，宾夕法尼亚州铁路公司西部管区主任斯考特看中了有高超的电报技术的卡内基，聘他去当私人电报员兼秘书，每月薪水３５美元。当时卡内基已是１８岁的大小伙了，他怀着强烈的上进心走进了这个更为广阔的世界。

    在宾夕法尼亚铁路公司的１０余年中，卡内基凭着自己的勤奋和机灵，２４岁就升任该公司西部管区主任，年薪１５００美元，并逐步掌握了现代化大企业的管理技巧。这种技巧是他后来组织庞大的钢铁企业时所必不可少的。

    与此同时，卡内基也抓住时机，初试牛刀，参与投资，而且频频得手，慢慢积累得小有资财，为他以后开办钢铁企业奠定了一定的经济基础。

    １８６５年４月，南北战争结束了，战争造成了大量的机会。２９岁的卡内基这时已经算小有成就了，但是他不满足，他要紧紧抓住人生旅途这一关键阶段，自主创业，另立门户。于是，他向宾州铁路公司提出了辞呈。

    难言的奋斗之路

    在辞职之前，卡内基曾带人修桥补路，就常常思考能否用铁桥代替木桥。当时的匹兹堡虽然钢铁工厂鳞次栉比，但还只是在起步阶段。１８６２年，他与几个朋友创立了建造铁桥的公司。而１８６３年７月４日，南北战争的双方都开始使用军舰对抗，给卡内基以警示：帆船时代已经过去了，钢铁时代即将到来。于是，辞职之后，他来到欧洲旅行，到伦敦考察了那里的钢铁研究所，果断地买下了道茨兄弟发明的一项钢铁专利，还买下了焦炭洗涤还原法的专利，他认为，这两项专利会带来源源不断的财富。

    回到美国的卡内基，开始鼓足干劲，大干一场。他把分散的资金聚集在一起，把以前自己入股的两家公司合并起来，成立了联合制铁公司。当时，美国的钢铁生产经营极为分散，从采矿、炼铁到最终制成铁轨、铁板等成品，中间需经过许多厂家。加上中间商在每个产销环节层层加码，致使最终产品的成本很高。卡内基深知传统钢铁企业的这些弊病，他决心建立一个面目全新的、囊括整个生产过程的供、产、销一体化的现代钢铁公司。

    卡内基的理想正在慢慢实现，他的工作也日益繁忙了，正在他为公司的事情日夜奔波的时候，忽然收到了老上司、也是自己恩人的斯考特的紧急电报。当他急忙来到斯考特的办公室，发现著名投资商摩根也在那里，原来斯考特向摩根的借贷期满，需要２５万美元，正在等待卡内基的援手。面对傲慢的摩根、焦急的斯考特，卡内基心中很不是滋味，如果当初不是斯考特的提拔，他还只是一个穷小子，更别说他曾在自己事业的最初给了那么多的帮助了，可是如果给了这２５万美元，自己的钢铁公司就泡汤了！

    最终卡内基拒绝给予帮助。这还只是开始，随着１８７３年经济大恐慌，愈来愈多的人都遭到了破产的厄运，当初的合伙人柯路曼兄弟，还有弟弟的岳父，这些元老级人物都不得不把自己的股份卖给卡内基，最终，１８９０年，卡内基将公司名称变为卡内基钢铁公司，资金增长到２５００万美元，他持公司半数以上股份。

    虽然当时有人称他为“卑劣的卡内基”，但不能否认的是卡内基在钢铁业做出的贡献，和他独特的眼光。当他迈出进军钢铁业的第一步，就开始大胆引进最先进的生产技术和人才，大刀阔斧改进生产管理，不断地改进钢铁生产技术，降低成本，使自己一次一次走向成功。

    到了１９世纪末２０世纪初，卡内基钢铁公司已成为世界上最大的钢铁企业。它拥有２万多员工以及世界上最先进的设备，它的年产量超过了英国全国的钢铁产量，它的年收益额达４０００万美元。卡内基是公司的最大股东，但他并不担任董事长、总经理之类的职务。他的成功在很大程度上取决于他任用了一批懂技术、懂管理的人才。时至今日，人们还常常引用他的一句名言：“如果把我的厂房设备、材料全部烧毁，但只要保住我的全班人马，几年以后，我仍将是一个钢铁大王。”

    他在成名之后，有新闻记者访问他，问他是怎样工作才有今天这样的成就。卡内基回答说：“我之所以能成功，有两个基本因素：第一、我自幼出生在贫苦之家，小时候常常吃饱了这一顿，不知道下一顿的食物在哪里？我晚上常听见父母为了应付面对的穷困而叹息。所以我从小就力求上进与发奋，决心到长大之后要从我手中击败穷困。第二、凡事不论大小，都要认真的去做。我１２岁时做过纺织工人，我努力地要把纱纺好。后来我又做过邮差，我尽量记住我那邮区里每户人家的姓名、住宅外貌，到后来几乎我每一家都熟识了。努力把每一件小事情认真的做好它，以后才有人敢把大事情放心的交给你了。”

    东方文化洗礼后的另一种人生

    早在１８６６年１２月底的一天，卡内基曾写下这样一段备忘录：“人生必须有目标，而赚钱是最坏的目标。没有一种偶像崇拜比崇拜财富更坏的了。”可是后来的他却一直沉浸在商海之中。这个东西早已抛掷脑后了。

    可是就在２０年后，发生了许多不幸的事情，这使得卡内基的人生也开始有了巨大的改变。１８８６年１０月，从小跟卡内基一起长大、一起奋斗的弟弟汤姆去世了，紧接着，母亲无法承受这样的打击，也随后离开了人间。从小十分孝顺的卡内基简直无法接受这样的打击，他连续６个星期持续高烧，在世的亲人都一个个离开了他，他第一次感觉那样孤单，于是，１８８７年，年过半百还未结婚的卡内基和订婚多年的未婚妻走进了教堂。可是悲剧并没有就此结束。１８８９年，卡内基的得力助手琼斯厂长因为高炉爆炸而死，这又是一个沉重打击。虽然，在此之前，卡内基信奉的是东方传统，研究孔子著作和佛经，但却从未付诸行动。这一次，他开始真正的面对残酷的事实，有所清醒了。

    接连几天，他都在思考自己走过的路：从一个小信差、一个贫穷移民的后代，到今天的百万富翁、千万富翁，我手里拿这么多的财富，到底有什么用，小时候的梦想都得到了，可为什么心里却高兴不起来，现在亲人一个个离去，曾经离弃过的朋友也不会再回来了，我赚钱的目的是什么呢？最后，他得出这样一个结论：“富人若不能运用他聚敛财富的才能，在生前将其财富捐献出来为社会谋取福利，那么死了也是不光彩的。”

    １９９０年，他在《财富的福音》一书中宣布：“我不再努力挣更多的财富。”于是，他毅然从他那蓬勃发展的钢铁事业中引退，以５亿美元的价格将卡内基钢铁公司卖给金融大王摩根。然后，他就开始实施他的把财富奉献给社会的伟大计划。

    此后直到１９１９年８月１１日卡内基去世的近２０年间，卡内基的生活发生了巨大的改变。１９０１年，即他引退后的第一年，他首先拿出５００万美元为炼钢工人设立了救济和养老基金，以向帮助他取得事业成功的员工们表示感谢。接着，为帮助有志上进而家境贫穷的年轻人，他当年在纽约市捐款建立了６８座图书馆。这个图书馆建设事业持续了１６年，他总共捐资１２００万美元，兴办图书馆３５００座。

    第二年，卡内基在他的第二故乡匹兹堡创办了“卡内基大学”。后来，又在美、英各地捐资创办了各种学校和教育机构。这类用于建造教育设施的捐款，达９０００万美元之巨。

    在随后的几年中，卡内基又设立了若干项基金。他捐资５００万美元，设立“舍己救人者基金”，他捐资３９００万美元，设立“大学教授退休基金”，以保障教育家的晚年生活。他还设立了“总统退休基金”和“作家基金”，对美国总统或作家的晚年给予资助。此外，他向１１个国家提供了“卡内基名人基金”，并以１０００万美元设立“卡内基国际和平财团”，专门资助为世界和平做出贡献的人们。

    １９１１年，年迈的卡内基夫妇由于１０年来一直直接参与捐献工作，身心都深感疲惫，因而，卡内基决定再以仅余的１亿５千万美元设立了“卡内基公司”，让公司人员代理他们的捐献工作。

    对于想创业的年轻人，卡内基曾经说出了这样的话：“不要以为富家的子弟，得到了好的命运。大多数的纨绔子弟，做了财富的奴隶，他们不能抵制任何的诱惑，以至于陷入堕落的境地。要知道，享乐惯了的孩子，决不是那些出身贫贱的孩子的对手。一些穷苦的孩子，甚至穷苦得连读书的机会也没有的孩子，成人之后却成就了大事业。”所以，“一个年轻人所能继承到的最丰厚的遗产，莫过于出生于贫贱之家”。

    成功秘诀

    历尽风雨，不当“大国臣”，誓为“小国君”。

    经商利益为上，不枸私人情感。

    将财富回馈社会，赢得世人景仰。


世界债主——约翰·皮尔庞特·摩根

    财富档案

    摩根大肆收购铁路，贯彻他的摩根体制、并通过摩根体制控制了当年美国大批工矿企业，把全美企业资本的１／４集中到了他的麾下。摩根不但用金融资本控制了美国许多重要部门，还利用其庞大资本对外国放债，经济上依赖他的不仅有墨西哥、阿根廷这样的国家，甚至连英、法这样的老牌资本主义国家在关键时刻也不得不向摩根求援，摩根的力量总是超过人们的想象力。

    企业类型

    银行业。

    成长记录

    世界上的人都知道美国纽约是世界金融中心，而华尔街更是纽约金融界的晴雨表，它是美国经济繁荣的象征。而华尔街的真正大佬就是约翰·皮尔庞特·摩根，发展到今天，摩根财团已经是有百年历史的世界富豪。虽然世界经济几度风云变幻，但是摩根财团的地位并没有动摇，摩根财团有这样的地位，应该首先归功于它的创始人——摩根，因为他，摩根财团才可以叱咤风云，才有了今天的荣华富贵。

    投机加冒险的富家子

    １８３７年４月１７日，约翰·皮尔庞特·摩根出生在美国康涅狄格州小城一个富有家庭，其祖父和父亲都是成功的商人，也许是在这种家庭长大，摩根从小就具有经商天赋，富有冒险和投机精神。

    １８５７年，刚刚大学毕业的摩根旅行来到新奥尔良，当他信步走过了充满巴黎浪漫气息的法国街，来到嘈杂的码头时，突然有人从后面拍了拍他的肩，问道：“先生，想买咖啡吗？”那人自我介绍说是往来于巴西和美国之间的咖啡货船船长，受委托到巴西运回了一船咖啡，谁知美国的买主破了产。只好自己推销。为尽快出手，他愿意半价出售。这位船长一直在街上寻找买主，当他看到摩根穿戴考究，就想碰碰运气。

    摩根看了货，又仔细考虑了之后，决定买下咖啡。当他带着咖啡样品到新奥尔良所有与他父亲有联系的客户那儿推销时，人们都劝他要谨慎行事：价钱虽然让人心动，但舱内咖啡是否与样品一致则很难说。然而摩根觉得，这位船长是个可信的人，他也相信自己的判断力。于是，他毅然决然地买下了咖啡——当然，付款是请父亲帮的忙，而老摩根也毫不犹豫地支持了儿子的行动。

    摩根的运气很好：舱内全是好咖啡，不但如此，就在他买下这批货不久，巴西咖啡因受寒减产，咖啡价格一下猛涨了２～３倍，摩根大赚了一笔！为此，老摩根对儿子的能力大加赞赏。

    这时的摩根年仅２２岁，他的第一次冒险成功了，此时的摩根正沉浸在爱妻刚刚去世的悲痛之中，一方面为了安慰儿子，一方面对儿子能力的信任，老摩根为儿子在华尔街开了一间摩根商行，在这里，摩根开始了他的发迹生涯。

    １８６２年，美国的南北战争已经爆发。一次在和朋友闲聊中，摩根得知，北军伤亡惨重，他顿时联想到，战事不好定会引起金价上涨，于是他和朋友设了个圈套。他们先秘密买下了５００万的黄金，把一半汇给当时的金融中心——伦敦时，故意泄露出北军战败的消息，由此引起金价上涨，然后再把手里的一半抛出，这样，他们大赚了一笔。

    尝到甜头的摩根愈发意识到，抓住机会，冒险就是财富。

    从“铁路大王”到“摩根化”

    南北战争前，一般的中小企业仍是规模极小的家庭式工场，他们所需的周转资金，只要向本州的商业银行或地下银行借款就绰绰有余了，但这样的场面并没有维持多久，随着时间的变更，资本的需求剧增，企业所需的资本越来越多了。商业银行已不能满足要求，而投资银行则正好顺应了潮流，可以提供更大量、更灵活的资本，

    而这时的企业界，也开始产生各种联盟与托拉斯。无论如何，想在激烈竞争中求得生存，同时又想增加利润，就必须组成更强有力的企业联合。当时美国产业界最重要的运输手段就是铁路，铁路也未能逃脱企业联合的命运。尤其南北战争之后，各地铁路纷纷营建，成为美国热门。而在战争中发了不少财的银行家摩根当然不会放弃这个大好机会，酝酿了丰富的冒险经验和作战经验，他注定要击败所有对手。

    从萨斯科哈那铁路到纽约中央铁路，摩根一步步地“吞噬”着美国的铁路，不仅仅赚到了巨额的财富，而且为自己赢得了伦敦和美国金融界的信任和肯定。

    １９世纪后半期，铁路的发展速度很快，但也存在很严重的问题。重复建设，各个铁路之间的难以衔接，这些都造成了人力、物力、财力的浪费。目光远大的摩根明白这样发展下去是不行的，他决心对铁路行业进行一次大的整合，从而彻底实现铁路业的“垄断”，这就是后来所谓的“摩根化体制”。

    他说服了铁路巨头搁置恶性竞争、化解纠纷。又趁经济萧条时期铁路公司大量倒闭之机，对几大铁路运营商进行重新规划。为实现对破产铁路企业的控制。摩根出面组建了一个专门对债权人负责的信托委员会。委员会由４至５人组成，实际的控制权则在摩根一人。委员会下设一个委托公司，即“托拉斯”，来处理日常事务。通过这一安排，摩根不但迅速实现了对大量铁路企业的控制，又不致引起非议。这项一举两得的“创新”，广为后人所沿用。

    到１９００年。在摩根直接间接控制之下的铁路长达１０．８万公里，差不多占当时全美铁路的２／３。这种构想，石油大王洛克菲勒此前也有过，但并没有成功。而摩根并没有比洛克菲勒更雄厚的财力，但却完成了，因为他能调度掌控的资金往往高达几十倍甚至成百倍。若没有十分高明的手腕，是不可能运转自如的。后来洛克菲勒都承认，摩根调集资金的能力是自己所不能企及的。

    形势的发展愈来愈清楚地表明，“铁路大王”就是摩根，从此之后，美国铁路界和金融界的经营都带上了浓重的“摩根化”色彩，也就是所谓的“美国经营摩根化”。

    世界债主

    虽然摩根在铁路上成功了，但他并不满足于铁路业上的成就，他很快就把目光投向了新的目标——钢铁业，为此，他创办了联邦钢铁公司，几经拼搏之后，联邦钢铁在企业界奠定了自己的地位。这时，在美国钢铁企业的排行榜中，坐第一把交椅的仍是钢铁大王卡内基，摩根排在第二，第三是洛克菲勒。

    摩根与卡内基两人一向交恶，这可能是由于“一山不容二虎”吧。当摩根急欲全面控制钢铁业时，更觉得横在路中的卡内基是个讨厌的庞然大物。但摩根知道此事不能性急，想要吃掉卡内基必须等待机会的出现。１８９９年，机会来了，摩根得到了一条消息：卡内基似乎想把自己与钢铁及焦炭有关的全部制铁企业股票卖给莫尔兄弟。而莫尔根本没有那么大的财力去购买。

    之后，摩根又得知卡内基想把事业卖给洛克菲勒。虽然摩根心里暗自着急：为什么不卖给我？但摩根知道，事情总会有瓜熟蒂落的时候，他坚信，只有自己有足够的能力、精力和财力来接管卡内基的事业。经过了几番周折之后，凭借自己的实力，摩根终于等来了机会。

    在经过了几次交谈之后，卡内基决定把自己的事业以时价１．５倍的价格卖给摩根。这次交易“以５亿美元以上达成协议”。１９０１年４月１日，正好是愚人节那天，合并后的Ｕ·Ｓ·钢铁正式宣告成立，举行了盛大的新闻发布会，宣布了新公司的资金是８．５亿美元。这是一个钢铁大联合，可以说是美利坚合众国历史上不多的盛事，而摩根就是这次盛事的主角。

    摩根的事业日益壮大，但是在坚守国内市场的同时，他没有放弃国外的投资，在开始向铁路进军之前，他就组建了“联合募购组织”，与父亲一起购买了５０００万美元的法国国债。成功化掉了巨额的国债，这次行动引起了舆论界的巨大反响，褒贬不一。到了后来，对国债实行“联合募购”就成了家常便饭，而摩根在这一行中，则早就打响了名头，确立了自己的领袖地位。

    １８９８年，美西战争爆发，摩根敏锐地感觉到，国际投资时代已经到来。他在思索着如何到美属菲律宾、中南美、日本及中国投资的问题。

    刚好美西战争之前就有消息透露：墨西哥政府由于无力偿还西班牙政府的旧债，已到了破产的边缘。在一只脚已经踏向了深渊的情况下，墨西哥政府当局不得不死马当作活马医，继续着手发行公债，计划金额将达到１．１亿美元，以利用新债偿旧债，渡过眼下的难关。

    一般情况下，常人不会去认购墨西哥政府在此情况下发行的公债，而摩根的想法却与众不同。他想：正因此时墨西哥政府处境艰难，我伸出手去帮一把忙，既可以要求较多的实惠，又为以后的继续接触打下了良好的基础。别人不敢做的事，做了才有更丰厚的利润，况且墨西哥的政局还是稳定的。

    事实证明，摩根是对的。这次行动的成功，不仅华尔街、庞德街，就连法兰克福及巴黎的商人们都佩服摩根头脑敏捷，判断准确，都不得不承认自己无论是在眼光上还是在魄力上都和摩根相差太多。

    当人们在佩服摩根在墨西哥的行动时，他又开始在阿根廷以救世主的形象出现了。当时，经过１８６４到１８７０年与巴拉圭的战争后，阿根廷元气大伤，到了１９世纪９０年代，即陷入了经济危机之中。而摩根看重的是阿根廷以后发展的潜力，于是他毅然购买了７５００万美元的阿根廷政府公债。

    其实这些还不算什么，最令摩根得意的是，大英帝国都向他求援了。刚好当时英国因为和殖民地频繁作战，还要和德国展开军备竞赛，财政陷入了极端困难的状态，于是不得不向摩根提出求助，摩根痛快地答应下来，先后认购了价值高达１．８亿美元的政府公债。

    在这一系列的活动之后，毫不夸张地说，到２０世纪初期，摩根已经成为了世界债主。

    从１８６１年创立摩根商行，经过了半个世纪的努力，摩根创建了一个庞大的帝国。摩根家族包括银行家信托公司、保证信托公司、第一国家银行，总资产３４亿美元。摩根同盟总资本约４８亿美元，由国家城市银行、契约国家银行组成。摩根同盟与摩根家族被总称为摩根联盟。

    摩根联盟中，以摩根公司为轴进行董事部连锁领导，与大金融资本以下、超过２０万的主力金融机构互相连结，这样就构成了结构庞大、组织严密的“摩根体系”。到１９２９年世界经济危机之前，摩根体系已经拥有７８０亿美元的总资本，相当于全美所有资本的１／４，１６７名摩根董事控制着整个摩根体系，贯彻着摩根从华尔街发出的指令。摩根是名副其实的华尔街的神经中枢。

    １９１３年１月７日，摩根乘船前往开罗。出发前，他悄悄立下了遗嘱：“把我埋在哈特福德，葬礼在纽约的圣·乔治教堂举行。不要演说，也不要人给我吊丧，我只希望静静地听黑人歌手亨利·巴雷独唱。”旅行途中，摩根体力迅速衰减。在从开罗回航途中，摩根处于病危状态。

    “啊，我要爬上山了。”这是华尔街的宙斯与世长辞时，说的最后一句话。也许，他已 经返回了奥林匹斯山——那众神居住的地方。

    回想摩根的一生，是复杂而又传奇的一生，他的智慧，他的霸气，他的运气使他成为了全球富豪，他曾经说过：“政府和法律没做的事情，让钱来做！”这个华尔街霸主的话在美国大地上回响了一个世纪。然而，如他一般强大的华尔街统治者再也没出现了，正如《华尔街日报》所说：“摩根的死标志着华尔街一个时代的消逝，摩根不会有后来人，新的华尔街时代由一人统治已经变得难以实现。”

    成功秘诀

    富有的家族背景及商人的家庭熏陶。

    在战火硝烟中攫取财富，在冒险中追逐刺激，乐此不疲。

    为了“垄断“，甘以声誉为代价。


石油大王——洛克菲勒

    财富档案

    洛克菲勒财团是以洛克菲勒家族的石油垄断为基础，通过不断控制金融机构，把势力范围伸向国民经济各部门的美国最大的垄断集团。它已超过了摩根财团，跃居美国十大财团的首位。美国最大的石油公司有１６家，其中有８家属于洛克菲勒财团。洛克菲勒财团拥有一个庞大的金融网，以大通曼哈顿银行为核心，下有纽约化学银行、都会人寿保险公司以及公平人寿保险公司等百余家金融机构。通过这些金融机构，直接或间接控制了许多工矿企业，在冶金、化学、橡胶、汽车、食品、航空运输、电讯事业等各个经济部门以及军火工业中占有重要地位。洛克菲勒财团不但在经济领域里占统治地位，在政府中也安插了一大批代理人，左右着美国政府的内政外交政策。它还通过洛克菲勒基金会、洛克菲勒兄弟基金会等组织，向教育、科学、卫生以至艺术和社会生活各方面渗透，以扩大其影响。

    企业类型

    综合企业集团。

    成长记录

    作为美国历史最悠久的富豪之一，洛克菲勒家族在美国的政治、经济中都有着举足轻重的作用。在美国，在世界，“洛克菲勒”这四个字就象征着权力和金钱。洛克菲勒家族成员中出现过副总统、参议员、董事长，但他们的锋芒都没能超越过一个人，就是他们的祖辈、洛克菲勒财团的创始人——约翰·戴·洛克菲勒。从一个小小的经纪人到全球石油业的霸主，他成就了一个传奇，而他的道路是美国梦的典型代表。

    商业奇才的诞生

    １８３９年７月８日，约翰·洛克菲勒出生于纽约州哈得逊河畔的一个小镇。祖上是法国南部人，为了逃脱政治迫害，才来到新大陆创立自己的事业。到洛克菲勒这一辈，已经是好几代了。

    父亲是一个很讲求实际的人，他自信，好冒险，善交际，任性而又以自我为中心。他从小就教育孩子们，只有劳动，才能给予报酬，而家里的任何劳动，都制订了一套标准。母亲是个一言一行都皈依《圣经》的虔诚的基督教徒，她勤快、节俭、朴实，家教严格。洛克菲勒作为长子，他从父亲那里学会了讲求实际的经商之道，又从母亲那里学到了精细、节俭、守信用、一丝不苟的长处，这对他日后的成功产生了莫大的影响。

    从小，洛克菲勒就表现出了自己的商业才能，他有个记账本，上面详细的记录着自己在田里干了什么活，以此来向父亲要求报酬。同时，他把这些钱积攒下来，贷给当地的农民，制订一定的利息，从中赚取费用。还有一次，他在树林中发现了火鸡的窝，就把小鸡弄回家中自己饲养，到感恩节的时候，再把鸡卖掉，大赚一笔。而这些都得到了父亲的赞扬，因为父亲认为：“人生只有靠自己，做生意要趁早，只有钱才是最牢靠的。”这种教育方式或许有点偏激，但对年幼的洛克菲勒而言，却是影响他一生的，“不要随便相信别人，只有钱才是最牢靠的”对于在逆境中生存的人、在商场上厮杀的人是不错的。

    １６岁那年，洛克菲勒决定放弃升大学，到商界谋生。为了寻找工作，他在克利夫兰的街上跑了几个星期，拿定主意要找一个前程远大的职业。９月２６日，他在一家经营谷物的商行当上了会计办事员。从此，这个日子就成了他个人日历中的喜庆纪念日，他把它作为第二个生日来庆祝。“就在那儿，我开始了学做生意的生涯，每周工资是４美元。”他这样说。

    这个年轻的小伙子工作十分认真刻苦，账簿做得清清楚楚，没有差错，这些顿时让老板休威刮目相看。在公司工作的第三年，洛克菲勒无意中听到了英国即将发生饥荒的新闻，自作主张大量收购食品，为此老板极为不满，但没过多久，英国真的发生了饥荒，公司的货物销往外国，获得了巨额利润。一时间，洛克菲勒在当地，成为人们的谈论中心，一个１９岁的小商业天才就这样诞生了！

    战火中崛起的一代巨擘

    １８５８年，不满足做个小助理的洛克菲勒辞掉工作，认识了和他有过相同工作经历的英国人克拉克。洛克菲勒向父亲借了１０００美元，与克拉克合伙成立了“克拉克·洛克菲勒经纪公司”，把美国西部的谷物肉类出售到欧洲，开始了创业。

    洛克菲勒做生意时总是信心十足、雄心勃勃；同时又言而有信，想方设法使自己取信于人。克拉克对洛克菲勒做事仔细十分欣赏，他描述当年的情况说：“他有条不紊到极点，留心细节，不差分毫。如果有一分钱该给我们，他必取来。如果少给客户一分钱，他也要客户拿走。”

    这时候在美国宾夕法尼亚州已经发现了石油，成千上万人像当初采金热潮一样拥向采油区。一时间，宾夕法尼亚土地上井架林立，原油产量飞速上升。

    洛克菲勒并没有被这一切冲昏头脑，他冷静地来到石油产地进行考察。而在盲目开采的现场，他发现了繁荣后面所隐藏的危机。洛克菲勒十分明白“后发制人”的道理，时机还不成熟，等等再说！

    １８６１年，美国南北战争爆发，与愁眉苦脸的别人相比，洛克菲勒像是上满了发条的钟表，开始运作了。他迅速办理了大额贷款，囤积了许多战时必需的货物，而当这一切完成之后，战争打响了，洛克菲勒赚了大钱。

    战争带来的不仅仅是这些，当时铁路建设风起云涌，石油需求量大增，洛克菲勒等待已久的机会来了。１８６３年，洛克菲勒在克利夫兰开设了一个炼油厂，把西部的石油运到纽约等东部地区。在石油工业中，勘探石油等工作被称为“上游工业”，精制和销售属“下游工业”。随着下游工业的兴盛，克利夫兰出现了５０多家炼油厂，洛克菲勒决定垄断“下游”工业，那时他只有２８岁。

    洛克菲勒热衷于公司间的联合，为了实现自己垄断的理想，他联合了两位资金雄厚、信誉很好的投资合作者。３年之后，也就是１８７０年１月１０日，创建了一家资本额为１００万美元的新公司，它的名字就是标准石油公司。身为公司创办人和总裁的约翰·洛克菲勒获得了公司最多的股权，当时他年仅３０岁。科学的管理、精细的经营、高质量的产品为标准石油公司赢得了声誉，也具备了坚实的竞争能力。

    “石油大王”的垄断

    仅仅在克利夫兰的垄断是无法满足洛克菲勒的。他要的是对整个美国石油的控制，或者说，整个世界的控制。

    一次偶然的机会，洛克菲勒在一本公开发行的刊物上发现一篇文章，里面写道：“小商人时代结束，大企业时代来临。”他感到这与自己的垄断思想不谋而合，就对文章予以高度评价，并以高达５００美元的月薪聘请文章的作者多德为法律顾问。

    多德是个年轻的律师，他“走红”后，就千方百计为洛克菲勒的公司寻找法律上的漏洞。一天，他在仔细研读《英国法》中的信托制度时，突然产生出灵感，提出了“托拉斯”这个垄断组织的概念。

    所谓“托拉斯”，就是生产同类产品的多家企业，不再各自为政，而以高度联合的形式组成一个综合性企业集团。这种形式比起最初的“卡特尔”，即那种各自独立的企业为了掌握市场而在生产和销售方面结成联合战线的方式，其垄断性要强得多。

    洛克菲勒在１８８２年１月２０日召开“标准石油公司”的股东大会，组成９人的“受托委员会”，掌管所有标准石油公司的股票和附属公司的股票。洛克菲勒理所当然地成为该委员会的委员长。随后，受托委员会发行了７０万张信托证书，仅洛克菲勒等４人就拥有４６万多张，占总数的２／３。就这样，洛克菲勒如愿以偿地创建了一个史无前例的联合事业——托拉斯。在这个托拉斯结构下，洛克菲勒合并了４０多家厂商，垄断了全国８０％的炼油工业和９０％的油管生意。

    托拉斯迅速在全美各地、各行业蔓延开来，在很短时间内，这种垄断组织形式就占了美国经济的９０％。很显然，洛克菲勒成功地造就了美国历史上一个独特的时代——垄断时代。

    随着洛克菲勒“石油帝国”实力的迅速增长，它的触角也伸展到金融、公用事业和一些工业部门。洛克菲勒依靠庞大的石油帝国和巨大金融的实力做后盾，大大加强了其在美国金融界的地位和影响。

    在海外，标准石油公司进一步向西欧和中国扩大海外市场，因为先进的技术，标准公司赢得了欧洲大部分地区的煤油市场。在中国，标准公司为自己开创了一个全新的市场。它分送掉几百万盏廉价的油灯，使中国人购买和点燃标准公司的煤油，被人们称之为“点燃亚洲光明之灯”。就这样，标准公司一步一步地把石油市场从欧洲扩展到亚洲，进而扩展到全世界。

    在占领市场的同时，他利用国外廉价的劳动力，“掠夺”国外丰富的石油资源，取得高额垄断利润。在亚非拉地区的石油开采成为了他的财富的主要来源，１９３５年，洛克菲勒控制了海内外大约２００家公司，资产总额达到６６亿美元，他的私人财产也超过了１５亿美元，成了名噪世界的“石油大王”。标准石油公司几经更名，最后定名为美孚石油公司。

    “洗心革面”的退休路

    １８９６年，洛克菲勒离开了标准石油公司总部——纽约百老汇路２６号，搬到了自己的庄园，他退休了！这一年他才５７岁，正值壮年。为什么会激流勇退呢？有人说他自觉罪孽深重。洛克菲勒成功的背后，确实有不少同行厂商倒闭、破产，饱受他那弱肉强食的垄断之苦。也有人说他患了严重的消化功能紊乱症。在过去４０年中，他要钱不要命，以致积劳成疾，不得不退休。到底是因为什么，恐怕谁也说不清了！

    不过在当时，洛克菲勒的名声却是不太好，可谓是众叛亲离！由于他的吞并、垄断，导致许多小业主家破人亡；在宾西法尼亚州油田地带的居民身受其害，对他恨之入骨，有的居民做成他的木偶像，然后将那木偶像模拟处以绞刑，以解心头之恨。无数充满憎恨和诅咒的威胁信被送进他的办公室，连他的兄弟也不齿他的行径，而将儿子的坟墓从洛克菲勒家族的墓园中迁出，说在洛克菲勒支配的土地上，儿子无法安眠！

    或许，就是在此刻，他才领悟到，金钱并不能代表一切！他开始学打高尔夫球，去剧院看喜剧，还常常跟邻居闲聊。他学习过一种与世无争的平淡生活。他成了“街坊上的约翰”，过着与世无争、简单的生活。但洛克菲勒从来没有停止在商业上插手，他始终保留着标准石油公司的第一号股票，也从来没有忘记开创的石油事业。

    在４１年的退休生涯里，他把主要精力放在慈善事业上。当洛克菲勒开始考虑如何把巨额财产捐给别人，几乎没有人接受，说那是肮脏的钱。可是通过他的努力，人们慢慢地相信了他的诚意。密歇根湖畔一家学校因资不抵债行将倒闭，他马上捐出数百万美元，从而促成了如今的芝加哥大学的诞生；当时的美国没有医疗研究中心，他捐资２０万成立了洛克菲勒医学研究所。后来这个研究所因为卓越成就获得了１２项诺贝尔奖金，比任何同类研究所所获奖项都多。此外，洛克菲勒还创办了不少福利事业，帮助黑人。从这以后，人们开始以另一种眼光来看他。

    从１９世纪９０年代开始，他每年的捐献都超过１００万美元。１９１３年，设立了“洛克菲勒基金会”，专门负责捐款工作。他捐款总额达５亿美元之多！

    但对自己和家人，洛克菲勒却是节俭无比。他不厌其烦地教育孩子们勤俭节约，每当家里收到包裹，他总是把包裹纸和绳子保存起来。为了让孩子们学会相互谦让，只买一辆自行车给４个孩子。小约翰长大后不好意思地承认说，自己在８岁以前穿的全是裙子，因为他在家里最小，前面３个都是女孩。

    成功秘诀

    “不轻易相信任何人”是一生的座右铭。

    攫取利益为首要，并不择手段。

    众叛亲离后顿悟，施爱于社会。因之得到世人捧喝。


报业巨子——普利策

    财富档案

    与当今拥有１２０亿美元资产的报业大王鲁珀特·默多克相比，约瑟夫·普利策２．８亿美元的资产似乎少了点。但普利策却是世界公认的报业巨子。普利策比默多克几乎早出生了一个世纪。初到美国的普利策，一文不名，两手空空，凭着他不懈的努力，陆续购买了《西方邮报》、《圣路易斯快邮报》和《纽约世界报》，并对报纸进行了一系列改革，使它们成为当时美国著名的大报。在他的新闻生涯中，他为使新闻成为社会公认的一门学科，做出了杰出的贡献。他的一生标志着美国新闻学的创立和新闻事业的迅猛发展。他曾捐赠２００万美元创办了美国第一所新闻学院——名扬世界的哥伦比亚新闻学院。普利策逝世后，以他的名字命名的普利策新闻奖是美国最高新闻奖，受世人瞩目。

    企业类型

    报业。

    成长记录

    美国东部时间２００２年４月８日（北京时间４月９日），第８６届普利策奖获奖名单揭晓，其中以“９·１１”恐怖袭击事件为主题的新闻报道成为本次获奖作品的主导内容。从１９１７年以来，这个奖每年颁发一次，它象征了美国最负责任的写作和最优美的文字。特别是新闻奖，更是美国报界的最高荣誉。每一个有抱负的美国记者无不以获得普利策新闻奖为奋斗目标。

    今天，普利策奖对美国的影响实际上已经远远超出新闻界，正因为如此，这项奖金不多但荣誉极高的大奖才被美国视为最有影响力的奖项之一。而这项奖项的创立者就是美国著名报人约瑟夫·普利策创立的。

    流浪汉·军人·律师·记者

    １８４７年４月１０日，普利策出生在匈牙利一个叫马口的小镇。这里靠近罗马尼亚边境，有着一片肥沃的土地。他的父亲是个有教养的犹太谷物商，母亲是有德国血统的天主教徒。普利策排行老二，老大已经夭折，兄妹三人从小就由家庭教师负责管教，尤其受过严格的德文、法文等语文训练。

    但平静的日子并不久长，父亲因病去世后，母亲再嫁，但普利策却和继父布劳的关系很糟，为此他决定离家独立，那年他１７岁。起先，普利策想当个奥地利军人，但因为年龄太小，视力不好，身体单薄遭到拒绝。后来他听说美国新大陆正在内战，应该很需要军人，当时的美国在很多人眼中是一片希望的土地，于是，年轻的普利策打算到那里碰碰运气。

    没有钱，这个年轻人便冒着生命危险偷渡来到美国，上岸后，花了差不多一星期的时间才抵达纽约。他找到联军总部，报名当兵。招募人员见他是从匈牙利过来的，便让他加入了“林肯骑兵队”，成为一名骑兵。

    军队的纪律是严格的，这对于没有受过正规训练的普利策不啻于一种折磨，有次他忍无可忍顶撞了上司，差点为此送了命。从此，在军队的这段最后时光里，他一直没出错，但也不再冲动、幼稚了。这段经历，在他的生命中留下一道永不磨灭的创伤，造成他今后不愿意在任何人的身上寻找友谊的性格。１８６５年５月２３日，林肯总统宣布美国南北战争结束。他的军旅生涯也结束了。

    战后的纽约，到处都是找不到工作的退伍军人，如果有一个工作机会，就会有几百人前往应聘。约瑟夫·普利策虽然会讲匈牙利语、德语和法语，但英语却不怎么好，又没什么专长，要找个工作谈何容易。他的生活越来越困难，后来外套有了破洞都没钱买件新的。

    无事可干的普利策只能在街头闲逛，望着熙来攘往的人群，想着自己今后的生活出路。纽约的竞争太激烈了，最后，他决定到德国人聚集的城市圣路易斯去，在那里也许能找到工作。圣路易斯城在当时的普利策心目中是希望之乡。

    在这种希望的驱动之下，普利策来到了圣路易斯城。此时他已经囊中空无一物。圣路易斯也并非是他想象中的那么美好，他还是经常失业。他先后当过船台的看守、舱面水手、饭店侍者等，他经常干不多久就被解雇，只好另找工作。即使在这样的困难时期，普利策也没忘记利用业余时间学习英文，博览群书。最终，他成了一名律师，但因为没名气，找他打官司的人寥寥无几。

    一次偶然的机会，普利策结识了艾米尔和苏兹，尤其是苏兹，原籍德国，是共和党创始人之一，现在是密西西比州的参议员。而这两个人共同拥有一家圣路易斯《西方邮报》，刚好当时有个记者的空缺。当普利策无意中提起自己的种种经历，苏兹意识到，他就是他们想要的那种记者：阅历丰富，见多识广、聪明能干。

    就这样，普利策开始了自己的记者之路。

    起伏不定的报人生涯

    上班的第一天，报社老总就派他去采访一桩盗窃案。当普利策赶到失窃地点时，已经有许多别的报社同行闻风赶到了。但普利策不是光报道一下情况就了事了，还帮助办案人员分析案情。结果，案子很快就侦破了，而普利策也写了一篇精彩的报道。这下子对他的能力有疑问的老总，也开始对这个年轻人刮目相看了。

    接着几个星期，普利策写了许多报道。在领受任务后，他就大街小巷到处奔忙，与别的记者不同，普利策既报道市政府面临的困境，也采写码头工人的打架斗殴，甚至别家报纸只字不提的芝麻小事，他也不放过。他认为报纸是给市民看的，就要报道市民身边的趣闻趣事。如果不是老朋友苏兹支持他的观点的话，他这些稿子是发不出来的。但这些文章一登出，就引起了不小的震动，读者争相传阅，顿时洛阳纸贵，《邮报》销售量直线上升。

    在苏兹先生的熏陶和鼓励之下，普利策进入了一个崭新的世界。他不仅在新闻方面大放光彩，还开始向政界进军。

    １８６９年１２月，普利策通过竞选，当选州议员。进了议会后，他敢仗义执言，尤其对贪官污吏更是大加挞伐，就像在报上发表抨击文章一样。普利策了解到圣路易斯市政当局所收的大笔税款不知去向，就提出法案追查。虽然受到了许多恐吓，但他不为所动，依旧写了一篇篇内幕报道登在《邮报》上。由于社会舆论的压力，当局被迫进行了追查，并将贪污受贿的官员绳之以法。

    由于这件事，普利策被州长任命为圣路易斯市的三大警官之一。这一年他才２３岁。他从身无分文来到圣路易斯，时间不长，就成了该市家喻户晓的风云人物。

    但是政界毕竟非久留之地，普利策还是做起了自己的老本行。继续干起了新闻，使别人惊讶的是，他不仅是个好报人，也是个生意家。他在拍卖场中买下了一家报社，转手又卖给了当时的新闻业巨头麦克拉，净赚了２万美元。

    更大的机会来了，１８７８年，普利策发现圣路易斯的一家老报——《圣路易斯快报》因经营不善，正打算出售，便以２．５万美元买下《快报》。这样，３１岁的普利策终于有了属于自己的报纸。虽然这家报纸发行量只有２４份。

    为了改变它的老面孔，普利策把它改名为《圣路易斯快邮报》，他在新报纸头版刊出了发行宗旨——本报除了人民之外，不为任何政党服务；本报不是共和党的发言人，只报道真实的一切；……本报将攻击一切罪行及腐败行为……

    在普利策的努力之下，他的报纸讽刺自满、抨击懒散；他的报纸充满了有趣的情节，迎合商人、工人和主妇们的口味；他的报纸洋溢着崭新的生命力。人们说，这种生命力就是普利策创立的“煽情主义”。于是这个新生的报纸很快发行量直线上升，超过了当时市内的喉舌——《共和主义者报》。

    普利策的“煽情主义”吸引了读者，同时也招致了一些报界同行的嫉恨。《环球民主报》带头攻击《快邮报》是“虚假地编造，卑劣的煽情主义”，其他一些报纸也纷纷追随。普利策一点也没有被它们的声势吓倒，他在一封答复信中明确地表达了自己的态度：“我们的报纸的确不拘一格，但它是当今世界上旗帜最鲜明的道德代言人。罪恶、卑鄙和腐败最害怕的就是报纸，因而任何法律、伦理和规章制度都无法与报纸相比。”

    １８８２年秋天，普利策的报纸进行得很顺利，正当他和家人准备去加利福尼亚度假的时候，报社出了一桩轰动全市的大事，一个名叫史列贝克的律师被登在报上的一篇对他不利的文章所激怒，就带着枪到报社来滋事，总编辑柯克里为了自卫，开枪将他击毙了。

    普利策只好离开这里，来到纽约这个大都市，重新开辟一片新天地。

    “煽情”的报业帝国

    这时的纽约已和他刚从骑兵退伍时大不一样了，已成了一个相当繁华的大都会。

    为了能在纽约立足，普利策认为还是办报好。于是他买了一家负债累累的《世界报》。

    １８８３年５月１１日，第一张新《世界报》印出来了，立刻引起了一阵骚动，许多报社的编辑看了都大摇其头，认为这种报纸在纽约是行不通的。但是它每星期都发表由普利策亲手写的社论。社论说出了劳动者的心声，对纽约的富人显贵发出猛烈的抨击。

    但普利策果断的改革措施和“煽情主义”的办报方针，使《世界报》在短时期内获得了巨大的成功。普利策接手３个月后，该报发行量就由原来的１５０００份上升为３９０００份。

    普利策的突然闯入，打破了纽约报界维持多年的平衡。《纽约时报》、《先驱报》、《论坛报》等大报纷纷降价销售，企图挤垮《世界报》。但这丝毫无损于《世界报》，因为该报并不在读者群上与它们竞争，它吸引的是另一个阶层的读者。《世界报》用最浅显易懂的语言，说出了深刻的道理，很快就赢得了读者。

    普利策还利用报纸这个阵地，支持克利夫兰参加总统竞选。《世界报》列出四个支持他的理由：（一）他是个老实人；（二）他是个老实人；（三）他是个老实人；（四）他是个老实人。

    后来短短的几年内，《世界报》成了全美国新闻界的泰斗，它所带来的震撼，使人不得不对它另眼相看。

    １８９０年１２月１０日，纽约最高的一座大楼——新普利策大厦完工了。这是座２０层楼的建筑物，地下室用来做印刷厂，一楼为营业部，二楼至十楼为出租的高档写字楼，十楼以上为《世界报》枢纽中心。镀金的圆形顶楼是普利策的办公室。第十一楼是漂亮的卧室套房，专供加班不能回家的编辑使用。建这座大厦，普利策没有分文债务，这座价值２００万美元的大厦完全属于他个人所有。这座２０层大楼高３０９英尺，是当时纽约市最高的建筑。它俯视着低矮的《太阳报》大楼、《时报》大楼和《先驱报》大楼，它成了普利策战胜对手的象征，也是《世界报》永久的自我宣传广告。

    殊死竞争中的坚持

    １８９５年，正当普利策的事业如日中天的时候，一个来自加利福尼亚的年轻人以１８万美元买下《纽约新闻报》，闯进了纽约报业界。他就是后来建立了报业帝国的赫斯特。

    赫斯特不像普利策那样白手起家，他从父亲那里继承了数百万遗产。他在竞争中有坚实的财力支柱。他模仿普利策的手法，也用煽情新闻来争取读者，扩大发行量。但却比普利策做得更刺激、更过分，在《纽约新闻报》上，充斥着各种犯罪、暴力、骚乱、灾祸、色情等新闻，把煽情新闻推到了史无前例的登峰造极的程度。

    不仅如此，赫斯特还挖空心思采用高薪挖人的卑劣手段从普利策手下挖走了不少骨干编辑记者。１８９６年１月，赫斯特派人暗中与《纽约世界报》星期日版的编辑人员联系，高薪请他们离开普利策来为赫斯特办报。普利策闻讯后立即以赫斯特开出的同样高薪挽留这些编辑人员，但是赫斯特马上又再度提高薪金。于是２４小时内，《纽约世界报》星期日版的全体人员投奔了《纽约新闻报》。

    但这时的普利策已经心有余而力不足了，他的健康在不断地恶化。他在自己的游艇上周游世界，希望可以逃避病魔的侵袭，然而，１９１１年１０月，这位与抑郁症和精神苦恼斗争了２２年的报界奇人终于走完了他人生的旅程，那时，他才６４岁。

    虽然他当时的资产只有２．８亿，比起今天默多克的１２０亿美元来，是太少了点。但他在那个时期所取得的成就的确是当时美国任何一个报界中人都难以企及的。他的《世界报》的真正伟大之处，在于它鼓舞人心的力量，富于感召力的乐观主义精神，改革必胜的信心，以及对只有努力工作、提高警惕、任命聪明卓识的人才能实现愿望的大力宣传。

    他死后，最大的竞争对手赫斯特也不禁写下这样的赞美言辞：“一位美国和国际新闻界的杰出人物已经去世，在国家的生活中和世界的活动中的一支强大的民主力量已经消失；一种代表民众权利和人类进步而一贯行使的强大权力已告结束。”

    １９０３年，为了纠正人们对新闻的看法，让新闻成为一门专业学科，普利策捐赠２５０万美元给哥伦比亚大学创办新闻学院。还设立普利策奖金，每年奖给成绩突出的文学、戏剧、音乐和新闻工作者，今天这个奖是美国的最高奖项之一。

    他为人们留下的不仅是报纸。

    成功秘诀

    偷渡、当兵、从政、记者、律师……丰富的人生经历积累了丰富的 人生经验。

    深谙“迎合多数人胃口为上”的生存法则，时刻以“道德代言人”

    规范自己。


“骆驼牌香烟”的创始人 ——理查德·雷诺兹

    财富档案

    闻名于世的“骆驼”牌香烟，以其上佳的品质，充满神秘的东方情调的“骆驼”烟标的独特设计，在竞争激烈的烟草行业中盛名不衰，“骆驼”问世至今已有８０余年历史了，它已成为世界名牌香烟中的常青树。

    企业类型

    烟草业。

    成长记录

    只有对香烟有一点了解的人都应该知道“骆驼（ｃａｍｅｌ）”牌香烟，它和“万宝路”、“希尔顿”等著名牌子一样，是所有吸烟者心中的至高理想。同时，“骆驼”可谓元老中的元老，它是最早创立的“美国混合型”香烟，而这个口味直到今天还占据着世界的主导地位。

    只要看到“骆驼”商标的人，估计都会喜欢它，它还有一个可爱的绰号“老小伙”，请看一幅充满着异国情调的美丽画面：婆娑起舞的棕榈叶掩映着黄沙和金字塔，一只飞跑的骆驼顽皮地眨了一下眼睛，瞬间便跑到远方成为一个小黑点；接着，一位老土耳其人与一只与众不同的单峰骆驼出现了，这只骆驼就是“老小伙”。“老小伙”不时抖动着单峰，并露出可笑而可爱的牙，它那充满现代感的厚嘴唇既像在诉说，又像在唱歌。这是世界闻名的“骆驼牌”香烟的一则广告，而它的创造者就是著名烟草商人——理查德·雷诺兹。

    挑战传统的烟民

    １８５１年，理查德·雷诺兹出生在美国。从小就聪明好学，很注意观察周围的事物。

    ２４岁那年，作为一个有多年吸烟历史的烟民，一次偶然的机会，雷诺兹发现了商机。当时人们吸烟还都是自己动手用烟草卷烟，很麻烦，并且每个人手艺有好有坏，不能保证卷出来的质量，雷诺兹强烈感觉到这种手工操作的累赘，于是，他决定在北卡罗来纳州的云丝顿—萨勒姆建立自己的一个小工厂，生产一种扁形品嚼香烟，由此迈开了他在烟草业创业的第一步。

    万事开头难，刚开始时，雷诺兹的香烟销量并不是很大，因为人们一时还不能广泛接受这种新奇的玩意儿，销售只能局限在一个固定的地区内。尽管如此，以他为开始，香烟制造行业却仍在悄悄地兴起和发展，并展开了激烈的竞争。

    １８８４年，詹姆斯·布查南·杜克（美国著名烟草商）麾下的美国烟草公司率先推出了成批的机制香烟。由于产量高、成本低，它以掠夺性的超低价格把雷诺兹的烟草公司逼进了死胡同。压价竞争使雷诺兹濒临破产，他接受了竞争对手杜克的收购要求，把自己的公司卖给了对手，使之归并到美国烟草公司的旗帜下。

    尽管初战失败，但雷诺兹并没有丧失斗志，依然密切关注着香烟市场，关注着时局的变化。他知道自己还太年轻，没有雄厚的资本和丰富的经验，他在总结教训，积蓄力量，等待时机，以图东山再起。他不相信自己会就这样永远“出局”，他有信心要杀“回马枪”。

    雷诺兹的苦心并没有白费，他等待的机会果然来了。当时，美国由于大型托拉斯集团疯狂地垄断各行业的市场，造成了极大的社会动荡，如垄断美国烟草业的杜克集团１９１０年已占据了全国香烟市场８０％的份额。全国上下反对垄断，反对托拉斯的呼声越来越强烈，以罗斯福总统为首的美国政府不得不顾及整个资产阶级的利益，先后出台了一系列反托拉斯的政策和法令，要求一些大型托拉斯集团予以分割，其中也包括了美国烟草公司。

    这给了时刻等待机会的雷诺兹一个天赐良机。他乘着美国烟草公司受到种种限制和束缚之际，终于在１９１１年重新获得了自己的公司。雷诺兹决心重振雄风，要向美国烟草公司这个强大的对手挑战，改变由它独占烟草市场的局面。

    “骆驼牌”香烟的故事

    ２０世纪初期，香烟市场已得到很大发展，当雷诺兹东山再起之时，这一领域已是强手如林，竞争异常激烈。雷诺兹懂得，必须创造自己新的独特的品牌，才能立稳脚跟，进而称雄市场。于是，他对市场上５０多种品牌的香烟做了细致的研究，发现所有的品牌可以归纳为两类：一类由维吉尼亚烟草制成，另一类则由气味浓烈，并带有芳香的土耳其烟草制成。这两种类型的香烟各有优点和特色，都有很大的市场，那么自己该生产哪种类型的烟呢？

    雷诺兹整日里冥思苦想，为着选择而烦恼，他把这个烦恼告诉了朋友，朋友奇怪地看着他愁眉苦脸的样子，随口说，干脆两种都要，不行吗？朋友的话提醒了雷诺兹，让他恍然大悟，为什么不将它们的特色综合起来，使一支香烟同时具有两种烟草的优点呢？

    雷诺兹满怀信心地按照这种新思路进行了反复试制，终于配制出符合自己理想的新型香烟：既包含了维吉尼亚烟草的淳正、明快，又带有土耳其烟草的浓烈气味和特殊芳香，做到了兼有两种系列烟草的特色和优点。

    雷诺兹对自己的新产品寄予厚望，在给香烟取名字时，他想起了１９０７年，为了良种烟草——“艾尔伯亲王”，自己的土耳其之行。那次旅行中，印象最深刻的就是沙漠中见到的骆驼，它高昂着头，一副傲视不驯的样子，显得那样威武高贵，这就是“沙漠之舟”的风采。为了让自己的香烟在市场上获胜，睥睨群雄，还有它独特的异国风情，雷诺兹决定了，这种新型烟就叫“骆驼”，由此，这个世界上又多了一个著名的品牌。

    同时，雷诺兹的烟草公司还推出三种品牌的常规香烟作为“骆驼”出台的姐妹篇：一是“Ｒｅｙｎｏ”，直接由维吉尼亚烟草制造；二是“Ｏｓｍａｎ”，直接由纯土耳其烟草制造；三是“Ｒｅｄ Ｋａｍｅｌ”，由拓克石烟草制造，并带有过滤嘴。

    才华横溢的雷诺兹还亲自设计了一幅带有棕榈叶和金字塔的图案，以表示土耳其烟的古老和遥远。几种一起推出的香烟包装中，“Ｒｅｄ ｋａｍａｌ牌”香烟包装盒上是一只快跑的骆驼；“Ｏｓｍａｎ牌”香烟包装盒上是一个老土耳其人的形象；“骆驼牌”香烟的包装盒印的是一名既憨厚可爱，又充满现代气息和生命活力的骆驼演员——“老小伙”。这一组包装设计构成了一个统一风格的系列，让人产生一种视觉上的愉悦感，从而觉得这是一组成熟的、高品质的，而又充满异国情调的香烟。

    “骆驼”的名称定下来了，商标图案也有了，但是怎么让人知道呢？机会来了，１９１３年，一个名叫“巴纳姆和比利”的马戏团来到了雷诺兹公司所在的云丝顿市，其中有精彩的骆驼表演，这个事件给了雷诺兹以灵感，他开始了自己别具一格的广告宣传。

    马戏团还没来，云丝顿市中心广场就树立起一幅巨大的广告牌，图案为骆驼牌香烟包装的放大图：一望无际的茫茫沙海中，有埃及金字塔和青翠的棕榈树林，最引人注目的是一只昂首天外的高大骆驼。广告词为“著名的巴纳姆和贝利马戏团即将来云丝顿市演出，神秘的骆驼要来了”。

    在云丝顿的大街小巷，到处都有骆驼的招贴画和“骆驼来了”的标语。一时间，骆驼成了市民的中心话题，骆驼牌香烟销售直线上升。

    演出更使促销活动达到高潮。尤其是最后的骆驼表演，让观众们为这绝妙的东方风情所陶醉，为这神秘的骆驼风采所倾倒。

    雷诺兹公司抓住机会，向激动的观众免费赠送骆驼牌香烟，人们纷纷抢要这个纪念品，并高喊着：“我们要骆驼！我们要骆驼！”

    从此以后，骆驼香烟名声大噪，商标也人人皆知，顺利进入市场。

    为骆驼，走万里

    随着市场上香烟品牌越来越多，竞争也越来越激烈。香烟制造商们采取了花样繁多的营销手段来吸引更多的消费者。当时最流行的花样是发放奖金和奖券。很多香烟制造商在每个烟盒中夹放一张奖券，等奖券积累到一定数目后，分别能换取免费香烟一包、现金若干或其他小玩意。刚开始的时候，确实能起到一点效果。但这毕竟不是解决问题的办法，很快顾客就厌倦了这种方式。

    雷诺兹看到了遍发奖券造成的后果，决定采取不同的营销手法。首先，他降低了“骆驼牌”香烟的价格。当时，同样档次的烟为１５美分１包，“骆驼牌”则降为１０美分１包；接着，“骆驼牌”的包装盒上印了一条十分醒目的标语：“不要期待奖券和奖赏，骆驼香烟禁止使用它们。”这就表现出“骆驼牌”香烟一种高贵的立场，这一鹤立鸡群的举措，果然使消费者觉得“骆驼牌”不同凡响：它既然不必靠发奖来进行促销，就必然有令人信服的优良品质，况且它的售价又比别人低！于是，“骆驼牌”的销售量节节上升。

    在激烈的市场竞争中，“骆驼牌”香烟终于依靠优良纯正的品质、与众不同的口味、新颖别致的包装和独树一帜的营销手段，获得了广大烟民的认可和喜爱，市场占有率远远胜过其他品牌。

    雷诺兹并不满足云丝顿的销售，他想的是整个美国的市场，再接再厉的“骆驼”乘胜追击，很快冲破了地区性的经销网，直接向全国各地销售。它那充满魅力和异国风情的广告在硝烟弥漫的广告战中脱颖而出，“骆驼牌”成为第一个在全国范围内销售和促销的香烟品牌，它的销量几乎呈几何级数往上翻。１９１４年，“骆驼牌”香烟的销售额达到４．５亿美元；１９１５年即上升为２３亿美元；１９１７年跨越了１１０亿美元；１９２０年竟然突破了２００亿美元，占美国所有品牌香烟销售量的一半，创造了令人咋舌的销售奇迹！

    “骆驼牌”成为名闻遐迩的著名品牌，这是雷诺兹的成功之作，更是得意之作。令人叹服的是，他不仅创造了一个“骆驼”品牌，而且营造了一种“骆驼氛围”，成为一种象征和寄托。

    一次世界大战的爆发给“骆驼”带来了一个销售巅峰，当时，作为美国军队给养的一部分，“骆驼牌”香烟由美国士兵带到欧洲，从而使“老小伙”开始走向国际市场。在第二次世界大战期间，这只“骆驼”又跟着美国军队走向世界各地的战场。在残酷的战争中，疲惫的美军官兵们以吸上“骆驼牌”香烟为最大的自由和快乐，于是“骆驼牌”香烟又被寓以新的含义——自由。后来，这一含义又被众多好莱坞有魅力的、吸烟的明星们阐释得更加深入人心。

    由此，“骆驼牌”几乎成了美国香烟的代名词。凡是有利于“骆驼牌”香烟生存和发展的任何机会，不论是关于营销还是人们思想所及，雷诺兹都会精心加以利用，决不轻易放过。他把“骆驼牌”香烟推向了耀眼的顶峰。

    １９１９年，理查德·雷诺兹走完了他６８年的人生道路，悄然离开了人世。他的离去，对“骆驼牌”香烟来说，固然是一个无法弥补的重大损失，然而这只“骆驼”已经长大了、成熟了，即使它的创始人已经离去，它也能创造属于自己的辉煌。

    １９２０年，在一场高尔夫球赛的间隙，一名高尔夫运动员走向观众席，向其中一名观众要了一支“骆驼牌”香烟，并很有感慨地说：“为了得到一支‘骆驼’香烟，我愿意走一里路。”从此，这句话成为了“骆驼牌”香烟的又一个著名广告语。在接下来的３０多年中，“骆驼牌”香烟的广告中一直重复着这句话，直到今天。

    此后的发展中，随着“吸烟有害健康”的观念越来越深入人心，不止是“骆驼牌”受到强大冲击，如“万宝路”、“希尔顿”等名牌香烟同样面临困境，各自在寻找新的途径以求生存和发展。在这艰难的处境中，雷诺兹公司忽然想起了他们的创业之父——雷诺兹的“宠物”和“图腾”。１９８７年，来自法国的“老小伙”被再一次请出，参加“骆驼牌”创立７５周年的庆祝活动。这头老骆驼被打扮成年轻人的模样：身穿皮夹克，戴着时尚太阳镜，以它的形象伴着爵士乐队的演奏，再一次做了生动的广告，提醒人们“骆驼牌”永远是高质量的香烟，不仅是老顾客喜欢，年轻人也会是它的朋友。

    成功秘诀

    善于夹缝中生存，巧于在竞争中投机。

    发现并利用针对大兵、影星的广告载体。


“可口可乐”之父——阿萨·坎德勒

    财富档案

    凭着商人的敏感和超人的胆识，他把一种普普通通的饮料变成了无数美国人喜欢的饮料，并把它推向了全世界每一个地方；他使可口可乐公司成为美国最大的软饮料公司，可口可乐成为软饮料的象征；最终也使自己的名字写在了历史的画卷之上。

    企业类型

    饮料。

    成长记录

    现在，世界上有多少人手里在拿着可口可乐畅饮，恐怕是无法数清的。可口可乐这个典型的美国饮料，现在已经成为了美国的著名品牌，世界著名品牌，成为美国文化的象征。可口可乐的总裁多次说过，即使我的工厂被大火毁灭，即使遭遇到世界金融风暴，但只要给我留下可口可乐的配方，我还能东山再起，还能重新开始，因为可口可乐的品牌作用。的确如此，这种貌似普通的饮料已经走入了寻常百姓的家庭，无论东方还是西方，无论亚洲还是欧洲，我们会在不同的地方喝到相同的可口可乐。而今天我们之所以能够喝到这种美味可口的饮料，必须感谢一个人——阿萨·坎德勒，因为他，可口可乐才开始走向市场，走向千家万户，走向每个普通的老百姓。

    淘金路上的药剂师

    １８５１年１２月３０日，阿萨出生在美国佐治亚州一个富裕的家庭里，他是父亲的第八个孩子。父亲之所以给他取这个名字，是因为当时一个著名的大医生也叫阿萨，父亲希望他成为一个有名医生，在美国，医生是受到人们尊敬的。然而，阿萨没有像他父母亲希望的那样，成为一名医生或是一位著名的医学院的教授，而是成为了举世瞩目的企业家。在人们的心目中，阿萨·坎德勒的一生，就是可口可乐公司成长壮大的历史。

    阿萨学习的年代正是美国内战之时。内战之后，父亲患上了重病，家庭经济状况开始恶化，１９岁的阿萨·坎德勒毅然选择了就业，替父母分忧解难。

    １８７０年，他先是在小镇卡特斯维尔的小药店当学徒，两年之后，学徒生涯使他明白了自己要做一个药剂师。药剂师是离医学最近的一种职业，也可以使阿萨在家里所学的知识没有白费，这是一项聪明的、理智的决定。这实际上说明了，一个人没有必要永远固守于一项职业之中。只要你有足够的能力，只要你有足够的信心和毅力，你完全也可以在另外一种职业中做出非凡的成就。

    呆在卡特斯维尔这个小镇是阿萨不能满足的，１８７３年，学徒期满的他又踏上了去亚特兰大的路程，做个大城市的“淘金者”。

    当时，阿萨的口袋里仅有１．７５美元，从上午到晚上，他走遍了城市的每个角落，可是接受到的只有拒绝。一直到了晚上９点钟，他来到桃树街的“大众药房”。药房老板接见了这个看上去疲惫不堪的小伙子，勉强同意留下他试用。

    在药店的工作是紧张而又辛苦的，通过自己的努力，阿萨当上了店员主任，同时，还跟老板的女儿露西相爱了。这段恋情没有得到老板的祝福，因为阿萨只是个小雇员，还是个穷光蛋，怎么跟名门闺秀在一起呢？

    但是阿萨并没有屈服，一方面为了自己的未来，另一方面为了自己的爱情，他决定开始创业。

    与“魔水”相遇

    阿萨的经商天资很高，在大众药店期间，他就结识了许多有用的商户，同时积累了许多经验。在这些基础上，１８７７年，他与另一个朋友合伙开了批发零售药材公司。而后，日渐懂行的阿萨开始意识到：仅仅靠批发药材不能赢来更多利润，只有寻觅到有价值和市场潜力的药方，才能拥有自己的王牌，才能一炮打响。于是，他开始寻觅这种药方。

    １８８６年５月８日，在美国亚特兰大的一间实验室里，药剂师彭伯顿试制出一种糖浆，他和助手给这种糖浆起名叫可口可乐（Ｃｏｃａ·ｃｏｌａ）。ｃｏｃａ·ｃｏｌａ是分别产自南美洲和非洲的两种植物，为糖浆起这个名字当时没有什么特别的含义，只是为了合仄押韵，叫起来好听。可口可乐糖浆最初也是作为一种饮用剂在药房里销售。一个偶然的机会，彭伯顿将可口可乐糖浆放进了小苏打和冰水中，一品尝，味道不错。很快，药剂所门前出现了“可口可乐提神健身液”的招牌，这样，可口可乐成为彭伯顿发明的治疗头痛药水原浆及其饮料的新名称。

    １８８８年，少时受过伤的阿萨被头痛折磨得很苦恼，朋友见了就建议他试试可口可乐。阿萨照办了，头痛果然减轻。后来，他不断饮用可口可乐，偏头痛竟逐渐好转，这使得身为药剂师的阿萨对可口可乐大感兴趣，经过调查，他发现彭伯顿并不善于经营，于是他决定入股。阿萨入股可口可乐之后，觉得彭伯顿和参与生产、销售可口可乐原浆的人都没有做好工作。他不想部分地接管一项管理不善的事业。要么不干，要么完全控制！阿萨经营的药剂事业在南方最为兴旺发达，从他的有利地位出发，他认为可口可乐可以大展宏图，阿萨说到做到。

    １８８８年８月３０日，阿萨·坎德勒付出了最后一笔款子，１０００美元，最终拥有了可口可乐的全部股权。这样前后总共花了２３００美元，阿萨·坎德勒成了可口可乐的主人。阿萨善于利用和把握各种机遇，当他发现了可口可乐这个产品后，就认为这个产品有巨大的潜力，他就想要完全控制可口可乐了。现在，他终于完全地、单独地拥有了可口可乐。他决心要使可口可乐的巨大潜力得到充分的发挥。

    １８９０年，阿萨把别的生意都停止了，专心来经营可口可乐。这是一个非常冒险的决定。因为这时，他的药材批发零售业务已取得了很不错的成就，他完全可以安稳地过上好日子，但是现在这样做，他拥有的则只有可口可乐了。在当时，可口可乐的前景难以预料，是不稳定的，而他原来的生意是稳定的，风险很小的。阿萨没有为自己留下一条后路，比如同时经营药房，直到可口可乐的生意稳定时为止。但正是这种破釜沉舟的精神，使他有别于其他人。

    １８９１年秋季，阿萨把他的可口可乐公司搬到亚特兰大的迪凯特街４２号的楼上。这时，公司正处于创业阶段，人很少。阿萨吸收了他的家族成员参加工作，他雇佣了自己的３个侄子和外甥。在阿萨的指导下，人员配备精干，分工明确，工作效率十分惊人，大家都明白，成败在此一举了。

    “可口可乐王国”的诞生

    阿萨很善于在市场销售中吸取经验，在推销可口可乐的过程中，他很快意识到，如果只把这种饮料定位于“药用饮料”，它的产品消费者只会局限于“病人群体”。如果改变促销宣传内容，将其定位于大众化的软饮料，人人都能喝，何愁打不开销路？从此，可口可乐便从一种药用饮料变为人们熟悉的“清香提神”饮料。

    不仅如此，阿萨对待可口可乐的销售工作十分认真，公司创业初期，有一位杂货商告诉阿萨说，他希望自己的那桶可口可乐原浆有泡沫。于是，阿萨马上就派他的侄子乔治去。乔治到了那家杂货批发店以后，尽力使可口可乐原浆起泡沫，直到那桶原浆的泡沫比别的任何一桶原浆的泡沫都多为止。

    １８９０年的一个星朗六下午，工厂里只剩下了两三个人。此时好几个街区以外的一个杂货商托人捎话，他需要一些可口可乐原浆。当阿萨听到这个消息后，赶紧来到售货厅，准备让人给这位杂货商送货，却发现售货厅里也没有剩余的原浆。于是，阿萨亲自动手，专门为这个客户加工了一加仑的可口可乐原浆，马上又叫了一个人把货给送了过去。尤其难得的是，加工这么少量的可口可乐原浆，仍然保持了统一的高标准和出色的味道。阿萨一点也没有因为这笔生意量少而拖延时间，或者干脆不接这笔生意。阿萨有一切为客户着想的商业意识和一丝不苟的优良品格，他竭尽全力不失去任何一笔买卖，这使阿萨赢得了客户，也使可口可乐的生意得以兴旺发达，越做越大。

    阿萨有一句座右铭：“今天损失的可口可乐，明天再也补不回来。”从细微处着手，认认真真地做着每一笔生意，并力图把生意做好，这使得许多客户从他那里得到了足够的自尊，感受到了阿萨的自信。因此，所有的客户都乐于和阿萨做生意，也相信阿萨的可口可乐原浆的产品质量。于是，阿萨的客户越来越多，生意也越来越大。

    但是在辉煌之中，可口可乐也遇到了不少麻烦，面对可口可乐的巨大成功，当时市面上出现了许多仿冒产品，什么“可乐王”、“欢乐可乐”等等，维护公司的合法权益成了当务之急，在弟弟约翰的帮助之下，１９０５年，美国《商标法》刚刚实施，阿萨就给自己的公司注册了“可口可乐”商标，运用法律武器，来保护自己的利益。

    除了这些，更令阿萨头痛的是联邦政府，１９０３年，一个化学家从可口可乐里化验出含有禁用品可卡因成分，于是阿萨被联邦政府起诉，结果败诉，其实在当时的情况下，人们多认为可卡因是一种药，没有意识到它是有毒物质，但阿萨还是从饮料的成分中剔除了可卡因。但没过多久，１９０６年，阿萨又被起诉了，因为新任药品管理局长想“新官上任三把火”，拿这个大鱼开刀。这场官司持续了８年，耗资２５万美元。尽管最后阿萨胜诉，但是他已经筋疲力尽，因此决定退出商场，安享晚年。

    遗憾的结局

    １９１９年，对于阿萨而言，是不幸的，先是最爱的妻子露西在同癌症经过了长达两年的斗争之后，离他而去，长期与他同甘共苦的伴侣这样离去，阿萨悲痛万分，卧病不起。但就在这年夏天，阿萨的孩子们未经父亲的同意，就把可口可乐卖给了别人，虽然当时转让的价格是一个天价，但是可口可乐配料的价值是无价的，这其中的品牌价值又怎么会是人力可以买到的。

    １９１９年７月，在吃晚饭时，阿萨听到了股东们的决定：出售可口可乐公司。阿萨惊呆了，一时间一句话也说不出来。他推开了餐具，独自来到另外一张大桌子旁，在远离众人的一边坐了下来。泪水沿着面颊滚滚而下。他一边擦着那止不住的泪水，一遍又一遍地说：“我明天将在亚特兰大街上走走，像我第一次来这儿那样，一个没有工作的人。”阿萨的两个精神支柱都倒塌了，一个是露西，一个是可口可乐公司。从此，他的身体再也没有好转。１９２９年３月，阿萨·坎德勒就这样与世长辞了，享年７７岁。

    虽然他离开了人们，但是他开创的可口可乐王国在别人的手上得到了进一步的继承和发扬。每个人都感谢他，称他为“可口可乐之父”。

    成功秘诀

    不安现状，永远追逐着下一个目标。

    永远追求质量第一。


“柯达”创始人——乔治·伊士曼

    财富档案

    “柯达”公司的创始人，发明了第一台自动照相机。１９３０年，柯达占世界摄影器材市场７５％的份额，利润占这一市场的９０％，６０年代创下了照相机销量的世界最高纪录，在《财富》杂志中排名第３４位，纯利居第１０位，是世界十大著名品牌之一，是感光界当之无愧的霸主。

    企业类型

    摄像器材。

    成长记录

    “你按快门，剩下的交给我们！”这是闻名世界的一个广告语，也是世界闻名的大众摄影之父乔治·伊士曼在一个世纪前创造的著名口号，直到今天依然还为广大群众所熟知。它表现了柯达照相机简练、为顾客着想的风格。作为一个有着１００多年历史的优良品牌，“柯达”在我们的生活中占有着不可替代的作用。作为公司的创始人，乔治·伊士曼的功绩在于，他不仅创造了“柯达”，还奠定了公司的文化理念和发展方向，他的影响力一直延伸到今天。

    贫寒出英才

    １８５４年７月１２日，伊士曼出生于美国纽约州的沃特维尔。他是家里的老大，下面还有两个妹妹。原本家中的日子还过得去，但不幸降临了，伊士曼７岁那年，父亲去世了，家里的重担全落在了母亲一个人身上。

    伊士曼的母亲是一个坚强的女性，她没有多少文化，只能替人做零工挣钱，但她却知道教育对孩子的重要性，为了筹措这些费用，她夜以继日地工作，难得片刻休息。伊士曼看到母亲这样辛劳，心中很痛苦，可是小小年纪的他，只能把母亲的恩情铭记在心中。

    １４岁的时候，伊士曼再也不肯读书了，他不忍心母亲独自承担家庭的重担，他要帮助母亲分担这个责任。母亲反对他辍学，可是伊士曼决心已定，母亲只能心酸地看着自己的孩子这么早就进入了社会。

    辍学后的伊士曼开始到保险公司去做杂役，工作很辛苦还很累，一周工资只有３元，第二年才增加到５元，尽管只有这么一点钱，但伊士曼还是视若珍宝，小心地积攒下来，全部交给母亲。同时，他还做兼职书架的销售工作，有时甚至还会上门向家庭主妇推销打毛衣的编织针。推销的工作更是让人备受打击，经常遭遇冷眼，但为了母亲和家里，伊士曼都忍受了下来。

    就这样，家里的情况开始慢慢好转起来，伊士曼开始利用晚上的时间学习会计课程。１年以后，他进入罗切斯特银行工作，年薪８００美元。经过几年的省吃俭用，他终于积聚了３千美元。作为一个银行职员，伊士曼已经跨入了白领的行列。

    从小的时候，伊士曼就喜欢去旅游，原来是没有钱没有时间，现在终于可以到处走走了，１８７９年，２５岁的伊士曼利用假期外出旅游，花了９４美元买了一套照相器材——包括照相机和显相设备，并学会了摄影技术。没多久，他便对摄影着了迷。但令他烦恼的是，当时的照相机太笨重：粗笨的三脚架、装片机、药粉……简直要用马车才装得下。更糟糕的是，这机器操作起来有许多麻烦的步骤，如果不严格按照技术要领操作，结果不是漏了光，就是照成模糊一片。这样子下去，照相不是负担，而是累赘了，能给旅游者带来愉快吗？伊士曼暗自立誓：要努力改进摄影器材，简化拍摄手续，让照相技术“面向大众化”——使用照相机像使用铅笔一样方便，使人人都能享受摄影的欢乐，他开始一心扑进研制轻巧方便的摄影器材工作之中。

    柯达一刻 留住永远

    当时照相技术还在初创阶段，效果很不理想，伊士曼决心探索革新之路。每天从银行回家后，他就一头钻进了自己的研究中，家里的厨房成了他的实验室，他买来各种化学试剂做着各种试验。对于化学，他是一个门外汉，可是真所谓实践出真知，通过各种实验，许许多多的奥秘都被他揭开了。他的主要“导师”就是一本被他翻烂了的英国摄影杂志。

    每次，他把屋子遮得严严实实地做着那些似乎永远也做不完的实验，累了就躺在地板上睡一会儿，醒了又接着干。这种无休止的单调生活他一点也不觉得苦，他的心中充满了创造带来的快乐。

    有一次的实验，他从星期三一直做到星期六晚上，正好女朋友来电话约会，两个人约定第二天早上１０点钟在车站会合。挂了电话后，伊士曼又开始搞自己的试验，结果因为太过于专注，等他睡下，起来时已经日上三竿了。这样的情况举不胜举，女友再也无法忍受，就跟他分手了。虽然心中很痛苦，但伊士曼依然把发明继续搞了下去。

    命运之神终于向这位视事业为生命的年轻人露出了微笑。１８７８年，伊士曼发明了一种涂有一层干明胶的胶片，而在此之前，感光底片都是湿片。湿片片基涂了乳剂之后，必须趁其未干就得曝光和冲洗，而干片则在什么时候曝光和冲洗都可以。１８７９年，伊士曼又发明了一台乳涂敷机，开始批量生产干片。干片的发明极大地促进了摄影术的发展，摄影技术从此开始为更多的人所掌握。

    这一发明引起人们的重视，他的研究开始得到商人斯通的赞助。１８８１年，２７岁的伊士曼用他多年积蓄的５５００美元作为资金，在罗切斯特创立伊士曼干板制造公司，这就是柯达公司的前身。１８８６年，伊士曼又研制出卷式感光胶卷，即“伊士曼胶卷”，结束了用湿漉漉的、笨重易碎的玻璃片做照相底片的历史。

    这些发明并没有让伊士曼满足，毕竟真正的“照相大众化”还没有实现，面向家庭的、便携式的家用照相机才是他的最终目标。伊士曼又把全部的精力投入在照相机的改进上，研究如何把机器做得更小、更轻、更方便。经过无数次的失败，１８８６年伊士曼研制的新式照相机终于诞生了！这是人类历史上一项伟大的发明！

    为了给自己的新产品取个别致的名字，伊士曼想了很久，自己创造了一个从未有的新单词——“柯达”，后来他解释说，Ｋ表示一种事物的突出部分和尖端，柯达字母少，不易拼错，具有生气和个性，相信它会给自己的事业带来好运。从此，“柯达”这个商标就一直印在伊士曼柯达公司的产品上，不但成为法定的而且成为具有声望的商标。

    １８８８年６月，小型口袋式照相机“柯达一号”终于推向市场，但开始的时候，情况并不是很好，由于是新生事物，照相机刚推出市场时，几乎无人问津。看着这个奇形怪状的东西，大家都不相信它会拍出好的人像来，毕竟传统的照相器材已经占据了那么久的市场。再说，照相一向是很麻烦的事情，很多人害怕自己没有技术，不会摆弄这个新玩意。

    面对这种局面，伊士曼别出心裁，想出了一个很好的创意，他在媒体上登了一则广告：“你只要按一下按钮，其余的事由我来负责。”这句话很简单，却清晰明白地告诉了用户，我们的产品是最简单的，最便捷的，一切有售后服务作为后盾。这个广告引起了剧烈反响，消费者如获至宝，纷纷购买，使他的照相机很快成为全球的热门货。

    同时，这种照相机最特殊的地方在于，等全部拍摄完毕之后，连照相机原封不动地送去冲洗。这种样式与销售方法，在摄影发展史上，是具有划时代意义的。摄影爱好者们从此结束了用马车装载照相器材的时代。

    １８９２年，伊士曼把公司更名为“伊士曼·柯达”公司。１８９５年，柯达公司以卖价５美元的口袋式照相机投放市场，轰动了全世界——照相技术“面向大众化”之梦，终于变成了现实。

    终身未婚的慈善家

    柯达的每一个前进都是科研推进的结果，为了打造一个优秀的品牌，从一开始，伊士曼就很注重科研工作。为此，他不惜重金招聘许多第一流人才，鼓励他们去探索、研制新产品。柯达公司的研究发展预算名列美国企业界的前列，每天投资额高达１５０万美元，仅总公司就雇用了约２０００名工程师和科学家从事各种研究工作。

    一次偶然的机会，美国的两个音乐家在看一部彩色短片时，激发了改良彩色摄影的想法。于是，他们把西德科学家配制的乳剂分成三层，终于发现它们对光源的红、绿、蓝三色产生感光作用，他们没有想到的是，这个发现对伊士曼有多么重要。

    当时的彩色摄影，摄影师要在镜头装上红、绿、蓝三种不同颜色的滤色镜，工具复杂，费用高昂，而且颜色是人工涂画的，拍出的效果不是很好。伊士曼在杂志上一看到他们的新成果，就敏锐地意识到，这一研究继续下去，将给彩色照相带来一场改革。

    １９３０年，伊士曼即和这两个音乐家签订了合同，在技术力量和资金上大力扶持。经过３年的努力。世界上第一个可利用两色冲晒程序的感光彩色胶片问世了。不久，他们进一步把感光片分作５层。从那以后，任何人都会使用柯达彩色胶卷拍照——冲印出色彩鲜艳的照片来。

    除了先进的技术，最重要的还是优秀的经营管理体制。那就是本着一切以客户为中心的态度做事，一切以它为支柱。无论做什么事情，伊士曼都抱着这样的态度，并始终贯彻着弃繁从简的思路。甚至公司的名字——“柯达”，也是源于他的一个愿望，那就是创造一个在任何语言中都不存在，但是在任何语言中都容易上口的名字。

    创业伊始，伊士曼就建立了这个支柱。刚刚起步的时候，他曾经召回一批有瑕疵的感光材料，并且向客户全额退款，虽然当时并没有法律规定他必须这么做。但是伊士曼坚信，失去客户的信任将给柯达造成更严重的损失。他是把公司的品牌当作一个百年工程来经营。直到今天，这个理念还被严格地遵循着，在柯达，没有什么比维护品牌更加重要的事情。制定每一个战略，做出每一个决策，处理每一个客户事项的时候，都要考虑这样做会给品牌带来什么样的影响。

    另外，不能不提的还有建议奖励制。早在１８８９年前，乔治·伊士曼收到了一份普通工人的建议书。建议书呼吁生产部门将玻璃窗擦干净。这虽然是不能再小的一件事情，伊士曼却看出了其中的意义所在，他认为这是员工积极性的表现，立即公开表彰，发给奖金，从此建立起一个“柯达建议制度”。这个制度一直保留到了今天，并得到了不断的改善。而公司员工已经提出建议１８０万个，被公司采纳的有６０万个以上，而公司职工因提出建议而得到的奖金，每年大约都在数百万美元以上。

    让伊士曼想不到的是，他所建立的“柯达建议制度”后来成为了其他各大企业纷纷效仿的对象。

    伊士曼是个发明家，更是个成功的企业家，他的财富滚滚而来。他并不需要生产全世界的照相机，但全世界的照相机厂商，凡是使用了他的专利产品，都得向他付费。他引发了照相技术里程碑意义上的多次革命。但是或许事业太繁忙，或许他过度专注自己的发明，伊士曼终生未婚。

    但伊士曼却并不孤僻，他把自己后来的全部心思和财富都用在了慈善事业上。

    伊士曼没有受过多少教育，而他一生捐了许多钱办教育事业。罗切斯特大学依靠他捐的几百万美元办起了音乐学院。那时，许多学校收到过“史密斯”的捐款，这个史密斯是谁，人们一直搞不清楚，直到他逝世后秘密才揭开，这是伊士曼用的假名。

    他还捐款办医院也是他的心愿，出资建造博物馆和艺术中心，丰富人们的精神生活。终其一生，伊士曼的捐款超过了１亿美元。在２０世纪早期，１亿美元是一笔极其巨大的财富。

    １９３２年，这个伟大的企业家、发明家、慈善家，得了一种无法医治的怪病，伊士曼没有告诉任何人，他选择了跳海自杀来结束了自己的生命。或许，他只想让别人记住自己最灿烂的时候，就像他发明的相机和胶卷一样——留住最美一刻。

    成功秘诀

    永远致力于追求行业最新科技水平。

    永远以客户为中心，以诚信为首要。


安全剃刀的发明人——金·坎普·吉列

    财富档案

    美国吉列公司生产的蓝吉利刮胡刀片享誉世界几十年之久，它的成功离不开吉列公司出色的产品决策。吉列的创意是制造一种安装着极薄刀片的剃刀。这种剃刀被置于一种能防止人们剃伤自己的装置中。刀片是一次性的，需要每天更换——这是个很不错的赚钱机器。在推出自己的创意后一年内，他就出售了９万个剃刀和１２００万块以上的刀片。今天，吉列剃刀仍然畅销，很少有什么其他物品的销售能与之媲美。在制造和销售剃须刀片这个最主要的业务范围内，吉列公司垄断了市场。

    企业类型

    剃须刀制造。

    成长记录

    在２０世纪，也许最为人熟识的面孔要属金·吉列的那张脸了，他的画像出现在销往全世界的、数以百万计的剃须刀的包装上。随着吉列剃刀的普遍和深入人心，几乎全世界的男人、甚至女人都知道了这个留着胡须的吉列，可以说，他带来的不仅是财富，还有方便、快捷和安全。

    推销员的发现

    １８５５年１月５日，金·坎普·吉列出生在美国芝加哥一个小商人的家庭里。因为父亲做的是小生意，所以很不稳定，家境时好时坏。

    １６岁那年，吉列遇到了他第一个挫折，父亲的生意破产，家徒四壁，正在上学的吉列为了减轻家里的负担，被迫辍学。为了维持生计，他开始走向社会，寻找一份自食其力的工作。

    对于一个没有学历、没有经验的人来说，最容易找到的工作就是推销员了，吉列走上了推销员之路，而且一干就是２４年！

    推销员的工作既辛苦又不稳定，在激烈的竞争环境中，他整天忙忙碌碌地为不同的公司推销着日用百货、食品、化妆品、服饰等各类物品。艰辛的推销员生涯使吉列的意志和能力受到磨练，也积累了不少营销知识和社会经验，并逐渐从幼稚走向成熟，为他以后开创自己的事业打下了坚实的基础。

    吉列并不甘心就这样庸庸碌碌过一辈子，他在寻找机会，能够有自己的事业！

    机会并没有从天而降，而是某一天，他在最平凡的日常生活中产生了灵感。作为一名有经验的推销员，他每次会见客户前，总要修饰打扮一番，是一道必经的程序。当时的剃须刀是刀身和刀柄连在一起的，既笨重，又不锋利，刮脸费时费力，稍不留神还会刮破脸。由于刀身不能更换，要使剃须刀好使一些，只有频繁地磨刀。当时磨刀有两种办法，一是送到专业磨刀店里去研磨，费时又费钱；二是在刀布上来回磨，这种办法至今还能在一些老式小理发店里见到。吉列不止一次地尝到剃须刀不顺手的苦处，因此在刮脸的时候，他常常会想，最好能有一种轻便、锋利、安全的剃须刀来代替这种老式剃须刀。然而，节奏紧张的推销员工作

    使他根本无暇深入思考这个问题。

    有一次吉列在外地推销产品，早晨在旅馆的客房里自己剃胡须。天气太热，又急于出去找客户，勉勉强强地刮好胡须，下巴上已变得血肉模糊的惨不忍睹。他恶狠狠地扔掉剃刀，怨恨地说：为什么就没有更方便、更锋利的剃刀呢？难道男人活该要遭受这般没完没了的磨难吗？

    吉列的这一番怨气，倒是提醒了自己：我为什么不能来开发自己所想要的剃刀呢？

    一次推销经历给了他一个启示。那时他刚好去推销一家工厂生产的新型瓶塞。这种小小的瓶塞样子很不起眼，价钱也比较低，但很受消费者欢迎，在市场上十分畅销。吉列的推销工作做得很卖力，成绩相当突出，受到老板的赏识。

    吉列有点好奇地问老板：这种并不起眼的瓶塞为什么会这样好销呢？老板笑眯眯地告诉他：这种新型瓶塞是“用完即扔”的一次性产品，消耗得快，自然也卖得快。由于它价格便宜，人们重复购买也觉得能够承受。这位老板无意中透露的“生意经”使吉列受到强大的心理冲击：既然“用完即扔”的产品如此受消费者欢迎，为什么自己不能设计一种这样的产品来赚钱呢？没准这就是自己的事业起点！

    伟大的发明人

    吉列并不是一个空想家，而是个敢想敢干的人。他立即买来锉刀、夹钳、薄钢片等工具和材料，关起门来细心地研究和构思。他想，代替刀身的薄刀片可以“用完即扔”，但刀片必须能和刀柄分开。这样，刀片钝了可以更换，刀柄可以反复使用，剃须刀的成本也会降低，用户才不会有重复购买的心理障碍。这确实是一个成功的构想。

    于是，吉列把刀柄设计成圆形，上方留有凹槽，从而能用螺丝把刀片固定。刀片用超薄型钢片制作，并夹在两块薄金属片中间，露出刀刃，使用时刀刃与脸部始终可形成固定的角度。这样，既能方便地刮掉脸部和下巴上任何部位的胡须，又不容易刮破脸。确定设计方案后，吉列请专业人员制作出样品，虽然使用效果不算太理想，但与传统剃须刀相比，无论是锋利程度还是安全性能，都有了很大的提高。

    但就在吉列把设想变成设计，信心十足，期望其新产品能更加完美时，却成为朋友取笑的话柄。他对此耿耿于怀，于是又去请教那些机械和工具的专家和学者时，他们也认为他的新产品设想是不切实际的幻想，应当立即放弃。

    但吉列坚持自己的想法，同时他也需要有人提供启动资金。他在四处寻找合作人。好的创意终究是有人赏识的，１９０１年，吉列的好友将这个设想告诉了麻省理工学院毕业的机械工程师尼克逊，尼克逊对此很感兴趣。数周后，尼克逊成为吉列的合伙人。为了筹措所必须的５０００美元生产设备费用，公司的名称改为美国安全刮胡刀公司（后来改名为吉列安全刮胡刀公司）。

    其实金·吉列并没有发明安全剃须刀。早在１９世纪末期的几十年中，有许多安全剃须刀都有专利，但它们都是极其昂贵的，只有贵族才能使用。也有发明者设计成一种自行操作的“安全剃刀”，然而却卖不出去。原因很简单，去理发店只花１０美分，而最便宜的安全剃刀却花５美元——这在当时可算是一笔大数目，因为１美元就是高工资者一天的薪水。

    吉列的安全剃刀并不比其他剃刀好，而且生产成本也更高。但是吉列剃刀并不“出售”剃刀，他出售的是５美分的吉列专利刀片，由于一个刀片可以使用６～７次，因此每刮一次脸所花的钱不足１美分，甚至不到去理发店所花费用的１／１０。因为剃刀和刀片分离，新刀片瞬间就可装上，省时省力，刮时不但不会伤及皮肤，而且舒适无比，所以消费者才会愿意花钱去买。

    他靠的是一种创意，一种灵感，所以才会有了方便和安全的吉列剃刀！

    吉列对自己的产品充满着信心，认为必定会引起消费者极大的热情，产品必定供不应求，财源必定滚滚而来。然而，事实给了过于乐观的吉列当头一棒：新产品上市后竟然滞销！１９０３年全年的销售记录是：刀架５１个，刀片１６８片！

    但吉列没有就此放弃，多年的推销经验告诉他，坚持才是胜利！他开始总结教训，一方面在刀片上下功夫，一方面开始利用广告攻势。

    吉列选择几个闹市区设立了几个大标牌，将画卷贴在标牌上，这比直接在标牌上画要省事、省钱。标牌画上主要有这样一些创意：

    一对情人相拥在一起，女士指着男士的满脸胡须，一付讨厌的神态；男士表情尴尬地用眼睛盯着不远处的吉列安全剃刀。

    几个男士在不同时刻、不同地点，悠闲自在地刮胡须，手上用的是吉列安全剃刀。

    这个广告引起了不小的轰动，与此同时，吉列充分利用大众传播媒体，选择覆盖面广、影响力大的报纸和刊物大做广告。他拟定了诱惑力很强的广告词：“新型刀片瞬间就可装换，使用时不仅会保护您的皮肤，还会带给您美妙舒适的感觉。”“您想干净卫生、安全轻松地剃去您的胡须吗？您想节省时间和金钱吗？为什么不去试一试新型刀片呢？”此外，吉列还反复介绍并演示新型刀片的质量和优点，他向顾客做出承诺：每片刀片至少可使用１０次至４０次。这使不少顾客动了心，愿意掏钱购买质优价廉的吉列刀片。

    一战士兵的必备品

    就在吉列刀片生意逐渐好转的时候，一战爆发了，这次战争给吉列刀片带来了极大的好运。

    战争开始时，美国采取了坐山观虎斗的中立政策，并同时与交战双方做生意。对外贸易的增长大大刺激了美国的国内生产，在这有利的形势下，吉列产品的原材料价格下降，而生产工艺进一步提高，从而在市场上更有竞争力。

    １９１７年４月，第一次世界大战已接近尾声，美国向德国宣战，并派兵进入欧洲战场。一次偶然的机会，吉列从报纸上刊登的新闻照片上，看见大胡子士兵在前线的照片，灵机一动，以成本价格向军需品采购部门供应安全剃刀，美其名曰：“优待前方将士”，立即受到了生活艰苦的大兵们的欢迎。

    于是，吉列的安全剃须刀堂而皇之地进入了每一个士兵的背包里。这项举措不仅大规模地增加了公司产品的销售量，更重要的是培育了固定和潜在的消费群体。这些士兵在部队里用惯了吉列的安全剃须刀后，一定也会把这种消费习惯带回家中，成为吉列公司长期和固定的顾客。他们还可能会影响周围的人，会让使用安全剃须刀的人越来越多。

    战争结束后，几十万名复员的盟国士兵带着老头牌刀架和刀片，分散到世界各地，广为宣传，产生了强大的广告效果。１９１７年吉列保安剃须刀共销售了１．３亿只刀片，是吉列公司初创那一年（１９０３年）７０支的近８０万倍，市场占有率８０％，有４４家海外分公司。“吉列”刀片名扬四海，吉列按照他预期计划，建立了一个世界性的“剃刀王国”。

    １９３１年，７７岁的吉列因病逝世，但他的事业依然由他的继承者们继续拓展着，他不断创新的精神被他们继承着。这时，他的资产已经达到６０００万美元，分公司已开到欧洲大部分国家和地区。他的继承者按照吉列在世时的方针：把业务拓展的目标瞄准全世界每一个有男人的角落。

    第二次世界大战时，虽然金·吉列去世，但吉列公司仍沿用老吉列在第一次世界大战时候的做法，以“劳军”的名义，把数量巨大的保安剃须刀作为军用品供应美军，随美军走遍世界各地。由此，吉列公司获得了战后的巨大发展。

    吉列公司并未就此止步，在世界经营剃须刀片的企业日益增多，竞争日益激烈的情况下，吉列公司为保护自己的优势地位，坚持产品创新的决策，于１９５９年推出了新产品——超级蓝色刀片，称为蓝色吉列，深受消费者的欢迎，连续创下了吉列历史上销售新纪录。１９６２年销售收入达到２．７６亿美元，利润率达到了１６．４％，尤其令人震惊的是吉列公司以高达４０％的投资收益率在当时的５００家大企业中名列榜首。

    直到今天，吉列依然在不断地推陈出新，它已经不单单生产剃须刀，而是个人家庭用品系列，不论男女，无分老幼，但作为吉列的最重要产品，剃须刀带来的赢利是无法估算的。无法想象，没有了这个看似不起眼的东西，我们的生活会变成什么样，所以应该感谢吉列——这个创始人最初那一刹那的灵感，给全世界人类以舒适和方便！

    成功秘诀

    首先善于发明，其次善于营销。

    抓住了“一战”的契机。


汽车帝王——亨利·福特

    财富档案

    亨利·福特是在世界汽车史上占有重要地位的先驱者。他采用了适合于大规模批量生产的流水线生产方式，使福特汽车公司成为世界上第一大汽车公司。他所推出的著名的Ｔ型车、Ａ型车、Ｖ型车等都被称为历史上著名的“世界车”，成为世界汽车工业发展史上的重要里程碑。其财富是当时美国的第二位，仅次于石油大王洛克菲勒。

    企业类型

    汽车制造业。

    成长记录

    如今，汽车已在现代都市里扮演着不可缺少的作用，汽车的发明更是人类历史上的一大进步。曾有人把它的出现和蒸气机的发明相提并论，可见意义的重大。而提起汽车，就必须提起一个人，就是亨利·福特，他是第一个将小汽车正式命名为“轿车”的人，也是世界著名品牌“福特”汽车的创始人，从一个一文不名的穷小子到亿万富翁，福特个人奋斗的历史已经成为许多年轻人津津乐道的传奇。而他给后人留下的，也不仅仅是有关于汽车的东西，还有更多。

    不愿做农场主的发明家

    １８６３年７月３０日，福特出生于美国密歇根州底特律市郊的一个小城。父母都以经营农场为生。作为长子，福特被父亲寄予了很大的希望，希望他可以继承祖业，更多地关注农场事务。

    但是福特对土地根本没有多大的兴趣，他喜欢的是机械。童年时看到的蒸气机给他留下了深刻的影响，那是他第一次目睹不靠马拉的车，福特更加相信了机械的力量是无穷大的。

    于是１７岁那年，他离开了家乡，独自一人到位于底特律的密西根汽车制造公司。但在这家拥有２０００人的底特律最大的工厂，福特只工作６天就辞职不干了，原因是“该公司优秀的员工需要花费好几个小时才能修复的机器，我只要３０分钟就可以修好，因而其他员工对我十分不满”。后来，他又先后从事过机械修理、手表修理、船舶修理等工作，并且还一边工作一边参加夜校学习，以便将来能够“不屈居于人下被别人利用而过一生，自己开一家制造机械的工厂”。

    梦想是好的，但现实却是残酷的。在底特律的日子，是不断奋起，又不断失败的，钟表厂梦的破灭，研究内燃引擎的碰壁，这个年轻的机械师觉得心灰意冷起来。或许回到家是好的选择？于是在离家两年之后，福特又回到了故土。

    福特在家里呆了１０年，这１０年他结了婚，继承了父亲留的土地，但一直没有放弃自己的发明。他不是种田的那种人，他喜欢紧张而刺激的都市生活，他渐渐产生了这样一个想法：设计一种可以烧汽油的发动机，并且让这个发动机驱动四轮车。这样，人们出门不再需要马了，他们将驾驶这种无马马车去上班、旅游。

    一旦产生了这个想法，它就在福特的脑海里扎下了根。福特做梦都想实现这个梦想。“一定要走出农场，去底特律！”他下定决心要去闯世界。尽管妻子克拉拉非常留恋这个温馨的家，然而，她还是毫不犹豫地拿起了行李，没有半句怨言，随着丈夫来到了人生地不熟的底特律。

    梦想成真的“速度之魔”

    当时正处于一个新兴汽车即将取代马车的过渡时代，１８９３年，美国的杜里埃兄弟设计出美国的第一辆用汽油发动的汽车，此后，还有许多年轻人在跃跃欲试。想法是许多人都会有的，但是要变成现实就要付出巨大的努力了。

    在担任底特律照明公司工程师的同时，福特把自己所有的精力都放在了汽车之上，在朋友的帮助之下，工夫不负有心人，１８９６年６月４日，福特的第一辆汽车诞生了，尽管这辆车速度极慢，形状奇怪无比，但却是福特和朋友的杰作！这也是底特律的第一辆汽车！福特开着这辆车在城里转来转去，引来了许多人的围观，别人都叫他“疯子亨利”！

    而一次偶然的机会，福特遇见了著名的发明家爱迪生，激动的福特向爱迪生说明了自己的想法，得到了这个发明大王的称赞和鼓励，于是，３６岁的福特准备孤注一掷了，他辞去了职务，潜心于汽车的研制工作。到１８９９年，他已经成功造出了自己的第三辆汽车。

    １９０１年，福特驾着自制的赛车参加一年一度的全美汽车大赛，战胜了所有对手，赢得了冠军。从此，福特闻名全国，美国的《天马杂志》称他为“速度之魔”，他成了底特律的英雄。１９０２年，他又参加了一次全国性的汽车大赛，结果又远远地超出了第二名。这两次胜利不仅使得他名声大噪，还结识了许多巨商大贾，为以后的成功打下了良好的基础。

    １９０２年１１月，福特终于有了一个自己的公司——福特汽车公司。公司的标志是一个蓝色的椭圆形，中间是模仿福特签名的大写字母“Ｆ”和“ｆｏｒｄ”，从此，这个标志成了福特汽车公司的象征，直到今天。

    在当时来看，初生的福特公司有许多方面还不成熟，许多部门、规章制度刚刚建立，工厂也很破旧。但是它的思想却是成熟的，因为福特对此早就有了一套自己的设想。福特公司成立之初，福特便设计了高、中、低三种级别的汽车以期占领市场。其中高档车主要为富人服务。生产高档车带来的利润很大，但顾客数量有限。

    第一年，福特推出的Ａ型车成了底特律人的抢手货，福特公司赚取了可观的利润，仅股息就分发了１０万美元。一下子股东就相当于收回了所有投资。面对巨大的成功，福特清醒地认识到这只是表面的辉煌。因为人们现在只是对汽车这个新东西感到好奇，一旦他们习惯了使用汽车，便会变得更挑剔。汽车的质量和价格就成了福特公司的生命。

    很明显，小小的福特公司不可能占据全部汽车市场，必须突出重点。生产什么车为主呢？面对各位股东，福特说：“美国地域辽阔。生活着很多人，大多数是工人、农民。他们才是汽车的真正需要者。我主张多生产低档车，特别是标准化的大批量生产，把便宜实用的汽车卖给这些人。这才是我们公司长期的战略！”

    说着容易，做起来可难！低档车尽管技术上难度不高。但却不得不面临许多新的问题，这着实使福特费了一番脑筋，为了让家家户户都用上这种车，他的车必须简单，轻便，耐用，容易修理，而且还必须能在崎岖不平的乡间路上奔驰。这些都对零件提出了新的要求。还有更重要的一点，这种车必须便宜，以使每个家庭都能够买得起。为此，福特不得不在设计时更多地考虚经济因素，这么多的要求简直让人无所适从，许多种设计方案被一次次的否定了，福特也被搞得筋疲力尽。要怎么做才能恰如其分地满足顾客的要求呢？

    有一天，他忽然想通了，必须使汽车构造简单化，只有简单，汽车才可能轻便，才会容易修理，一旦哪部分有问题，换个标准零件就够了。而且，简单的设计更易于大批量生产，当生产量增大时，生产成本就会降低，汽车价格就可以更加低廉。福特把以前的设计图纸全部扔在一旁，重新开始设计。

    “标准化，简单化。”设计中福特不时提醒自己。

    经过几次修改，福特新的设计定型了。它被命名为福特牌Ｔ型号汽车，后来成为汽车历史上最著名的车型，几乎成为汽车的代名词。事实证明，Ｔ型车受到了巨大的欢迎，整个国家都被淹没在Ｔ型车的狂潮之中，从１９０８年诞生到１９２７年的更新换代，福特生产的Ｔ型车数量是整个世界汽车总量的一半。

    直到今天还没有哪一个车型能望其项背。当时的美国，一个人说自己有一辆汽车，则一定是指福特的Ｔ型车。福特以其傲视群雄的气概一跃成为汽车大王。同时，福特汽车公司也当然地坐到了美国汽车业第一大公司的宝座上。

    永不停止的革新

    与福特不停息的发明相比，他的商业思想也在不断的革新。面对雪片般的订单，福特在欢喜的同时也在发愁，因为工厂里原始的组装技术根本无法应付这种大规模的机械化生产。

    但是一个偶然之间看到的现象给了他灵感。有一天，他走在路上，路过一个屠宰场，看到牛送进来以后先用电电击，然后放血，将牛吊起来，然后用锯开膛剖腹，最后分割，这个过程是分别由不同的人来完成的。福特心想，我可以将这种具有连贯性、又有工作效率的流水作业的方式运用到我的汽车制造上。这样产品的因素、技术的因素、制造过程控制的因素都加起来以后，一个汽车不就完成了吗？

    在福特想法的支持下，在公司人材的帮助下，１９１３年春，世界上第一条汽车流水装配线在福特的工厂里诞生了，大规模流水装配线带来工是生产方式上的革命，福特公司连创世界汽车工业时代的生产纪录：１９２０年２月７日，一分钟生产一辆汽车，１９２５年１０月３０日，１０秒钟生产一辆汽车，这样的速度让同行为之震惊，让世界为之震惊。而这种以流水装配线的生产方法和管理方式为核心的福特制，为后来汽车工业的发展树立了楷模，掀起了世界范围内具有历史进步性的“大量生产”的产业革命。

    不仅如此，福特很注意工人的生活，他想：造出去的车如果我的员工都买不起，我生产车还有什么意义呢？我必须要让我的员工首先买得起我所造的车，只有这样循环才能启动公司的发展。而在当时，美国工人的工资是很低的，每天１美元到１．５美元，一个月一天不休息，一个月也只有几十元钱。于是亨利·福特让公司的公关经理把所有媒体的记者都请来，他说，从今天开始福特车所有的生产线上的员工每一个人的工资涨到５美元钱，这句话惊呆了所有在场的人。在当时，一辆福特汽车大概要卖２００多美元，如果一个员工一天挣１美元多钱，那么他一辈子也买不了一辆车，反过来讲，如果一天挣５美元钱，立刻就可以变成福特汽车的买主。福特真正希望的是他生产的产品是有人要的，有人用，一般的社会大众能够把它当作交通工具，而不是前面讲的一种奢侈品。他刺激汽车行业发展的方法不是车本身降价，而是把员工的工资涨上去。因此，亨利·福特是聪明的，他不是把汽车制造当作简单的做生意，而是要将整个汽车行业带动起来，创造这个市场。

    “５美元工作日”这个新奇的提法，引起了全美暴风骤雨般的热烈反响。工人们无不拍手称快，他们从此以后可以过上真正体面的生活，可以挺起胸膛做人了。无数工人从全国各地涌向底特律，要求在福特汽车厂工作，以至于福特不得不把“雇员已满”的牌子挂到工厂大门口。而新闻界对此给予了罕见的赞扬，记者们一个个激动万分。“新的经济时代已经来临！”记者们在各大报头版新闻中纷纷给予赞扬。当然，最后获利的还是福特。

    成败后人评说

    事业上的巨大成功，传媒的过分青睐，面对自己庞大无比的福特王国，福特开始得意洋洋、居功自傲了：我曾经做了那么多的事情，这些成就应该都归我所有了。他表露出自己强烈的占有欲和权力欲。曾经慧眼识人材，现在却开始排斥异己，过分猜忌。在这种状态下，许多跟他一起共同奋斗的老战友、老伙伴都被赶出了公司，而他们后来都成了福特竞争对手的得力干将。

    不仅如此，世界局势也在发生变化。２０年代后期，美国开始形成了一个巨大的旧车市场，大批质量相当不错的二手车只需几十甚至十几美元就可买到，这对一向以“价廉物美”而著称的Ｔ型车是一个极大的冲击。同时，由斯隆领导的通用汽车公司生产出了许多时髦多样和先进豪华的汽车，满足了不同阶层的购买需求，也对Ｔ型车形成了较大的竞争压力。而这时的福特依然将主要的资金和精力投入到Ｔ型车中去，结果到１９２７年，顽固的福特不得不让自己心爱的黑色Ｔ型车死亡，整个公司停产一年转产新的Ａ型车。由于转产组织匆忙、耗资巨大，加之接踵而来的经济大萧条的影响，福特公司元气大伤，整个３０年代都未能恢复，分别被通用（１９２７年）和克莱斯勒（１９３６年）超过。后来经过全公司员工的拼力追赶，才算在“全国第二”的位置上站稳脚跟，那种产量独占全国一半以上的日子一去不复返了。１９４５年，福特不得不让位于孙子亨利·福特二世。１９４７年４月７日，亨利·福特因脑溢血死于底特律，终年８３岁。

    福特是汽车工业史上的一个传奇，在大起大落之中，他创造了自己的王国，不管他最后做了些什么，他留给人类的还是有许多可以回味、必须思索的东西。“当他未到人世时，这个世界还是马车时代。当他离开人间时，这个世界已经成了汽车的世界。”这是１９４７年４月《纽约时报》上的一段文字，它形象地概括了“福特”与这个世界的联系。

    毕竟，我们无法忘记，是他，在这个世纪初生产出世界第一辆家庭车——福特Ｔ型车，把大伙从马车挪到“嘟、嘟”叫唤的汽车上，使我们生活的这个世界开始飞转起来了，他给我们插上了文明的翅膀。

    成功秘诀

    拥有舍弃继承家业的抉择力。

    永不停止创新的精神。

    练就迅速捕捉灵感的目光——即使是宰牛过程，也能发现玄机。


全美第一大银行家——贾尼尼

    财富档案

    他只有一张小学文凭，却能用不同的语言跟人打交道；父亲因为一美元的贷款给人打死，他却无息把钱贷给分文不名的贫民。他以一种极不正统的经营方式，打破了美国传统的民主，并在法律禁止垄断的空隙间，秘密建成了遍布欧美的意大利银行分行网。他在晚年的时候，终被推上了“全美第一银行家”的宝座。成为改写美国金融历史的巨人之一。

    企业类型

    银行业。

    成长记录

    提起贾尼尼，或许很多人还不是很清楚，但提起美洲银行，可能大家都知道，它是美国第三大银行。目前资产规模仅次于花旗和摩根大通，而在２０世纪四五十年代，它一度是美国规模最大的商业银行。也是美国第一家为普通百姓提供金融服务的银行，而它就是具有传奇色彩的意大利裔银行家贾尼尼一手创立的。因为对银行业发展的突出贡献，人们称他为“现代银行业之父”。今天的老百姓或许早已习惯了和银行打交道，很少有人想过，如果没有贾尼尼在银行业发起的革命，银行服务还只是少数富人享用的“奢侈品”。

    年轻的商业奇才

    １８７０年５月１６日，阿马迪·贾尼尼出生在美国加州的一个意大利移民家庭，开始的时候，家里经营旅馆，后来因为生意不是很好，他们卖掉旅馆，买下４０英亩土地，开始做起了小农场主。日子虽然很辛苦，但还过得去。

    但是天有不测风云，１８７８年的一天，同村的一个葡萄农，因为还不起向贾尼尼父亲借的一美元贷款，竟然开枪打死了他。这件事情给年幼的贾尼尼留下了不可磨灭的心灵创伤，而他在成了银行家后坚决反对放高利贷，与此有着直接联系。

    贾尼尼的母亲是个坚强的女子，她一人既要照料３个孩子，又要管理果园。这样生活了一段时间后，她嫁给好心的马车夫斯卡蒂那。两年后，他们将果园和房子卖掉，搬到圣诺耶镇上居住。直到贾尼尼１２岁，他们才在旧金山买了房子，开了一家“斯卡蒂那商行”，经营水果和蔬菜批发，做起了中间商。

    贾尼尼很能吃苦，待人热情，又有心计，很快成了商行的重要帮手。一天，他向继父建议：“听说最近市场上柳橙和葡萄柚很好卖，我打听过，圣阿那的塔斯丁公司品质最好，我们买进来看看，怎么样？”

    斯卡蒂那吃了一惊：“天哪，你怎么会想起这个！那么远的路程，傻瓜才去买柳橙和葡萄柚。”

    贾尼尼说：“但是这值得，圣阿那人口少，这种东西一定很便宜，只要能运到这里来，售价会提高许多，赚头会很大。”

    斯卡蒂那将信将疑，就先买了一部分。事实正如贾尼尼所预料的那样，这两种商品都十分畅销，日后原本在加州极为罕见的柳橙和葡萄柚也成了加州的特产，这不能说不是贾尼尼的功劳。

    贾尼尼并没有满足现状，他还要进行改变，做更大的生意。为了减少中间环节，降低进货价格，他亲自跑到农家去收购果菜。在农作物未采收之前就与农民订立收购契约。这要付一部分定金，但蔬菜和水果的价格却要比码头上便宜得多。他这样做，不仅从贩运商手中夺过了利润，而且，比贩运商们买来的还便宜。农民也很乐意，因为得到了定金，农作物的销路也有了保证，又可以减少乃至避免气候突然变化造成的损失。这种做法是一个了不起的创举。年仅１９岁的阿马迪因此被人们视为经商的奇才、鬼才。

    不仅如此，年仅１９岁的贾尼尼提出了“农民银行”的构想。因为在经营这种契约买卖的过程中，阿马迪深感农民的贫苦。尤其是那些来自意大利的移民，他们为了买农具和种子，经常不得不将农田作为担保，向高利贷者借钱，因为银行不肯贷款给贫苦的农民。由此，阿马迪萌生了向这些农民提供贷款的念头，他的想法是不收利息，用贷款的形式取得下一季收获的买卖契约。实际上，这便是他最初的“农民银行”的构想雏形。而在以后的日子里，贾尼尼实现了这个构想。

    婚姻引路入银行

    经过几年的奋斗，贾尼尼的事业已略有所成。１８９２年，他和银行家科涅尔的女儿结婚了。谁也没有想到这场婚姻，改变了贾尼尼的事业轨迹。

    １９０２年，岳父科涅尔不幸去世，凭着岳父留下来的股份，贾尼尼进入哥伦布银行当了董事，来到银行后，他很快就得到下属的尊敬和爱戴，但和银行的创建者却经常因意见不合发生争执，他们对银行经营方针的看法相去太远：一个坚持贫民化、拓宽经营范围，一个却坚持因循守旧。最终贾尼尼决定放弃了，他想，既然我有这么多好的想法和建议，为什么我不自己开一个银行呢？何苦在别人的屋檐下低头？

    这时，大量外国资本涌入旧金山，造成当地的美资银行与外资银行对峙的局面。但所有这些银行，不是从事投机，就是目光盯着大企业，没有一家想到小本经营的贫苦农民。贾尼尼认为，只有把这些农民作为贷款对像，他未来的银行才能有立足之地。

    于是，贾尼尼和朋友一共１０个人，商定大家合股开办银行。股东只占１／３股份，其余２／３在普通民众中募股，这些人包括鱼贩、菜商的老板和一些乡下农民。总的来说，以意大利移民为主要对象，名称就叫意大利银行。

    他的想法的确有些离经叛道，最初大家都不太理解，后来他们明白了，只有这样才能迅速地扩大银行在民众中的影响，开拓一片新的领域。这正是阿马迪·贾尼尼的超人见解。以后的事实证明，正是由于他的这种经营思路，意大利银行得以从很低的起点上飞快地崛起，最终成为美国第一大银行。

    刚开始募集股金是很不容易的，因为北海岸的意大利移民向来是情愿把金币藏在床垫下面，而不愿用来买股票、当股东。股金不够，贾尼尼和另外几个发起人增加投入，这才凑足了股份。在一番周折之后，１９０４年１０月１７日，意大利银行正式宣布开业。

    尽管意大利银行开业后，存款额月月上升，但与哥伦布银行相比，还差一大截。但贾尼尼很有信心。在他的银行里，小业主和农民能够不用担保获得２５美元低额贷款。这是一个很有远见的策略，那些布衣小民要想做点买卖或投资农业生产，往往苦于借不到钱而一筹莫展，贾尼尼牢牢地记着父亲就是因为１美元而惨遭横祸的教训，他经常挨家挨户地走访农民，说服他们将钱存到他的银行里来。他的做法无疑是扶持了农民和小业主，这些人一旦赚了钱，又会成为意大利银行的忠实储户——一般人都会具有这种感恩心理。贾尼尼的远见卓识正是从这里体现出来的。

    １９０６年４月１８日上午，旧金山发生了举世震惊的大地震。由于来得突然，这次地震造成了巨大的灾难性后果，但幸运的是，意大利银行所在之地还没遭到很大损失。面对惨状，贾尼尼亲自监督，将银行８万元现金转移到了安全地带，这次转移成功，为银行灾后恢复营业奠定了良好的基础。

    两天后，各大报纸共同发起倡议，商讨灾后重建工作。贾尼尼不顾自己身份的低微，参加这次紧急会议。当时所有与会的商人要求银行发放贷款，但银行为了自身的安全，却不肯这样做，双方吵得不可开交，忽然，贾尼尼站了出来，说：“我是意大利银行的贾尼尼，我们会在明天正式开业！而且是露天营业！”一语惊四座，大家几乎不相信自己的眼睛和耳朵。

    ４月２２日，大灾难后４天，报纸上刊登了大副广告：“意大利银行正式开业，时间照旧，露天营业，不受地震威胁！”出人意料的是，广告一登出来，前来存款的人比取款的人还多，因为鉴于地震引起的火灾，人们认为钱还是存在银行比较保险。这次行动令那些拒不开门的银行家们大为悔恨。

    经过这次事件，意大利银行从一家小银行发展成为众人皆知的大银行。

    不断挑战自我的人

    １９０３～１０９７年，美国爆发了历史上最严重的经济危机。经济危机像瘟疫一样迅速传播开来，造成人心恐慌，储户纷纷提取存款，形成雪崩之势，一发而不可收拾。加州的情况虽然没有其他地方那么严重，但因大气候影响，形势也难免岌岌可危。侥幸逃过这场危机的贾尼尼惊异地发现，旧金山只有一家银行没有受到影响，这就是加拿大银行。

    为此他专门前去考察，发现了其中的奥秘：原来加拿大银行在全国设有分行，分行形成一张网，从全国各地吸收存款汇集到总行，这样，银行就具有很大的机动支配能力。这和美国的金融体系大不一样。在美国，地方银行都把黄金集中到华尔街的大银行。华尔街一旦出现危机，各地银行也必然失去了保障。

    贾尼尼恍然大悟：一定要有自己的分行网！随后，他开始了一次伟大的行动：逐步收购、兼并一些经营不善的地方银行。第一个被兼并的是贾尼尼的故乡圣诺耶的一家高利贷银行。尽管美国的法律禁止单一银行取得其他同业银行的股份，但法律是有漏洞的，他只要买下除了为首的那个家族之外的小股，总股份超过半数，吸收合并就是合法的。而像这种经营不善的银行，小股东正巴不得出让股份。因此，贾尼尼的收购十分顺利。

    １９１０年，贾尼尼又收购了旧金山银行和旧金山机械银行，此后不久，又成功地收购了圣玛提欧银行。但这些都不是贾尼尼真正的目标，他的目标是洛杉矶。１９１３年，贾尼尼来到洛杉矶，当他正打算继续买下另一家即将破产的联合银行时，却遭到当地一些银行的反对。当地报纸打出了“打击意大利的侵略”这样的标题。

    聪明的贾尼尼采取了反击行动，他在次日的报纸上打出了整页广告：“贫穷的意大利借钱给贫穷的小市民和劳工。意大利是贫穷人之友。”

    当时意大利的确是个贫穷的国家，移居海外的人多达８７万。同时，他还用７国语言登出了自己的广告，把加州的普通百姓、移民作为自己的宣传对像。事实再一次证明了他“以市民为主要顾客”方针的正确性。

    １９１８年，贾尼尼在加州的意大利银行分行已经发展到２４家，成为全美最大的分行制银行。

    与摩根之战

    １９２８年夏天，积劳成疾的贾尼尼离开了刀光剑影的纽约华尔街，回到风光旖旎的家乡意大利米兰休养。

    身在意大利米兰，心在美国纽约。贾尼尼始终密切地关注着万里之遥的纽约华尔街的情况。一天，贾尼尼突然被一条新闻惊呆了：“贾尼尼的控股公司纽约意大利银行的股票暴跌５０％，

    加州意大利银行的股票亦出现３６％的跌幅。”

    原来，意大利银行收购旧金山自由银行之后，金融巨头摩根怀疑贾尼尼野心勃勃要控制全美国的银行业，因此在摩根控制下，纽约联储银行以意大利银行涉嫌垄断为由。强迫贾尼尼卖掉公司５１％的股权。私下里摩根财团则暗暗吸纳意大利银行的股份。

    而贾尼尼的行动迅速而又果断。他一方面以退出意大利银行为条件，以求拖延时间。一方面到德拉瓦注册成立了一家新公司——泛美股份有限公司，该公司的最大股东就是意大利银行。但由于它的股票分散在大量的小股东手里，因而外人很难再怀疑它有垄断嫌疑。

    他们再以这家公司的名义，把别人控制下正在暴跌的意大利银行的股票低价买进，这样一来，便挫败了摩根等人欲置意大利银行于死地的阴谋。意大利银行不仅没有垮掉，而且越来越发展壮大。后来它甚至还吞并了美洲银行，并将各分行都全部改名为美洲商业银行，真正创立了自己的帝国。

    这就是贾尼尼，宝刀不老，雄心不减，在任何时候都可以力挽狂澜，平安渡过危机。

    １９４９年６月，奋斗了一生的金融大王贾尼尼终于走完了他人生的最后一站。此时，他的银行的总资产已达到了２０亿元。与此形成鲜明对比的是：他的全部遗产只有价值４３．９万元的私人住宅等不动产！因为他对金钱极为看淡，坚信敛聚财富会割断他和他所服务的普通大众的联系。这一点和他开办银行的平民化作风完全相同。在谢世的前一年，贾尼尼把他５０万的存款全部捐献出来，用于医学研究和银行员工子弟的教育奖学金。他以他的实际行动，实现了他“不为自己，而为大众”的誓言。

    成功秘诀

    少年丧父的艰苦磨砺。

    不放过赚取１美元的小生意。

    一位富有的岳父＋捕捉商机的敏锐。


爱国华侨——陈嘉庚

    财富档案

    陈嘉庚是近代中国杰出的华侨领袖，是一位著名的大实业家。他将一生中积累的资财都用在兴办学校的事业上。他不但在国内创办了规模宏大的集美学村和远近闻名的厦门大学，创办和资助了近百所学校，而且在海外也创办并赞助了许多学校，培养了大批人才。因此，毛泽东赞誉他是“华侨旗帜，民族光辉”。人们也将他视为“华侨爱国爱乡热心教育事业的楷模”。

    企业类型

    橡胶。

    成长记录

    提起陈嘉庚先生，估计很多人都不会觉得陌生。在我们的历史课本中，他是一个经常被提及的名字，不仅是因为他的财富，他的波折经历，更是因为他作为一个华侨，对内地发展做出的巨大贡献。

    今天，漫步在著名学府厦门大学，看着这个全国最美丽的学府的一草一木，一砖一石，更是让人感慨万千，这些都是陈嘉庚先生散尽家财办教育的硕果。有钱的人很多很多，但是像陈嘉庚那样把自己辛苦赚来的钱财全部用于教育之上，支援中国的建设之上的，不惜公司破产，那就少之又少了，所以中国人民才会如此怀念他，给他如此高的荣誉。

    身负父债的侨乡少年郎

    １８７４年１０月２１日，陈嘉庚出生在福建同安县集美村，因为战乱不断，有很多人远赴南洋讨生活，这里便成了著名的侨乡。

    陈嘉庚的家庭，也是一个华侨世家，他出生的时候，父亲正在新加坡，经营着米店和一家小厂。从小，是母亲独自抚养他长大。

    闽南一带，曾有着十分光辉的历史。从民族英雄郑成功到虎门销烟的林则徐，这些故事都在小嘉庚的心里留下了十分深刻的影响。集美村还有着郑成功的“国姓寨”、“国姓井”，在老一辈人的传说中，陈嘉庚从小就对这些爱国英雄充满了敬仰。而清政府的腐败无能，更使他渴望早日能够报效祖国。

    １８９０年，陈嘉庚已经１７岁了，父亲要他到新加坡来见见世面，于是他离开了故乡、离开了慈母，独身前往南洋。虽然都市的繁华是一种诱惑，但他却不为所动，老老实实地呆在店里，跟着老伙计学习怎么管理，很快就成了父亲的左右手。

    １８９８年，母亲病逝，闻听噩耗的陈嘉庚立即回乡葬母。出发之前，他将自己经管的账务移交给他的族叔。当时他父亲各项经营都很顺利，拥有资产约３５万元。可是当守完３年母丧的陈嘉庚回到新加坡时，却发现曾经兴隆的米店已经门庭冷落，负债已达３０多万元。原来是父亲的妾生子趁陈嘉庚不在，尽情挥霍导致负债累累，面临破产的边缘。

    按照新加坡法律，儿子不必偿还父亲债务，况且陈嘉庚身无分文，如何偿还，但深受儒家教育的他面对父亲的凄凉，还是毅然承担了债务，继承了这个烂摊子，当时他还不到３１岁。从此这个杰出的企业家开始了自己独立的商业之旅。

    菠萝“苏丹”和橡胶大王

    独自创业的路程是极其艰难的。陈嘉庚手里的资金只有一点，用来投资什么才能成功呢？经过详细的考察，陈嘉庚发现，菠萝罐头销路旺盛，且周期短、需要的资金不是很多，非常符合自己的情况。于是他决定建立一个菠萝罐头厂。

    资金不够，陈嘉庚借了７０００元，在距新加坡城区１０英里的淡水港山地，着手建造一所菠萝罐头厂。一切省了再省，省了再省，借来的７０００元用在建厂总算勉强够了。制作菠萝罐头所需的白铁、糖枋，都可向别的商人赊取。开工终于没有问题。等到４月份菠萝一上市，陈嘉庚的“新利川”工厂就开始生产了，为了在竞争中取胜，陈嘉庚给自己的菠萝罐头的商标定名为“苏丹”，意思就是菠萝罐头之王。

    在陈嘉庚的精心经营之下，罐头厂运作良好，销售看涨，月底核算结果，获净利９０００余元。不仅收回全部建厂投资，而且还有盈余，经济效益之大，确实惊人。

    从绝境中拼杀出来的陈嘉庚初战获胜，就以“新利川”为立足点，兼营父亲企业与人合伙的月新菠萝厂，接着又开设了谦益米号，米店也兼做罐头厂的营业机关。

    随着菠萝罐头生意越做越大，对菠萝的原料需求也在不断增长，为了解决这个问题，陈嘉庚在“新利川”附近购买了一块空地，用来种植菠萝，取名为“福山园”，事实上，这块种植地也确实是一块福地，后来成为了当地最大的菠萝种植园。

    创业道路并非是一帆风顺，就在菠萝生意顺利发展的同时，１９０６年夏季，菠萝罐头行市大跌，陈嘉庚只能勉强保住了１万元的赢利，这次打击使他意识到，商场如战场，仅仅靠一种产品经营是不能适应市场的瞬息多变，他要寻找新的项目。

    一次偶然的机会，陈嘉庚了解到一个橡胶商人高价卖掉了自己的橡胶园，他立即意识到这是一个机会，于是赶忙联系这个商人，从他那里购进１８万粒橡胶种子。而当时因为菠萝生意的不景气，很多人纷纷脱手自己的菠萝园，陈嘉庚趁此机会购买了大片土地，这些成了他以后的橡胶种植园。

    到了１９１３年，陈嘉庚的菠萝产量已经占了整个新加坡的半数以上，一跃而居首位，真正成了业内的苏丹，这一年，他已是一个拥有两处橡胶园，四个菠萝罐头厂，一家米厂，一间米店，固定资产和纯利润有四五十万元的华侨企业家了。

    然而商场风云多变，１９１４年秋，正当菠萝罐头的生产旺季到来之际，第一次世界大战爆发，欧洲各国对菠萝罐头限制入口。因而各洋行停止采办。陈嘉庚的菠萝罐头厂遭到了沉重打击，积存着几万箱产品无法售出。不仅如此，战争还使陈嘉庚的米业遇到了麻烦，特别是许多商船在东印度洋上受到德国战舰攻击之后，原已紧张的航运几乎全部停顿。陈嘉庚米厂的仓库里堆放着１万多包熟米。产品积压的直接后果是资金流转困难，工厂租金越期无法清还，工人的生活费又绝对不可拖欠。陈嘉庚陷入了“艰难维持，度日如年”的境地。

    １９１４年冬天，陈嘉庚终于将所有的货全部售脱。这时，他当机立断决定经营航运业，他先是靠租船运输，分别租下了载重１３００吨的“万通”和载重２５００吨的“万达”两艘轮船，运来需求量很大的熟米，再送到印度销售。不久因为市场的扩大，他又增加了２艘轮船，专门承接英国政府的货物。他的审时度势，及时改变经营策略赢得了可观利润。仅仅一年后，就赢利了２０多万元。之后，更是购得多艘轮船，但却不亲自经营，而是租给法国政府，这样不仅省事，避免了风险，也获利很快。

    １９１６年，陈嘉庚又有了划时代的举措。当时欧洲各国互相厮杀，给美国经济腾飞提供了难得的机会。美国工业长足的发展，刺激了橡胶制品的需求，带动了马来亚的橡胶业，一跃而成了支柱产业，产量居世界第一位。马来亚成了世界“橡胶王国”。而陈嘉庚此前的投资终于有了回报，他被作为公认的“马来亚橡胶王国四大功臣”之一载入史册。

    此后２年，陈嘉庚逐渐把重心转移到橡胶业上，他先后将新加坡土头桥的菠萝罐头厂和恒美熟米厂改作“谦益”橡胶厂，专制胶布，实现了橡胶经营从单一的农业垦植到工业制造的飞跃。接着，他又设法与美国橡胶业协会搭上关系，把广告做到了美国，把“谦益”橡胶厂的大半产品直接销售到美国。这样，他实现了第二个飞跃：将橡胶的农、工、贸经营集于一身，而且开创了在英国统治新加坡百年来华侨不通过洋行而与外国商家直接进行贸易的先例。

    整个第一次世界大战期间，陈嘉庚不但没有遭受损失，还安然无恙，依靠米、树胶、轮船航运和出售菠萝罐头厂积存的铁皮，陈嘉庚共得４５０多万元，扣除各种费用，实存资产４３０万元。从而迅速跻身于新加坡富豪之列，也成为著名的企业家、新加坡华侨大亨。

    散尽家财为教育

    一战之后，陈嘉庚意识到航运业的危险性和暂时性，就没有再继续下去，他开始继续扩展自己的橡胶王国。

    １９１９年，随着橡胶制品的广泛应用，英国投资者不断到马来亚抢占市场，有实力的华侨商家和小园主也纷纷改办橡胶种植园或兴办小橡胶厂，竞争越来越剧烈。面对挑战，陈嘉庚调整自己，实现了第三个飞跃：他扩充了“谦益”橡胶厂的规模，将粗加工的生胶厂改为深加工的橡胶熟品厂；退出于两年前投资５０万元入股的３家橡胶公司；组建陈嘉庚公司，将谦益以橡胶总公司的名义列其麾下。

    １９２２年，资本主义自由竞争无度引起市况萧条，橡胶价连续３年下滑，许多小规模的胶园、胶厂被迫停产。而这时的陈嘉庚公司虎气十足，他断定橡胶业是新兴产业，好景还在前头。在对马来亚各地进行考察之后，陈嘉庚一下子买下了９家橡胶厂。

    １９２４年他在马来亚和印尼设了１０多家橡胶分店，其后又在其他地方设分行、分店或办事机构。目的是扩大产品销路和原料来源，减少中间环节造成的损失。这一年英国政府为抬高橡胶在国际市场上的价格，从中独占利润，在新加坡、马来亚实行限制橡胶生产计划，第二年略见成效，加上美国汽车工业生产迅速发展的影响，橡胶价格大幅度上涨。这一年是陈嘉庚的橡胶事业的巅峰，在英国大臣对新加坡工业的考察书中，也提到了陈嘉庚的公司，说它是“亚洲最大的企业”。

    与此同时，陈嘉庚并没有忘记自己的故乡——福建集美。他认为振兴工商业的目的在报国，但报国的关键在提倡教育，因而“立志一生所获的财利，慨办教育”。１８９３年，他２０岁时就在家乡创办“惕齐学塾”。１９１３年又创办集美小学。以后他与胞弟陈敬贤先生一起，边集资边办学，办学规模不断扩大，先后在家乡创办了包括幼稚园、小学、中学、师范、水产、航海、商业、农林等校在内的集美学校和厦门大学；资助了闽南２０个县市１１０多所学校；并在侨居地新加坡倡办和赞助了道南小学、爱同小学、崇福小学、南侨中学、南侨师范水产航海等许多学校。他用于兴学的资金超过一亿美元，几乎等于他的全部家财。人们亲切地称陈嘉庚先生为“校主”。

    有人说，陈嘉庚办这么多的学校无非是提高自己的声誉，但陈嘉庚办学，却不是这样的。他没有把它作为一种资本，相反为此做出了巨大牺牲。

    自１９２６年起，陈嘉庚为了维持集美学校和厦门大学经费不至于中断，做了许多努力。在资金紧缺时，他甚至于贱价出卖了橡胶园。

    １９２９年１０月，资本主义世界经济危机爆发。新加坡、马来亚最大宗的出口是橡胶和锡，最大的买主是美国。美国的不景气，造成了新、马橡胶和锡业的大萧条。但陈嘉庚一直提供集美、厦门学校经费达９０万元。当时，陈嘉庚公司积欠银行债款近４００万元。公司资产仅在２００多万元，已是资不抵债。以英国汇丰银行为首的债权银行要求陈嘉庚停止支持集美厦大经费，被陈嘉庚断然拒绝了。他认为自己不能也不应放弃义务，学校办起来了，就得维持下去，一旦关了门，恢复就无望了。学校如果关停，不仅耽误青少年前途，而且对社会影响不好，罪就大了。如果因为负担集厦学校经费而遭致生意失败，这是个人事业的荣枯。

    １９３２年，陈嘉庚辛苦创办的企业终于被收盘，虽然他的事业走到了末路，但陈嘉庚却从不后悔，因为他成功地创办了这么多学校，尤其是厦门大学和集美学校。

    １９６１年８月２１日，这个伟大的企业家、教育家病逝于北京。弥留时他仍殷切盼望台湾回归祖国，并嘱咐“把集美学校办下去”，把遗产３００万元人民币全部献给国家。为了感谢这么多年他对国家做出的不朽贡献，中华人民共和国给予其国葬的哀荣，灵柩运回集美，安葬在家乡，以告慰这个曾经辉煌、博大无私的爱国华侨。

    成功秘诀

    商人父亲的教导，个人的勤奋用心。

    出资办学，造福后人，盛誉百世。


计算机之父——托马斯·约翰·沃森

    财富档案

    托马斯·沃森一生的经历向我们演绎了一个典型的“美国梦”。一个苏格兰移民的儿子，依靠自己的聪明才智，一步一步地从不起眼的推销员成为企业家，并最终创建了著名的ＩＢＭ公司。在他的领导下，ＩＢＭ不仅从一个中型公司成长为世界最大的企业之一，而且他还将ＩＢＭ从机械制表机引入了计算机领域，并且在这一领域称霸一时。小托马斯·沃森则在其父的基础上，通过自己的努力使ＩＢＭ成长为真正的ＩＴ巨人。多年来ＩＢＭ始终以超前的技术，出色的管理和独树一帜的产品领导着全球信息工业的发展。

    企业类型

    计算机。

    成长记录

    今天，“ＩＢＭ”已经成为名副其实的蓝色巨人，走过２０世纪９０年代的网络低迷，如今的它又重新焕发了光彩。多少人在使用ＩＢＭ的家用电脑，已经数不清了，作为计算机业的龙头老大，回溯历史，从一个生产磅秤、切肉机的小公司到今天的跨国电脑公司，其中的路程不可谓不艰难！这里面有好几代人的努力，但首先应该感谢一个人，那就是托马斯·约翰·沃森——“ＩＢＭ”的创始人，也就是我们都尊敬的“计算机之父”。

    在忍耐和辱骂中成长

    托马斯·约翰·沃森是个地地道道的美国人，１８７４年２月１７日，他生于美国纽约州北部一个贫困的农民家庭。父亲是来自英国的移民，靠伐木和种地谋生。虽然家境贫苦，但他们始终对生活有种乐观的态度，相信只要努力，就会有回报。

    沃森就是在这样的家庭长大的，从父母的身上，他继承了美国农民许多优秀品质：正直、踏实、认真、乐观、崇尚个人奋斗。

    因为家里穷，当时教育还不是很普及，所以沃森没有上过几天学，并且为了减轻父母负担，他１７岁就开始进入社会。替一家五金店老板走街串巷推销缝纫机成为他第一份工作。而在当时，推销并不被多少人看得起，因此小沃森受到了很多白眼，但正是推销的经历锻炼了他，后来沃森在谈到自己早年的辛苦，也说：“一切始于销售，若没有销售就没有美国的商业。”

    刚开始，他对老板付给他每星期１２美元的工资还挺满意。后来，他从另一个推销员那里得知，他实际上被老板耍了，因为其他推销员通常拿的是佣金，而不是工资，如果按佣金计算，他每个星期应得６５美元。于是他愤而辞职，从此，他找工作再也没有同意过“死工资”的报酬方式。

    １８９５年１０月，困境中的沃森把谋生的目光投向“全国现金出纳机公司”，因为这里月薪平均４００美元，收入可观。而老板帕特森是当时有名的“推销天才”，在他手下，很多质朴勤奋的青年成长为一流的推销人才。

    他去拜访公司分所经理兰奇先生，结果被拒绝了，但是无论被怎么打击，沃森总是以微笑来面对兰奇。被他的韧力打动，兰奇决定给沃森一个机会，试用他。但是第一次推销的经历却是惨败的，沃森遭到了兰奇的百般责骂和斥责，被骂得不知所措、面红耳赤，羞愤难忍。放在一般人身上，早就拂袖而去，但沃森在羞辱中表现出惊人的忍耐，在绝对服从中去学习。因为这就是推销的职业训练。

    兰奇是帕特森的优秀学徒，而沃森则成了最好的再传弟子。从兰奇那里，沃森学到了很多，以后在ＩＢＭ，沃森还经常对下属们介绍兰奇怎样用实例去推销产品，推销自我。事实上，比起老师来，沃森青出于蓝而胜于蓝，一年之后，他成为东部最成功的推销员，２５岁时，他取代了兰奇的位置。１８９９年，沃森被提升为分公司经理。到１９１０年，他已经成为公司中仅次于帕特森的第二号人物。但在那以后，厄运又一次向他袭来。

    帕特森是个专横粗暴的人，他用优厚待遇来换取雇员的忠诚和服从。然而他也是个多疑的人，当总经理查尔摩斯忍无可忍对他进行反抗时，他立即解雇了他，让沃森取代之。所以沃森在公司里也是战战兢兢的，帕特森在，他就非常紧张，如果老板不在，他就能发挥自如。１９０９年，在查尔摩斯的协助下，州法院以垄断罪起诉了国民收款机公司。最后，沃森获得了保释，而帕特森入狱一年。

    就在这段灰暗的日子里，沃森遇到了自己的终生伴侣珍妮特，用自己的技巧赢得了“平生最成功的推销”。没过多久，儿子出生了，正在沃森最高兴的时刻，生性多疑的帕特森却认为沃森暗自培植亲信，拉帮结派，尽管沃森努力为自己申辩，但毫无结果，无奈于次年４月愤而辞职。他立誓报仇，走出公司办公大厦时转身对一个朋友说：“这里的全部大楼都是我协助筹建的。现在我要去另外创一个企业，一定要比帕特森的还要大！”

    然而，重新创业又谈何容易。虽然帕特森给他一笔５万美元的分手费，但沃森失去了生活保障，丢了饭碗，年龄也快４０岁了。他只好带着新婚不久的妻子和一个嗷嗷待哺的儿子，去纽约闯荡。

    ４０岁的创业

    ４０岁的年龄，按照一般人的想法，早过了创业的年龄，但沃森不这么想，他对自己有信心，认为潜力还远远没发挥出来，潜意识里，他认为自己可以干出一番大事业。

    两个月后，沃森遇上了ＩＢＭ前身的奠基者弗林特。弗林特是华尔街最红火的金融家，号称“信托大王”。他对沃森的才干早有所闻，旋即聘任他为计算制表记录公司的经理。这家弗林特属下的公司，主要生产天平、磅秤、计时钟和制表机等。由于前任在经营方面不得要领，成立不到三年已是负债累累、濒临破产。沃森之所以对这家公司感兴趣，主要看中它的产品。他认为计时钟、制表机等都是办公自动化的工具，具有广阔的商业前景。

    最初，因为沃森曾经被定过罪，董事们只让他当一个小小的经理，但精明的沃森除了要得一份体面的薪水外，还要求能够得到利润的一定比例作为奖励。而董事们急于扭亏。对沃森的要求一一答应，但是大家在心里是看不起他的。公司里沃森是孤立的，只有弗林特一个人支持他。从１９１４年到１９２４年，沃森就这样忍辱负重地一直工作着，发挥了当初死缠烂打当上推销员的精神，用自己的成绩说服众人对他的歧视。

    沃森上任后的第一件事便是向银行借贷５万美元。用于产品研发。当银行对公司的偿债能力提出质疑时。他解释说“负债只说明过去。而这笔贷款是为了未来。”这句沃森一生中最伟大的推销词打动了银行官员，于是他顺利借得款项。在度过最初的艰难时刻后。公司业绩开始迅速上升。

    第一次世界大战结束时，制表机需求量激增。几乎每一家大保险公司和铁路公司都用上了计算制表记录公司生产的霍勒利斯制表机。不久，政府部门也采用了。沃森适时地推出新型的打印——制表组合机，更是受到广大客户的欢迎，定货单堆得老高，产品供不应求。１９１９年，公司的销售额高达１３００万美元，利润也升至２１０万美元。１９２４年２月，已经身为公司总经理的沃森决定将公司更名为国际商用机器公司，简称ＩＢＭ。是年，沃森刚满５０岁。从此，他抹去了同任何人有关联的最后痕迹，开始了自己与ＩＢＭ融为一体的后３２年生涯。

    ３０年代初，ＩＢＭ开始打入打字机行业，生产打字机、打孔卡片，以及打孔机、分类机、会计计算机等系列产品，并推出电动打字机、字母制表机等新产品。到３０年代末，ＩＢＭ公司的销售额增长到３９５０万美元，其利润达到９１０万美元，竟超过其他４家同类型大公司的总和，一跃而成为全美最大的商用机器公司。

    这时的托马斯·沃森不知道，未来的世界将由数字掌控，他生产的打孔机正暗示着未来世界的趋势，他也不知道自己公司生产出来的计算机是多么重要，将怎样改变世界。这个超级推销员坦诚自己不喜欢美酒与姑娘，只是喜欢“雇佣推销员”。而３０年代ＩＢＭ的成功就是靠这些经过沃森专门培训的推销员。

    大战结束后，计算机市场初露端倪，ＩＢＭ充当先锋，率先攻占计算机市场。虽然沃森没上过大学，没有任何技术背景，但长时间的市场经营锻炼出他敏锐的直觉，如果没有沃森，可能会出现完全不同的计算机——一种运算的工具而不是技术。所以，他才被人称为“计算机之父”，而真正的计算机事业是在他的后代手里蓬勃发展起来的。

    早在１９３３年，ＩＢＭ就曾为哥伦比亚大学设计了一种高速运算器，１９３７年，哈佛大学的计算机专家艾肯博士建议沃森综合几种机器，造出更快的运算器，为此沃森拨款５０万美元，历时６年之久，研制出世界上第一台自动顺序控制计算机，名为“马克１号”，每秒钟可以进行３次计算。１９４６年，ＩＢＭ又推出第一台电子计算器，１９４８年，又推出一台部分电子部分电机的数字计算机，这台机器安装在ＩＢＭ纽约总部，直接向参观者进行实际操作表演。ＩＢＭ开始涉足电子计算机领域，但还不能说ＩＢＭ在电子技术和计算机工业技术方面的真正崛起。

    当时在业界内出名的是雷明顿—兰德公司，这是两个专业研究人员成立的，１９４６年，他们成功地制成了世界上第一台电子计算机，命名为“埃尼亚克”，计算速度比ＩＢＭ的快了太多。面对如此强大的竞争对手，ＩＢＭ是发展前景莫测的电子计算机，还是继续经营收益可观的打孔卡机？ＩＢＭ内部展开了激烈的争论。以老沃森为首的一派认为，尽管计算机能够解决所有重要的科学计算问题，但是价格昂贵，几乎没有人肯出资买这样一台机器，况且计算机的前途是很渺茫的，用途不是很广。老沃森的儿子小托马斯·沃森却不以为然，他深信到一定时候，计算机将具有巨大的市场，父子俩之间时常因此而争论不休。

    正在这时，市场传来了反馈意见：打孔卡计数器出现严重滞销。面对现实，沃森意识到，先进的电子计算机时代已经到来，是自己让贤的时候了。１９４９年，ＩＢＭ总裁正式任命儿子小沃森为执行副总裁，放手让年轻人去干新兴行业。

    １９５６年，刚刚完成权力交接的沃森因为心脏病去世了。而１９５５年是他生命中最完美的一年，公司收益７亿美元，几乎是战后１９４６年的６倍，进入８０年代之后，ＩＢＭ成为世界上最大的工业公司。

    ＩＢＭ精神

    尽管沃森离开了人世，但他所创立的ＩＢＭ精神至今还在公司里发扬光大。

    这种精神是他刚进当时的计算制表记录公司制订的，当时公司有１２００名雇员，由于内部风气不良，员工之间不团结，许多老工作人员更是喜欢欺压新来者。针对这一弊端，沃森提出三条要求：第一必须尊重每一个人；第二必须为用户提供尽可能好的服务；第三必须创造最优秀、最出色的成绩。这些措施，极大地激励了全体员工团结向上的积极性。

    也许在今天。类似的口号经过无数的重复已成了空洞的滥调。但在大半个世纪前，它的确起到了凝聚人心、激励士气的作用。沃森也并不只是说说而已，他用实际行动证明了对员工的爱护，深谙“精神物质两手都要硬”的他在ＩＢＭ首创了终身雇佣制。消除了后顾之忧的员工乐于为公司尽心尽力。沃森开创式地在厂区附近建立了一个乡村俱乐部。包括两个高尔夫球场和一个射击场。任何ＩＢＭ的职工一年只需交纳一元会费就可以参加和使用。

    沃森的管理学算不上深奥，但真正落实起来却不简单。能够把平直的管理理念付诸实施，正是他的过人之处。半个世纪后的８０年代。美国人为探求在与日本企业竞争中节节败退的原因，曾组织业界和学界人士赴日本去学习所谓日本式的管理。却愕然发现日本人的管理经验原来完全来自ＩＢＭ的沃森。想来当时他们的心情一定十分困惑和惊喜。

    在沃森的身上，专制和和蔼同时并存，他对女职工和蔼可亲，尽量满足她们的要求，不要求统一着装，因为想家还可以调动工作，但在其他时候，他却是严厉的，专横粗暴的，当然建设性的建议除外。他是一个先知，是后工业社会的缔造者，有着家长式的遗风，也有工业社会的开明和敏锐。他经营的不仅仅是企业，而且用理念来塑造一种精神，这就是为什么所有的人那么尊崇他的原因。

    １９５６年，托马斯·沃森以８２岁高龄逝世。他的儿子小托马斯·沃森成功地将ＩＢＭ转型为计算机公司，并赢得信息业霸主地位。托马斯·沃森的确应该感到满足，当年那个还坐着马车的孩子，不仅拥有了他想要的一切，还帮助美国从一个马车时代，演进到后工业时代从乡镇社会，进入管理社会。

    成功秘诀

    从小立志，不赚“有数的”工资。

    善于推销产品，更精于推销自己。

    用高薪换取属下的绝对顺从。


“雪铁龙”汽车创始人——安德烈·雪铁龙

    财富档案

    安德烈·雪铁龙是法国雪铁龙汽车公司的创始人。１９３４年生产出法国第一辆前轮驱动汽车。雪铁龙公司是法国最早采用流水线生产的公司，成立仅仅６年，年产量即突破１００万辆。１９２８年即达到日产汽车４００辆，占法国汽车产量的ｌ／３。现在是欧洲第二大汽车制造公司。

    企业类型

    汽车制造。

    成长记录

    在所有的汽车中，雪铁龙是一个特殊的存在，它的名气也许不够大，质量也许离最好还差那么一点，性能偶尔也还不太稳定，但这些都不是重点，也阻挡不住爱车一族对它的痴迷和爱恋，因为在很多人的心目中，它是最漂亮的，最新潮的代表。作为标准的法国车型，雪铁龙代表着一个国家的文化，它在骨子里体现着那种典型的法国浪漫、优雅、精致和新潮，就像它的标志——“两个‘人’字重叠在一起”，一种真正的人本精神。而安德烈·雪铁龙，不仅创造了这个车，创造了这个名字，也奠定了这种车型的文化内涵。

    在灾难中成长

    １８７８年２月５日，安德烈·雪铁龙在法国巴黎出生。原籍荷兰，父亲是个从事珠宝生意的商人，母亲是波兰人，家境富裕，家里有５个孩子，雪铁龙是最小的一个。他从小酷爱科学，沉溺于凡尔纳的科幻小说。

    但这一切在雪铁龙６岁的时候结束了，父亲在外面做生意时，上当受骗，不仅所有的投资都血本无归，家里原有的积蓄也化为乌有了。父亲无法接受这样的结局，自杀了。母亲不堪忍受这种打击，本来就多病的身子更虚弱了，不久就去世了。一瞬间，家破人亡。

    依靠亲戚的救济，雪铁龙艰难地生活了下来，还考进了著名学府——巴黎高等综合工科学院，他之所以选择工科，是想掌握一门可靠的技术，作为自己以后求职时的资本，潜意识里，他对商科充满了怀疑和不信，因为父亲就是因为经商失败而死去的。

    那时，他对科技充满了崇拜和信任，他认定科技进步一定会给人类带来幸福，而他的理想就是将来当一名工程师。

    １９００年，大学毕业的雪铁龙去波兰外婆家探亲度假，在旅途中，他偶然注意到一个装置上按“人”字形拼成的齿轮，这个小发现给了他灵感，从外婆家回来后，雪铁龙发明了人字形齿轮传动系统，即以双人字造型更简便地对传动装置进行切削的工艺，它比以传统造型进行切割的方法声音更轻、更省力。为此他获得专利。

    １９０５年，雪铁龙建立了一个自己的小公司，专门生产自己的专利产品，因为人字型齿轮的平稳和效率，很快开始销往整个欧洲，但雪铁龙对此并不满足，他总觉得光生产齿轮是不够的，还应该继续向前进。

    １９０８年，摩尔斯兄弟开办的电路电子信号设备厂濒临破产，雪铁龙决定接手这家企业。为了找出企业的弊端，他来到公司基层视察，凭借一种敏锐的观察力和决断力，他意识到公司最主要的障碍来自于小作坊式的生产模式，于是雪铁龙大刀阔斧地改变了旧有的经营方式，使公司的经营状况大有好转。

    １９１２年对于雪铁龙而言，是关键的一年，他来到了美国，参观了亨利·福特的汽车厂，这次参观给了他极大的震动，他明白了在齿轮之后，自己应该做什么，那就是生产汽车。他十分欣赏福特的大批量流水线生产方式，把它第一次引入了法国，在自己的工厂里进行试验。

    １９１３年，他把自己的公司定名为“雪铁龙齿轮工厂”，专门从事齿轮传动机的生产，同时开始生产汽车。他以齿轮上的齿形形状为象征，建立了工厂标志，并以此作为产品的商标。直到今天，人们只要看到这个标志，就会立刻联想到雪铁龙汽车公司。当时的“雪铁龙齿轮工厂”规模并不是很大，只雇佣了１名绘图员和１０名工人，雪铁龙本人任厂长，同时身兼行政管理主任、技术员和推销员。

    齿轮的生意已经声名在外了，不用担忧，让雪铁龙发愁的是汽车生产，他进行了几次尝试，但都因为这样那样的原因，失败了。正当他想继续干下去的时候，“一战”爆发了，他的汽车试验不得不停止下来。

    汽车与军火的第一桶金

    “一战”期间，３６岁的安德烈·雪铁龙应征入伍，他被任命为炮兵少尉，具体负责重组军队的邮政业务。当时，前线军官、士兵与后方家乡亲人的联络方式主要是书信邮件。战争中，“家书抵万金”，在前线与后方之间建立起一条既快捷又准确的邮递线路，既能提高部队士兵的士气，也能安慰后方情绪，当长官为此事发愁的时候，已经有许多管理经验的雪铁龙灵机一动，提出了一个建议：在邮政上分设一定范围的邮政区并采用有色信封，这样以便与各邮区一一对应，从而更加方便、快捷，使军队的邮政工作大为改观。

    初战告捷，雪铁龙又在寻觅新的机会。在别人看来，战争从来不意味着好事，但在雪铁龙看来，其中也意味着巨大的市场和商机。当时，在前线，法军出现了炮弹短缺的局面。雪铁龙提出要建造一座日产２万发炮弹的工厂，这个建议很快获得了批准。

    做事果断的雪铁龙只用了４０多天时间就在巴黎著名的塞纳河畔建起了一座军火厂厂房。在这里，他的组织管理才能得到了极大的锻炼和发挥。因为战时缺人，他不顾别人的反对，开始雇佣妇女干活，事实证明，女子并不输于男子，从开始试生产到正式生产的短短几个月中，炮弹日产量就由１万发上升到了５．５万发。

    等到战争结束时，由于军火生意的成功，雪铁龙已经小有资本了，这使得他可以在之后的时间里专心生产汽车。他向众人夸下海口：“以后要每天生产１００辆汽车！”要做法国的“福特”，但几乎没有一个人相信他，大家认为这个人简直是疯了。

    但雪铁龙是认真的，他知道自己的经验不足，就高薪聘请了一位汽车高级工程师，同时因为战后人们的购买力还很低下，专门走“低价”路线。１９１９年５月２８日，Ａ型汽车诞生了，该型车发动机功率为１３．２千瓦，最大速度为６５公里／小时。百公里油耗为７．５升，采用电子打火、３档变速器。Ａ型车面世后，很快就收到了１．６万张订单，成为当时法国乃至欧洲的汽车明星。这是雪铁龙汽车公司创建后制造的第一批汽车，也是欧洲第一辆采用流水线方式生产的汽车，最初的流水线是以日产３０辆车的速度生产，当年出车２８１０辆。

    由于Ａ型车油耗低，１９２０年在勒芒获得最佳经济性能奖，这一名声很快为雪铁龙带来好运，到１９２３年，其日产量已达２００辆，到１９２４年，日产量则达３００辆，雪铁龙成为了欧洲的成功汽车厂家之一。１９２４年７月２８日雪铁龙汽车公司正式挂牌成立。

    卖的不仅是汽车

    雪铁龙不仅把美国的流水线带入了法国，他还在自己的公司内推行美国式的营销方法和售后服务措施。他还是最早懂得利用广告的商人之一。为了扩大品牌的知名度，他把营业额的２％拿来做广告。在这方面，他甚至比美国的同行做得更好。因为雪铁龙一直坚持认为：汽车厂卖的不只是汽车，还有无微不至的服务。

    他开始在汽车买卖方式上下功夫，创立了一年保证期制度，建立分销网，罗列出零件目录及维修费用一览表，使所有销售点、维修点的费用得以统一。１９２２年，他大力推广分期付款售车方式，成立了全国第一个专司分期付款的机构，并在国外创办了不少汽车出租公司，在全国各地形成了一个游览车服务网。

    而在对公司和产品的宣传方面，雪铁龙更是用尽了办法，在那个时代，他可算得上是个创意天才了。

    第一次世界大战结束后，法国所有公路上的交通标志都已损坏。雪铁龙决定以公司的名义向法国政府提供各式路标并设立在全法国的公路上，不仅帮助政府解决了交通管理上的难题，这些路标还成了雪铁龙公司的宣传广告。

    １９２２年，在第７届法国巴黎汽车展开幕式上，一架飞机在展览会上空拖出一条长达５公里的烟雾字幕——“ＣＩＴＲＯＥＮ”（雪铁龙。当时距离美国莱特兄弟发明飞机成功刚刚９年，飞机还是个稀奇事物，雪铁龙就想出了这样空前壮观的营销宣传活动，实在令人惊叹。此外，雪铁龙公司还在艾菲尔铁塔上挂起了高达３０米的巨型灯箱广告——“ＣＩＴＲＯＥＮ”。在夜晚的巴黎，“ＣＩＴＲＯＥＮ”大字显得格外明亮醒目，人们只要看到高大的艾菲尔铁塔，便记住了雪铁龙公司的名字。此举后来被视为世界广告宣传史上的成功典范。

    １９２３年，他发起了穿越撒哈拉大沙漠的大型车赛；１９２４年又组织了贯穿全非洲的“黑色之旅”赛车活动；１９２７年，美国人林白驾机穿越北大西洋成功，他竭力说服这位飞行英雄去自己的工厂接受工人们的祝贺，结果第二天的报纸就登了这样的文章——“林白访问雪铁龙”。

    自１９２８年起，雪铁龙每月月末在法国１００家大报刊登大幅广告；１９３１年他在法国巴黎开办了当时全球最大（长４００米）的汽车商场，除了经销汽车外，也在场内放映电影和开办音乐会。同时，雪铁龙又发起了“黄色征服”，继贯穿非洲的“黑色之旅”，他又让自己的新车深入亚洲，雪铁龙车队从贝鲁特出发，跨越喜马拉雅山，到达北京，历时１３个月，行驶３万千米，考验汽车面对各种恶劣路况的能力，为２０世纪最伟大的发明——汽车拓展了极致的可能。

    徒留遗恨在人间

    雪铁龙把汽车当作了自己的全部，他在生活上并不追求豪奢，只是不断地投资于工厂和开发新车型，追求技术上的不断进步，他甚至声称“只要主意好，代价不重要”。

    浮式发动机、前轮驱动等技术刚刚问世，雪铁龙就迫不及待地把它们用到自己的车上，１９２５年，雪铁龙毅然决定停止木材车身的生产，改用先进的全钢车身，生产出法国第一辆全钢质汽车。３０年代雪铁龙不惜巨资研制生产出了集前轮驱动、底盘车身一体化、液力制动三项尖端技术于一身的Ｔ型车——Ｔｒａｃｔｉｏｎ Ａｖａｎｔ。该车几乎包括了现代汽车业的设计奇迹，也是当时最重大和最成功的汽车产品。

    １９３４年４月１８日，雪铁龙向新闻界展示这辆车时，全世界都感到惊奇。第二天的法国报纸这样报道：“它是这么新，这么大胆，这么有创意，这么与众不同。称其为轰动性再恰当不过了。”

    可是虽然主意好，代价却是非常巨大的。求新求变所需要的经费是高昂的。虽然这种后来被人们称之为“强盗车”的前轮驱动车给雪铁龙公司带来了极大的荣誉和利润，但在当时却是一场灾难。

    首先，它的周期过长，接下来的产品不能如期推出，再加上匆匆投产后又存在着许多设计、制造方面的缺陷，销路受阻，雪铁龙面临着巨大的债务危机。可是在此之前，他已经向银行借贷过多次，为了自己的新试验，银行这次不愿意再冒险了。

    没有银行的贷款，又得不到政府的支持，病了几个月的雪铁龙再也没有办法说服别人相信自己描绘的美好前景。１９３４年１２月２１日，他不得不宣布破产。银行在幕后操纵着一切。１９３５年１月，雪铁龙的股份被转让给米其林轮胎公司，他彻底离开了自己一手创建的企业。半年后，也就是１９３５年７月３日，奋斗一生的雪铁龙永远地安息了。

    在他死后的两天时间里，数不清的工人、经销商甚至普通顾客，纷纷涌进雪铁龙公司向他行礼致哀，法国政府也给他颁发了一枚二级荣誉勋章。虽然他离去了，但直到今天，“雪铁龙”品牌依然是最好的品牌之一。他的前轮驱动设计方案也没过时，或许对雪铁龙而言，他不是最好的企业家，但却是最好的创新家、改革家，他用自己的一生做了汽车事业前进的铺垫。

    成功秘诀

    父母早故的孤儿经历。

    发明专利产品并成功推销出去。

    不但会卖汽车，还会赠送服务。


世纪时尚女王——可可·夏奈尔

    财富档案

    可可·夏奈尔是著名的时尚女王，２０世纪最重要的服装设计师，永久性创造了妇女时尚的新纪元，著名品牌“夏奈尔５号”香水的开创者，在欧美，拥有典雅的夏奈尔时装，不仅曾是很多上班族女性的首选，也是总统夫人和明星名媛们的追求。

    企业类型

    香水制造业。

    成长记录

    相信对于所有追求时尚的人来说，夏奈尔绝对不是一个陌生的名字。它不仅仅是一个时装的品牌、一个香水的品牌，也是一个伟大女性的名字。从一个贫穷的孤女到一个著名的时装设计师，从２０世纪初期一直到她的死亡，她都在不停地创造奇迹，不仅仅是她开创的事业，还有她充满艰辛的奋斗历程，她终生未婚，感情世界却多姿多采，这些都是一个又一个诱人的谜团，引诱着后人去探询和发现。

    从贫女到服装设计师

    １８８３年８月１９日，法国的卢瓦尔河畔的索米尔小镇，夏奈尔出生了。她的全名是加布理埃勒·夏奈尔。从一开始，她的出身就是个谜，有的人说她是个私生女，有的人说她小时候的家境并不富裕，而夏奈尔本人的说法也是前是后非，有自相矛盾的地方。虽然她是个具有非凡勇气的女人，但是对于自己的出生，她一直讳莫如深，这个秘密她宁愿保留终身，永不为外人所知。

    在可可１２岁那年，母亲去世了，可可在孤儿院度过了少年的黯淡时光。１７岁，她来到另一个小镇，进入了修道院。在当时，妇女的地位是低下的，而一个没有好家境的女孩子要想在社会上生存，是非常艰难的。孤儿院的生活使可可明白，高超的针织手艺对于女孩子而言是多么重要，她可以通过针线活来养活自己，于是，１８岁那年，她就到一家商店做助理缝纫师。

    夏奈尔的卑微出身和早年生活给她的服装理念打上了深刻的烙印。周围的成年妇女穿的工作服使可可相信，妇女需要的不是繁琐的装扮，而是适合她们日益活跃生活方式的宽松舒适的衣衫。可可认为：“女人为造成她们举止不便的服饰所束缚，从而被迫依赖于仆人和男人。”孤儿院穷苦的生活渗入她的设计风格：朴素端庄、简明大方。这时她开始设计黑帽，白色短衫，领口系雅致的黑领结，简单素洁的短上衣。同时，在她工作的小镇，有许多驻兵，尤其是那些朝气蓬勃的骑兵制服给她留下了深刻的印象，这无疑也成为此后几十年里可可著名的镶边服装的灵感来源。

    可可学会了骑马，也在骑兵之间结交了不少男朋友。２０多岁时，可可遇上了富有的骑士卡佩尔，１９０８年，在这个人的资助下，可可开了她的第一家帽子店，她的帽子宽大实用，受到了许多妇女的欢迎。而这个帽子店也成为了日后夏奈尔的总店地址。

    １９１２年，趁热打铁的夏奈尔又在法国上流社会的度假圣地——诺曼底海边小城开了自己的第一家服装店，很快，她极富个性的运动衫、开领衬衫、短裙、男式雨衣受到了时髦女郎的注意。不仅如此，为了扩大宣传，夏奈尔让自己的姐姐穿上自己设计的新式服装，到城里最繁华的地方引起妇女们的注意，这差不多是最早的一种广告形式了。可可的事业越来越成功了。

    夏奈尔五号香水

    １９１８年，夏奈尔的亲密爱人卡佩尔因车祸遇难，当时第一次世界大战已经爆发，多少父亲、兄弟、儿子都遇难了，留下无数妇女在苦苦求生。而夏奈尔依然坚强地站立起来，更加雄心勃勃的发展自己的事业。１９２４年，她推出了著名的黑色小礼服，掀起了世界服饰的革命，这是种简单、直线条、颜色不鲜艳的服装，至此可以了解到夏奈尔的设计风格。她强调的是舒适性、方便性和实用性，另外加上她的个性和感性，因此她的服装是年轻自然的，直线条剪裁简单优雅不强调曲线，纤细且实用，另外夏奈尔有时也喜欢男性打扮，因此她也将男性风格溶入女性服装，最后形成夏奈儿独特的风格品味。在当时一次世界大战，男士上战场，女性负起持家工作，之后职业妇女渐渐兴起，因此需较实用实际的服装，夏奈尔的服装正好符合这个趋势，她的事业也蓬勃发展。战后她认为手工定做服装已经不适合大众需要，虽然手头上有当时保持最佳穿著约两百位名女人的订单（包含有伊莉沙白·泰勒、英格丽·褒曼，她还是决定投入成衣的这个市场，这让夏奈儿企业稳固成长茁壮，而成为属一属二的服饰大企业。

    夏奈尔是聪明的，也是不会满足的，自１９２０年开始，夏奈尔开始提倡整体形象，这当然是从头到脚，还包含配件、化妆品、香水，对她来说，一个女人不该只有玫瑰和铃兰的味道，一个衣着优雅的女人同时也应该是个气息迷人的女人，没有味道的女人没有未来，香水会增添她无穷的魅力。夏奈尔对女人的体味深恶痛绝，她喜欢香水，喜欢女人散发出的香味，喜欢有味道的女人——一种气息香郁，令人难忘的女人。以它清爽淡雅的芳香，结合全新现代特色的包装设计，精致地诠释了女性独特的妩媚、婉约、热烈而浪漫情怀。于是，她推出了夏奈尔５号香水，这是第一支由服装设计大师推出的世纪经典香水。当著名的好莱坞影星玛丽莲·梦露用性感而充满磁性的声音对全世界说：“夜里，我只‘穿’夏奈尔５号”，全世界都为之疯狂了。夏奈尔香水的香水瓶设计都是一贯的长方体，像是早期的药水瓶，属于立体主义，简洁高雅明亮，很符合夏奈尔的风格，因此这种设计又称为夏奈尔风。

    ２０年代，可可于服装界的地位相当于画坛中的毕加索。夏奈尔时装俨然是２０年代的主流，可可宛如新时代的化身：经济上独立，恋爱自由，生活全凭自己的喜好方式。评论家说，“女性已完全消失了，剩下的全是夏奈尔创造出来的男性。”大战中成长的少女将穿夏奈尔、跳探戈、上夜总会、吸鸦片、观赏超现实表演，看作是最时髦的事情。

    古稀之年的革命

    时装界总是变幻莫测的，今天流行这个，明天流行那个，谁能把握瞬息万变的流行趋势，更何况周围的竞争者都是虎视眈眈。

    ２０世纪３０年代中后期法国的政局极为动荡。失业问题和大萧条带来的影响继续存在。法西斯煽动者更增加了不安定的气氛。１９３９年，夏奈尔举行了她的最后一次时装发布会。她宣布时局已不适合追求时尚。

    １９４５年，二战结束之后，因为在战争中屡屡遭挫，欧洲的时尚地位，尤其是巴黎的领导传统的作用开始受到怀疑。

    许多城市一片废墟，曾经极端煊赫的欧洲陷入贫苦之中。二战的最大债主——美国开始成为价格昂贵、风格独特的时尚服装最重要的买主。１９４７年，克里斯汀·迪奥成为了夏奈尔的最大威胁。他创造了自己传奇般的“新款”。紧身内衣，宽大的裙摆长及脚踝。这是改造之后的传统风格。令夏奈尔大为沮丧的是，时尚正在向她之前的服装概念倒退。

    夏奈尔这位伟大的时尚创导者竟然被时尚抛弃——这是多么出人意料！她认为流行的新款荒唐至极。并且，让妇女们重新回到紧身胸衣的束缚中去是一种倒退，根本不合时宜。但大多数人非常喜欢新款的服装，这是对多年来的制服和简单朴素格调的一种自然反弹。２０年代的夏奈尔风格——一度被认为是那样时髦和前卫——如今却遭到了众人的嘲笑。从未有任何前时期的时尚受到过如此严厉的指责，并被认为如此丑陋不堪。

    虽然这时候的夏奈尔是富裕的，但她的心情却是苦闷极了。她怀念工作，怀念曾有的光荣，于是她决定东山再起。１９５４年２月５日，夏奈尔举行了公开的归来时装发布会。

    这时候的夏奈尔已经７０岁了，为什么她还决定重开时装商场，东山再起呢？可可说，是为了还妇女们穿着舒适、合身的服装的自由。事实上，这时的时尚已经在朝这个方向发展了，因为战后出生的年轻人并不认为那些紧身衣服是舒服合适的，他们觉得夏奈尔服装是新奇有趣的。尽管她的时装重新受到了欢迎，但夏奈尔本人却受到了时装界的挖苦和讽刺，他们说，她不应该再出来，应该活在人们的历史回忆中，保持美好形象。这是“一次惨败”和“土里土气”的夏奈尔。

    也许别人听到这种刻薄的批判，早就退缩了，更何况年纪大了，早该颐养天年了。但是夏奈尔十分坚强。她头脑冷静，对待媒体的攻击她不予答复，而是着手下一次时装发布会，在忙碌的工作中，她重新找到了以往的感觉，找到了安慰。她像过去那样孜孜不倦地工作，并将其含蓄随意的风格融入到５０年代的时尚格调之中。

    经过改进的夏奈尔款式穿着方便，大方优雅，很快受到了美国白领女性的欢迎。美国的《生活》杂志赞扬道：“７１岁的夏奈尔创造的不仅是一种时尚，而是一种革命。”的确，她每次创造的时装，都不仅仅是简单的样式的改变，而是对人们生活的重大变化的回应。从２０年代到５０年代，她不停地创造奇迹，改变了整个时尚世界。

    寂寞却又伟大的女性

    她的事业取得了那样的成就，但她的感情生活却远没有她的事业成功。她的情感丰富，但是聪明、机智、独立的她却并不容易被男性接受。１９２５年，她结识了英国首富威斯敏斯特公爵，可可的机智美丽吸引了他，可是这个美丽倔强的女人并不准备放弃自己的事业。“上帝知道我渴望爱情。但若要我在心爱的男人和我的服装之间做出选择，我仍会选择服装，”可可这样坦白，“工作令我着迷，虽然我不知道夏奈尔的生活里没有男人会是什么样子。”公爵需要的是能为他产下继承人的妻子，而这是可可无法做到的。最终两人分手了。尽管在感情生活中屡屡受挫，但她始终不改初衷。夏奈尔为众多男人所倾倒，可她却只与她的事业为姻。她生前荣华富贵，却也孤寂不堪。

    毕竟，又有几个男性能够容忍自己的另一半是如此的成就斐然？夏奈尔通过自己的服装理念倡导了一种妇女新的生活方式——简单、自然、舒服。她说：“当我想到工作，我想到的是我要装扮的妇女们，而不是时装店，一旦我能够帮助解放妇女，我会坚持下去的。”

    可可是一个传奇，她不会做画或素描，但她看衣服一眼就知道好坏，看出哪里还需要改进，哪里还需要加工。她的天才在于她的双手和眼睛。

    她是个工作狂，她把自己所有的精力、时间都献给了自己的事业，直到去世的前几天，她还在精神抖擞的准备２月５号的时装发布会。

    她是个完美主义者，经常为寻找一种满意的面料而废寝忘食。

    她是战后所有女性的抱负和渴望凝聚而成的一个成功的神话。她用自己的事迹证明：妇女们可以干成任何事情，一个女人可以自食其力，选择自己所爱的人，过自己想要的生活。

    她从一个贫穷落魄的孤女，奋斗成为一个著名的服装王国的开创者，她在一个由男性一统天下的社会里，潜心经营，最终获得了胜利。

    她改变了我们对于服装的认识，对于女性的认识，对于人生的认识。她是夏日的季风，虽然她早就离我们而去，但是她的坚强、独立、智慧将永远散发独有的芳香，正如那瓶著名的５号香水一样。

    成功秘诀

    孤儿院的少年磨难和青年丧夫的经历，打造了性格的坚韧。

    凭直觉捕捉到了时代的革命性变化。

    既追逐时尚，更创造时尚。


饭店大王——唐拉德·希尔顿

    财富档案

    希尔顿缔造了一个全世界无可匹敌的“旅店帝国”，这个帝国跨越国界，在美国和其他国大都市，共树起２１０座高楼大厦，在那里摆下数不清的装饰高雅的床铺，招徕数以亿万计的旅客。在这个“帝国”的广阔领域内，诸如纽约市华尔道夫——阿斯托里亚大酒店、芝加哥的帕尔默招待所、佛罗里达州的“枫丹白露”、美国赌城拉斯维加斯的希尔顿大酒店和法兰明高大酒店，以及香港的希尔顿大酒店等等，无一不是举世闻名。

    企业类型

    旅店。

    成长记录

    唐拉德·希尔顿，这是个陌生的名字，对于多数人来说可能是陌生的，但如果提起希尔顿饭店，不知道的人就会很少很少了，在世界各地，“希尔顿”闪闪发亮的招牌、气势恢宏的建筑都是当地一道著名的风景线。在这个“帝国”的广阔领域内，有纽约市华尔道夫－阿斯托里亚大酒店、芝加哥的帕尔默招待所、佛罗里达州的“枫丹白露”、美国赌城拉斯维加斯的希尔顿大酒店和法兰明高大酒店，以及香港的希尔顿等等，无一不是举世闻名。那些经常来往于国际大都市之间的财贸界巨商，乃至国家首脑，都把下榻在希尔顿饭店作为一件幸事。也因为这样，唐拉德·希尔顿才成为饭店业、经济界的响亮人物。

    青年梦想家

    １８８７年圣诞节那一天，希尔顿出生在新墨西哥州一个荒凉小镇上，他是家里的第二个孩子。但是圣诞老人似乎并没有给希尔顿和他的家庭带来特别的好运气，父亲起早贪黑，整天东奔西跑，为养家１２３４５６口、积攒家业而疯狂地工作着。母亲担当起繁重的家务，为把８个子女抚养成人，白发过早地爬上了她的额头。

    少年希尔顿与其他姊妹在学校放假期间帮家里站柜台，或推着货物沿街兜售。就这样，在全家人辛勤劳作下，商店的生意日益兴隆。父亲还购了一家小煤矿。父亲对待工作十分认真，对他而言，世界上有一星期工作４天这回事是不可思议的，工作才是最快乐的。而这种精神深深渗透在希尔顿的心里。

    终于在父亲的辛苦工作下，家境开始略有好转。１９０３年是幸运的一年，父亲卖掉了煤矿，得到了１１万美元，成为当地富豪之一，全家人都开始过起了好日子，希尔顿也开始上学，做起了绅士的美梦。

    但好梦总是容易醒，１９０７年，一场全国性的经济危机爆发了，希尔顿父亲也没能逃过去，母亲享福的美梦破灭了，希尔顿的绅士梦也碎了，全家人又回到了新墨西哥那个家，一切得从零开始。为了摆脱危机，他们把货物尽快处理掉，腾空房子开办了“家庭式旅馆”。父亲当总管，母亲做饭菜，而希尔顿和弟弟卡尔责无旁贷地担负起揽客的任务。

    在他父亲这家小旅馆中，希尔顿的主要工作是到火车站去等车接客人。听起来这好像是个很轻松的工作，实际上却是苦不堪言。这个小车站每天只有三班车，但安排的时间却好像存心整他似的，一班在中午，一班在午夜，另一班则在凌晨三点。

    “在寒冷的冬天，一夜之间从被窝里爬起来两次，冒着刺骨的冷风到车站去等客人，这种痛苦的滋味，在我心灵上留下永难忘怀的烙印。”希尔顿后来坦白地说，“当时我对旅馆生意产生了很恶劣的印象。”除了接火车之外，他还要做其他杂务工作，如照顾客人吃饭，替客人喂马洗车等，从早上８点忙到晚上６点，非常辛苦。正是对于痛苦的这种体验，使得他在后来创业的日子里，能够经受住更大的失败和挫折。

    这时的希尔顿已经不满足呆在家里了，他渴望出去闯荡。刚好这时有个堂兄在共和党里任职，便邀请他前来参加议员角逐，在堂兄的指点下，希尔顿意外获得了胜利，雄心勃勃的希尔顿立刻提出了十几个法案，准备为社会、公众出点力，但他很快发现，官场是一片黑暗，人们只为自己，拖拉、懒散，他根本不适合呆在这里，于是２６岁那年任期一满，他又回到了家。

    接着，他又想办个银行，经过种种波折之后，他的银行终于略有成就，一战的炮火响起了，他的梦想又被现实粉碎了，１９１７年，希尔顿卖掉银行，应征入伍。

    登上理想之舟

    军旅生涯使希尔顿的眼界更为开阔了，但父亲的去世是对他最大的打击。“要想放大船，必须先找到水深的地方”，父亲的话在耳边想起。希尔顿决定走出家乡，创立自己的事业。这一年，他已经３２岁，身上只有５０１１美元。

    １９１９年，希尔顿来到了当时因发现石油而兴盛的德克萨斯州，那里云集着大批来发石油财的冒险家。德州似乎遍地都是黄金。钻油的工人穿着皮靴，套着金光闪闪的裤子，好像不久的将来，他们都将是百万富翁了。希尔顿却对石油不感兴趣，他想继续战前的银行事业，连续跑了两个城镇，问了十几家银行，但没有一家愿意出手。他碰了一鼻子灰，却并未因此气馁，他又来到第三个城镇——锡斯科。

    锡斯科这片热情的土地拥抱了希尔顿。他刚下火车，走进当地第一家银行，一问，就被告知它正待出售。卖主不住这儿，要价是７．５万美元。希尔顿一阵狂喜：价格公道！他立即给卖主发了份电报，愿按其要价买进这家银行。

    然而，卖主却在回电中出尔反尔，将售价涨至８万美元，而且不准还价。希尔顿气得火冒三丈，当即决定彻底放弃当银行家的念头。他后来回忆道：“就这样，那封回电改变了我一生的命运。”

    在碰壁之后，希尔顿余怒未消地来到马路对面的一家名为“毛比来”的旅馆，准备投宿。谁知旅馆门厅里的人群就像沙丁鱼似的争着往柜台挤，他好不容易挤到柜台前，服务员却把登记簿“啪”地一合，高声喊道：“客满了！”

    接着，一个板着脸的先生开始清理客厅，驱赶人群。希尔顿憋了一肚子气，忽然灵机一动地问：“你是这家旅馆的主人吗？”对方看了他一眼，随即诉起苦来：“是的。我在这个鬼地方已经呆够了，赚不到钱不说，还被困住，还不如去干石油呢。任何人出５万美元，今晚就可以拥有这儿的一切，包括我的床。”旅店老板似乎下定了卖店的决心。

    三个小时后，希尔顿仔细查阅了毛比来旅馆的账簿，经过一番讨价还价，卖主最后同意以４万美元出售。希尔顿立即四处筹借现金，终于在一星期期限截止前几分钟，将钱全部送到。从此，毛比来旅馆易了主，希尔顿干起了旅馆业。他立刻给母亲打电报报喜：“新世界已经找到，锡斯科可谓水深港阔，第一艘大船已在此下水。”

    毛比来是个小旅馆，往往是客人过多而无法安排。希尔顿经过不断思考和摸索，对它进行了有效地改造，把餐厅隔成一个个小房间，增加了２０多个床位；又把大厅的一角辟为一个小杂货铺。这种修改给旅馆增加了一笔可观的收入。希尔顿由此悟出了经营旅馆业的第一个原则，即“装箱技巧”，把有限的空间巧妙地加以利用，使旅馆的土地面积和空间产生最大的效益。他后来又称之为“探索黄金”原则，意思是要使旅馆的每一尺地方都产生出“金子”来。

    接着，希尔顿又引进了军队中的团队精神，即荣誉感加上奖励，把旅馆的经营好坏和每一名员工联系起来，并直接和经济效益挂钩，从而大大激发了员工的工作热情。团队精神成为希尔顿经营旅馆业的第二个准则。

    接下来的几年里，希尔顿对二手饭店产生了浓厚的兴趣，他先后买下了华斯堡的梅尔巴旅馆、达拉斯的华尔道夫旅馆。在他的改造之下，这些旅馆都从丑小鸭变成了美丽的天鹅。

    １９２４年，希尔顿已对接受二手饭馆产生了厌倦感，他内心萌发出一个更伟大的梦想，要建造自己的新旅馆。他对母亲说：“我要大刀阔斧地干一场。第一件事，我要集资１００万美元，盖一座名为希尔顿的新旅馆。”

    而此时，希尔顿手头只有１０万美元，单独盖一座投资１００万美元的新旅馆谈何容易？但他决心冒这个风险。他看中了达拉斯市中心的一块地，经过谈判以每年租金３．１万美元、租期９９年，租下这块地产；接着又以这块地产做抵押筹集贷款。多位好友也向他伸出了援助之手。

    １９２５年８月４日，“达拉斯希尔顿大饭店”终于落成，举行了隆重的揭幕典礼。这只是个开始，１９２８年，希尔顿４１岁生日的时候，他已经有了８家饭店，希尔顿饭店正式宣告成立，统一了所有的连锁店。而希尔顿决心向更广阔的世界去扩展。１９２９年秋天的一天，他宣布在埃尔帕索城中心“拓荒者广场”开始建造一家耗资１７５万美元的希尔顿大饭店。

    雄心勃勃的希尔顿怎么也没想到，他正面临着一场空前的大灾难。

    宝剑锋从磨砺出

    １９天后，纽约股票市场全面崩溃。全美爆发了有史以来最严重的经济危机。很快美国东部经济陷入瘫痪状态，一些人纷纷跳楼自杀。经济大恐慌像瘟疫一般向南部袭来，正处于事业巅峰的希尔顿感到自己正坠向深渊。

    尽管如此，埃尔帕索的希尔顿大饭店还是在１９３０年１１月５日建立起来。这在当时简直是一个奇迹！大饭店揭幕那天，观众比旅馆一年的宾客居住人数还多。当人们看到华丽的套房、直达云霄的１９层大厦和３００多间以印第安人和西班牙人以及拓荒者的传统风格布置起来的房问时，无不惊讶，叹为观止。

    但是在那样的萧条年代，温饱都没有，又有谁来住这样豪华的饭店呢？在加上维持饭店的各种基本设施费用，希尔顿被迫卖掉了几个连锁店，但还是无法应付一天天堆积起来的债务。他已经到了走投无路的地步。

    就在他濒临绝望的时刻，奇迹发生了。７位仍然对希尔顿充满信心的亲友各自掏出了５０００美元，有一张支票上签的名字是“玛莉·希尔顿”，那是他的母亲！为了助儿子一臂之力，这位伟大的母亲倾其所有。

    之后，希尔顿借到５．５万美元。他孤注一掷，投资石油。他清楚，如果成功，数字将翻番；如果失败，将再次一无所有。希尔顿把仅剩的８角８分钱装进口袋，在借据上签了字。上帝没有辜负他，在往后的３年中，正是这个油矿为他付清了所有的欠款。

    由于希尔顿具有顽强的意志和坚强的信心，他仍然艰难地维持了下来。熬过３０年代的大萧条，当罗斯福总统的“全国复兴法案”颁布之后，希尔顿开始感到脚跟已经站稳，可以再跨前一步，去继续尝试实现自己的美梦了。

    １９３６年，希尔顿拥有的旅馆又恢复到了八家。在几次成功的收购后，希尔顿并没有满足，因为他想要得到的是世界上最大的饭店——芝加哥的史蒂文斯大饭店，为此，他一直暗中关注着它的动向，１９４５年，机会来了，希尔顿与史蒂文斯饭店老板经过三次讨价还价，终于以１５０万美元买下了这家饭店。

    永不满足的希尔顿又把自己的目标瞄准了纽约，瞄准了被誉为“世界旅馆皇后”的华尔道夫大饭店。这家饭店位于纽约，堪称世界上最豪华、最著名的饭店。早在１９３１年，希尔顿第一次在报刊上看到这座大饭店的照片时，把这张照片剪下来，在它下面写上“饭店中的佼佼者”几个字。将这张照片压在办公桌的玻璃板下。这是他梦寐以求的理想之物，他发誓一定要弄到手。经过前后１８年的努力，希尔顿终于如愿以偿。在１９４９年１０月１２日那天，这家饭店终于属他所有了。希尔顿后来提起这件事，总是感慨地说：“收买‘华尔道夫’，是我生命中的一个转折点。”

    １９５４年１０月，希尔顿再接再厉，用１．１亿美元的巨资买下了有“世界旅馆皇帝”美称的“斯塔特拉旅馆系列”，这是一个拥有１０家一流饭店的连锁旅馆。希尔顿成功地做成这笔交易，是旅馆业历史上最大的一次兼并，也是当时世界上耗资最大的一宗不动产买卖！

    希尔顿实现了他独霸旅馆业的美梦，成了名副其实的美国旅馆业大王。这时，他的目光已超出了美国，而放眼世界旅馆事业，成立了国际希尔顿旅馆有限公司，将他的旅馆王国扩展到世界各地。在伊斯坦布尔、柏林、伦敦、东京、罗马、雅典、曼谷、香港……一座座希尔顿饭店巍然耸立。“希尔顿”已遍布全球，除南极之外，几乎各地都有。希尔顿的事业跃上了新的巅峰，成了世界旅馆之王！

    后来希尔顿在自传中这样写道：“我认为，完成大事业的前提是，你必须胸怀梦想，并配合以祷告、工作，否则祷告就失去了意义。这二者就像是梦想的手和足一样。”这就是希尔顿为什么成功的原因吧！

    成功秘诀

    当议员、参军、开银行——开旅馆。丰富的行业游历丰富了见识。

    有“让旅馆的每一尺地方都能产出黄金”的信念。

    扩张、扩张、再扩张。


永远微笑的肯德基大叔——哈兰·山德士

    财富档案

    发明了著名的“肯德基炸鸡”，开创了“肯德基快餐连锁”业务，肯德基是世界最大的炸鸡快餐连锁企业，在世界各地拥有超过１１，０００多家的餐厅，以山德士形象设计的肯德基标志，已成为世界上最出色、最易识别的品牌之一。

    企业类型

    餐饮业。

    成长记录

    在世界的各个角落，在中国的每个城市，我们都会常常看到一个老人的笑脸，花白的胡须，白色的西装，黑色的眼睛，永远都是这个打扮，就是这个笑容，恐怕是世界上最著名、最昂贵的笑容了，因为这个和蔼可亲的老人就是著名快餐连锁店“肯德基”的招牌和标志——哈兰·山德士上校，当然也是这个著名品牌的创造者，今天我们在肯德基吃的炸鸡，就是山德士发明的。从最初的街边小店，到今天的食品帝国，山德士走过的是一条崎岖不平的创业之路。

    “山德士上校”

    １８９０年９月９日，哈兰·山德士出生于美国印地安那州亨利维尔附近的一个农庄。家境不是很富裕，但也还过得去。然而就在他６岁那年，父亲去世了，留下母亲和３个孩子艰难度日。

    为了生活，母亲不得不在外面接很多个活计来做，白天得去食品厂削土豆，晚上继续给人家缝衣服，自然就没功夫照料幼小的孩子，山德士是老大，他肩挑起了照顾弟妹、为母亲分忧的重任。白天母亲不在家，小山德士只好自己做饭，一年过去了，他竟然学会做２０个菜，成了远近闻名的烹饪能手。

    １２岁那年，母亲再嫁，山德士和继父的关系却不是很好，才念到６年级，他就再也不想读书了，家里的空气憋闷无比，山德士决定去工作，重新换个环境。他来到格林伍德的一家农场去做工，虽然辛苦，但也能维持个人温饱。

    此后他换过无数种工作，可以说什么活儿都尝试过，做过粉刷工、消防员，卖过保险，还当过一阵子兵，后来他还得过一个函授法学学位，使他能在堪萨斯州小石城当上一段时间治安官。

    ４０岁的时候，山德士来到肯塔基州，开了一家可宾加油站，因为来往加油的客人很多，看到这些长途跋涉的人饥肠辘辘的样子，山德士有了一个念头，为什么我不顺便做点方便食品，来满足这些人的要求呢？况且自己的手艺本来就不错，妻子和孩子也时常称赞。想到就做，他就在加油站的小厨房里做了点日常饭菜，招揽顾客。

    在此期间，山德士推出了自己的特色食品，就是后来闻名于世的肯德基炸鸡的雏形，由于味道鲜美、口味独特，很快炸鸡就受到了热烈欢迎，客人们交口称赞，甚至有的人来不是为了加油，而是为了吃可宾加油站的炸鸡。

    刚开始这样做的时候，山德士是为了扩大自己加油站的生意，但是现在反而炸鸡的名声超出了加油站，由于顾客越来越多，加油站已经容不下了，山德士就在马路对面开了一家山德士餐厅专营他的拿手好戏——炸鸡。

    为了保证质量，山德士系上围裙动手烧炸，并投资扩建了可容纳１４２人的大餐厅。这样，他就创建了一个初级的炸鸡市场。以后的几年，他边经营、边研究炸鸡的特殊配料（含１１种药草和香料，使炸成的鸡表皮形成一层薄薄的、几乎未烘透的壳，鸡肉湿润而鲜美。至今，这种配料配方还在使用，但调料已增至４０种。而这就是肯塔基最重要的秘密武器，正如可口可乐的配方一样。

    到了１９３５年，山德士的炸鸡已闻名遐迩。肯塔基州州长鲁比·拉丰为了感谢他对该州饮食所做的特殊贡献，正式向他颁发了肯德基州上校官阶，所以人们都叫他“亲爱的山德士上校”，直到现在。

    “二战”后的一贫如洗

    虽然生意不错，但山德士并不满足这样的成就，他别出心裁，又进一步，在饭馆旁边加盖了一座汽车旅馆。这样在著名的霍德华、约翰逊汽车旅店建成之前，山德士成为第一个集食宿和加油为一体的企业联合体。

    但随着顾客增加，山德士感到自己管理经验的缺乏，为此他专门到纽约康乃尔大学学习饭店旅店业管理课程，这使他能够很好地解决以后面对的饭店管理问题，但是还有问题存在。随着山德士餐厅的名声越来越大，客人越来愈多，要为那么多的顾客很快地炸好鸡，端上桌，却不是个容易解决的事儿。他总是一边手忙脚乱地为顾客炸鸡，一边听着急着赶路的顾客在旁边不停地抱怨。

    山德士为此烦恼不堪，该怎么办呢？就在这时，一次偶然的压力锅展示会给了他一个启发，压力锅可以大大缩短烹制时间，又不会把食物烧糊，这对于他的炸鸡而言是再好不过的事情了。

    １９３９年，山德士买了一个压力锅，他做了各项有关烹煮时间、压力和加油的实验后，终于发现一种独特的炸鸡方法。这个在压力下所炸出来的炸鸡是他所尝过的最美味的炸鸡，至今肯德基炸鸡仍维持这项使用压力锅的妙方。并且正如他所想象的，炸好一只鸡仅仅用了１５分钟，时间短、味道好的炸鸡顿时成为当时大家谈论的热点，众多食客趋之若鹜，即便在３０年代大萧条时间，山德士的经营依然红火。

    可是二战的爆发给了他一次小小的打击，战争期间实行汽油配给，他的加油站关门了，从此山德士专心经营自己的饭店。然而外界的变化再一次威胁到他的安稳生活。新建横贯肯塔基的跨州公路计划最后确定并向大众公布了，山德士餐厅所在地旁的道路被新建的高速公路所通过，这对桑德斯是个巨大的打击，打乱了他所有计划，他的雄心和热情一下子降到了冰点。他不得不变卖资产以偿还债务，所得的款项只相当于公路通车前的总资产的一半。为了偿清债务，连他的银行存款也用光了。一下子，哈兰·桑德斯，这位昔日受人尊敬的上校，从人人尊敬的富翁变成了一个一文不名的穷人。

    这时的山德士已经６６岁了，所能依靠的只是自己每月１０５美元的救济金。但是山德士并不想就此了却自己的一生，况且这点救济金根本不能维持生活，还是要靠自己。

    １００９次的失败

    山德士冥思苦想，该怎么做，才能摆脱困境，他拥有的最大价值的东西就是炸鸡了，这是一笔巨大的无形资产。突然，他想起曾经把炸鸡做法卖给犹他州的一个饭店老板。这个老板干得不错，所以又有几个饭店主也买了桑德斯的炸鸡作料。他们每卖１只鸡，付给桑德斯５美分。困境之中的山德士想，也许还有人这样做，没准这就是事业的新起点。

    就这样，山德士上校开始了自己的第二次创业，他带着一只压力锅，一个５０磅的作料桶，开着他的老福特上路了。

    身穿白色西装，打着黑色蝴蝶结，一身南方绅士打扮的白发上校停在每一家饭店的门口，从肯塔基州到俄亥俄州，兜售炸鸡秘方，要求给老板和店员表演炸鸡。如果他们喜欢炸鸡，就卖给他们特许权，提供作料，并教他们炸制方法。

    开始的时候，没有人相信他，饭店老板甚至觉得听这个怪老头胡诌简直是浪费时间。桑德斯的宣传工作做得很艰难，整整两年，他被拒绝了１００９次，终于在第１０１０次走进一个饭店时，得到了一句“好吧”的回答。有了一个人，就会有第二个人，在山德士的坚持之下，他的想法终于被越来越多的人接受了。

    １９５２年，盐湖城第一家被授权经营的肯德基餐厅建立了，这便是世界上餐饮加盟特许经营的开始。紧接着，让更多的人惊讶的是，山德士的业务像滚雪球般越滚越大。在短短５年内，他在美国及加拿大已发展了４００家的连锁店。

    １９５５年山德士上校的肯德基有限公司正式成立。与此同时，他接受了科罗拉多一家电视台脱口秀节目的邀请。由于整日忙于工作，他只有找出惟一一套清洁的西装——白色的棕榈装，戴上自己多年的黑框眼睛，出现在大众面前。老资格南方上校烹制炸鸡的形象，很快就吸引了众多记者和电视主持人，７０岁的山德士被吵嚷着要同他合作的人团团包围，要买特许权的餐馆代表还在蜂拥而至。为此他建起了学校，让这些餐馆老板到肯德基来学习怎样经营特许炸鸡店。

    １９６４年，一位年仅２９岁的年轻律师约翰·布朗和６０岁的资本家杰克·麦塞等人组成的投资集团被山德士的事业深深打动，他们想用２００万美元来购买该项事业，在当时这是笔不小的数额，虽然心中极为不舍，但考虑到自己已经７４岁了，山德士还是同意了，把接下来的事业交给下一代去做。

    永远的肯德基形象

    在大家的眼中，退休的山德士总该好好歇歇了，但是这个永不知疲倦的老人又开始了另一项工作。自从在电视上露面之后，他的打扮已经成为肯德基独一无二的注册商标，人们一看到他，就会自然想起山德士上校的传奇经历和他永远笑呵呵的样子。为此山德士经常开玩笑说：“我的微笑就是最好的商标。”虽然他出售了全部专有权，但考虑到他的巨大声誉，这些新主人专门付给山德士一笔终身工资，请他继续担任肯德基炸鸡的发言人，广泛进行宣传。

    伴随着富于进取的新经营管理人员的加盟，在美国快餐业的迅速发展的大环境下，肯德基炸鸡以惊人的速度发展起来。在此后的５年里，销售额每年平均增长９６％，１９７６年达到２亿美元。同年又新开了近１０００分店，其中绝大多数是特许经营。

    １９７１年，经由上校的同意，布朗和麦赛将这项潜力无穷的事业出售给休伯莱恩公司。而这时肯德基的年营业额已经超过２亿美元。虽然此后肯德基事业不断转手、变化，但特许经营的方式一直没有改变，炸鸡配料虽然越来越多，但永远都是在那个最经典的１１种原料基础之上而形成的，当然，它的形象也永远都是那个一身白色西装、满头白发，戴着黑框眼镜，永远笑眯眯的山德士上校。

    山德士的一生是典型的美国传奇，他干过各种各样的工作，但在４０岁的时候才在餐饮业上找到了自己事业的起点，然后历经挫折，在６６岁的时候又东山再起，重新创造了另一个辉煌，有了他的“特许经营”，今天的肯德基才会是全球最大的炸鸡连锁集团。

    而山德士可以说为肯德基付出了毕生的心血和努力，就在他以９０岁高龄辞世前不久，每年还要做长达２５万英里的旅行，四处推销肯德基炸鸡。他的年龄及财富并没有影响到他对工作的热诚，他仍然孜孜不倦地经营他的事业。当人们问他为什么还那样勤奋地工作时，山德士回答说：“人们因闲散而生锈者比精疲力竭者多，如果我因闲散而生锈过，我会下地狱。”

    １９８０年，因为白血病，山德士上校不幸逝世，享年９０岁。他的遗体曾安放在州议会受人们瞻仰。虽然他离去了，但他创立的炸鸡事业给肯塔基州带来永恒的魅力，人们可以不知道美国地理上的肯德基州，但他们不能不知道炸鸡肯德基的名字。他用一只鸡，改变了人们的饮食世界。

    成功秘诀

    ６６岁再创业也不晚。

    坦然面对第１００９次失败。


石油大亨——保罗·格蒂

    财富档案

    格蒂建造和购买了炼油厂，自行掌握巨量的原油加工生产，在几乎所有地方都有他的炼油厂。从１９５４年起，格蒂开始营建他的超级油船队，总吨位达１００万吨，其中巨型超级油轮吨位数在７万吨以上。在洛杉矶、图尔萨和纽约，他以惊人的速度建起了价值超过４０００万美元的新办公楼。１９５７年，格蒂的资产就已超过１０亿美元。这一年，《命运》杂志列出美国最富有的人名单时，格蒂名列榜首。

    企业类型

    石油业。

    成长记录

    保罗·格蒂是一个为人诸多非议的人物。他的财富，他的管理手段，他的私生活都曾经是世界关注的焦点。作为曾经的世界首富，他是人们关注的目标，直到今天，这种关注依然没有结束，因为，由他创立的格蒂帝国依然还在发展之中。

    总不及格的小冒险家

    １８９２年１２月１５日，保罗·格蒂出生于美国，他的父亲乔治·格蒂原是明尼阿波利斯市的一名律师，后来又开了一家保险公司，生活相当富裕。保罗是独子。

    如果父亲一直做一名律师的话，格蒂一家的故事就不会有了。１９０３年，乔治为了追回一笔贷款去俄克拉何马州的马特尔斯维尔，那是一个新兴的边疆小镇，原先是印第安人居住地区。因为发现了油矿，外来人口大量涌来，在这里，开采石油与淘金一样，是非常赚钱的买卖，买下一块地，只要打出一口产油井，一夜之间就可成为巨富。但也有许多人经营不善而破产。

    虔诚的基督徒、衣领笔挺的保险商乔治·格蒂不知被什么鼓动着，也加入了这个行列，他花了５００美元在那里买了１１００英亩土地，在次年第一口油井投产后，他便把家搬到马特尔斯维尔，当时保罗只有１１岁。在短短的３年中，乔治成了俄克拉何马最大的石油商之一。到保罗１４岁的时候，他们又搬了家，迁居到加利福尼亚的圣迭戈，然后又迁到洛杉矶。

    保罗从小就不是个好学生，无论是高中还是大学，总是不及格。在几番周折之后，他终于取得了牛津大学的文凭，尽管当时保罗还坚持自己的理想是一名外交官和作家。１９１４年，一战爆发，保罗从英国回到了家乡，年轻人想赚一大笔钱，要求在石油业上试试，乔治考虑之后同意了，每月给儿子预付１００美元，但他们必须分享利润——７０％归乔治，剩下的才是保罗的。于是，两手空空的保罗踏上了俄克拉荷马的塔尔萨，在那里，格蒂神话拉开了序幕。

    当时的格蒂既没有资本，又没有地质学及石油开采专业知识，只不过在父亲的石油事业耳濡目染下，有一点感性认识。因此创始之初，可以说极端困难。但是，他却信心十足，认为别人干得到的事，自己也可以干得了。只要有信心，就一定可以办到自己想办的事。

    １９１５年，机会来了，格蒂看中了南希·泰勒这块租借地，但同时与他竞争的还有很多开发商，都比他有钱有经验，看来他的希望必须落空了。但是格蒂玩了个小小的心眼，刚好他的一个朋友是当地一家著名银行的高级职员，于是格蒂请求这个朋友代表自己去投标，这确实是一个很妙的主意，因为别的开发商都以为高级职员代表的是一家实力非凡的大公司，同时，他们还都在那家银行里有借贷，因此只好偃旗息鼓。就这样，格蒂仅用５００美元就得到了这块土地。

    １９１６年，格蒂在南希租借地上钻出了石油，而在喷油后的第三天，格蒂就果断地将其转卖出去了。按照与父亲的协议，他取得了这次转卖利润的３０％——１１８５０美元。由此，他开始把石油作为自己的事业来经营。

    享乐中打造的格蒂帝国

    １９１６年５月，他与父亲合伙创立了“格蒂石油公司”，他和父亲的股份分配和当时协议中一样，你七我三。第一次世界大战期间，美国石油价格涨了将近一倍。格蒂家的财富也随之膨胀。保罗仍和一批掘油者住在塔尔萨的旅馆里。这里像纽约的股票交易所，熙熙攘攘的石油商搜集有关油价和油矿的行情，交换租借地买卖的信息。保罗在这里做租借地中间人的生意，从中获得了可观的利润，并同时扩大了自己的租借地。

    当时，石油商中很少有人认识到地质学在石油开采中的实用价值，他们只是凭自己的经验和感觉，认为哪里有油就在哪里钻井，带有一定的盲目性。保罗却与那些人不同，他听从了地质学家的劝告、把目光从竞争激烈的地区转向没有人注意的库欣油田北面和西面的红土地带。不久，他果然在那里发现了加伯和比林斯油田。

    仅仅５个月以后，他发现自己的资产已经达到１００万美元了。保罗年仅２４岁就成了百万富翁，他踌躇满志，觉得这一辈子够用了，于是决定“退休”。他要把工作丢到脑后，好好地玩乐，尽情享受。

    一段自由散漫的日子过后，保罗天性里不安分的因子又在蠢蠢欲动了，而当时加州新的石油潮又在兴起了，不甘寂寞的保罗决定重返石油业，东山再起。

    １９２１年末，格蒂家以６９３美元在圣菲斯普林斯附近买下一块山地，这是个具有决定性意义的举措。到１９２３年，这块地上年产油量达到７０００万桶以上，并在此后的１５年里，创造了６４０万美元的价值，真可谓是一本万利了！保罗认为这是他的功劳，他声称，如果不是他选定了那块地，他们家在２０年代将一无所获。

    １９３０年，老乔治病故，他给妻子萨拉留下了１０００万美元的遗产，并把遗产的控制权交给指定的遗嘱执行人和他的副手；保罗只得到５０万美元遗产。这对保罗·格蒂无疑是一个沉重的打击，因为妨碍了他进一步施展手脚。

    ３０年代，美国经济出现了大萧条，股票市场崩溃。当大多数投资家和商人纷纷退缩和躲避的时候，格蒂却逆流而上，断定这是他施展才华、创建一个大型石油综合企业的良机。当时许多石油公司的股票已跌到相当于原来几分之一的价格，而股票的持有者们仍继续抛售。格蒂看中了加利福尼亚的两家石油公司，它们是墨西哥海滨联合石油公司和太平洋西方石油公司，这两家公司在凯特尔曼山油田拥有宝贵的地皮。格蒂的母亲萨拉反对购买股票，他就绕开母亲，设法说服公司的董事们，用贷款购买了３００万美元股票。

    可是，当时股价的下跌让保罗的压力十分沉重，在这段期间，保罗的胆量和毅力得到了前所未有的考验，为此，他不得不放弃了海滨联合石油公司，专心对付太平洋西方石油。他曾这样说：“如果这次失败，我将身无分文，一无所有了。”而为了完全控制太平洋西方石油公司的股份，到１９３１年，他用完了自己的全部存款。

    终于，掌握大量资金的母亲松开了紧紧掌握在手中的资金，给儿子以援助，帮助保罗渡过了难关。这时，海滨石油公司已经被当时的石油巨头——美孚所控制，面对巨头的挑战，保罗表现出他极大的勇气和持久的耐力。他的表现让整个世界都为之震惊！

    起初，和美孚交手了几个回合的保罗总是处于劣势的一方，但他毫不气馁，等待着机会的到来。１９３４年，美国总统罗斯福要对全国最有权势的家族财产进行审查，而作为美孚的最大股东——洛克菲勒必须坦白他的所有股份，为了免去高额遗产税，洛克菲勒决定出卖一部分股份。保罗没有放过这个机会，通过朋友，他得到了洛克菲勒在海滨１０％的股份。

    这只是开始，在后来的１０多年里，格蒂又不断地扩大他的股权，到５０年代初，海滨联合石油公司的董事会里除一人之外，其他的董事都是在格蒂的股份下产生的，这也就是说，格蒂那时已经完全控制了这家公司。

    二战结束后，在战争中大发战争财的保罗已经快６０岁了，但却雄心未减。他敏锐地感觉到未来的石油发展应该是中东，那里将会是未来的世界油库，而格蒂家族的前景也取决于中东。他要在中东开发石油，在美国的炼油厂提炼。但当时中东地区已被英国石油公司、荷兰皇家壳牌石油公司、美孚石油公司等７家大公司所控制，要想打进去很困难。

    没有人会想到，格蒂最后看中了沙特阿拉伯和科威特之间一块不毛之地，这是一个属于两国共管的中立区，是一大片沙漠。格蒂的石油地质学家驾着飞机从空中观察地形地貌，断定那下面埋藏着石油。经过谈判，格蒂获得了６０年石油开采特许权，但他必须满足沙特阿拉伯提出的相当苛刻的条件，要冒极大的风险。美国石油工业界许多人公开指出，格蒂这样做注定是要破产的，他们认为那里根本不可能出油。

    格蒂却很有信心，他敢于这样做，是因为他认为在沙特开采石油成本低廉，着眼于石油价格上涨因素，他断定那块地从长远来看是必定能赚大钱的。

    在４年中，格蒂先后投下了４０００万美元，但只产出少量劣质油。这种油很难提炼，几乎没有商业价值。石油工业界的预言似乎已经被验证了，连格蒂本人也显露出焦躁不安的情绪，毕竟他已经不再年轻了。

    然而，在经历了４年之久的不断挫折之后，成功意外地降临了。１９５３年２月１０日，这片不被看好的土地上发现了含油砂层，接着就开始向外喷油。这一发现彻底扭转了格蒂的命运，美国《幸福》杂志称这一发现是“伟大的、历史性的”。高产油井被一口接一口地打了出来，一个月内，格蒂公司的股票从２３．７５美元猛然上升到４７．７５美元，格蒂的财富又开始成倍地增加。

    根据石油地质学家们保守的估计：格蒂的中立区油田储油量在１３兆亿桶以上。为此，格蒂在各地建造和购买了炼油厂，从１９５４年起，格蒂开始营建他的超级油船队，在洛杉矶、纽约，他以惊人的速度建起了价值超过４０００万美元的新办公楼。１９５７年，格蒂的资产就已超过１０亿美元。这一年，《命运》杂志列出美国最富有的人名单时，格蒂名列榜首。

    拥有１００位情人的花花太岁

    在是个传奇企业家的同时，格蒂也是个花花公子，不负责任的父亲，自私吝啬的人。

    他结过５次婚，其余的外遇更是不计其数；他最小的儿子６岁时需要开刀，尽管格蒂声称这是他最喜欢的孩子，但还是漠不关心，抱怨医疗费用很贵，继续在欧洲寻欢作乐，最终这个孩子死去了。或许是对这个父亲不负责任的报复，无论是他的孩子还是孙子，没有几个生活是幸福的。

    ２０世纪７０年代格蒂家族的悲剧更是震惊世界：儿媳服用了过多海洛因而死亡，另一个儿子自杀，孙子遭到绑架被残害。而在孙子被绑架的时候，他还心疼自己的钱不愿拿出赎金，最终在收到了孙子的一个耳朵和一束头发后屈服了。

    格蒂还在自己的住处安装了公用电话，还装上锁，因为他多次抱怨家里的工人偷打电话。关于他吝啬的例子举不胜举，他每次去吃饭只付自己的一份，买别人的饭店却还要对方发电报，来节省下电报钱，跟女朋友吃饭却不愿意付钱。他声称要给他的１００个情人留下遗产，于是他就不断地修改他的遗嘱，多达２５次。而在他死后，许多与他有关的女人只感到失望和愤怒，她们认为格蒂欺骗了她们每一个人，遗嘱里钱根本就不多，有的甚至少到带有侮辱性。甚至于他死后，做悼念仪式的牧师的钱也没有兑现，这个仪式等于是免费的了。

    但至少，他还做过一件好事，就是对艺术的热爱。他说：“一个不爱好艺术的人是一个没有完全开化的人。”对格蒂而言，或许这样可以使他得到上流社会的尊重，也可以逃避过高的遗产税。

    他收购了大量的名画、家具，尤其是在经济萧条年代艺术品跌价的时候。最终，１９６８年，琼·保罗·格蒂博物馆建成了，保罗终于做出了一个“伟大”的决定，那就是：博物馆免费对外开放，任何人，只要脚上穿鞋，都可以进来观赏。这所博物馆为保罗挽回了不少声誉，不管人们怎么议论这个曾经的世界首富，但毕竟只有艺术——这个永恒的东西存留了下来，而那些曾有的荒唐事迹已经随着历史飘然远去了。

    成功秘诀

    生逢冒险家盛行的时代，生于冒险家的家族与地域。

    有倾家荡产买下中东不毛之地的气魄及眼光。

    敢于向世人宣告自己是拥有１００位情人的花花太岁。


橡胶大王——李光前

    财富档案

    李光前生前是世界十大华人富商之一，他所创立的橡胶王国，对世界橡胶业有举足轻重的影响。为当代新马、以至整个东南亚地区杰出的华人企业家、教育家和慈善家。他是世界十大华人富商之一，曾被授予马来西亚大学法学博士学位。１９６２年，新加坡政府聘请他为新加坡大学首任校长。

    企业类型

    橡胶业。

    成长记录

    １９６７年６月２日，狮城新加坡似乎失去了所有的神采，沉浸在一片悲哀的气氛中，市民们倾城出动，自发为一位老人送行。商界人士惊闻一代巨贾离世，教育界痛悼丧失了一个好的教育家，全世界的华人为没有了一位领导者而落泪。新加坡共和国总理李光耀也在唁电中深表哀痛和惋惜。这个引起了诸多惊讶的人就是声名远扬的华人实业家——李光前。这位一生热心于文化教育事业的橡胶大王的逝世，不仅是新加坡工商界的一大损失，也是新加坡华人社会的一大损失。

    漂泊流浪的少年

    １８９３年，李光前出生在福建省南安县梅山芙蓉乡，原名李玉昆。小时候，他的家境十分贫寒，但父亲对子女的教育非常重视，虽然经济困难，手头拮据，自己节衣缩食，也要供孩子读书。

    １９０３年秋天，年仅１０岁的李光前随父亲自福建出洋，去新加坡谋求生计。开船不久，气温剧降。当时船上多是福建人，来自穷乡僻壤，去南洋谋生。所以衣衫单薄，冻得直打哆嗦。

    当时船上还有一个人，就是著名的爱国华侨陈嘉庚，他看到大家被冻成那样，就吩咐仓库保管员：“你通知全船的人，凡是姓陈的，每人发一条毛毯。”船上旅客不管张三李四纷纷报名说姓陈，先拿一条毛毯御寒再说。不久，陈嘉庚到各船舱巡视，看到大家都领到毛毯，很放心。可是当陈嘉庚走到船舱的一个角落时，看到一个小孩子在那里打哆嗦，觉得很奇怪，就问他为什么没去领毛毯，这个小孩子说，我不姓陈，不敢冒领。而这个小孩子就是李光前，他这种诚实的举动，给陈嘉庚留下了极为深刻的印象。

    来到新加坡的李光前，开始进入当地英印学堂就读。他铭记父亲的教导，在接受英文教育的同时，还坚持去养正学堂学习中文。１９０９年，李光前由于学习勤奋、成绩优异，得到当地中华总商会主席吴寿珍资助回国，继续在暨南学堂学习。两年后，他考入北京清华学堂（预科），之后转到唐山路矿专门学堂。

    １９１１年，辛亥革命爆发，时局的动荡打断了李光前的学业。他只好回到新加坡，不久又考上当地政府办的测量专科学校，同时攻读美国一所大学的函授工程课。３年后，因生活所迫，才不得不再次中断学业，以谋生计。

    李光前精通中文、英文，经友人介绍，他来到爱国华侨庄希泉创办的中华国货公司担任英文文书及涉外工作，由此便开始进入商界。

    当时民国初立，中国商务印书馆与中华书局分别出版了新型的“共和版”课本和“中华版”教科书，东南亚各地有许多华侨学校，但采用的仍是清末的旧课本。李光前目光敏锐，感到机不可失，于是与国内出版社联系，买入大批新教科书转售给各侨校，为公司赢得了一笔可观的收入。

    １９１６年的一天，天正下着雨，李光前下班，在街边大摊档吃饭。这时，陈嘉庚也冒着雨来买食物。当陈嘉庚买完食物包好后，雨越下越大。陈嘉庚的汽车停在附近，他没带雨具，无法去驾车，正在着急，李光前认得陈嘉庚，忙递去一把雨伞，陈嘉庚性子比较急，拿了雨伞头也不回说：“明天到我的橡胶公司去取回吧。”

    第二天傍晚，李光前下班后，前来陈嘉庚办公室取回雨伞。陈嘉庚忙招呼他坐下，并感谢他借伞之情。两人在办公室内边喝茶边聊天，李光前才谈起他当年由厦门来新加坡的轮船上，陈嘉庚赠毛毯帮他御寒之事，至今感激不尽。陈嘉庚这才想起来，不禁大笑。

    闲谈中，陈嘉庚了解李光前熟悉中英文，而自己的公司正处于发展阶段，他开始请李光前到自己的橡胶公司内服务。

    终成大器

    李光前来到陈嘉庚的谦益公司，负责处理中、英文函件及对外联络工作，这一次“跳槽”成为他商业生涯中的一个重要转折点，从此他开始在商界崭露头角。

    他在工作期间，不耻下问，勤奋好学，很快就掌握了橡胶生意的知识，并打通欧美市场。因为办事干练精明、业务熟练加上老成持重，他很快就荣升为谦益公司橡胶贸易部经理，甚得陈嘉庚器重。

    当时陈嘉庚的长女陈爱礼芳龄１７岁，看到李光前年轻有为，陈嘉庚有意把长女配给他，经人提亲后，李光前觉得陈爱礼虽是名门之后，却端庄贤惠、平和稳重，而自己已经２７岁了，该是成家的时候了。就答应了这门亲事。

    在此之后，李光前为谦益公司的事业更加尽心尽力了，陈嘉庚也尽量让他的才华得以充分发挥。他在谦益公司前后工作了１１年，这期间，他学到许多工商贸易及经营管理的知识，积累了大量经验，并与中外贸易界保持着良好的关系。这一切，为他日后开创自己的事业铺平了道路。

    １９２７年，他准备建立自己的事业，但是苦于没有足够的资本，正在这时，有一个英国商人准备回国，想把麻坡的１０００英亩胶园以１０万元价格出售，这在当时的价格已经很低了，李光前调查之后决定购买。然而，谨慎的陈嘉庚却极力反对，因为胶园价格之所以这么低，是因为园内经常有猛虎伤人。现在买下来，如果工人不敢去割胶，胶园再便宜，也会荒芜。但李光前却自有想法，之前他曾在英文报刊看到报道，政府有意在这附近开公路，发展麻坡的事业，公路一开，车来人往，老虎自然绝迹，到时胶园价格将会倍增，他坚持己见，明知山有虎，偏向虎山行，筹钱把胶园买了下来，并取名为“芙蓉园”，以纪念他的出生地福建省南安县芙蓉乡。

    不久，李光前的预言变成了现实。政府在此胶园附近修建公路，胶园价格暴涨了２～３倍。１９２８年，李光前把这片胶园以大约４０万元的高价售出。这样，在短短一年内，李光前就净赚了３０万元左右。正是用这笔钱，李光前终于在麻坡创办了自己的第一家企业——南益橡胶公司，他的胆魄和眼光甚至让陈嘉庚都为之点头称赞。

    公司开业的第３年，正逢世界经济大萧条，生意很艰难。在资本薄弱、惨淡经营的情况下，李光前凭着他在谦益公司时与工商界建立的良好关系，勉强支撑，始终没有在同行的激烈竞争中被挤垮。

    １９３１年，经济危机即将过去，李光前看准各国经济开始复苏的机会，扩大资金，将公司改为南益橡胶有限公司，并出任董事长。他一面不断扩大经营渠道，发展对外贸易；一面又不失时机地开展多种经营，除经营橡胶制造、种植、运送胶片和胶液外，还进行黄梨的种植与生产。几年后，李光前的企业扩展到泰国和印尼。到３０年代末，他已是新加坡、马来西亚等地家喻户晓的橡胶与黄梨大王了。

    虽然在商业界李光前取得了如此巨大的成就，但是他并没有就此停滞，而是继续进军金融业。他先是投资与人合办华商银行。１９３３年，华商银行又与华侨银行、汇丰银行合并，以华侨银行命名。合并后的华侨银行是新加坡４家华资创办的银行中最大的一家。李光前任该银行董事会副主席，后又接任主席。

    李光前把自己多年的经验带入了金融界，凭着敏锐的眼光和精明的头脑，在他的主持下，华侨银行业务得到空前的发展，先后在新加坡设立了２０多家分行，东京、大阪、马来西亚、香港、上海等地也设有分行。华侨银行成为东南亚地区最重要的金融机构之一，也成为李氏集团最重要的企业。如今，新加坡华侨银行更是国内银行业的龙头，在新加坡设有２５家分行，在马来西亚设有３０家分行，在全世界共有６０家分行。到了二战时，李光前已经是海内外著名的华人实业家和金融家。

    二战结束后，李光前的事业得到了极大的发展。日本铁蹄下的新加坡几乎是一片废墟，尤其华侨的事业更是损失严重，从美国回来的李光前看到这一切，十分痛心，立即着手进行南益橡胶企业的恢复与重建，使之适应战后市场的巨大需求；与此同时，他也竭尽全力协助当地恢复经济，为重建战后新加坡做出了贡献。

    战后的市场，需要新生力量去填补。李光前不断地挖掘潜在的市场，兼并、创办了一个又一个企业。到６０年代末期，他的橡胶园总面积已达１．８５万亩，南益橡胶有限公司附属机构多达３５家。除橡胶企业外，他还先后经营了黄梨厂、油厂、彩色印刷厂、火具厂、木材厂、南益饼干厂、南益种植、南益联合橡胶等等，共２３家有限公司，再加上华侨银行与东方人寿保险有限公司等，可以说是声名遐迩的大富豪了，没有人知道他到底有多少钱财。

    用心办教育

    对于李光前而言，此生最大的良师益友就是陈嘉庚，在陈嘉庚先生身边工作的１０年，李光前亲眼目睹、亲身感受陈先生崇高的爱国精神：不顾个人安危，为华侨抗日运动奔波劳累；关注家乡和当地文化教育状况，投资社会福利事业。

    同时，李光前还想到了自己年少时之所以能够有受教育的机会，也是因为好心人士的捐助，自己的求学之路走得如此艰辛，再也不能委屈下面的一代人了。李光前决心把赚来的金钱用来支持教育，兴办文化事业。

    １９３４年，他接任别人担任南洋中学的董事长，负责学校每年的经费、建筑费等，修建校舍，新建国专图书馆。同时，他还兼任着南益学校、道南学校、导侨学校、光华学校、侨南学校等９所中学和十几家会馆的董事，他这样做不是为了名利，只要能够帮忙教育，他从来在所不辞。

    抗日战争时期，李光前在故乡南安梅山创办“国专小学”。１９４３年，又创办“国光中学”。１９５２年，他为家乡捐资数百万元，用于扩建梅山学村。除了恢复他于１９３９年创建的国专小学外，又扩建国光幼儿园、国光中学、国专医院和国专影剧院。梅山学村由此一跃成为名闻中外的学村，拥有幼儿园、小学和中学，建筑面积达５万多平方米，各种福利设施齐全。令他感到欣慰的是，国专中学和国专小学先后成为福建省重点学校，国专医院也已成为福建晋江地区著名的肿瘤医院。

    １９５３年，李光前的一位族侄提议建立东南亚第一所华文大学——南洋大学，李光前马上积极响应并给予赞助。他一再强调南洋大学办学的目的是为了继承和发展优秀的中华文化，给马来西亚青年提供更多的享受高等教育的机会。在办学过程中，困难重重，流言颇多，李光前全不理睬，继续给予强有力的支持。

    １９５２年，李光前用他的大半财产设立了“李氏基金会”，积极捐助文教及社会公益事业。直到１９６７年李光前逝世之后，基金会依然遵照他“取诸社会，用诸社会”的意愿，捐款支持各项科技文教活动。

    无论是内地还是海外，只要有关华人的事，有关教育的事，李光前都是竭尽全力，散尽钱财。他对教育、经济的发展和社会进步所做出的巨大贡献，博得海内外一致高度称赞。１９５７年，马来西亚柔佛苏丹授予他“拿督”荣衔。次年，马来西亚大学授予他名誉法学博士学位。１９６２年１月，新加坡政府《宪报》正式公布聘任李光前先生为新加坡大学首任校长。这是他一生中最高的荣誉。在就职典礼上，他说，“吾人对国家贡献莫大于教育青年……得天下英才而教育之，一乐也。”

    １９８５年１０月２２日，新加坡福建会馆在南侨中学李光前纪念亭中竖起了一尊他的铜像，以纪念他做出的巨大贡献，同样，今天我们走进著名的“侨乡第一校”——福建南安国光中学，也会见到李光前先生的铜像，虽然他已经离开了人世，但他的教育理念，创业精神依然还在他培植的地方生长、发芽，并发扬光大。

    成功秘诀

    入行后得遇“伯乐”陈嘉庚。

    赚一分便投入扩展事业一分，没有小富即安之狭念。

    兴国办学，受人称道。


经营之神——松下幸之助

    财富档案

    松下幸之助是世界著名电器财团“松下”电器的创始者，他的企业经营管理经验备受世人重视，享誉全球，松下幸之助被称为日本的“经营之神”。其照片上了美国《时代》周刊的封面。美国斯坦福大学教授帕斯卡尔和哈佛商学院教授阿索斯在他们合著的《日本的管理艺术》一书中，赞誉松下幸之助是世界级的企业管理天才。

    企业类型

    电子业。

    成长记录

    当人类的生活进入２１世纪之后，随着生活水平的提高、科学技术的进步，我们的生活中增加了各式各样的电器，在享受着这些洗衣机、电冰箱、电视机带来的便利时，也许，人们会问，全世界最大的电器制造商是谁？经过各方面专家和机构的调查研究，这个答案出来了，原来就是闻名全世界的松下电器公司。的确，提起“松下”这个牌子，人们是如雷贯耳的，电视上、广告里、日常生活中，我们都会听到这个熟悉的名字。而它的创始者相信很多人也不陌生，就是松下幸之助——一个瘦削却有着巨大力量的人，日本的“经营之神”。

    从“学徒”到“老板”

    古诗有云：“梅花香自苦寒来”，任何一个成大事的人的背后都有一段不为常人所知的辛酸，他们的成功都是付出了极其辛苦的代价而得到的。松下幸之助也是这样，他从９岁就开始了自己的做工生涯。

    １８９４年，松下幸之助出生在日本一个贫寒的家庭里，在松下很小的时候，由于家境的窘困，兄姐一个个夭折，而父亲又欠了许多债，于是，刚上小学四年级的他就不得不离开父母，来到大阪，开始了个人独立生活的历程。刚到大阪时，松下在一家火盆店开始了学徒生涯。

    松下的名份是学徒兼看小孩。在家过惯了苦日子，所以帮别人打打杂并不感到辛苦，可是心里的寂寞却使他受不了。晚上就寝后就会想起母亲，哭个不停。最初的四五天都是如此，待久了以后，偶尔想起来还是会哭，毕竟他还只是个孩子。一年之后火盆店关门，店主介绍松下到“五代自行车”店工作，不幸的是，１９０６年，松下的父亲这一年也因病去世了，他成了家里惟一的男子汉，必须担负起养家１２３４５６口的重任。

    幸运的是，新老板一家对他很好，他们教会了他许多作为商人应该具备的知识和素质。渐渐地，松下长大了，是在自行车店继续干下去，还是另谋他职？在这时，松下表现出他的长远目光和才智。当时，自行车行业虽然比较兴旺，但是随着自行车的普及，利润已经越来越薄了，而电气行业是新兴的，如果自己转入这行，必然大有作为。

    １９１０年，年轻的松下毅然辞去了自行车店的工作，来到大阪电灯公司做练习工。这个工作看似低微、不起眼，却改变了松下的一生，从此他的一生便与这个行业无法分开了。

    做练习工是辛苦也是有意思的，每天都要推着装满工具和材料的手推车走街串巷，给老百姓装配电线和安置电灯。在热情为别人服务的同时，松下也提高了自己的技术。在这时候，松下深感自己的知识太欠缺了，于是主动上了夜间大学。但是这种白天上班、夜间上学的做法实在很辛苦，而松下的身体又一向不好，所以没能坚持下来。这时的松下已经由于工作出色，被提拔为检验员了。

    一般人要是在２２岁时当上检验员，就会成为众人羡慕的对象，也可以心满意足、安安稳稳地过着小职员的舒适生活。一般人安稳的人生是人生，松下积极进取的人生也是人生，主要在于选择。松下不满足于舒适的生活，他想改变自己，过一种更有干劲、更有活力的生活。同时，聪明的他这时已经设计出了一种改良灯插座，他想靠自己的技术，靠自己办的企业过活，而不是做别人的员工，依靠工资生活。

    １９１７年６月２０日，公司挽留无效，批准了他的辞职。

    艰难中的崛起

    辞职后的松下面临的问题很多，办自己的企业，谈何容易？一无资金，二无人员，三无厂房，这些问题倒还是其次的，他们亲自动手，土法上马，倒也克服了一些难关。

    最难解决的是技术问题，松下发明的那个新插座，其他方面都解决了，就是外壳的材料问题，大家一筹莫展。松下等人都知道那是一种合成材料，其成份大概是沥青、石绵、滑石粉一类东西，但究竟是何比例、怎样合成，就一窍不通了。

    今天，这类的合成品随处可见，不再是什么新鲜东西，其配方和合成技术也大多进入了公用领域。可在当时，那是一种新型行业，不用说许多技术工艺还处在摸索阶段，就是已有的资料也被发明者视为绝对机密的技术资料，秘而不宣。

    但松下没有退却，他认为“不懂有不懂的好处”。

    因为，不那么了解当然也就没有什么顾忌，敢于试验，敢于往前闯。

    松下和几个合作者反复实验，找回一些生产此产品的厂家的材料加以分析，但还是不能合成。幸运的是，这时候有个旧同事出现了，他知道这种技术，终于１９１７年１１月，松下生产出这种改良灯插座。

    生产出来了，怎么推向市场呢？推销商一个都不认识，松下只好派人试探性地到各地推销，连续１０天，只赚了１０元钱，每天最多卖出一个灯插座，连本钱都没有捞回来。不要说再搞革新了，大家的生计也都有了问题。因为大家毕竟都是拖家带口的人，薪水多少倒不要紧，可是总得有饭吃呀。

    没有具体计划，没有资金，也没有薪水的保证，松下的合作者深感为难。虽说他们很愿意和松下一起干下去，但面对此种情形，他们很无奈，只能另找工作谋生，暂时与松下分手。这样一来剩下的就只有松下的妻子、内弟和松下三个人了。

    此时，松下曾有过另做其他生意的打算，但很快就放弃了这种念头，坚持近来的事业计划。他认为，无论如何也不能放弃这种努力，一定要坚持下去。对于这项工作，松下内心深处觉得前途无量，深具信心。这种在深陷的谷地不只是看到黑黑的峭壁，而且更看到峭壁上面的坦途的信念，正是松下此次、也是以后无数次闯过难关的支柱和动力所在，是松下走向成功和辉煌的良好素质所在。

    正是依靠这种信念，在两个伙伴离开以后，松下的小作坊就只剩下了三人，松下没有泄气，夫妻二人再加内弟井植岁男，胼手胝足，辛辛苦苦地操劳着。而在山穷水尽、无饭可吃的时候，松下就把自己和妻子的衣饰等等送进当铺。

    ５５年以后的一天，已经功成名就的松下偶然从住宅的仓库里保存的一包旧文书中，发现一本年轻时典当衣物的账册，依据账面上的记载，从１９１７年４月１３日到１９１８年８月止，共有十几次将他夫人的衣服、首饰等物送进当铺。这一本账册，把松下当时生活之困窘、事业之艰难，生动地记录下来。

    他们的坚持没有白费，终于在１２月初的时候，机会来了，有个电器厂需要一种电风扇底座，材料与灯壳一样，松下接下了这个订单，赚得了平生的第一个８０元。１９１８年，经过改进的新灯插座得到了市场的承认，价廉物美带来的是滚滚财源。

    正如在一开始，松下不愿意做个平凡的职员，同样，成功后的松下也不会固步自封，在保持老产品畅销的同时，他又在想新的发明了。在市场调查中发现，松下敏锐地发现：虽然自行车已经广泛应用，但夜间骑车照明的问题却没有得到彻底解决。如果能发明用干电池为能量的车灯，肯定能够取代以往的蜡烛、煤油灯，不出所料，“炮弹型车灯”顺利进入市场，大获成功。

    以后的日子里，松下不断地开发新产品，占领各种领域。

    在“一战”萧条的岁月里，他开发发射式电炉、电熨斗、新型收音机等等。“二战”之后，他生产的电视机、洗衣机、电冰箱更是带来了空前的利润。

    挫折中的奋起

    松下企业的路走得并不是很平坦。多少次已经进入绝境，多少次又柳暗花明，经历了两次世界大战的松下电器，能够在今天依然这么壮大，是非常不容易的事情。

    二战之后，由于日本战败投降，联合国对日本进行接管。最高总司令麦克阿瑟对一些大公司三井、三菱、松下进行经营限制，作为公司的总经理，松下被要求辞职。

    最后由于员工们的大力请愿，松下的位置被保留了。但是企业的境遇却是极其糟糕的，贷款全面取消，生产不能正常进行，工资都发不出来。１９４９年初，松下公司所欠税款数额居全日本第一，许多员工都辞职了，松下的个人生活都入不敷出，只能靠朋友借贷度日。

    这是全行业的不景气，但松下并不气馁。他有以下的主张和实践：不景气时，正好可以思考反省检讨研究。对于不景气的来头，对于克服不景气的方案，等等，都可以思索。这一思索，可能好计划、好主意就源源而出。许多人对付不景气的法子是停产减员。松下以为，停产是无可奈何的事情，减员则大可不必。如果担心浪费人力，那就找些事情来做：平时忽略的技术培训搞起来，平时怠忽的顾客格外照顾一下，该检修的机器彻底检修一下……

    １９４９年２月，美方逐渐改变对日政策，日本经济略有复苏。松下在长期的忍辱负重中看到了希望。经历了许多的磨难，除了雄心之外，松下比过去多了些沉着、冷静和谦逊。松下也重新定位了自己的企业，他不再把自己当成一个有所成就的企业家，而是当成业界的小字辈；也不把松下电器当成是一个“小巨人”，而是当成刚起步的新企业。当然，松下并不是鄙薄自己和松下电器，而是站在世界企业界的立场审视、评价自己和松下电器。基于这样的认识，他提出了已有３３年历史的松下电器“重新开业”的口号。

    １９５１年１月，他在新年经营方针的谈话中，阐述了自己的这种观点：“我们的公司从３３年前创办至今，这算是第一期，由１９５１年起算是第二期的开幕。”

    松下电器在战后的腾飞以及长期高度发展，这种“重新开业”的心态，是极其可贵的。

    １９６１年，正值事业巅峰的松下幸之助宣布退休，但３年后的一场危机又把这位年届７１岁高龄的老人推到了浪巅。由于日本经济的过度膨胀，市场急剧恶化，到１９６４年，因经销商无法获利而怨声载道，如果解决不好，可能会造成经销商大量流失的严重局面，松下毅然决定，以董事长的身份暂时代理公司的营业部部长职务。这个职务重新燃起了他年轻时代的斗志，每天按时上班，在第一线工作。在他的努力下，公司不但走出低谷，又上演了一出在经济不景气时期高速增长的好戏，全国２００多个销售公司联合给他赠送了一尊“天马行空”像，以表示感激之情。

    这就是松下：永不言败，从挫折中奋起。

    永远的追梦

    松下深知，公司不是他一人所能支撑的，他特别重视发挥所属员工的智慧，并因人而异地巧妙地发挥他们各自的特长，为企业的发展做贡献。“集合众智，无往不利”，这是松下幸之助先生穷７０余年功力而悟出的至理名言。

    的确，在一个企业中，最重要的就是挖掘人才，利用人才。一个人的才干再高，也是有限的，且往往是长于某一方面的偏才。而将众才为我所用，将许多偏才融合为一体，就能组成无所不能的全才，发挥出无限巨大的力量。松下就正是将用人之道发挥到妙于毫巅的高超艺术家。

    松下还说：“经营者的重大责任之一，就是让员工拥有梦想，并指出努力的目标；否则，就没有资格当老板。”而松下给员工的梦想，就是公司的短、中、长期规划，就是公司未来的美景，就是员工的美好前途，甚至是富裕、文明的整个社会。

    世人尽知，松下幸之助并不是一个富有机心的老板，他为人真诚坦率、正直无私。

    他能让员工拥有梦想，并不是出于任何机心，他确确实实是想让员工生活得好一些；而这种良好愿望的回报，又是尽人皆知的了。

    他的用人、他的经营、他的人格是大家一致公认的。所以，松下幸之助被称为日本的“经营之神”，他的企业经营已经上升为一种哲学，他的经营智能与人格风范，早已成为后人学习的典范。

    成功秘诀

    １２岁涉足商界，养成了好学习惯。

    预见并抓住了２０世纪家电科技大发展的机遇。

    深谙用人之术。


摩托罗拉之父——保罗·高尔文

    财富档案

    保罗·高尔文是世界著名企业摩托罗拉的缔造者，曾生产出世界上第一种简易车用收音机，创造多项世界第一，带领摩托罗拉成为本行业的佼佼者，对无线通讯事业做出了巨大贡献。

    企业类型

    通信业。

    成长记录

    摩托罗拉，一个多么响亮的品牌。作为手机、寻呼机以及其他无线通讯设备的大哥大，它的市场占有率一直名列前茅。有了它，才有了第一部对讲机，第一部可佩带手机，第一部全中文手机，而今天人类能够享受科技带来的便捷和快乐时，应该感谢这个改写了通讯历史的人——保罗·高尔文，正是在他的辛苦努力之下，才有了摩托罗拉的雏形和壮大，才有了今日我们的方便和便捷。

    创业多艰难

    １８９５年６月２９日，保罗·高尔文出生在美国伊利诺斯州一个叫哈佛的小镇上。年幼的高尔文对外面的世界充满了渴望和憧憬，整天想着去闯荡，因此，看上去，他比同龄人要早熟很多。

    自１８５６年芝加哥和西北铁路建成后，哈佛成为重要的交通枢纽，给这个闭塞的小镇注入了活力，孩子们为了赚钱，开始在火车上做起了爆米花生意。早熟的高尔文自然也投入这场竞争中，凭借自己的敏捷和聪明，还赚了一些钱。

    因为有利可图，越来越多的人到铁路上卖些小玩意，但高尔文意识到，这种情况不会持续太久，便在大赚了一笔之后，果断地退出了这个行当。果然不久之后，车站就贴出告示，禁止随便买卖。从这里，高尔文学会了对市场动向的把握是多么重要！

    １８岁时，高尔文上了大学，但因为家境不是很好，大二就退学了，他找了几分零工来做。正在这时，一战爆发，高尔文便加入军队，３年之后，光荣退役。军队生活是艰苦的，但锻炼了高尔文的体魄和意志，为他以后的创业打下了坚实的基础。

    一战后的美国经济正处与一个大发展的时期，新兴工业十分蓬勃，高尔文感受到了这种时代气息。他在等待时机大干一场。１９２１年，朋友斯图尔特向高尔文提议在马什菲尔德市办一个蓄电池厂，由他出主要资金。高尔文觉察到无线电领域是大有作为的，便答应了。１９２１年７月１５日，斯图尔特电池公司成立了。

    刚开始的时候，在两个人的努力下，公司的效益不断提高，一度成为当地最大的工厂，但好景不长，由于忽然到来的经济不景气，公司很快也陷入了困境。虽然高尔文到处想办法，但还是无法挽救颓势。几天后高尔文回到了故乡，此时身上的钱连吃饭都不够，偏偏这时总统去世了，一瞬间，他觉得无比空虚，好像整个世界都完结了。

    可是高尔文不甘心，自己的第一次失败了，难道就一辈子呆在这个小地方过完一生吗？不，儿时的愿望不能就这样放弃。他向父亲借了４０美元，来到了芝加哥，来到亲戚一家公司做事。但是斯图尔特又一次来到了高尔文身边，给他带来了一个希望——就是在芝加哥重组公司，于是两人开始第二次合作。

    当时无线电行情看涨，但与此相关的干电池却笨拙乌黑，用不了多久就得更换，高尔文注意到这个缺口，便开发一种叫Ｂ－整流器的产品来取代原有的干电池，最初新产品销路很好，但正因为是新的产品，不就又出现了很多故障，为此，行政局再度查封了公司，并拍卖公司所有物品。

    这次的高尔文认准了整流器的市场价值，他坚信这种事物改进之后，绝对会大卖，为此，他来到了拍卖场，用７５０美元的高价买下了这种不为人看好的新玩意。

    １９２８年９月２５日，高尔文制造公司诞生了，尽管在成立之初，仅有５６５美元和５名员工，第一个星期的工资总额也仅为６３美元。但他毕竟是高尔文独立创业的开始，从这里，他要征服整个世界。

    摩托罗拉的诞生

    ２０年代，随着汽车的风靡一时，收音机的大行其道，这两种新型产品的相辅相成自然成为不可避免的发展趋势。但是，由于安装过程复杂、音质不良、价格昂贵，同时最重要的是因为如果要收听广播，司机必须把引擎停下来，因此直到１９３０年很多人都还是拒绝安装收音机。

    高尔文敏锐地意识到这是扩大公司影响的一个绝佳良机。他向他的员工提出挑战，去设计一个价格低廉并可安装在大多数汽车内的简易车用收音机。这关系到公司的生死存亡。为此，他把自己的全部精力都投入了进去，期间经过美国历史上最严重的经济危机，高尔文公司差点倒闭，不仅如此，在那段时间，高尔文相继失去了自己的父亲、母亲，一个又一个的打击使他几乎都麻木了。

    失败，失败，为什么失败总是如影随形，但高尔文和公司的员工互相鼓励着，走过了这段最难熬的日子。精诚所至，金石为开！经过尝试和失败，１９３０年６月，他们终于生产出一台样机。高尔文带着这个辛苦的结果去收音机制造商协会，虽然没钱在会场租一个展位，但他机智地将汽车停在会场外，把这个样机安装在车内，以便参观者在入场前就能看到他们的收音机。这一成功的战略为公司带来了足够的订单，使他对车用收音机的未来充满了信心。

    为了强调是行动中的收音机，高尔文将他已颇有名气的收音机取名为摩托罗拉——“摩托”是汽车的引擎，“罗拉”则是形容汽车收音机里传送出的欢快而悦耳的声音。这个名字既醒目又有趣，很快受到了热烈欢迎。第一代商用车用收音机就这样诞生了。

    但是，尽管如此，难题依然存在，汽车收音机的安装程序过于繁琐，为此遭到了不少客户的投诉。高尔文连忙召开紧急会议，最后决定建立一个“公认的摩托罗拉安装站”，来克服这个难题。几年之后，全国范围内发展了一支熟练的安装队伍，摩托罗拉在市场上独领风骚。

    不断创新的征途

    １９３６年，战争的乌云笼罩着整个世界。一次偶然的机会，一家报纸编辑告诉高尔文，由于缺少无线电通讯，军队里的行动受到了很大的阻碍，用这样的装备去打仗，结果可想而知。后来高尔文说：“我能看见一块无人占领的市场中的一个需求。”于是他决定进入警用无线电市场，组织公司的工程师们开始生产。样机很快生产出来，能够保证大约１英里的通话质量。但大部分人对这个小玩意都十分怀疑，能够在战争中发挥作用吗？但事实证明了他们的疑惑是不成立的，在战争中它大放光彩！赢得了许多战时订单，并为美军的胜利做出了巨大贡献。

    接着，他们又为美国陆军通讯部研制了ＦＭ便携式无线电电话收发机，在战争期间共生产了５万台。而参与开发的主力科研人员诺布尔为此被陆军授予“功勋证书”。后来他成为摩托罗拉的科研主管。

    战争期间，高尔文被选为无线电业制造商协会主席，并领导组织无线电工业界支持战争的行动，他坚决反对牟取暴利，这段时期他的公司赢得了富有创造力和有效力的声誉。高尔文制造公司也改变了，１９４１年它还是一个仅有大约１０００名员工销售额约１０００万美元的小型无线电公司，１９４１年到１９４５年间，它与军方的合同总金额近２．５亿美元，这段期间员工总数增长三倍，年销售额也增到超出８０００万美元。确定了在行业内的领导地位。

    当战争的风烟还在弥漫的时候，高尔文已经在考虑战后的建设问题了。仅仅靠军事生产是不行的，必须再生产新的东西，他看到了市场对新的民间工业及消费产品的需用及渴望。为此，高尔文制造公司在１９４６年拨出１００万美元的研究经费，并指定２４０多位工程师专门发展新科技、产品和生产过程。１９４７年高尔文制造公司为了尊重这个新纪元，同时也为了将公司的产品明确标明已相当有名气的摩托罗拉注册商标，高尔文制造公司改名为“摩托罗拉公司”。

    摩托罗拉开始将战时手机的经验用于商用无线电通讯事业，并开始开创新颖别致的产品，当它的无线电寻呼机问世后，尽管产品离完美差得很远，可是试用过的人却再也不愿放弃。

    二战后电视机正式问世，摩托罗拉便是电视机行业的创始者之一，并推出了第一台售价低于２００美元的电视机，高尔文的员工无法确定以如此低的价格销售电视机是否会赚钱，一些人也怀疑这个新电视生产线能否配合预测的需求量，但高尔文却信心十足，而电视机业成为了摩托罗拉和这个工业最大、并且最快的销售生产线。

    ６０年代，摩托罗拉开始扩展海外市场。自从半导体变成了工业和商业用基本的电子零件以来，摩托罗拉大大扩大了它的基本客户范围，包括全世界各种新工业、新用途和产品，特别是电子计算机，加速了这个扩大的范围。

    这些进步影响到摩托罗拉在消费、通讯和汽车市场的各种产品，再一次使摩托罗拉发生变化。二战后，摩托罗拉已在军用最尖端电子技术的项目上扮演一个重要的角色。１９５８年美国发射探险者一号无人驾驶人造地球卫星，摩托罗拉提供了无线通讯设备；１９６９年，摩托罗拉的装置让全世界的人耳闻目睹了“阿波罗”太空人登月。

    从当初的成立到今天的巨人，摩托罗拉创造了无数个第一：１９４０年，摩托罗拉为美军士兵制造了第一部手持式无线对讲机，１９４４年，高尔文制造公司在出租汽车上安装了第一套无线电对讲机系统，１９４７年，摩托罗拉推出了第一个车载双向调度无线电，１９４８年，摩托罗拉推出了第一部商用对讲机，１９７３年，展示了第一部可行的便携式电话机原形，１９８２年，第一部车用免提电话，１９８４年，推出了第一部蜂窝折叠手机，１９９２年，第一部可佩带手机，１９９６年，第一部全中文手机……

    但是后来的成就高尔文是看不到了，因为他在１９５９年１１月５日就因白血病离开了人世，作为他的继承人，儿子鲍勃·高尔文继续了他未完成的梦想和路程，把这个家族企业发展得更好更完美。

    之所以被称为“摩托罗拉之父”，是因为高尔文为摩托罗拉规划了很好的发展方向，创立了一个完美的开始，虽然他几经破产，但都坚强地走了过来。这其中的成功，靠的是自己的耐心和韧力，也靠的是人心和爱心。

    高尔文的办公室有一个特点，除了墙角放着一张办公桌以外，其余的地方沿墙摆了一大圈沙发。他认为办公室代表了一种权威，坐在后面的人居于领导者和命令者的地位，这会对站在前面的人产生心理压力，而他宁愿他的部下把他看作同事或是朋友，而不是老板。所以与部属商讨业务时，他们总是坐在舒适的沙发上，在一种比较轻松的气氛中进行。高尔文曾多次语重心长地说：“要知道，摩托罗拉一无所有，它所拥有的就是人的力量。”

    正是凭借着人的力量，摩托罗拉从无到有，一举成为世界企业界的巨人，年销售量达到２．５亿美元。对于高尔文来说，他一生中最重要的两个字母就是Ｐ和Ｌ。Ｐ和Ｌ的意义不仅是“利润”（Ｐｒｏｆｉｔ）和“损失”（Ｌｏｓｓ），它们同时也代表着“人”（ｐｅｏｐｌｅ）和“爱”（ｌｏｖｅ）。正是Ｐ和Ｌ的力量使他的企业直上云霄。

    成功秘诀

    初步商界后屡战屡败的经历造就了百毒不侵的意志。

    “二战”提供了发达契机。

    一生信守“爱”与“利润”。


世界公民——阿曼德·哈默

    财富档案

    美国企业界最具传奇色彩的人物之一，曾被称为“经营之神”、“幸运之神”。在大学时就成为美国第一位在校的百万富翁，后成为美苏贸易代理人，与东西方政界的领导人都有深厚交情，在全世界都享有盛誉。

    企业类型

    石油业。

    成长记录

    有人称他是沟通东西方贸易的“和平使者”，有人赞他是精通百业的“万能商人”，更有人惊叹他是有魔力的“商业精灵”。阿曼德·哈默，一位大学时代就成为百万富翁的美国商人，他曾受到列宁的亲切接见；与赫鲁晓夫、勃列日涅夫建立了友谊；与利比亚国王是莫逆之交；与美国总统罗斯福、艾森豪威尔、肯尼迪、尼克松都有密切联系；邓小平曾亲自邀请他到中国访问……哈默的一生，似诗，如谜，更像一本精彩纷呈的书，他的故事，就是一个时代风云的呈现。

    ２０岁的冒险富翁

    １８９８年５月２１日，阿曼德·哈默出生于美国纽约的布朗克斯，他的祖父是移居美国的俄国犹太人。父亲朱里埃斯·哈默是美国共产党的创始人之一，当过铸造工人，经营过药店和制药厂，后来又通过攻读医学学位成为一名医生。哈默自幼就受到良好的教育和严格的训练，具有敏锐的判断力和创新精神。

    １９１７年，哈默进入他的父亲也曾经就学的哥伦比亚大学医学院学习。当时，他的父亲一边行医一边经营制药厂，一心难以二用，致使药厂面临破产倒闭。这时，他要求颇有经商才华的儿子接管这家岌岌可危的药厂。

    为不误学业，哈默邀请一个家境贫困而学习优异的同学住在一起，免费供给对方食宿，条件是这位同学每天去上课，做大量的笔记，晚上带回给他，供他应付考试和写论文。有了这个学习的“替身”，哈默就专心致力于公司的经营了。他改革了公司的经营方针和推销方法，组织了一支强有力的推销员队伍，并把公司名字也改为响亮的“联合化学制药公司”。哈默终于把岌岌可危的公司从破产边缘拯救过来，雇员从十几人发展到１５００人，产品畅销全国，公司开始跨身于制药工业的大企业行列。

    就这样，２０岁的大学生哈默完全依靠自己的努力成为百万富翁。同时，他不但如期完成了哥伦比亚大学医学院的全部学业，还荣获医学院荣誉学士会授予的金质纪念章，经商和学习两不耽误。

    １９２０年６月，发生了一件大事，由于一次医疗事故，１９２０年６月，哈默的父亲受审入狱。作为美国共产党的创始人之一，老哈默对苏联十分关注，并向被封锁的布尔什维克政权提供过必需品。这一突然变故，使年轻气盛的哈默决心完成父亲未遂的愿望，到父亲出生的国家，去帮助苏联战胜正在那里蔓延的饥荒和伤寒。

    经过艰难的旅程，哈默终于来到苏联。战后的苏联百废待兴，哈默在乌拉尔地区考察时，看到了令人心酸的饥荒、疾病和死亡，也看到了巨大的市场，多少矿产急待开采，多少珍宝急待出售，但由于出口贸易的道路不畅，人们只能守着宝山挨饿。哈默决定以自己的力量来改变这种局面。他火速给哥哥发去电报，让他在美国购买１００万美元的小麦运往苏联的列宁格勒港，以易货方式换取１００万美元当地产的毛皮和矿产。

    哈默的胆识受到了伟大领袖列宁的赞赏，但因为当时党内争论不休，在一片“宁可饿死不卖国”的声音中，列宁决定给哈默以特许经营权，并与哈默建立了一种不寻常的友谊。接着，哈默联络了福特汽车公司、美国橡胶公司、艾利斯—查尔斯设备机械公司等３０多家美国公司共同与苏联做生意，他被推为这些公司在苏联的总代表。同时，在列宁的过问下，他还担任了苏联对美贸易的代理商，这使哈默在苏联的生意越做越红火。

    １９２１年，哈默在莫斯科官方的报纸上看到苏联即将进行一次全国范围内的扫盲运动，这则新闻看过后，他并没有往心上去。但是，当他准备回国的时候，却意外地发现苏联商店中的铅笔很少，而且价格很贵。这就是身边的财富呀！他决定兴办铅笔厂，尽管这个想法遭到了周围的朋友的强烈反对。但他向来坚持自己的想法，虽然本人并不懂得怎样制造铅笔，但他懂得如何使用懂行的人。他以高薪聘来技术人员，用美国的计件工资制度来管理生产，结果第一年就达到了２５０万美元的产值。几年后，哈默不仅满足了苏联铅笔、钢笔市场的需要，而且出口到英国等十几个国家。这家工厂很快成为世界上最大的铅笔厂之一，给哈默也带来了几百万美元的收入。

    哈默的巨大成就引起了社会的巨大反响，一个年轻妇女为了在哈默的铅笔厂工作，把自己的求职申请递到了最高苏维埃主席那里。但是树大招风，报纸上也开始公开谴责哈默和新经济政策，哈默隐隐意识到，可能苏联要发生变化，自己也要离开了。

    转战东西南北的战略商人

    １９３０年，哈默回到美国，这是他一生中最为活跃的日子，他得心应手，点石成金，涉及了许多领域，赚得了巨额财富。

    当时，苏维埃政权对沙皇皇宫里抄出来的大批古董和精致的艺术品并不看重，贫困的人们也往往低价出卖家中的艺术品换钱１２３４５６口。哈默花了大量时间和精力从事收购工作，时间一长，他竟成为这一行业的专家。

    当哈默把这些艺术珍品完好无缺地运到美国时，美国正值经济大萧条时期，许多人都认为，在经济不景气的情况下，这些老古董不会有人愿意购买。哈默非常自信，他先后投资在纽约和洛杉矶建造艺术馆，并挑选精美的艺术品在国内各城市巡回展出，引起很大轰动。他还精心印制了艺术品存货目录，分别寄给美国各著名百货商店的经理，并诚恳说明，愿以零售价４０％的折扣将这些艺术品委托商店出售。随后，他又大张旗鼓地举行拍卖会，让自己的艺术品名扬天下，引来了无数顾客。

    哈默从来都不会把自己局限于一个领域，在集中精力推销艺术品的同时，他得知罗斯福将会在全国推行新政，而原有的禁酒令也会被解除，全国对啤酒和威士忌酒的需求量将会猛增，酒桶也将会供不应求。哈默当机立断，立即从苏联订购了几船优质木材，在新泽西州建立了一座现代化的酒桶厂。禁酒令废除之日，也正是哈默制桶公司的酒桶从生产线上源源滚下之时，他的酒桶被各制酒厂用高价抢购一空。接着，他又从酒桶生产进入了啤酒生产行业，他的丹特牌威士忌酒一跃而成为全美第一流名酒，年销售量高达１００万箱。

    可以说，没有人知道哈默下一步要干什么，他随兴而为，但却百发百中。因为爱吃牛排，市场上却很难买到优质牛排，于是，他进入了养牛业，同样也获得了成功。后来，他还介入了广播事业。这些他都未投入很大的精力，哈默的直觉和魄力，加上他天才的经营能力和学习本领使他无往而不胜，成了商界的传奇人物。

    ５０年代中后期，世界范围内的能源危机日趋严重。为了鼓励私人开采石油，美国政府在加重对其他行业税收的同时，减免石油行业的税收。这一政策对一向富有冒险精神的哈默颇具吸引力，他又开始尝试投资石油业，尽管现在他已经是快退休的年龄了。

    哈默首先接触的是当时处境十分艰难的西方石油公司。他答应借给该公司５万美元，条件是必须打出两口油井，如果油井出油，利润由双方五五分成。十分幸运，西方石油公司打的两口井都出了油，而且含油量还很丰富。哈默喜出望外，抓紧时机购买了大量该公司股票，成为西方石油公司的最大股东，从此他又全身心地投入了石油事业。

    凭着自己多年的经验，哈默冒着巨大的风险，开始建立一个石油王国。他招兵买马，物色到最优秀的钻井工程师和最出色的地质学家，１９６１年终于在加利福尼亚钻探到两个巨大的天然气田。西方石油公司的股票价格一跃上升到每股１５元，公司的实力也足以与那些世界上较大的石油公司分庭抗礼了。

    那时，世界上的大部分富饶的大油田，早已是号称“七姊妹”的西方七大石油公司的天下，哈默却另辟蹊径，他把眼光投向了利比亚。

    在别的石油公司放弃的没有希望出油的两块租借地上，哈默锲而不舍，终于在利比亚打出了一口日产原油７．２万桶的丰产油井，使利比亚人民为本国能出产石油而无比自豪。利比亚国王亲自接见了哈默，对他表示衷心感谢。接着，哈默又在干旱的库夫拉地区创造了奇迹——打出了人们日夜盼望的水井，找到了丰富的地下水源。这一地区已经２０余年没有下过一场透雨了，全国人民都把哈默当成了救星！利比亚国王甚至激动地要把自己祖先出生的地方命名为“哈默”。然而，哈默却拒绝了，他认为打出油井和水井，都是他事业的组成部分，能够与当地人民共享胜利的喜悦，也是人生最大的幸福。

    在石油行业内，哈默的公司进去最晚，却最早出油。１９７４年，他的西方石油公司年收入为６０亿美元。到１９８２年，西方石油公司已成为全美第１２个大工业企业，成为紧挨着“七姊妹”的世界第８个最大的石油公司！

    世界公民

    哈默的一生经历了一个世纪的９／１０，他不仅是一位成功的企业家，也是一位为世界和平和发展做出重要贡献的和平使者。

    在苏联最困难的时期，他是第一个伸出援助之手，并沟通了苏美贸易渠道的西方商人。由于他与世界上许多国家的领导人都保持着友谊，便经常奔波于不同的国家传递和平信息、奔走于世界各国首脑之间进行私人外交活动。他曾设法促进美苏两国进行会谈，共同研究“星球大战”计划，共同宣布不首先使用核武器的决定。

    他是一年一度的“国际和平与人权会议”的发起者和赞助人。他经常慷慨解囊支持文化教育和社会福利事业。他创办癌病研究中心，担任美国总统３人癌症研究顾问小组主席。他亲自率领医疗小组，去苏联抢救切尔诺贝利核事故的受害者。

    不仅如此，他也是中国人民的老朋友。１９７９年邓小平访问美国期间，盛赞哈默当年对列宁的帮助，并邀请他到中国访问，希望哈默能为中国经济建设做出贡献。８０高龄的哈默于当年便应邀访问中国，以后又多次来华，开始为中美贸易铺路搭桥。１９８２年，他与中国有关部门签订了山西平朔露天煤矿的可行性意向，并于１９８６年正式破土动工，这是当时最大的一项中外合资项目。此后，他的石油公司投标开采中国海洋石油资源，成为取得中国近海勘探石油权的第一家美国公司。１９８２年３月，哈默把他珍藏半个世纪之久的艺术珍品带到中国，在北京举办了“哈默藏画五百年原作展览”，为中美文化交流打开一扇窗口。

    像这样的事情，哈默做了很多很多，他一生捐赠出去的钱自己都数不清了，为犹太人，为反法西斯，为和平，为教育……他永远没有停止自己的步伐。１９９０年１１月１２日，阿曼德·哈默这本精彩纷呈的书终于合上了最后一页，这位百战百胜的“经营之神”、走遍世界各地的公民因病逝世，享年９２岁。

    成功秘诀

    拥有一颗“点石成金”的聪慧头脑。

    与红色苏联的“亲密接触”。

    与多国首脑情感笃厚，毕生致力和平事业，世人皆敬。

    把欢笑带给全世界的孩子

    ——沃尔特·迪斯尼

    财富档案

    著名动画形象“米老鼠”的创作者，一生获得２７项奥斯卡金像奖，１９５５年投资创建的迪斯尼乐园是全世界儿童梦寐以求的福地，是著名的动画制作人，也是一个成功的企业家。

    企业类型

    影视娱乐业。

    成长记录

    全世界的孩子们都知道米老鼠、唐老鸭，都知道迪斯尼儿童乐园。全世界的人们几乎都看过迪斯尼影片，买过迪斯尼的相关产品。“米老鼠”那可爱诙谐的样子给孩子和大人带来了多少欢笑，人们沉浸在这些老少皆宜的卡通片里，惊叹它的无穷魅力，可以说，直到今天，迪斯尼仍然雄踞世界娱乐王国的宝座，它是美国文化的一个典型象征，它为人们创造了一个充满梦幻和欢笑的世界。

    爱绘画的平民少年

    １９０１年１２月５日，沃尔特·迪斯尼诞生在美国的一个小镇上。迪斯尼从小开始就像大多数的美国人一样过着漂泊的生活，家总是从这个地方迁到另外一个地方。

    由于家境不好，父亲伊里亚斯的脾气不是很好，孩子们经常因为顽皮受到父亲的体罚，童年的阴影留给迪斯尼矛盾的回忆，或许这就是他为什么给孩子们设计那么多可爱的卡通形象，弥补自己成长中的缺憾。

    从小，迪斯尼就很喜欢绘画，他曾经画一些漫画寄给杂志，却被退回，还去给广告公司画一些简单的宣传广告，但不到一个月就被辞退了，因为他的绘画能力还急待锻炼。这时的迪斯尼十分苦闷，到底前途在哪里，自己该做些什么呢？

    １９２０年，迪斯尼和朋友决定自己开一家公司，如果没有人雇佣他们，那就自己当老板。两人辛苦奋斗，一个月赚了１２５美元，但在１９２０年１月，一个机会来了，堪萨斯市幻灯片公司招聘画家制作动画片，于是迪斯尼先停止自己的公司，去制作卡通动画。在公司的日子里，迪斯尼虚心向专业人士学习，并且上图书馆钻研，决心发明一种新的制作方法，使动画片更有真实的美感。而后，他开始推销自己的影片，并把公司改名为“欢笑卡通公司”。这个公司推出了６部动画片，第一部动画是《红帽小骑士》，大受欢迎，迪斯尼需要一个全国发行商，但都被拒绝了，由于这个原因，生产那么多的动画片，只得到了１００美元，不仅公司面临倒闭，迪斯尼连付房租的钱都没有了，在这样窘迫的情况下，迪斯尼决定去洛杉矶，和哥哥相会。

    穷困潦倒的迪斯尼靠给别人画像，凑足了去洛杉矶的火车票，离开堪萨斯市时，他只有几件衣服和绘画用具，尽管这样，他并不气馁，他相信，在洛杉矶，在好莱坞，他会有自己的发展空间，会开创一个新的天地。

    “米老鼠”的诞生

    好莱坞的一切对于迪斯尼都是新奇的，但也是冰冷的。他来到好几个电影公司，想找份工作，都被拒绝了。但迪斯尼认为自己是有这个实力的，在几次挫败之后，他把自己以前的作品《爱丽思梦游仙境》寄给旧识——纽约卡通影片发行人温克勒小姐，希望能够得到帮助，终于，温克勒看完样品，认为还可以，付给了一部分定金。

    屡遭挫折的迪斯尼终于迎来了自己的胜利，他高兴地请求哥哥跟自己一块干。１９２３年，沃尔特和他的兄弟凑了３２００美元重新创业，成立了“迪斯尼兄弟动画制作公司”这就是今天迪斯尼娱乐帝国的真正开始。

    “爱丽思系列影片”就此拉开了帷幕。１９２６年迪斯尼将“迪斯尼兄弟公司”的名称改为“沃尔特·迪斯尼公司”。因为他认为单个的名字比带兄弟的名字更有吸引力。

    １９２６年，迪斯尼全身心地投入自己的工作之中，他与老搭档乌比一起，制作出大受欢迎的卡通片《幸运兔子奥斯华》，但却被公司内部人员出卖，几乎血本无归。

    在极其郁闷的情况下，迪斯尼决定生产出一个新的卡通形象，来抵抗对方的卑劣行为。有一次，在返回洛杉矶的火车上，迪斯尼想起了自己在堪萨斯市欢笑卡通公司的办公室里经常出没的那些老鼠，在午夜工作时，它们聚集在自己桌子的纸篓旁，陪自己度过了多少寂寞的创业时光。于是他决定把这个老鼠作为自己新创造的角色，起初，他给这个小老鼠起名叫默蒂莫，后来妻子说，这个名字太像一个女人，于是建议叫米奇。于是，历史上最伟大的卡通形象诞生了。

    迪斯尼立即和自己的朋友开始制作米老鼠动画片，刚刚这一年美国有个传奇人物独自驾驶飞机飞越了大西洋，于是迪斯尼根据这一事迹虚构了一个米老鼠独自驾驶飞机的故事。新的影片《疯狂的飞机》诞生了。

    新的影片并没有引起轰动，但是反映还是不错的。就在这个时候，世界电影史上第一部有声电影出现了，所有的人都意识到了，电影革命的时代来到了。迪斯尼也知道，动画片也必须有声音，他要给自己的第三部米老鼠动画片《威利号汽船》配上声音，而影片中米老鼠、鹦鹉的声音都出自迪斯尼之口。终于，当这部没有经过宣传的动画片在电影院试映的时候，所有的观众都为之震撼、欢呼了，米老鼠唤起了大家童年美好的回忆，给烦躁不安的成年人带来了心灵的安慰。米老鼠的纯洁、正直与当时好莱坞流行的色情、凶杀形成了鲜明的对比，从某种程度上来说，米老鼠是所有怀有梦想的小人物的代表，所以它才会引起大家的共鸣。

    第二天，所有的报刊都在赞美《威利号汽船》和它的制作者、２７岁的迪斯尼。一夜之间，迪斯尼成为了电影史上的“鬼才”、“奇才”，但有谁知道，这背后他曾失败过多少次，绝望过多少次！

    １９３１年，米老鼠影片引起的轰动从公众涉及到了电影界的高层人士。他们认为《威利号汽船》是一部伟大影片，突破了许多旧有的局限。为此，他们决定授予迪斯尼奥斯卡金像奖。从此之后，米老鼠更出名了。

    一次偶然的机会，一位名叫乔治的富商决定要把米老鼠及其女朋友明尼的面具作为圣诞礼物送给两个孩子时，便从迪斯尼厂买下了把米老鼠和明尼的形象绘在玩具、书籍和服装上的专利权。结果，绘有米老鼠和明尼形象的商品一上市，很快销售一空。迪斯尼发现这个新的财源后，开始寻找更多相应的赚钱机会。他很快与纽约的一家出版公司达成协议，出版《米老鼠集》，印出第一天，就售出了９７，９３８册。接着迪斯尼向金氏影片辛迪加出售了在报纸上刊登米老鼠连环漫画的特许权，这些漫画很快就在国际上风行一时，甚至比制片厂拍的短动画片更受欢迎。米老鼠连环画也在全世界大量出版了。到１９３２年年底，美国已有８００多家大公司，在销售价值千百万美元的与迪斯尼有关的商品。这给制片厂带来了３０万美元的意外收获，占全部纯利润的三分之一。接着，沃尔特又聘请了在欧洲的商品销售代表，做各种带米老鼠耳朵标志的商品，从牙刷到很小的厨房洗涤槽。此外，由于准许莱昂内尔玩具火车公司生产玩具米老鼠四轮小车，那惊人的销售额，很快便挽救了这家濒临破产的玩具火车公司。

    继“米老鼠”之后，迪斯尼又陆续以短片的形式制作了“唐老鸭”，“普留图狗”和“三只小猪”。这些影片同样给全世界的儿童和成人带来了欢笑。这些新形象身上有米老鼠所不具备的特点。如普留图扮演专干蠢事的角色，而唐老鸭则是个喋喋不休的抱怨者。

    １９３３年，迪斯尼有了自己的女儿，为了纪念孩子的诞生，他宣布从此以后，每一部迪斯尼动画片上映的第一天，孤儿都可以免费入场。

    “迪斯尼王国”的诞生

    虽然事业越来越大，但迪斯尼并没有满足，他知道动画片不能总是些在正片开始前加映的短片，长篇动画故事片一定要出现。

    １９３４年，迪斯尼决定拍摄《白雪公主》。很小的时候，他就非常喜爱《白雪公主》这个吸引了许多代儿童的故事，早就有把它搬上银幕的打算。但是制作动画片的成本高得惊人，迪斯尼本人也没制作大型动画片的经验，这个计划很可能费力不讨好。电影界的人士都说这是“迪斯尼的蠢事”，不过，迪斯尼一向是个冒险家，他不顾倾家荡产的风险，整整花了三年的时间，拍成了动画片《白雪公主》。尤其是片中７个小矮人的性格分别从不同侧面表现了迪斯尼的内心世界。

    １９３７年１２月２１日，《白雪公主》上演了，受到了观众的热烈欢迎，《时代》把迪斯尼的照片登在封面上，周围是７个小矮人。１９３８年，因为这次成功，迪斯尼再获奥斯卡奖。“迪斯尼的蠢事”成了一次伟大的盛事。

    没过多久，迪斯尼又制作了许多新动画片，在这些影片中有《小鹿斑比》和《大象斑波》，还有《木偶奇遇记》，人们特别喜欢那个由玩具师制作的小木偶皮诺曹，他的鼻子在撒谎之后就长一截。

    而这些还远远不够，迪斯尼一生中最伟大的设想就是建造一座神奇的公园，一个可以使孩子和父母都感兴趣的场所。他想，当孩子们骑马或游戏的时候，也应该让家长们一块儿尽情欢乐。迪斯尼决定把公园建在西部的加利福尼亚，１９５２年他开始购买场地，这是件艰巨的工作，因为这块地皮同时被２０多家占有着。１９５４年他派４名职员周游美国，收集人们对修建公园的意见，但４个人带回的惟一一致观点是迪斯尼太“狂妄”了。许多公园的老板说：“不开惊险的跑马场，不搞点歪门邪道，要想成功简直是白日做梦。”

    然而迪斯尼却始终没有改变修建一所清爽安逸的公园的计划，他还决定称这所公园为“迪斯尼乐园”。“迪斯尼乐园”终于落成了，它被人们看作是当代世界上的一大奇迹。仅在开放的头６个月里，就有３００万人纷至沓来，在来访的人中有１１位国王、王后，２４位州政府的首脑和２７位王子、公主。在１０年里，“迪斯尼乐园”的收入高达１．９５亿美元之多。１９７１年迪斯尼公司又在本土建成了占地１３０平方公里，由７个风格迥异的主题公园、６个高尔夫俱乐部和６个主题酒店组成的奥兰多迪斯尼世界。１９８３年和１９９２年，迪斯尼以出卖专利等方式，分别在日本东京、法国巴黎建成了两个大型迪斯尼主题公园。至此，迪斯尼成为世界上主题公园行业内的超级霸主。

    但这些，迪斯尼都已经看不到了。晚年的沃尔特不幸染上了肺癌，但他依然把心思和精力都放在了筹划佛罗里达州的新乐园“迪斯尼世界”上。１９６６年１２月１４日午夜，迪斯尼让人把他的床头升高，他要最后看一看自己的电影公司，迪斯尼公司在寒冷的夜里灯火辉煌。凌晨，沃尔特·迪斯尼——这个给世界带来欢笑的童话老人去世了。

    沃尔特·迪斯尼的女儿丹妮·迪斯尼如今也已年过花甲，她说：“爸爸以前想做的就是让人们快乐，让他们笑起来。这永远是他生活的意义所在。”的确，他给人们带来了多少欢笑，他超越了一个时代，把欢笑送给后来的人。

    成功秘诀

    童心不泯的孩提情结。

    善于思考的“鬼才”头脑。

    选准了潜力无穷大的儿童市场。

    ＣＢＳ创始人——威廉·佩利

    财富档案

    哥伦比亚广播公司是一个传奇性的名字。从１９５５年开始，ＣＢＳ夺得全国电视收视率第一的位置，然后把这个荣誉毫无争议地保持了长达２１年之久。２０世纪７０年代至９０年代初，ＣＢＳ的电视新闻节目压倒了ＮＢＣ而居首位。此时，ＣＢＳ已经拥有５家自营电视台、７家调幅广播电台、７家超短波电台，分布在纽约、华盛顿、芝加哥、旧金山、费城等地。它还为２００多家电视台和２００多家电台提供电视片和新闻。在美国、加拿大、拉丁美洲各国中，它拥有５０家广播公司的部分或全部股份，并拥有４个出版公司，出版各种书籍和５０多种杂志。

    企业类型

    传媒业。

    成长记录

    １９９０年１０月２６日，创建并统治传播帝国哥伦比亚广播公司（ＣＢＳ）达半个世纪的威廉·塞缪尔·佩利在曼哈顿的家中去世，享年８９岁。他的死引起了整个娱乐界和新闻界的哀悼。“哥伦比亚新闻”为此播放了一小时的特别节目《生命和遗产》，称佩利为“广播史的先驱”。作为传媒业的一个传奇性人物，他把哥伦比亚广播公司发展成为一个神话，他的离开，代表着一个时代的结束。

    １７岁的年轻经理

    １９０１年９月２８日，威廉·佩利生于芝加哥，父亲开办了一家烟草公司，而佩利从父亲那里学会了许多商业技巧，为他以后的事业打下了坚实的基础。

    １９１８年，佩利毕业于伊利诺斯州奥尔顿的陆军军官学校，后在宾夕法尼亚大学完成学士学位。那时的他年少得意，很受父亲重视，小小年纪已经是公司的总经理了。

    如果没有一次偶然的机会，或许佩利就会在烟草行业干下去了，那是为了宣传一种雪茄，他用一周５０美元的价钱向费城电台买下了１小时的广播时间，并弄来了乐队、歌唱家。在全由男性组成的广告中，只有一个女歌唱家，女歌唱家就用雪茄来命名。这一广告拓宽了雪茄销路，也激起了佩利的想象。他想在传媒业试一试。

    就在这时，有人向父亲兜售一家亏损的广播公司，父亲自然不会做这个亏本买卖，但佩利却不这样想，他向往刺激，向往一种新的事物，１９２８年，他决定用４０万美元买下当时正濒临倒闭的“独立联合广播电台”，并将其改名为哥伦比亚广播公司。而这时，他不过是２７岁，当他进入公司大门的时候，办公室的侍者都不相信这个满脸稚气的小伙子竟然是总裁，坚持要查验证件。

    佩利喜欢在做出决断前，详细了解情况，归纳分析后再得出结论。在看了ＣＢＳ的情况后，他首先树立了ＣＢＳ在公众心里的良好形象，然后佩利来到了纽约，３天后就成了２０多家电台的拥有者，并签订了足够的合同，毕竟当时只有全国广播公司（ＮＢＣ）可以向各个电台传送节目，这其中有着巨大的市场，接着又转向西部，说服电台拥有人唐·李加入哥伦比亚公司，使其成为该公司的一部分，就这样，佩利有了一个可同ＮＢＣ抗衡的规模可观的广播网。

    佩利决定公司一切都必须以节目质量为前提，当时最大的竞争对手ＮＢＣ是ＣＢＳ难以望其项背的，但佩利敏锐地发现，因为ＮＢＣ宣称自己是公共服务机构，对商业活动很少注意，他开始意识到广告客户的重要性。于是，佩利开始千方百计联络新的广告客户，成功地与美国烟草公司签订了香烟广告合同，由此引发了大批广告客户纷纷前来，赚到了不少利润，而这个创新后来为许多公司所效仿。

    不仅如此，佩利还关注那些能吸引听众并能获得商业赞助的演员和节目。为此，他不惜代价网罗了许多知名明星，发扬明星效应，这些先见之明使ＣＢＳ前面有了一条光明大道。

    这一系列措施使这位初生牛犊将ＣＢＳ迅速发展为能与ＮＢＣ匹敌的强大对手。１９３１年公司纯利润达２３５万美元，在美国经济大萧条时期的１９３４年盈利２２７万美元。佩利很快成为一个实实在在的百万富翁。

    １９３５年６月的美国《幸福》杂志发表文章，称赞ＣＢＳ（哥伦比亚广播公司的年轻总经理：“公司并非他创建，但是由他经营控制，他就是ＣＢＳ。他连续６年成为股票持有人的榜样，成为雇员心目中的英雄。”这个人就是大名鼎鼎的美利坚广播业大王威廉·Ｓ·佩利。

    锋芒毕露的竞争招术

    在美国广播发展史上，ＣＢＳ新闻节目具有特殊地位，对美国社会产生了深远影响。

    在那时，报纸才是最重要的新闻媒介，而新闻报道在广播网中的重要性远未体现出来。在专家的建议之下，佩利决定在不违反《广播条例》的原则下，逐步向公众提供客观的、最新的新闻报道，在发展ＣＢＳ新闻业务的过程中，佩利可谓是战战兢兢、如履薄冰，因为要面临报界的压力，还有如何保持新闻中立和平衡的困难，一个不小心就会中途夭折了！

    随着ＣＢＳ新闻业务的增加，节目的丰富性满足了听众的要求，但却激怒了许多报纸发行商。１９３３年４月，三大通讯社（美联社、合众社和国际新闻社）因担心失去报界合同，都开始停止向广播界提供服务。

    尽管佩利无比愤慨，但初出茅庐的广播业毕竟无法同实力强大的报界对抗，１９３３年１２月，广播界和报界联合在纽约巴尔的摩召开会议，经过激烈的争吵，最后广播界做出让步。从表面上看，报界似乎取得了决定性的胜利，但这是暂时的。因为广大公众早已适应了广播这种方便的新闻媒介，并且对报界的霸道做法不以为然。

    广播公司显然注意到了这一点，它们开始试图在巴尔的摩协议的空隙增加新闻容量。同时客户也察觉到这种新型媒介的可观的经济效益。于是广播与广告界又重新紧密地合作起来，到１９３５年，巴尔的摩协议已毫无意义了。

    就在ＣＢＳ声誉日隆、事业蒸蒸日上之际，欧洲形势急剧变化。１９３８年希特勒出兵占领了奥地利，仿佛要吞并整个欧洲。佩利马上指使ＣＢＳ驻欧洲新闻机构及时报道了这一事件，战争的爆发给ＣＢＳ的新闻记者们提供了广阔的舞台。随着欧洲形势的不断变化，佩利了解到美国参战不过是迟早的事情。１９４３年夏，佩利处理完ＣＢＳ的临时接洽工作后，奔赴非洲，到ＯＷＩ心理战小组参加工作，在这里，他一方面报道真实情况，让欧洲群众了解战况，也同时发布假情报迷惑德军，为反法西斯战争做出了自己应有的贡献。在那儿，他一直工作到战争结束。

    １９４５年８月２４日，佩利返回美国，重新投入到广播业中。为提高ＣＢＳ的知名度，他开始攻击老牌的ＮＢＣ。同时，他决定改变自己事必躬亲的做法，改组了ＣＢＳ的领导机构，任命３７岁的弗兰克·斯坦顿负责公司的日常事务，而自己则退居幕后，担任董事长，只负责公司的大政方针。

    当时在娱乐节目的制作水平上和广播网的雄厚实力上，ＮＢＣ占有明显优势，因此，要想全面赶超ＮＢＣ，就必须拿出全部本领。佩利通过调查研究，决定对ＣＢＳ各方面进行全面的改革，并采取了一系列意义深远的经营措施。

    首先，其中最重要的一条是与广告客户争夺节目的控制权。当时广告客户对广播网的工作有很大的决定权，他们往往选定赞助节目并监督节目的制作，而广播网实际上仅仅提供播放设备。

    ＣＢＳ要想与ＮＢＣ抗衡，就必须制作并拥有节目，否则，由于广告客户控制节目，他们可随时将其转入其他公司。这种富有开拓性的想法风险极大，任何广告客户都不会轻易放弃他所拥有的节目控制权。而且，这样做很可能使ＣＢＳ在缺乏赞助商资金保障的情况下，耗费巨资制作节目。但是佩利就是富有敢想敢干的精神，他要战胜ＮＢＣ，冒险在所难免。

    为大力提高节目的质量，吸引广告客户，佩利大力鼓励节目制作人员的干劲和创造力，并给他们提供最好环境以激发其灵感。最典型的是他对来自加州的“农村孩子”厄尼·马丁的重视。这个青年人果然不负众望，很快制作出侦察连续剧《悬而未决》等优秀剧目。一时名声大噪，博得大多数商人的好评。

    当然最重要的还有人才。为此，他耗费巨资，大挖ＮＢＣ的墙脚，收买了众多名声显赫的大明星。佩利充分发挥其个人魅力，与演员们交往，为他们分忧，很快就被演员们引为知己。这大大激发了各地名演员到ＣＢＳ工作的愿望。

    ＮＢＣ名演员的加盟使ＣＢＳ节目在听众中的知名度迅速上升。１９４９年，在１５部最佳广播节目中，ＣＢＳ拥有１２部，可谓成绩卓著。

    佩利将ＣＢＳ当成了自己的孩子一样对待，呕心沥血，精益求精，在他的带领之下，哥伦比亚广播公司的成功节目有《纽约交响乐团的音乐会》、《哥伦比亚广播公司通讯》、《枪烟》、《我爱露西》、《９０剧场》、《比弗利山》、《都是一家人》等。

    而在新闻广播方面，佩利使“哥伦比亚广播公司晚间新闻”名声大震。此外他还尽力使“ＣＢＳ”新闻“节目取得重大进展，如《现在请看》、《６０分钟》和黄金时间的一些重要纪录片。《世界新闻综述》是佩利的得意之作，该节目为此培养了一批优秀的记者，成为新闻史上一大亮点。

    １９５５年，ＣＢＳ第一次凌驾于ＮＢＣ之上，成为了全美最大的电视网。

    八旬老叟重业江湖

    ２０世纪６０年代后期，ＣＢＳ的发展开始停滞不前，因为佩利几次大的投资失误，更重要的是，佩利脱离下属，不思进取。

    在当时，由于佩利早在１９４５年就把越来越多的公司管理琐事交给了斯坦顿，对于多数ＣＢＳ雇员而言，佩利已经成为遥远不可攀的神秘人物，公司规模的不断扩大只会使他越来越脱离基层，成为高高在上的帝王，凡是他要做到的事情，必须付出一切代价去完成。

    为此，许多当初创业的老朋友纷纷离开，但忠心的斯坦顿依然留在公司，甚至放弃了到华盛顿当内阁部长的机会，并且从不要求额外的报酬。他想要的是留在公司，继承ＣＢＳ董事长的职务，实际上，他也有这个资格。

    但是佩利不愿意退休，１９６６年，对于年满６６岁的他而言，“退休”意味着逐渐老去，失去活力，没有权力，他不要放弃这最后的荣耀。直到１９６９年，这个接力棒还是没有传下去。对此，公司许多人都忿忿不平，他们相信，如果佩利再这样下去，公司就会是一场悲剧，但佩利丝毫不以为然，年龄只会增加他对权力的追求和把持，他决不让步。终于，１９７３年，斯坦顿辞去了总经理的职务，黯然离去。

    在此之后，佩利主要精力都花在挑一个合格的接班人，使自己即使退休之后，也能控制这个广播帝国。晚年的佩利变得日益专横、独断、猜忌、多疑，这对ＣＢＳ的日常管理产生了极大的干扰。

    几经更换，几经周折，佩利终于跳到合适的接班人：贝奇。任何一个人都有缺点优点，贝奇做得还是不错的，但佩利对他还是不满意，他以自己的标准来看贝奇，认为他书读得太少，在工作紧张的时候还去娱乐，他决定罢黜贝奇。

    整个舆论界为之哗然，但是ＣＢＳ董事会是由佩利一手提拔的，他们对于贝奇的遭遇虽同情却无可奈何。

    １９８６年，佩利在赶走了斯坦顿、泰勒、贝奇之后，又赶走了第四个继承人——威曼，自己重出江湖，重任ＣＢＳ董事会主席。８５岁的佩利在垂危之时又重新掌握了大权。

    但他终究是老了，１９９０年１０月２６日，佩利以８９岁的高龄去世了。

    成功秘诀

    商人世家的背景与熏染。

    具有描准“名星效应”的深远目光。


麦当劳”帝王——雷蒙德·克罗克

    财富档案

    克罗克缔造了全球闻名遐迩的超大型企业，将金色的麦当劳旋风刮向全美国，刮向全世界，在全世界演绎着它的传奇。从１９５５年开始在不到５０年的时间里，以经营汉堡包为主的美国麦当劳快餐店已经成为了名副其实的“世界厨房”。某种程度上麦当劳是社会组织化的“典范”，当它席卷全球时，“麦当劳化”现象成为一种无可阻挡的过程。

    企业类型

    快餐业。

    成长记录

    提起麦当劳，可是家喻户晓。那个金黄色的“Ｍ”字遍布在城市里的各个角落，已经成为一个醒目的标志。但是说到克罗克，知道的人可能就不多了。然而如果没有克罗克，麦当劳也许至今还是一家默默无闻的快餐公司，而不是麦当劳王国了。人们常说，麦当劳兄弟创造了麦当劳，而克罗克创造了世界名牌。任何一个世界品牌的路程都不是简单的，而克罗克打造麦当劳品牌的过程尤其艰辛。

    从推销纸杯起步的精明人

    １９０２年１０月，雷蒙德·克罗克出生在美国芝加哥一个普通的家庭里。少年时的克罗克是个很平常的少年，但是与其他人不同之处在于，他经常胡思乱想，编织各种各样的梦想，冷不丁地冒出几个发财的小点子。

    １７岁，克罗克开始四处寻找工作，当时的他对读书没有兴趣，很早就辍学了。他在几个旅行乐队里弹过钢琴，又在芝加哥广播电台担任音乐节目的编导。从１９２９年起，在随后的２５年中，克罗克一直从事推销工作，先在佛罗里达帮人推销过房地产，后到美国中西部卖过纸杯。作为推销员，他几经周折，屡尝失败的滋味。克罗克后来回忆道：“在佛罗里达推销房地产失败之后，我彻底破产，身无分文。那时，我没有大衣，没有风雨衣，甚至连一双手套都没有。我开车进入芝加哥穿过寒冷的街道回到家时，简直要冻僵了。”

    但辛苦总是有回报的，因为销售纸杯业绩突出，他被提升为纽约百合纸杯公司西部分公司的部门经理。在含辛茹苦了１５个年头之后，克罗克的事业有了一点成就，过上了小康生活。然而在这时，他认识了一个普林斯的机械师，普林斯发明了新式多功能奶昔机，一次可同时灌装５杯奶昔，而旧式的只能灌一杯。克罗克对此产生了极大的兴趣，他决定辞去苦心经营的纸杯推销工作，专门推销这种奶昔机。为此，他的负债将会达到１０万元，这在当时，不啻于一个疯子的作为，妻子也极力反对。

    但是克罗克并不害怕，自己认定的事情是有市场潜力的，为什么不去做呢？一辈子做个纸杯推销员，庸庸碌碌，这是多么可怕，事物是前进的，如果停滞不动，那自己也将行将就木了。繁忙紧张的推销工作，他每天只睡４～６小时，他似乎又回到了原先创业的时候。但是凭借冒险和拼搏，他不仅还清了债务，还建立了自己的公司，成为了富有的中产阶级。这时他已经５２岁了，身患关节炎、糖尿病，还割去了胆囊，按说，已经该安享晚年了。但是他并不满足。

    新的起步——麦当劳

    那是１９５４年的一天，克罗克作为经销奶昔机的老板，发现圣伯丁诺市一家普通餐馆一下子就定购了８台奶昔机。以往可从没有人一次就要买这么多机器呀。出于生意上的需要，他认为必须弄清楚这是怎么回事，就特地赶到了圣伯丁诺。

    这就是麦当劳兄弟开的餐厅，１９３７年，这对犹太人兄弟——麦克·麦当劳和迪克·麦当劳来到美国开了这个汽车餐厅。销售这种每只１５美分的汉堡包，并对经营方式进行了重大改革，采用自助式用餐，使用纸餐具，提供快速的服务。这种独一无二的汉堡包小餐厅经营方式大获成功。后来麦当劳兄弟开始建立了连锁店，并亲自设计了金色双拱门的招牌。到１９５４年，拥有１０家连锁店的麦当劳汉堡包餐厅，全年营业额竟达２０万美元。尽管如此，目光短浅的麦当劳兄弟并未意识到自己的发明具有极大的潜力。

    但是，麦当劳却以其特别的方式震撼了克罗克。当时正是中午，小小停车场里挤满了人，足有１５０人之多，在麦当劳餐厅前排起了长队。麦当劳的服务员快速作业，竟然可以在１５秒之内交出客人所点的食品。这种作业方式，克罗克可从未见过。

    “我从未为买一个汉堡包而排队。”克罗克故意大声说，以期引起顾客的注意。

    “哦，”客人中立刻有人搭话说，“您也许不知道这里的食品价格低、品质好，餐厅干净，服务又周到。何况速度这么快，别看排队人多，一会儿就能买到。我可是这里的常客。先生，您不妨也试一试？”

    听了顾客这番话，克罗克马上察觉到麦氏兄弟已经踏进了一座“金矿”。他立刻进店找到这两个犹太人，问他们生意这么好，为何不多开几家餐厅？当时，他心里盘算的还只是奶昔机，如果每家麦当劳餐厅都买他８台机器的话，他就会发财了。但是，迪克·麦当劳却摇了摇头，指着附近的山坡说：“你看到上面那栋房子了吗？那就是我们的家。我喜欢那块地方，要是连锁餐馆开得太多了，我们就忙得甭想回家了。”

    很显然，麦氏兄弟身在“金矿”不识“金”。

    克罗克凭着多年的经验，意识到机会来了。他看准了麦当劳，决心开办连锁餐馆。第二天，他就与麦氏兄弟进行协商。麦氏兄弟很快就答应给他在全国各地开连锁分店的经销权，但条件相当苛刻，规定克罗克只能抽取连锁店营业额的１．９％来作为服务费，而其中只有１．４％是属于克罗克的，０．５％则归麦当劳兄弟。一心想干一番大事业的克罗克，毫不犹豫地接受了这个条件。

    １９５５年，克罗克在芝加哥东北部开设了第一家真正意义上的现代麦当劳特许经营店。虽然在此之前麦当劳兄弟也特许他人经营，但管理上都是极为混乱，严重影响了麦当劳的声誉。而该店体现了克罗克对快餐店的理解，那就是重视品质、服务、卫生和经济实惠。当时一位在场的人说：“餐馆这么干净，明亮，色彩缤纷。食品的烹调过程像是在做示范一样，向顾客公开展示。那些不锈钢装置闪闪发光，员工的制服整齐洁白。”克罗克对餐馆的卫生要求非常严格。店铺开张早期，他天天都要到餐馆去，见到地上有肮脏的东西就捡起来。

    在一开始，克罗克就打算把该店作为未来加盟店的样板，所以他创建了一套极其严格的经营制度。以后建立特许经营系统时，克罗克也严格执行这一制度。这就是著名的以ＱＳＣＶ（Ｑｕａｌｉｔｙ——汉堡包质优味美、营养全面；Ｓｅｒｖｉｃｅ——服务快速敏捷、热情周到；Ｃｌｅａｎｎｅｓｓ——店堂清洁卫生、环境宜人；Ｖａｌｕｅ——价格合理、优质方便）为核心的统一经营系统。所有以后要加盟的连锁店都要严格按照这个标准执行，否则就关掉。

    当时的克罗克极为辛苦，像一个年轻人每天工作１０个小时，正如他自己所说：“如果在麦当劳失败，我就走投无路了，这是一场生死之战。”而这家连锁店一炮打响，创造了年收入１５．８万元的好成绩。

    到１９６０年，麦当劳公司５周年之际，其连锁店已发展到２２８家，销售总额突破３８００万美元。麦当劳成功了，这可以说完全是克罗克的功劳！

    打造一个帝国

    虽然克罗克取得了如此巨大的成功，但他还是很忧虑，因为他不是麦当劳真正的拥有者，他想成为真正的主人，把麦当劳发展成一个王国。巧的是，麦氏兄弟并没有这样的雄心壮志，他们说：“我们有那么多的卡迪莱克，有那么多的房子，再有钱，有什么用？”于是，他们提出了２７０万美元的天价，克罗克简直气疯了，但是人在屋檐下，又能怎样？他只好向银行贷款，签下这个不平等契约。

    １９６１年，签完契约的克罗克终于成为了麦当劳的老板，他可以大展拳脚了。

    他更加严格的执行ＱＳＣＶ标准。在质量上，凡是炸薯条超过７分钟，汉堡超过１０分钟未售出，一律扔掉。为了保持地方清洁，克罗克规定他的员工必须做到：男人每天要刮胡子，修指甲，不留长发。妇女不准涂指甲油，不可化妆过度，头上要戴发网。顾客一走，服务人员便要清理桌面，凡是丢落在地面的纸片，马上要捡起来。餐馆内还不许出售香烟和报纸。在这一系列规定的保证下，麦当劳餐厅的店面总是保持窗明、地洁、桌面净。由此，麦当劳闻名全美国。

    克罗克的经营之术，给公司带来极大的效益。公司的形象也因经营有方树立起来。随之而来的，就是源源不断的财富。

    注重广告宣传，也是克罗克大获成功的一个因素。麦当劳每年花在广告宣传上的费用高达几个亿。１９８１年，公司的广告费为３．２亿美元，占全年营业额的４．５％。１９６３年，公司还创造了“麦当劳叔叔”这个令人难以忘怀的形象来做广告。“麦当劳叔叔”头上顶着一只装有汉堡包、麦乳精和土豆条的托盘，鼻子上装有一对麦当劳杯子，脚上的鞋子像两块大面包，其形象相当商业化。这个小丑般的形象，给顾客留下可亲可爱的感觉，特别受到孩子们的欢迎。“麦当劳叔叔”成了全美电视广告上为麦当劳做宣传的代言人。

    任何一个企业成功之后，都不免将它的事业从国内转到国外，麦当劳也不例外。

    １９７０年麦当劳决定向海外市场进军时，几乎无先例可循。因为那时美国服务业到海外投资的先例并不多，范围也仅局限于美洲。麦当劳欲开发其事业的国家都没有快餐厅。这些国家的中产阶级，觉得到外面去吃饭是件大事，需要的是华丽、整洁的衣冠，白桌布，以及一道道的大菜。因此，麦当劳准备输出的不仅是汉堡包一类的食品，而且是一种饮食文化，其难度可想而知。

    麦当劳最初尝试在加勒比地区以及加拿大、荷兰等国发展连锁店时，曾遭到失败，但后来在日本取得了巨大的成功。

    日本麦当劳总裁藤田针对日本的国情采取了独特的办法。在日本的麦当劳公司从老板到员工，必须百分之百的日本化，使麦当劳的食品从外表看不出是进口的美国货。如果坚持这是美国货，顾客会因为不喜欢美国而不买此食品。１９７１年，克罗克同意了藤田的方案，与他签订了合作协议，美日双方各出资一半。藤田以富有戏剧性的行销手段，展开宣传攻势，使麦当劳在一夜之间便名扬全日本。

    克罗克在总结了日本的成功经验后，便以一个与日本相同的模式在全球开发市场：找一个合伙人，给予他相当股份和自主权，让他自由发挥。

    就这样，一座座麦当劳餐厅如雨后春笋般在世界各国安家落户了。

    如今麦当劳已经和万宝路、可口可乐成为了美国众人皆知的三大名牌。麦当劳是美国文 化不可缺少的一个部分。

    而克罗克依然带着有病之躯，奋斗不止，１９８４年１月１４日，这位８４岁的高龄老人依然不知疲倦，在加州圣迭戈巡视，他手拿望远镜仔细观察麦当劳的经营情况，还发现了几个缺点，当他准备写出来的时候，笔滑落了，他倒了下去，再也没能够站起来，克罗克为麦当劳工作到生命的最后一刻。

    在麦当劳公司总部的办公室里，还悬挂着克罗克生前喜爱的座右铭：

    世上任何东西都不能代替恒心。

    “才华”不能：才华横溢却一事无成的人并不少见。

    “天才”不能：是天才却得不到赏识者屡见不鲜。

    “教育”不能：受过教育而没有饭碗的人并不难找。

    只有恒心加上决心才是万能的。

    也许，这就是克罗克赢得事业巨大成功的诀窍之一。

    成功秘诀

    “发财点子”迭出的商人天赋。

    本土化垄断、全球性扩张、瞄准儿童的战略构想。


推销之神——原一平

    财富档案

    只有不到１米５的身高，却连续１６年荣登推销业绩全国第一宝座，创下世界推销最高纪录２０年未被打破，是日本历史上最为出色的保险推销员，他的微笑，亦被评为“价值百万美元的微笑”，被誉为“推销之神”。

    企业类型

    推销。

    成长记录

    也许还有很多人不知道原一平是谁，但在日本寿险业，他却是一个声名显赫的人物。日本有近百万的寿险从业人员，其中很多人不知道全日本２０家寿险公司总经理的姓名，却没有一个人不认识原一平。他的一生充满传奇，从被乡里公认为无可救药的小太保，最后成为日本保险业连续１５年全国业绩第一的“推销之神”，最穷的时候，他连坐公车的钱都没有，可是最后，他终于凭借自己的毅力，成就了自己的事业。

    历经磨难的小个子

    １９０４年，原一平出生于日本长野县。他的家境富裕，父亲德高望重又热心公务，因此在村里担任若干要职，为村民排忧解难，深受敬重。

    原一平是家中的老幺，从小长得矮矮胖胖的，很得父母亲的宠爱。可能是被宠坏的缘故，原一平从小就很顽皮，不爱读书，喜爱调皮捣蛋，捉弄别人，甚至常常与村里的小孩吵架、殴斗。甚至于老师教育他，他竟然拿小刀刺伤了老师，父母对他实在无可奈何了。

    ２３岁那年，原一平离开家乡，到东京闯天下。第一份工作就是做推销，但是碰上了一个骗子，卷走保证金和会费就跑了。为此，原一平陷入了困境之中。

    １９３０年３月２７日，对于还一事无成的原一平是个不平凡的日子。２７岁的原一平揣着自己的简历，走入了明治保险公司的招聘现场。一位刚从美国研习推销术归来的资深专家担任主考官。他瞟了一眼面前这个身高只有１４５厘米，体重５０公斤的“家伙”，抛出一句硬邦邦的话：“你不能胜任。”

    原一平惊呆了，好半天回过神来，结结巴巴地问：“何……以见得？”

    主考官轻蔑地说：“老实对你说吧，推销保险非常困难，你根本不是干这个的料。”

    原一平被激怒了，他头一抬：“请问进入贵公司，究竟要达到什么样的标准？”

    “每人每月１００００元。”

    “每个人都能完成这个数字？”

    “当然。”

    原一平不服输的劲儿上来了，他一赌气：“既然这样，我也能做到１００００元。”

    主考官轻蔑地瞪了原一平一眼，发出一阵冷笑。

    原一平“斗胆”许下了每月推销１００００元的诺言，但并未得到主考官的青睐，勉强当了一名“见习推销员”。没有办公桌，没有薪水，还常被老推销员当“听差”使唤。在最初成为推销员的七个月里，他连一分钱的保险也没拉到，当然也就拿不到分文的薪水。为了省钱，他只好上班不坐电车，中午不吃饭，晚上睡在公园的长凳上。

    然而，这一切都没有使原一平退却。他把应聘那天的屈辱，看作一条鞭子，不断“抽打”自己，整日奔波，拼命工作，为了不使自己有丝毫的松懈，他经常对着镜子，大声对自己喊：“全世界独一无二的原一平，有超人的毅力和旺盛的斗志，所有的落魄都是暂时的，我一定要成功，我一定会成功。”他明白，此时的他已不再是单纯地推销保险，他是在推销自己。他要向世人证明：“我是干推销的料。”

    他依旧精神抖擞，每天清晨５点起床从“家”徒步上班。一路上，他不断微笑着和擦肩而过的行人打招呼。有一位绅士经常看到他这副快乐的样子，很受感染，便邀请他共进早餐。尽管他饿得要死，但还是委婉地拒绝了。当得知他是保险公司的推销员时，绅士便说：“既然你不赏脸和我吃顿饭，我就投你的保好啦！”他终于签下了生命中的第一张保单。更令他惊喜的是，那位绅士是一家大酒店的老板，帮他介绍了不少业务。

    从这一天开始，否极泰来，原一平的工作业绩开始直线上升。到年底统计，他在９个月内共实现了１６．８万日元的业绩，远远超过了当时的许诺。公司同仁顿时对他刮目相看，这时的成功让原一平泪流满面，他对自己说：“原一平，你干得好，你这个不吃中午饭，不坐公车，住公园的穷小子，干得好！”

    在进取中成长

    １９３６年，原一平的推销业绩已经名列公司第一，但他仍然狂热工作，并不因此满足，他构想了一个大胆而又破格的推销计划，找保险公司的董事长串田万藏，要一份介绍日本大企业高层次人员的“推荐函”，大幅度、高层次地推销保险业务。因为串田先生不仅是明治保险公司的董事长，还是三菱银行的总裁、三菱总公司的理事长，是整个三菱财团名副其实的最高首脑。通过他，原一平经手的保险业务不仅可以打入三菱的所有组织，而且还能打入与三菱相关的最具代表性的所有大企业。

    但原一平不知道保险公司早有被严格遵守的约定：凡从三菱来明治工作的高级人员，绝对不介绍保险客户，这理所当然地包括董事长串田。

    原一平为突破性的构想而坐立不安，他咬紧牙关，发誓要实现自己的推销计划。他信心十足地推开了公司主管推销业务的常务董事阿部先生的门，请求他代向串田董事长要一份“推荐函”。阿部听完了原一平的计划，默默地瞪着原一平不说话，过了很久，阿部才缓缓地说出了公司的约定，回绝了原一平的请求。原一平却不肯打退堂鼓，问道：“常务董事，能不能自己去找董事长，当面提出请求？”阿部的眼睛瞪得更大了，更长时间的沉默之后，说了５个字：“姑且一试吧。”说罢，用挤出的难以言状的笑容，打发了原一平出门。

    等了几天，终于接到了约见通知，原一平兴奋不已地来到三菱财团总部，层层关卡，漫长的等待，把原一平的兴奋劲耗去大半。他疲乏地倒在沙发里，迷迷糊糊地睡着了。不知过了多长时间，原一平的肩头被戳了几下，他愕然醒来，狼狈不堪地面对着董事长。串田大喝一声：“找我什么事？”还未清醒过来的原一平当即被吓得差点说不出话来，想了一会儿才结结巴巴地讲了自己的推销计划，刚说：“我想请您介绍……”就被串田截断：“什么？你以为我会介绍保险这玩意？”

    原一平来前曾想到过请求被拒绝，还准备了一套辩驳的话，但万万没有料到串田会轻蔑地把保险业务说成“这玩意”。他被激怒了，大声吼道：“你这混账的家伙。”接着又向前跨了一步，串田连忙后退一步。“你刚才说保险这玩意，对不对？公司不是一向教育我们说：‘保险是正当事’吗？你还是公司的董事长吗？我这就回公司去，向全体同事传播你说的话。”原一平说完转身就走。

    一个无名的小职员竟敢顶撞、痛斥高高在上的董事长，使串田非常气愤，但对小职员话中“等着瞧”的潜台词又不能不认真思索。

    原一平走出三菱大厦，心里很不平静，他为自己的计划被拒绝又是气恼又是失望，当他无可奈何地回到保险公司，向阿部说了事情的经过，刚要提出辞职，电话铃响了，是串田打来的，他告诉阿部刚才原一平对自己恶语相加，他非常生气，但原一平走后他再三深思。串田接着说：“保险公司以前的约定确实有偏差，原一平的计划是对的，我们也是保险公司的高级职员，理应为公司贡献一份力量帮助扩展业务。我们还是参加保险吧。”

    放下电话，串田立即召开临时董事会。会上决定，凡三菱的有关企业必须把全部退休金投入明治公司，作为保险金。”原一平的顶撞痛斥，不仅赢得了董事长的敬服，还获得了董事长日后充满善意的全面支援，他逐步实现了自己的宏伟计划：３年内创下了全日本第一的推销纪录，到４３岁后连续保持１５年全国推销冠军，连续１７年推销额达百万美元。

    １９６２年，他被日本政府特别授予“四等旭日小缓勋章”。获得这种荣誉在日本是少有的，连当时的日本总理大臣福田赳夫也羡慕不止，当众慨叹道：“身为总理大臣的我，只得过五等旭日小缓勋章。”１９６４年，世界权威机构美国国际协会为表彰他在推销业做出的成就，颁发了全球推销员最高荣誉——学院奖等等，他是明治保险的终身理事，业内的最高顾问。真正是功成名就了！

    “推销之神”

    尽管原一平功成名就，但他根本不愿意停下来，还要继续工作，他的太太埋怨说：“以我们现在的储蓄已够终生享用，不愁吃穿，何必每日再这样劳累地工作呢？”

    原一平却不以为然地回答：“这不是有没有饭吃的问题，而是我心中有一团火在燃烧着，这一团永不服输的火在身体内作怪的缘故。”

    原一平用自己一生的实践书写了作为一个伟大的推销员、一个优秀的推销员应该具有的技巧。他要把这些技巧告诉每一个普通人、每一个即将走向成功的人。为此，他在全世界各地开展了连续不断的演讲，把自己的思想推广开来。

    他定期举行“原一平批评会”，坚持６年，听取大家的意见，来检讨自我，改进自我。

    他坚持每星期去日本著名的寺庙听吉田胜逞、伊藤道海法师讲禅，来提高自己的修养。

    他对每一个客户都有一个详细清晰的调查表，建立了分类档案。

    他把微笑分为３８种，对着镜子苦练，曾经在对付一个极其顽固的客人时，用了３０种微笑，他的微笑被人们誉为“价值百万美金的笑”。

    他有坚强的毅力和信念，为了赢得一个大客户，他曾经在３年８个月的时间里，登门拜访７０次都扑空的情况下，最终锲而不舍获得成功。

    在原一平奋斗史中，最受寿险推销人员推崇的是三恩主义：社恩、佛恩、客恩。

    原一平是明治保险公司推销员，今日能成为保险巨人，并被尊称为“推销之神”，他并没有傲慢自大，反而谦冲为怀，口口声声感谢公司的栽培，没有公司就没有今日的他，原一平十分尊敬公司，晚上睡觉脚不敢朝向公司之方向。这就是“社恩”。

    原一平一生成长的历程，除了自己刻苦奋斗外，还有贵人串田董事长、阿部常董其功不可没。不过，他内心里最感谢的是启蒙恩师吉田胜逞法师、伊藤道海法师，因没有他们的一语道破及指点迷津，或许原一平还只是一名推销的小卒呢！这就是“佛恩”。

    谈到“客恩”，就是对参加的客户心怀感谢之心。对每位客户有感谢的胸怀，才能对客户做无微不至的服务。据原一平自称：他的所得除１０％留为己用外，其余皆回馈给公司及客户。

    就是在这三恩主义的指导之下，原一平才取得了那么多的成就。推销是一条孤寂而寂寞的路，遭到的白眼和冷遇都远远超过其他行业，然而，独一无二的原一平用自己的汗水和勤奋、韧力和耐心走过了这条荆棘路，创造了世界奇迹，成为所有人为之敬佩的“推销之神”。这种精神，值得所有后来人学习和敬仰！

    成功秘诀

    拥有价值千金的３０种微笑。

    恪守客人即是恩人的信条。


飞机大王——休斯

    财富档案

    休斯是美国当代历史上最富传奇色彩的亿万富翁，在航空业、房地产业乃至娱乐业等广为涉足，是一位典型的美国冒险家，曾驾驶飞机创造了世界纪录，还投资拍摄了不少电影，是美国人崇拜的英雄。

    企业类型

    飞机制造业。

    成长记录

    霍华德·休斯无疑是世界航空史上的一个传奇，他的自负蛮横，他的热情冒险，他是一个谜，就像他所热爱的飞机事业一样，让人可望而不可及。直到今天，好莱坞很多人还把他当作一个冒险家，一个不可捉摸的人。一直以来，包括华伦·比提、尼古拉斯·凯奇、金·凯瑞、爱德华·诺顿以及约翰尼·迪普等在内的一些红星都曾把这个角色视为最大目标，现在传来的消息是，莱昂纳多很可能成为这个冒险家的扮演者，有望和名导演合作，将休斯丰富多采的一生展现在大家面前。

    父母双亡的疤面孤儿

    １９０５年１２月２４日，霍华德·休斯出生于美国德克萨斯州的休斯敦，他的父亲是个石油投机商。老休斯做石油生意没有赚到钱，后来，他从一个朋友那里买下了一种新型的钻井机械。这种钻井机具有特殊的空气压缩式回转锥，可以穿透坚硬的岩层，这对于石油开采业有着巨大的意义。为此，他成立了“休斯工具公司”，专门生产这种钻井机，并获得了巨大利润。小休斯就是正当父亲的事业发达的时候出世的，他是独子。

    少年时代的休斯非常害羞孤僻，也非常厌学，但却对机械很感兴趣，从小学到中学转学７次，也没有拿到高中毕业证。１９２２年，母亲因麻醉失败死在手术台上更给休斯以沉重的打击，以致他以后对药物有异乎常人的敏感反应。两年后，老休斯也死于心脏麻痹，享年５４岁。他留下的资产约合７５万美元。当时休斯只有１８岁。

    父亲的葬礼之后，财产成了瞩目的焦点。虽然他已经１８岁，有了继承权，但亲友们认为他尚未成年，应该选出一个监护人来督导他。为此法院来征求休斯的意见，这时的休斯一改往日的羞涩和腼腆，据理力争，不仅取消了监护人，而且用银行的贷款买了亲戚应得的财产，成为父亲公司惟一的股东，同时他断绝了与亲友的所有联系，他说：“我不需要亲戚，他们只会令我心烦！在这个世界上，惟有我自己最可靠。”

    此时，洛杉矶附近发现了新的油矿，休斯公司的钻井机成了抢手货，但休斯却对此没有一点兴趣，他不想成为石油大王，却对拍电影产生了很大的兴趣。

    可他最初踏入电影界就栽了个不大不小的跟头。他投资拍的第一部片子叫《花花公子荷根》，这是上了一个声名狼藉的演员劳夫·格雷普斯的当，由那人自导自演，结果一败涂地，没有人要那部片子。休斯赔了８万美元。

    但休斯不甘心失败，又开始筹划第二部电影。这次，他选中了一个叫《阿拉伯之夜》的剧本，是一部滑稽喜剧。虽然起用的演员没有名气，但却大获全胜，试演后，全美第一的里波利剧院就提出长期放映的要求，这是史无前例的。１９２９年，《阿拉伯之夜》获第二届奥斯卡最佳喜剧片奖。

    但休斯并不满足，因为没过多久，观众已经对喜剧和打打杀杀的枪战不感兴趣了，必须拿出新的题材来。休斯想起了童年对机械的热爱，想起了自己一向喜欢的飞机，于是，他构思了一个新的电影《地狱天使》，讲的是飞行员兄弟和美女三角恋爱的故事，这里面有速度，有爱情，还有争吵，可以保证绝对卖座。

    休斯对导演说：“一定要用真的飞机，拍成比实战还要刺激的空中大战。……买法国空军的战斗机，德国的……”导演简直要惊呆了，这要花多少钱啊！仅仅飞机费用便高达２１０万元，这是疯子才干的事情！用模型就可以完成的事情，为什么要用真的实物呢？为此，导演辞去职务，不干了。

    年仅２２岁的休斯决定自己来当导演，这次拍摄的规模是空前的，租用了８７架飞机，其中有法国的斯巴达战斗机、英国的ＳＥ５战斗机、骆驼号轰炸机、德国的佛克战斗机，还有飞行员１３５名，临时演员２０００名；摄影师人数之多几乎占好莱坞摄影师总数的一半。美国电影界都为之震动。

    在拍摄过程中，他又突发奇想：要拍德国齐柏林号飞艇袭击伦敦，要将真的飞机在空中击落。他认为这样才能使观众感到刺激。

    他的朋友和同事企图阻止这疯狂般的举动，但休斯毫不在乎：“是的，就买那种飞艇，然后让它轰轰烈烈地爆炸燃烧。没关系，就这样做。”

    拍摄俯冲轰炸场面时，他要求飞行员从距地面３０米高处冲下去，撞在地面上爆炸燃烧。飞行员没有一个人愿意干，谁都知道这是拿自己的命开玩笑。

    没有人愿意冒这个险，休斯说：“我来飞给你们看！”

    他真的上了飞机，而且他的确没有来得及跳出来，当飞机向地面俯冲时，突然翻了个跟头，接着就呼啸坠地。

    所有的人都以为他这次肯定是不行了，但他却从燃烧的飞机中爬了出来，身体没有大碍，脸上多添了一块伤疤。出院之后，休斯继续坚持用真人驾驶那个疯狂的动作场面，不是每个人都像他那么好运，为了这个场面，３名飞行员和１名机械师丢掉了自己的性命。

    付出了这样惨痛的代价，１９２９年，《地狱天使》终于制作完毕，引起了前所未有的大轰动，被称为“空前的大制作”。

    追求速度的刺激

    几部电影上映之后，出乎意料的，休斯不再生产电影，开始秘密研制他的Ｈ１战斗机。之所以这样，是因为休斯已经敏锐地意识到，二战的爆发，空军力量的加强，会给飞机事业带来前所未有的契机。

    １９３４年，休斯飞机公司成立了。休斯不仅仅是为了战争而生产，也是为了圆自己的梦想。因为早在１９２７年，美国陆军上尉林白就曾驾驶飞机横越了大西洋，而休斯想打破这个纪录。

    经过多次修改方案，Ｈ１飞机终于设计出来了，因为机身特别短，谁也不知道它能在空中飞多久，休斯的公司里没有人敢驾机试飞，这一次休斯又决定亲自试飞。上帝总是眷顾着他，休斯成功了！还创造了飞行时速的世界纪录，这架Ｈ１型飞机至今仍保存在华盛顿的斯密逊航空博物馆里。但休斯对自己取得的成就从不满足，总是朝着更高的目标冲刺。

    他一直梦寐以求的是横跨美国大陆的飞行。１９３７年１月１８日改进的Ｈ１机型诞生了，休斯将它称为“带翅的子弹”。当天下午，他驾驶着这颗“子弹”从洛杉矶机场起飞，开始了他的世纪之行。飞机很快地爬高到６０００米高空，并以时速５３４公里的平均速度向西飞去。第二天凌晨零点４２分，休斯终于平安到达纽约新华克机场，所用时间是７小时２８分２５秒。在当时，美国无论哪一种飞机，横跨美国大陆飞行都要９小时以上，有的甚至超过１０小时。休斯的纪录是其他航空公司望尘莫及的。这项飞行纪录保持了７年之久。

    为此，休斯受到美国总统富兰克林·罗斯福的亲切接见和嘉奖。１９３８年霍华德·休斯还创造了驾驶飞机横越大西洋和进行环球飞行的两项世界记录，成为闻名遐迩的飞行英雄。

    再创辉煌

    太平洋战争爆发后，休斯决定用自己环球飞行后开发的Ｄ２型远程轰炸机叩开军方订货当局的大门。这种飞机集中了休斯的飞行经验和设计、改造经验于一体，它速度快，高度高，而且机体曲线优美。为了开发这种飞机，他投资６００万美元，自信这次军方一定会对他的飞机刮目相看。而在此之前，因为没有使用他的Ｈ１战斗机，美国在珍珠岛战役中被日军击得溃不成军。

    可是，当基地的军方考察团来到休斯的飞机制造厂时，却遭到工厂警卫的阻拦，因为他们此行是临时决定的，事先并没有通知休斯。为此，考察团十分恼火，他们断然否定了Ｄ２型飞机，拒绝订货。

    这时，刚好美国政府部门委托一个造船公司生产水上飞机，而他们对此一窍不通，只好把这件事交给了休斯。休斯设计的这种型号为ＫＨ１的巨型水上飞机全长９７．５米，高１５．２米，两翼安装８个带有螺旋桨的普拉特·惠特尼２８００型引擎。自重３００多吨，是有史以来世界上最大的飞机，可以说是“巨无霸”。

    军方与他签订了试制３架ＫＨ１飞机的合约，预算经费为７００万美元。可是这笔钱连造一架飞机的费用都不够，实际上，军方根本没把这个计划当一回事，甚至设置重重阻力，使得飞机试制工作一再搁置。休斯不得已，只好自己又投入７００万美元，这才勉强够造一架飞机的费用。

    弹指一挥，３年过去了，战争终于结束。ＫＨ１的制造虽然基本完成，但对军方来说已经没有什么意义，政府以此为由，单方面取消了试制巨型水上飞机的合约。休斯向政府提出抗议，却没有什么结果。不过他相信，这种飞机是美国飞机所能达到的极限，它将成为今后的大型客机和货物运输机的雏形，他坚持要把这架飞机造出来。

    当时，许多人都怀疑这架巨大的飞机能否飞上天空，而休斯却用事实告诉人们，他们的担心是多余的。１９４８年４月，休斯亲自驾驶着这架巨无霸在海面上风驰电掣般地冲刺了一段后，稳稳地起飞了。电影摄像机拍下了这个历史性的镜头。美国的舆论沸腾了，休斯继环球飞行之后，又一次成了美国人心目中的英雄。

    而在这之前，休斯还造出了ＸＦ１１型侦察机，这是后来的Ｕ－２型侦察机原型。在那次试飞中，休斯险些丧命。当他被人从坠毁的飞机里救出来时，人们以为他肯定活不了了。他的心脏移位，肺腑大量出血，折断８根肋骨，头盖骨和锁骨都骨折，全身严重烧伤。但他不但活下来了，而且仅半年之后，报纸上又刊登出他头缠绷带坐在飞机舱里的照片。

    ＫＨ１虽然只飞行过一次，之后就存放在展览馆里，它却代表了人类向飞行极限挑战的梦想，现在，这个梦想已经完全实现了。在美国乃至全世界，休斯是航空航天领域的先导。１９６５年，休斯飞机公司开发出８５磅重的商业通信卫星，这种卫星具有６０００条线路的往返电话功能，以及１２种彩色电视的机能，从而开拓了连接欧美大陆的电视电话网络。

    １９６６年６月，美国的无人太空船首次登上月球，引起全世界瞩目。登月是人类梦寐以求的神话，而今成了现实，人们不禁要问：这只太空船的制造者是谁？不是别人，正是休斯飞机制造公司。

    尽管休斯创造出这么多的财富，有这么高的声誉，但他却和别的富豪完全不一样。５３岁时，他脱离繁华似锦的大城市，在渺无人烟的沙漠地带过着隐居生活，一直到７１岁时，他身患重病，在乘坐飞机返回故乡休斯敦的途中离开人世。

    可以说，霍华德·休斯一生的最后１８年的隐居生活，给人们留下了不少无法解开的谜。在这段相当长的时期里，霍华德·休斯都是跟几名虔诚的摩门教徒生活在一起，更给他的生活加上了不少神秘色彩，或许这就是一个天才的传奇人生，外人无法理解。但可以确定的是，正是因为他对飞机的狂热，才给飞行事业带来了不断的进步和变化。

    成长记录

    一生追寻速度刺激的不懈。

    非凡的胆识、冒险的魄力加上人类访月的梦想。


世界摩托业巨子——本田宗一郎

    财富档案

    虽然出身贫寒，却成为天才发明家，拥有４７０项发明和１５０多项专利。创立了“ＨＯＮＤＡ（本田”品牌，今天已经成为世界上最大的摩托车生产厂家。他是日本战后经济奇迹的创造者之一。被现代工业界誉为“亨利·福特以来惟一的最杰出最成功的机械工程企业家”。

    企业类型

    汽车制造业。

    成长记录

    现在，不知道“本田”的人恐怕不多，从本田摩托到本田汽车，它们奔跑在世界的各个角落，给人们带来了便利的同时，也带去了速度、激情和快乐。本田公司是世界上最大的摩托车生产厂家，汽车产量和规模也名列世界十大汽车厂家之列。而本田之所以会有今天的成就，必须感谢本田的创始人——本田宗一郎。正是在这个天才发明家的带领下，本田才不断地前进，一直走在世界领先地位，有了今日的光荣。而本田宗一郎则成为了整个日本的传奇人物，被称为“日本的福特”。

    在贫寒中成长

    １９０６年１１月７日，本田宗一郎出生在日本滨松市磐田郡光明村，父亲是个铁匠，宗一郎有８个弟妹，大家庭尽管很辛苦，但却充满了欢乐。

    从小，宗一郎这个做大哥的，就得看护弟弟妹妹，但是他偏偏特别贪玩，因此没少挨骂。父亲是个铁匠，因此很看重时间，所谓“趁热打铁”就是抓住最好时机下锤，这样打出的铁才是好铁。在父亲的潜移默化之下，宗一郎虽然调皮爱玩，但却逐渐养成了严守时间的习惯。

    同时，在耳濡目染中，他对机车事业产生了兴趣，小时候，当他第一次看到汽车时，简直入了迷，他的传记里记载了这件事：我忘了一切地追着那部汽车，我深深地受到震动，虽然我只是个孩子，我想就在那个时候，有一天我要自己制造一部汽车的念头已经启动了……

    宗一郎并不想在农村呆一辈子，他早就下了决心，小学毕业后就到东京去，看看外面的世界。刚好这时他在父亲订的一份《自行车世界》杂志上，看到了一则招工广告，于是说服了双亲，去信应聘，通知书很快就寄来了。毕业典礼一结束，宗一郎马上随父亲到东京去了。

    繁华的东京大马路上，汽车川流不息。早在８年前宗一郎就见过汽车，但８年后，他对汽车的向往仍不减当年。作为乡下人第一次来到大都市东京，白天车水马龙、晚上灯红酒绿的热闹情景，使他惊叹不已。

    宗一郎应聘的是一家名叫技术商会的汽车修理厂。厂里拥有１５名职工，生意相当兴隆。父亲向主人神原侑三问候并把儿子托付给他之后，就匆匆赶回去了。就这样，宗一郎住进了修理厂。

    在技术商会长达６年的时间里，宗一郎注意学习，很快掌握了汽车的全部修理技术，也懂得了，在工作认真负责的同时，必须对待客人热情，才会有生意的来源。这时的他，已经不满足于当一个雇工，于是在老板的支持下，他返回故乡，用老板给的２００日元作为启动资金，挂起了“技术商会滨松支店”的招牌，虽然只有一名职工，但也算开始了自己独立的创业生涯。

    发明家的诞生

    开业后，宗一郎凭一手精湛的修车技术很快赢得了顾客好评。生意越做越大，修理工也增加到６个人。他这时充分发挥了小时的聪明劲。一有时间，就钻到屋子里，进行发明创造，经过废寝忘食的研究，他研制出取代木制车轮辐条的铁制车轮辐条，在博览会上获得专家好评。并向国家专利局申请获得了专利权。

    宗一郎３０岁不到，就很阔绰了。修车的事都交给雇员去干，他仍然喜欢摆弄机器。他制造出摩托艇，带上年轻职工在湖上兜风。他还驾驶一辆由他改良的福特汽车，参加全日本汽车速度大赛，生活紧张又刺激。事业上的春天也给他带来了爱情的春天。１９３３年，他和小学教师佐智结婚了。

    但是发明家的新婚生活没有任何浪漫之处。既无婚假，也无蜜月，他一头钻进了实验室继续发明。而妻子却无怨无悔，当了宗一郎的贤内助，后来，宗一郎用“校长先生”来称呼自己的太太，他说，因为有了她，自己这个磨人的孩子头才得到了教育，才能够生活在这个世界上，取得那样的成就。

    １９３４年，宗一郎突然向职工提出：放弃汽修业务，转行生产汽车零配件。之所以有这个转变，是因为经过仔细的市场调查，宗一郎发现：汽修业的竞争愈来愈激烈，但零配件供应却日益紧缺。目光敏锐的他大胆地在这个时刻提出调整方向，为以后的发展打下了良好的基础。

    １９３７年，宗一郎成功地制造出了汽车的关键零配件活塞环。这一年，丰田汽车工业公司成立，以生产卡车为主。宗一郎给自己的公司起名为“东海精密机械公司”，简称“东海精机”。丰田汽车工业公司成为东海精机活塞环的主要买主。

    这时正是“二战”时期，虽然宗一郎对战争一点都不赞同，但在战争经济的刺激下，“东海精机”得到了很大的发展。不过，由于在资金和原料方面一直受大客户丰田的制约，这使得宗一郎不是很满足，他决定终有一天，他要自立门户。

    开辟一片新天地

    战后的日本满目疮痍，由于美军的轰炸和关东大地震，军需工厂“东海精机”已经不复往日荣光。于是，宗一郎将自己拥有的股份全部卖给了丰田。钱到手后，他想干一番大事业，但当时社会一片混乱，几乎所有物资都受美国占领军控制，如果贸然从事必然失败。

    宗一郎又从零开始，准备搞纺织机器。他盖了座１６０平方米的房子，并挂起了“本田技研所”的牌子，着手改良织布机。但是，很快就陷入了僵局。由于投资太大，卖股份所得的一笔资金已所剩无几了，而新织布机还没试制出来。他于是想到了汽车，但汽车比织布机更费资金。这时，他又想到了摩托车。

    当时，陆军通信设备上的微型发动机已经派不上用场了，都堆在仓库里。宗一郎得知这一消息后，廉价把它买来，作为动力安装到自行车上。这种被称为“吧嗒吧嗒”的机动自行车博得好评。因为在当时，交通混乱，车辆拥挤，城里人渴望有属于自己的便捷交通工具。汽车买不起，这种机动车自然受到青睐。而农村里的人也想有好的工具把米、菜从农村运到城里贩卖。所以“吧嗒吧嗒”一问世，周围的人们闻讯蜂拥而至，第一批产品被抢购一空。

    本田技研所的工人们加班工作，“吧嗒吧嗒”的产量不断增加，最初月产３００辆，后来５００辆、７００辆，大批购进的微型发动机已经不够用了。本田宗一郎终于决定自己生产发动机了。他卖掉祖传的家产，筹措资金。经过努力，终于和朋友河岛一起生产出Ａ型发动机。虽然只是５０ｃｃ的微型发动机，但它是宗一郎亲手制造的第一台发动机。这就是最早的“本田摩托发动机”，也是本田Ａ型摩托批量生产的开始。

    他的成功引起了人们的注意，许多人都在仿制本田式的“机器脚踏车”。为在摩托车领域站稳脚跟，本田宗一郎决定生产真正意义上的摩托车。１９４８年９月，他正式组建了“本田技术研究工业总公司”并自任社长，从此揭开了本田大发展的序幕。

    发明家永远不知道满足，在Ａ型车的基础上，宗一郎又以更大功率的发动机为目标，相继研制出性能更好的Ｂ型、Ｃ型发动机。装有Ｃ型发动机的自行车参加了东京日美对抗赛，还获得了胜利。宗一郎又向自己的纪录挑战，研制出Ｄ型——一种９８ＣＣ、２．３匹马力的发动机。他认为挑战和改良相结合，就会产生出不可估量的动力。功率太大了，宗一郎又改进车身，终于试制出第一辆新车。“以速度寄托自己的理想”，所以这辆试验车被命名为“理想号”。这是从自行车到摩托车的一次质的飞跃。

    技术上在不断地前进，但管理也不能放松。宗一郎是个很聪明的人，他知道自己的专长是搞技术，而公司发展还迫切需要管理营销人才，于是１９４９年，管理专家藤泽武夫加盟本田的事业，使本田的市场逐步扩大，后来他被称为“技术的本田宗一郎”，本田的第二号人物。

    １９５１年７月１５日是个不平凡的日子，这一天，新型“理想”摩托车上路了，当技术专家河岛试车成功后，宗一郎、藤泽、河岛三人激动地拥抱在一起，不管天气突变，下起了倾盆大雨，这是多少努力换来的心血啊！这是划时代的标志！

    不久，本田又推出了“奔利”、“天使”和“佳普”号。公司的规模也不断扩大，效益不断提高，初步具备了大企业的雏形。同年，宗一郎成为日本最年轻（４６岁的“蓝绶带奖章”获得者。

    一切都是那么顺利，宗一郎几乎有些飘飘然了，但是考验接踵而至。

    １９５４年，因为宗一郎决策失误，向银行借贷巨款，而市场的变化使得投资效益无法立即得到实现，公司负债沉重，生产资金短缺。同时，“理想”等型号摩托车的质量问题引起消费者不断投诉，销售额直线下降。

    这时的宗一郎临危不惧，他让藤泽借来大笔优惠贷款，自己则把全部精力放在改进“理想”号上，几乎到了痴迷的地步，有次做梦的时候他忽然想出了一个新的技术方案，赶忙记录下来，天不亮就去试验，结果竟真的成功了！为此他和藤泽都激动得哭了！事后，宗一郎感慨万分：“人没有刺激和压力就不会进步，困难痛苦时的智慧才是最可贵的！”

    就是在这种动力的支持下，他不顾同行的蔑视和嗤笑，参加了１９５９年世界最高水平的摩托车ＴＴ赛，惨败却不灰心，不断地改进技术，终于在１９５８年的ＴＴ赛上获得了第６名，在１９６１赛事上获得了冠军，在１９６６年更是创造了奇迹，垄断了４个级别组的世界优胜奖，包揽了赛程的前５名，至此，他从传统摩托车强国意大利、德国人手中夺取到市场，奠定了“本田”家族的盛名和地位。

    不仅如此，摩托车不能使宗一郎满足，因为汽车才是他最终的目标。１９６１年，他开始研制高性能赛车，并准备参加世界汽车业最高水平的Ｆ１大赛。尽管没有像提出参加ＴＴ大赛时那样遭冷眼，但人们仍说：“摩托车虽有了点成绩，汽车可就不同了，本田行吗？”

    第一次参赛，结果十分糟糕。宗一郎并不气馁，他分析不是发动机不好，而是经验不足。他鼓励大家说：“九十九次失败后必将在最后一次取得丰硕成果。”

    １９６５年，本田赛车在欧洲赛程顽强拼搏，终于获得了冠军。这一胜利，意味着日本的汽车制造技术已经跨入世界先进行列。

    正在本田的汽车事业不断发展的时候，１９７０年１２月，日本公布了“马斯基”，即限制汽车排放废气法。该法规最早是由美国人马斯基提出的，日本人借鉴实行，但它的废气排量规定值为美国的十分之一，非常严格，对于汽车厂家无疑是一次巨大的打击。

    要通过“马斯基法”，关键要开发出合格的发动机，汽车生产厂家能否继续生存下去，关键在此一举，同时这也是一种社会责任。宗一郎亲临第一线，指挥开发研究工作。他和年轻的技术人员一起收集资料，查阅文献，终于在１９７２年１０月，经过反复的试制，宗一郎成功地开发出符合法规的ＣＶＣＣ发动机。本田技研工业总公司的成功赢得了荣誉，受到美国环境保护局、全美科学协会的高度评价。

    １９７３年，本田公司正式采用ＣＶＣＣ发动机生产“西比古”轿车，第二年又推出“阿科德”（雅阁轿车，顾客接踵而来，应接不暇。

    这个发明天才获得过许多殊荣，除多次受日本政府表彰奖励外，１９７１年荣获意大利总理产业奖，１９７９年获美国哈佛大学名誉博士学位，１９８０年获美国机械工程师学会荷利奖，成为美国汽车大王亨利·福特。１９３６年获得此奖后第二个获得这一殊荣的人。因此被誉为“日本的福特”，１９８９年被美国底特律市“汽车殿堂”表扬等等，举不胜举。

    但与多数日本企业家不同的是，他的经营理念也是先进的，１９７３年，刚刚６６岁的本田宗一郎选择退休，把位置留给后来的年轻人，而这个接班人不是自己的任何亲戚，只是一个普通的技术专家，这件事惊动了这个世界！因为宗一郎认为，企业是社会的，而不是个人所有的！多么无私豁达的想法！

    本田宗一郎说过：“人生就像是驾驶飞机。技术上也没有什么，只要会掌舵，起飞并不难。要紧的是降落的时候，如果操纵失败，那就血本无归。”“我希望，在人生的最后一段，当要降落的时候，能够平稳地落地。如果能被赞为名驾驶员，那就再好不过了。”确确实实，本田宗一郎是个“名驾驶员”。多少次困难挫折，他都在紧急时刻平安度过，他和战后的日本，一起走过了经济腾飞和辉煌，在最后，给人们留下了一段传奇，笑着离开，用另一种方式完成了自己的人生！

    成功秘诀

    首先具有发明创新的天才，再次深谙经营管理的谋略。

    不为９９次失败气馁，一心为第１００次成功努力。


希腊船王——奥纳西斯

    财富档案

    奥纳西斯是闻名于世的希腊船王，他的成功主要得益于敢于决断。有人说，奥纳西斯的成功是偶然的，但真正了解他的人却不这么认为。一位和奥纳西斯很要好的经济学家评价说：“这位希腊人找到了成功的钥匙：勇于决断是通向成功的正确道路。”还有一位经济学家说：“他很会到其他人认为一无所获的地方去赚钱。”寥寥数语，道出了奥纳西斯成功的秘密。

    企业类型

    航运业。

    成长记录

    希腊船王奥纳西斯，一个声名显赫的名字，他的创业经历是一个传奇，也是一个冒险家的路程。与他巨额财富相比的是，他的风流史更出名，“风流船王”的名声比“希腊战神”更加响亮，他与美国前总统夫人杰奎琳·肯尼迪的一段婚史是无数人为之津津乐道的事情，他与著名女高音歌唱家玛利亚·卡拉斯的爱情也是被很多人述说着，多次被搬上银幕。直到今天，他遗留下来的庞大事业还在运转着，奥纳西斯已经载入了世界船运史册！

    年轻的冒险家

    １９０６年，亚里士多德·苏格拉底·奥纳西斯出生于土耳其西部的伊兹密尔。父母之所以用两个伟大古希腊哲学家的名字，是希望他长大后也能出人头地，闻名于世。

    少年时，奥纳西斯的生活是无忧无虑的，因为父母的烟草买卖是顺利的，为了培养孩子，父亲每次谈生意还带着小奥纳西斯，让他长长见识。

    但好景不长，１９２２年，土耳其人占领了伊兹密尔，奥纳西斯一家人还被投入监狱，尽管在付出了巨额保释金后一家人才出狱，但伊兹密尔已经不能再呆了。同年９月份，全家人来到了希腊，寻求一个希望！

    可是，当时有成千上万的难民聚集在爱琴海边，港口附近，奥纳西斯又靠什么来生活呢？幸运的是，他在一艘驶往阿根廷的破船上找到了一份低廉的工作。到达了阿根廷之后，在当地的希腊侨民帮助之下，奥纳西斯在一家电话公司做电焊工，为生活所迫，奥纳西斯一天工作１６个小时，但是这样艰苦的环境，并没有消蚀他的勇气和希望，终有一天，他会成功的！

    一次偶然的机会，奥纳西斯发现，在阿根廷，烟草比较走俏，但却只有本地以及南美洲的烟草，由于味道强烈，很多人都不十分喜欢，而温和的希腊烟草却没有人卖，这就是商机！看准这个机会，奥纳西斯毅然辞职，把自己辛苦积累的钱投资在烟草上面。

    最初，奥纳西斯只能在一个小作坊里生产希腊烟，但很快就供不应求，在扩大生产规模之后，他小赚了一笔。但在烟草家庭中长大的奥纳西斯明白，这种做法不能赚大钱，只有烟草贸易和运输才能成大事。于是，铤而走险的他做起了走私的买卖，幸运的是，没有被法律抓住，当生意稳固下来之后，他就转向了正当贸易，到１９３０年，奥纳西斯已经成为希腊产品最大的进口商，还租用了一些货轮。

    就在奥纳西斯踌躇满志的时候，席卷全球的经济危机爆发了，无情地摧毁了一切！当所有人都被折磨得快绝望的时候，奥纳西斯却从中洞察出生机，当时加拿大国营铁路公司为了渡过危机，准备拍卖产业，其中６艘货船，１０年前价值２００万美元，如今仅以每艘２万美元的价格拍卖，他像猎鹰发现猎物一样，极为神速地前往加拿大商谈这笔生意。这一反常举止令同行们瞠目结舌。因为当时海运业空前萧条，老牌海运企业家们避之犹恐不及，奥纳西斯在这样的情况下投资于海上运输，无异于将钞票白白抛入大海。许多人规劝他，有些人甚至认为他丧失了理智。

    但奥纳西斯清醒地看到，经济的复苏和高涨终会来到，终将代替眼前的萧条。危机一旦过去，物价就会从暴跌变为暴涨，如果能乘机买下便宜物，价格回升后再抛出去，转手可得暴利。海运业虽暂受冲击，但必有复苏之日。奥纳西斯谢绝了同事和朋友的劝阻，果断将这些船全部买下。果然不出所料，经济危机过后，海运业的回升居于各业之首，奥纳西斯买的那些船只，一夜之间身价陡增。他一跃成为海上霸主，他的资产几百倍地激增。

    １９４３年，奥纳西斯将其企业总部搬入纽约，财路日益广开，船队越来越大，１９４５年，他跨入了希腊海运巨头的行列。

    几经磨难方成事

    二战之后，世界经济进入一个迅速发展时期，而经济的发展必然要消耗大量的石油，势必也会导致油船运费的猛增，而奥纳西斯已经意识到了这一点，当别的船队还在观望的时候，他已经抽调了大批资金来建造油船，为以后的石油抢夺大战做好准备。

    １９５３年盛夏，一艘世界上最豪华的私人游艇——“克里斯蒂娜”号来到了麦加的港口吉达。船上坐着的，是它的主人奥纳西斯和他的妻子蒂娜。虽然很多实业家来到阿拉伯，想开发石油，但都败兴而归，因为沙特阿美石油公司控制了整个地区的开发。

    阿美石油公司和沙特国王订的合同是，由阿美石油公司垄断石油开采，每采一吨石油就给国王相当数目的特许开采费。石油开采出来之后，阿美石油公司用自己的船运往世界各地。但合同并没有说阿美石油公司同样垄断石油运输。奥纳西斯明白，国王没意识到合同有可乘之机，而这一点可给自己带来更多的巨额财富，因为他想为沙特提供油船。

    为了促使国王同意，奥纳西斯请来了不少说客，从反美运动领袖到前任德国国家银行总裁，但保守的老国王还是持犹豫态度，但上天帮了奥纳西斯，１９５３年，老国王因病去世，新国王登台，马上同意了这件事，几个月后，奥纳西斯和沙特阿拉伯国王签订了震撼世界企业界的《吉达协定》。协定规定：成立“沙特阿拉伯油船海运有限公司”，该公司拥有５０万吨的油船队，全部挂沙特阿拉伯国旗。该公司拥有沙特阿拉伯油田开采的石油运输垄断权，该公司的股东是沙特阿拉伯国王和奥纳西斯。

    协定的签订宣告了奥纳西斯的成功。这个协定一旦全部实行，沙特阿拉伯和奥纳西斯各自想得到的都将得到，实力雄厚的阿美石油公司自然要奋起反抗，而同时美国的船东也加入了反对阵营，世界舆论都在“谴责”这个协定，年轻的国王无法面对来自美国及其他发达国家的指责，他单方面撕毁了合同。奥纳西斯无可奈何，吞下了苦果，他一下子损失了１０亿美元！

    但是“塞翁失马，焉知祸福”，虽然奥纳西斯失败了，但他的名声却大震，成为了整个世界关注的焦点。这亏损的１０亿美元是无形资产，为奥纳西斯做了个世界上最昂贵的广告！从１９５１年到１９５５年，奥纳西斯拥有的油船总吨位从１万吨飙升至５万吨。接下来，这只永不停息的“沙漠之狐”又收购了摩洛哥公国的海水浴场，不仅获得了高额利润，还成功打入了上流社会。

    １９６６年，从摩纳哥退出来的奥纳西斯，开始悉心经营自己最擅长的石油运输业，大量投资于油轮。到１９７５年，他已经拥有４５艘油轮，有１５艘是２０万吨以上的超级油轮，从而成为世界上最大的私人商船队。到了１９７３年，奥纳西斯的商船队总吨位已经超过了３００万吨，成为名副其实的希腊船王。

    惊天动地的姻缘

    奥纳西斯的第一次婚姻是１９４３年，那时他来到希腊著名船主力瓦诺斯家里，发现他的二女儿蒂娜美丽又有气质，一方面是为了自己的事业，一方面为了感情，１９４７年，二人举行了盛大的婚礼。

    这次婚姻带来的利益是巨大的，奥纳西斯的实力扩大了不少，凭借蒂娜的美丽和交际能力，奥纳西斯成功打入了上流社会。但这样的美满只持续了１０年，一次偶然的机会，奥纳西斯认识了著名的希腊女歌唱家玛利亚·卡拉斯。

    可能是少时的贫穷，奥纳西斯急切希望名女人的爱情，来证明自己的价值，于是他展开了惊人的求爱活动。他买下了一艘加拿大军舰，把它改装成了世界上最大的游艇，这就是举世闻名的“克里斯蒂娜”。这条船是真正的海上宫殿：有着青金石的栏杆，纯金的浴室饰物，名贵的油画珍品，西方现存最古老的嵌宝石佛像，用克诺索斯彩石镶嵌画的放大复制品装饰的游泳池。卡拉斯终于未能抵挡住这个世界首富男人的狂热“爱情”而向他投怀送抱了，尽管当时二人都是有家室的人。卡拉斯说：“他不仅是我生活的全部，也是我生命的源泉。我们背景相似，都是希腊人，有着同样艰苦的历程。我们从零开始，又都凭着意志和能力达到顶峰。”

    他还不满足，１９５８年，“克里斯蒂娜”号招待了一对贵宾，就是美国参议员，也就是后来的总统夫妇约翰·肯尼迪和杰奎琳·肯尼迪，彼此相谈甚欢，当１９６２年肯尼迪总统被刺身亡后，奥纳西斯更是整日飞到美国，对杰奎琳百般安慰，两人感情日增。

    当时，奥纳西斯的老对头尼亚尔霍斯刚娶了汽车大王福特的女儿，奥纳西斯自然不甘示弱，他抛弃了卡拉斯，１９６８年１０月２０日，他和前美国总统的遗孀结婚了。他又创造了一个神话！

    “她嫁给了一张空白支票！”一家英国报纸尖刻地挖苦了杰奎琳·肯尼迪和船王奥纳西斯的婚姻。他们之间可能也是有爱情的，但船王奥纳西斯太有钱了，有钱得想不起来去质疑和他结婚还需要爱吗？

    娶杰奎琳·肯尼迪，船王必须花费３００万美元，再加上为她每个孩子各加１００万美元的终身年金、１２％的遗产。这是他们的婚姻协议，看上去更像一纸卖身契。

    “乡下佬”、“海盗气十足”……美国人对这个个子不高，喜欢叼根大雪茄的奥纳西斯没什么好感。他们的总统肯尼迪生前甚至说过：“奥纳西斯？我知道，世界上最有名的无赖加流氓。”在美国人看来，奥纳西斯用钱娶走了他们高贵的“公主”杰奎琳。

    但他生活得不幸福，杰奎琳的大手大脚是有名的，仅仅在与船王结婚的第一年里，她就在曼哈顿购买了价值１２０万美元的服装。当一张价值９０００美元的情人节账单来到奥纳西斯手里时，他大叫起来，她要这么多的衣服干什么！买了又不穿，我看她常常穿的是男式牛仔裤，两个人经常吵架，幸福婚姻的背后是越来越大的裂痕。

    １９７４年，奥纳西斯在郁闷失望中病倒了，而就在前一年，他最钟爱的儿子，未来的继承人亚历山大因飞机失事而死去，当他离去的时候，身边只有惟一的女儿克里斯蒂娜，后来她继承了所有的遗产，但过得也不幸福，她一生结了４次婚，每次都以悲剧收场，年仅３８岁就死去，这个庞大的遗产由４名希腊商人监管，直到她惟一的女儿——船王的外孙女年满１８岁为止。

    成功秘诀

    捕捉准了经济复苏的契机。

    一手制造了惊天动地的婚姻。

    一生鲜有的快乐经历。


世界拉链大王——吉田忠雄

    财富档案

    每年生产的ＹＫＫ拉链是地球与月亮间距的５倍，占日本九成，ＹＫＫ拉链是日本现代文化的代表；它改变了２０世纪的人类生活方式，成了世界讲习竞争中无往不胜的日本工业产品的象征。为生活现代化增添了一项新的内容。吉田工业公司年营业额２０多亿美元，跻身日本最大公司行列。

    企业类型

    拉链制造业。

    成长记录

    现在，每个人至少都拥有一个拉链，或许用“拥有”这个词是不恰当的，毕竟它是再普通不过的玩意儿，价值微小，价格便宜，但是如果从反面来说，如果没有了拉链，那么我们的生活会是什么样子？那将是不可想像的，从我们身上穿的衣服，我们随身携带的各种物品，我们使用的各种器具，都是在靠拉链而存在的。

    有的东西，虽然看上去很小，不起眼，但对生活的影响却是如此之大。很多人不屑于也不可能会把创业的目光投放在小小的拉链上，只是热衷于做大生意、大买卖。然而，日本的一位企业家却从小小的拉链上发现了大大的利润，这个独具慧眼的人就是——吉田忠雄。他创办的“ＹＫＫ”拉链公司的品牌形象，在国际上竟与丰田、索尼等日本名牌一样，成为日本发达工业的象征。

    大上海培育的小学徒

    １９０８年，吉田忠雄出生于日本本州岛中北部海滨的富士县黑部镇，父亲久太郎是个小商人，家中贫寒但其乐融融。由于家境困难，吉田高小没毕业就中途辍学，年仅１５岁就到一家陶瓷店当学徒。后来又到哥哥的鞋店工作，这些辛苦的经历都极大地锻炼了小吉田。

    ２０岁那年，吉田觉得家里没有什么发展前途，于是他毅然离开家乡，带着哥哥给他的７０日元盘缠，独自到东京闯天下，当时中国的陶瓷在日本是比较畅销的东西，他便在一个朋友开的小陶瓷店帮忙，后来被派往上海收购陶瓷。

    ３０年代的大上海，什么样的人都有，从上流绅士到地痞流氓，需要学会与不同的人打交道才能顺利完成任务，就在这里，吉田的“生意经”慢慢地成熟起来，上海不仅孕育了无数国内的商业巨子，也培养了外来的过客。而这个就是他以后致胜的法宝。

    没过多久，日本侵华战争爆发，日本国内经济也陷入困境，进入了战时状态。日元大幅贬值，吉田忠雄只好回到日本帮助老板拯救濒临破产的陶瓷店。但在全民皆兵，股票狂跌的浪潮中，他的努力只不过杯水车薪，小店最终仍逃脱不了倒闭的命运。

    在清理店中遗留货物时，吉田意外地发现一大批别人托为代销的拉链。这些拉链因制作粗糙，品质低劣，长时间积压店中，不少已经生锈损坏。这些别人视之为破烂的东西，吉田把它当作是未来的商机。于是，他借来钱买下了这些拉链，开始了自己的创业。

    １９３４年１月，吉田忠雄创办了专门生产销售拉链的三Ｓ公司。他自己当老板，员工只有２人，资金是省吃俭用节省下来的３５０日元，而负债却有２０７０日元。

    说起拉链，还有一段故事，它是一个美国人吉特逊发明的，一天，吉特逊的鞋带松了，他蹲下来把鞋带系好，正在系的时候，他忽然想到，鞋带每天都会松好几次，真是麻烦，有没有一种好办法来替代呢？经过两年多的研究，他发明了拉链，并且把它缝在鞋子上，当他发明的拉链在芝加哥的世界博览会上展出，立即引起了很多人的兴趣，有人买下了发明权，还引起过一阵轰动。

    但拉链在日本的发展，则是一战之后的事了。当时的日本人称它为有带子的钮扣，当然也有人生产，但由于日本基础产业较落后，生产方式十分原始，完全靠人工装配，动不动就出故障。顾客退货、商店存货堆积如山是常有的事。当时又是战争期间，更没有人管了。

    但吉田却不这样看，他看重拉链这个行业，把它作为自己事业的起点。吉田来到大阪拉链厂，利用订货的机会，了解了拉链的制造过程。回来后，就潜心研究如何改进。他搞了些修理工具，修理每天退回来的拉链，找出失败的原因，就这样，经他修理而又卖出的拉链，几乎没有人再退回来。他被工人们称为“神奇的拉链医生”。

    三Ｓ公司的三楼成了吉田忠雄的拉链加工厂。堆积如山的退货拉链，经过吉田的妙手，全都作为三Ｓ牌拉链出售了。并且得到了“金锤拉链”的美称，在日本很是畅销。

    “ＹＫＫ”诞生

    拉链生意越做越大，三Ｓ公司的规模也随之扩展了，从当初的３人增至２６人，销售网也日益壮大。１９３６年，忠雄还清了全部债务。１９３８年，吉田忠雄购买了一块土地，兴建了一座新工厂。三Ｓ公司改名为吉田工业公司。

    当年日本实施战时经济体制。为了战时需要，要生产出更多的枪炮来发动侵略战争，禁止国内工商界使用“铜”。不能生产铜，而拉链却是以铜为主要原料的，难道事业正在发展中，就得停业吗？吉田不想这样做，他换了另一种角度来思考，除了用铜做原料，拉链还可以用其他东西来代替！这样既不会被政府解散，也能重新开始，经过反复试验，他决定改用铝作替代品。由此，吉田成为世界上第一个以铝代替铜制拉链的鼻祖。此后，他还研制成一种硬度强而又轻的铝合金拉链，受到了广泛欢迎。

    吉田并不满足国内市场，他还积极拓展外销渠道，每月有４万打各式拉链进入美国、墨西哥和南美各国。仅墨西哥一地，吉田公司的外销量就高达５万日元，其他国家销量也相当可观。

    但就在吉田的事业一切顺利的时候，太平洋战争爆发了。美国加入对日本的战争中，公司的外销市场因此丧失。但更大的打击还在后面。１９４５年３月１０日，在美军的一次空袭中，吉田在东京的拉链工厂毁于一旦，他多年的心血变成了灰烬。吉田简直欲哭无泪，这就是战争带来的灾难！

    面对废墟的吉田忠雄在悲痛完了之后，并没有一蹶不振，他考虑的是重新开厂，他不想放弃正在进行中的拉链事业。１９４５年，他在家乡黑部又重新建立了一家拉链制造厂。当时，作为战败国的日本，国内一片废墟，市场低迷，经济萧条，各种商品严重不足。吉田忠雄正是看到这一状况，便抓紧时机，利用自己办厂的经验和技术，招募工人，筹集资金和设备，很快生产出大量拉链。虽然吉田工厂用人力机械生产的拉链质量相当粗糙，但在当时货物奇缺的情况下，仍然热销，有时甚至供不应求，这使吉田忠雄的资金积累迅速增加。

    １９４７年，一位美国客户欲向吉田忠雄订购拉链，要求先看一下样品。当他看到吉田提供的拉链样品时，非常不满意，与他自己带来的美国样品相比，吉田的拉链不但质量低劣、粗糙，而且价格很高。虽然这次生意没有做成，但对吉田忠雄却是个新的契机，一定要有新的技术和机器，将其与廉价的日本劳动力结合起来，才能生产出质优价廉的拉链，才能在市场上有竞争力。

    １９４８年，吉田忠雄从美国购买了４台制造拉链的旧机器，很快生产出质量好的拉链。但他并不满足，又试用各种合金材料试制拉链，这在当时世界上还是首创。经过吉田忠雄的不懈努力，各种品种规格的、质优价廉的拉链源源不断地从他的工厂里生产出来。这些优质拉链为吉田忠雄的事业奠定了牢固的基础，很快就在日本市场上占据了不可替代的地位。两年后，吉田忠雄为他的公司重新命名为吉田兴业会社，简称“ＹＫＫ”，日后闻名世界的拉链王国就此奠基了。

    开辟新疆域

    初战告捷的吉田忠雄开始把目光转向国外，他期待着再次开辟自己“拉链王国”的新疆域。

    １９５４年，吉田忠雄在各地详细考察“ＹＫＫ”拉链打进当地市场的可能性，他的足迹遍及美国、西欧和东南亚，为开辟海外市场掌握了许多第一手实地考察的资料。经过周密的分析论证和制订方案，吉田忠雄开始进军国外市场。

    随着日本与西欧、北美的贸易大战不断升级，颇有战略眼光的吉田忠雄早就预见到，西欧、北美国家必然会通过提高关税来限制日本商品的进口。为在夹缝中求生存，他把发展海外业务的策略定为：利用当地廉价劳动力，在海外建厂生产，就地推销商品。这样生产出来的拉链便不再是所在国的进口商品，这样不仅降低了成本，巧妙地绕过了提高关税的关口，也不影响自己在当地的贸易。吉田忠雄把这称为是“把利益还给当地人，让当地人参与经营”。

    在管理上，吉田也毫不放松，“ＹＫＫ”公司那么多工厂，很难看到一部使用年限超过３年的机器，因为公司每年都生产上万台机器供给下属工厂更换使用。吉田忠雄认为，虽然生产拉链的机器使用寿命很长，但只有前几年才能发挥它的最佳功效，随着使用年限的增加，其生产的效果必然不如新机器，势必会影响产品的质量，为了质量节省成本是最不智的行为，因此要不断更新。

    与此同时，吉田还注重广告宣传，他的宣传是别具一格的，他认为，做广告不限于到处竖招牌，或利用报刊和电视。除此之外，他还办展览馆。

    设在日本海滨城市黑部市的吉田公司展览馆就是最好的宣传，那些五颜六色的拉链吸引着无数的参观者。女装上的拉链，除了起钮扣作用外，靠着和服装协调的颜色和式样别致的拉柄，大大地增加了服装的美观程度。男装上的拉链，则添加了威武的劲头。至于妇女化妆品盒，手提包上用的拉链，就更是精致漂亮。需要什么样的拉链，在这里都可以找到。展览馆每年都招待１０００名顾客来参观，临别时，向每人赠送一件配有本公司拉链的纪念品。小小的拉链也成为了一种文化。

    到现在，“ＹＫＫ”已经成为世界上最大的拉链制造公司。它每年营业额达２５亿美元，年产拉链８４亿条，其长度相当于１９０万公里，足够绕地球４７圈或从地球到月球之间拉上两个半来回。“ＹＫＫ”的产品占日本拉链市场的９０％，美国市场的４５％，世界市场的３５％，吉田忠雄成为无可争议的世界拉链大王。

    当有人追问靠３５０日元起家的吉田忠雄，他成功的秘诀是什么时，他笑着说：“我在１７岁念高中时读到一本书，给我印象十分深刻，便是‘除非你将你所得利益，设法与他人分享，否则你这一生不会成功’，这就是善的循环，它给了我成功。”

    在吉田的心目中，“善的循环”就是“ＹＫＫ”的核心理念，就是撒善种、做善事。善行必能获得回报。而这种善不是强取而是给予，借着给予，你自然也会被给予。这样一来，善就会永无止境地循环下去。为了贯彻这个理念，身为创始人，吉田忠雄只占公司总股本的１６％，其家族持股也不过２４％，公司其余股份均由员工持有。对于企业利润，他与员工一起将其再投资于研发、设备和市场扩展上，以不断满足社会的新需求。在“善的循环”驱动下，“ＹＫＫ”先逐步建立了利益共同体，尔后又建起了公司与社会相联的命运共同体。此时，企业的发展才算达到了健康、良性的境地。

    难得的是，吉田忠雄并不以世界拉链业的霸主地位为满足，每年还至少支出１０亿日元的经费供研制之用，开发出的拉链品种达４００多种。迄今为止，吉田因创新与改进而获得的拉链专利权，在日本国内有１５００项，在国外也有１４项左右。

    今天的“ＹＫＫ”不仅仅是光生产拉链的，还生产建材、树脂、尼龙、氯乙烯、棉纱、化学纤维等，以及拉链机等各种机械。在南美洲还拥有自己的铜铝矿山，已经成了从原料到产品销售一体化、遍布世界五大洲的“拉链王国”。

    成功秘诀

    ７０元勇闯大上海的胆识。

    先爱人，再爱钱。


“三星”创始人——李秉哲

    财富档案

    著名集团“三星”的创始人，在世界最大５００家大企业中，三星集团排名第１４位，惟一排名在三星电子之上的电子类企业就是索尼，年收入超过１０００亿美元，包括２４个大公司，是韩国最成功的企业，李秉哲因此被人称作“创业鬼才”，其经营哲学对商业界有重大影响。

    企业类型

    电子业。

    成长记录

    ２００２年１０月２３日，国际奥委会宣布，三星电子正式签约赞助２００６年第２０届都灵冬季奥运会和２００８年第２９届北京奥运会，从而再次延续其全球奥林匹克赞助商的身份。这个消息一经公布，世界惊呆了，韩国却在欢呼，要知道，在奥委会挑剔的选择之下，每期只有１０家～１２家国际一流企业才能作为候选者。而三星却能够延续这种身份，只说明了一点：三星和可口可乐、柯达这样的顶级品牌一样，已经跻身于世界一流的行列之中。

    “三星”之所以有今天这样的成就，首先应该感谢一个人，正如“三星”人所念念不忘的，他就是集团创始人——李秉哲。

    “三星”的开始

    １９１０年２月１２日，李秉哲出生在韩国庆尚南道宜宁郡一个富裕的农民家庭。他的祖父是位文人，李秉哲小时候就是在其祖父开办的“文山书亭”的书院里度过。虽然他自小就很聪明伶俐，但也十分贪玩，为此没少挨父亲的骂。

    为了改变儿子贪玩调皮的坏习惯，父亲送小秉哲到很远的学校读书，在这个新式学校里，李秉哲学会了不少东西，也不再那么调皮了。后来他又进入汉城读了中学，就在他读中学三年级时，父母按照家乡早婚的习俗，给他办了婚事。

    虽然结婚了，中学还在上着，但李秉哲并不满足，他又萌生了去日本留学的念头。但这一回，父亲没有同意，要他中学毕业后再考虑留学的事。倔强的李秉哲不肯就此作罢，他只身一人坐轮船去了日本。

    １９３０年４月，李秉哲考取了早稻田大学政经科。他十分珍惜这个难得的学习机会，不仅上课认真听讲，一字不漏地做笔记，而且课外还找了许多书籍来阅读，如饥似渴地汲取着各种知识。这段时间的学习开阔了他的视野，增长了知识，经受了锻炼，为今后的创业打下了良好的基础。

    大二的时候，因为不适应日本的气候，李秉哲脚疾重犯，只好回到了家乡。回到家没多久，病就好了，少了在国外那种积极用功的动力，他开始每天出去游荡、打牌，整日里无所事事，尽管当时李秉哲已经是３个孩子的父亲了。

    有一天，李秉哲又是打牌很晚回来，那天月亮很亮，他看着熟睡的３个孩子，忽然“好像在噩梦中惊醒”，感到以前荒废得太多，自己已经这么大了，不能总是依靠父母，该是干点事儿的时候了。

    儿子终于懂事了，父亲当然乐意。在父亲的帮助下，李秉哲和几个朋友合伙在附近的马山开办一个粮食加工厂，三人各出１万元，没有机器，他们从日本购进新式的磨米机械，资金不够，向银行贷款，１９３６年４月，“协同精米所”成立了。但这个喜悦没有持续太久，因为经验不足，加工厂第一年就亏了本，但李秉哲凭着自己在东京学的那些知识，改变了经营方针，第二年不仅赚回了投入的３万元本钱，还有了２万元赢利。

    初战告捷后，李秉哲又经营过别的买卖，也还算赢利，但不久之后，由于日军开始全面侵华，为了聚敛资金，冻结了所有日本银行的资金，缺少银行贷款的李秉哲只得卖掉所有土地、转让粮食加工厂和运输会社，偿还全部债务。他又回到了创业前的起点。

    如果上天没有给机会，那么机会只有靠自己创造，李秉哲决心自己寻找商机。他考察了几乎整个朝鲜半岛和大半个中国，经过充分的市场调查和分析，李秉哲选择了向中国东北出口果品、蔬菜、干鱼这种本小利大的贸易。他买下大邱市一个小铺子，作为自己东山再起的根据地，１９３８年３月１日“三星商会”成立了，“三”在朝鲜意为大、多、强，“星”则是清澈、明亮、深远、永放光芒。李秉哲以三星命名，寄含着他对自己事业的希望和憧憬。

    １年赚了６０亿

    在继续原来对中国贸易的同时，李秉哲又办起了一个面粉加工厂。他请来早稻田大学的学友李舜根当商会的负责人，委以重任。后来李舜根为三星商会的迅速发展起了巨大的推动作用。

    事业向前发展着，李秉哲还在寻找新的投资对象，来扩充自己年轻的“三星”商会。机会来了，原由日本人经办的每年可酿造７０００石粮食的“朝鲜酿造”会社因内部分裂，急于出卖，李秉哲立即出资１０万元买下，因为在当时，私人酿造业受到保护，可以享受许多优惠。一年后，“朝鲜酿造”成了当地的纳税大户，年产量增至１万石，销量节节上升。三星掘到了自己的第一桶金。

    然而乱世之中一切都无法预料。１９４１年太平洋战争爆发后，日本加强了对朝鲜半岛的掠夺，对许多物资实行统制，从而使三星商会与“朝鲜酿造”不但无利可图，而且连原料也难以保证。于是，李秉哲把这两家企业的经营业务交给李舜根，自己回到了故乡。

    １９４５年，日本战败投降，韩国举国欢庆，李秉哲也感到莫大高兴，重新焕发了精神，他回到了工厂，继续工作。不仅使已经停产的酿造厂重新恢复生产，还试制成“月桂”牌新酒，在战后萧条的市场上受到了热烈欢迎，三星商会在韩国的销售业务也不断增加。

    两项事业都已恢复后，李秉哲决定，不能光在大邱市周围扩展，汉城，这个自己曾经求学的地方，这个繁荣的大都市，才是以后工作的重心。１９４７年５月，李秉哲携家迁往汉城，１９４８年１１月，他在钟路二街永保大厦附近租了一栋两层小楼，挂出了“三星物产公司”的招牌，并亲自担任社长。

    公司成立后，继续原先的出口政策，只不过不再向中国出口了，改往香港、新加坡等地，然后再从那里进口棉纱，转销内地。不久，贸易的经营品种迅速增加到１００多种，贸易对象也扩大到美国等许多先进工业国家，一年多时间内，竟获利１．２亿元，成为韩国商界一颗迅速升起的新星。

    但是厄运又来了，每次还都在李秉哲正春风得意之时。这次也不例外，正当李秉哲准备在汉城放手大干，朝鲜战争爆发了，他丢失了苦心经营的企业和财产，只能携家带口离开汉城这个伤心地，回到大邱。

    然而，让李秉哲最感动的是，与他同甘共苦的几位老朋友，不仅维持了“朝鲜酿造”的正常运转，而且还交给他辛苦赚来的３亿元钱。“滴水之恩，当以涌泉相报”，这是他知人善任和“用人勿疑，疑人勿用”思想的最好馈赠。有了这笔钱做资本，李秉哲携家来到釜山，买了一间面积只有１５坪的房子住下来，着手重振“三星”的事业。

    １９５１年１月１１日，李秉哲在釜山大街路建起了“三星物产”株式会社。他充分发挥超群的经营才干，在一年之间，使３亿元资本变成了６０亿元，足足增长２０倍！

    四面出击的商界大鳄

    ２０世纪５０年代初，韩国物资匮乏，经济困难，大多数企业对风险极大的国内制造业持消极态度，大都着手于进口贸易，而此前的李秉哲也是靠这个起家的。但令人惊讶的是，这时的李秉哲却毅然放弃了获利丰厚的贸易业，决定创办生产性工厂，发展进口替代产业，以实现他“事业报国”的理想。

    经过调查，他选择了制糖业。１９５３年，他首次以自己的技术力量设计建造了韩国第一家大型制糖企业，为韩国食糖生产国产化立下了头功。以此为基础，他又创立了第一家毛织厂，并很快将其发展为具有国际水平的企业，产品成功“登陆”到了毛织品王国——英国。

    ６０年代，韩国经济开始高速发展，国内百废待兴，建筑业最为热门，但最缺少的就是化肥，全面依赖着国外进口，看到这种情况的李秉哲又决定插手肥料工业，筹建肥料厂。这一次他创造了世界上规模最大、设施最新、工期最短三项纪录的“韩国肥料”。此后，“韩国肥料”不仅满足了国内市场的需求，而且还开创了出口肥料的历史，取得了显著的经济和社会效益。

    当然最令人骄傲的是“三星”在电子业的巨大成就。７０年代，三星还在为日本三洋公司打工，制造廉价的１２英寸黑白电视机。后来，靠着给著名国际品牌制造芯片及电子产品，三星大大地拓展了自己的规模，成为韩国最成功的制造企业。然而，三星的品牌却一直无法与世界一流品牌同日而语。在西方人心目中，三星只是一个模仿别人制造廉价微波炉或者廉价产品的公司。在美国，三星更被看作是地摊上的廉价产品。

    进入８０年代，面对这种状况，李秉哲又提出“为了图谋出路，并开创韩国经济的第二次起飞，我们只有走开发尖端科技这一途径”。由于三星集团投入巨资发展尖端科技，加之引进美国先进技术，使韩国成为了继美、日之后，第三个能独立开发半导体的国家。“三星”由于实力强大，经营健康，被称为“韩国业界的大白鲨”。

    “第一精神”

    三星的发展史，在某种程度上与韩国的经济发展史紧密联系在一起。李秉哲始终以敏锐的目光捕捉着国内外每一个时期的经济发展动向，选择最具挑战性的发展目标。他认为，现代社会的显著特征之一是每个人都在竞争第一，只有这样才能鞭策自己不断努力，这样的企业才会有前途。因此，在创业实践中，李秉哲始终标榜“三星第一”主义，就是无论在什么时候，“三星”都要做到最好，而“三星第一”精神的基础，就是他的“人才第一”主义。

    在三星训练中心里，悬挂着李秉哲亲笔题写的“人才第一”的匾额。在一次大会上，他说：“我把我一生８０％的时间都用在育人选贤上了。当我看到我培养的人才成长起来，崭露头角，创造出优秀的业绩时，我的感谢、兴奋的心情便油然而生。世人常说三星是人才的宝库，对我来说，没有比这更重要的了。”可见，李秉哲对人才重视的程度了。

    一个向李秉哲学习了３０多年经营的三星高级经营者说：“人们都说李会长的用兵术是非常高明的，其实他并没有别的秘诀，就是对人的完全信赖。如果他信任你，就会全权委任你，并全力支持你的工作，这样就会使你产生责任感，产生一定要完成任务的意志。”这不能不说体现了李秉哲管理上的独特之处。

    这就是他的“用人不疑，疑人不用”，在多少次困难时期挽救了“三星”，李秉哲曾经回忆说：“三星克服严重危机的最大力量，是信赖我并忠于职守的社员的团结精神和爱社精神。”

    李秉哲还经常用各种方式表达他对部属的信任和关心，鼓励他们积极工作。他常在各种场合对他信任的经营者给予高度评价。在一次社长会议上，李秉哲关心地对一位社长说：“你的嘴唇裂了，看样子很辛苦。”第二天他就把配好的补药通过秘书室转给了那位社长。

    有了这样关心下属的社长，“三星”的成功也就不足为怪了。

    １９８７年１１月１９日下午，这个伟大的人因肺癌而与世长辞。他留下的事业由儿子继续发扬广大，当悲痛的人们来到他卧室时，看到的是墙上的“空手来空手去”的条幅，这就是一个创造了数亿财富的人豁达坦荡的人生观，他的“第一精神”和“事业报国、为国奉献”结合在一起，或许我们就可以理解战后的韩国为什么会成为“亚洲四小龙”！

    成功秘诀

    经营理念饱蕴东方儒学色彩。

    ８０％的精力用于选用人才。


三洋之魂——井植薰

    财富档案

    创建于１９５０年的三洋公司经过５０年的发展，三洋目前已经是一家拥有４５０００多名员工，在世界各地拥有１０１家分公司和营业所的大型现代化企业集团。近年来，年销售总额均超出１５０００亿日元（约１１０亿美元，产品畅销世界各地，特别是在锂电池技术、大阳能光电技术、冷冻储运技术和环境保护技术方面处于世界领先地位。在１９９９《财富》杂志全球５００强排行榜上，三洋公司排名第２７７位，资产额２２４．７９亿美元，井植薰被誉为“三洋之魂”。

    企业类型

    电子业。

    成长记录

    日本“三洋”电机公司总经理井植薰告诉人们：如果以每秒钟赚１日元计算，那么，赚１兆日元则需要用３１７１０年的时间；如果将厚宽约１毫米的１日元铝币一个个叠加起来，长度可达１００万公里，可以绕地球２５圈。井植薰为什么算得这么清楚？因为“三洋”集团在他的领导下，从１９７９年开始，年销售额已经达到了１兆日元。即使在经济高度发达的日本，也只有像本田、索尼、丰田等几家大企业能够达到。而“三洋”是在１９４６年底才起步的企业，能够取得如此辉煌的业绩，是非常了不起的。创造这一奇迹的就是井植薰，从松下公司的董事到自己独立开创“三洋”，井植薰在不停地开拓新的自我。

    给松下打工的“偷艺人”

    １９１２年２月９日，井植薰出生于日本淡路岛一个撑船运货的船夫家庭。因为生在春天即将到来之时，父亲便给他取名为“薰”。

    井植薰还未满４岁，父亲就因病逝世。母亲带着８个儿女饱受生活的煎熬。为了生活，高小毕业之后，１４岁的井植薰就离开家乡来到大阪，在姐夫松下幸之助的“松下电器制作所”当学徒。

    当时的松下还是一个小小的私营企业，但却管理严格、等级森严，虽然井植薰是松下的亲戚，一样要从最低层的学徒做起。没有运货卡车，只能让学徒们肩拉手扛送货，小小的孩子都被这种繁重的体力劳动压垮了。当时几乎所有的学徒工都是干完活就累得睡死过去，但井植薰却有着惊人的毅力，在繁重的工作之余，他还坚持去上夜校，并且持续了８年，终于修完了机械制造和商业会计两种课程。

    １９３０年１２月２６日，井植薰收到了第一张任命书：兹任你为本厂三等职员。他才成为了松下的正式工人。前面的路还有很长，该怎么走，井植薰想到了松下——这个白手起家的最好榜样！如果说８年的夜校学习让他得到了书本知识，５年的学徒生涯让他懂得了实践，而在松下的身边则让他知道了一个普通人怎样抓住机会，走向成功！

    １９３１年，由于出色表现，井植薰被任命为松下第八厂的厂长，他面对的是个烂摊子。原来的经营者因为不善于管理，厂子已处于倒闭的边缘，并且工人的素质普遍很低，生产方式也是非常的落后，对新来的领导更是充满了抵触情绪，尤其他当时年龄又小。但井植薰是个很聪明的人，他决心用特殊的方式来诱导这些人，首先他了解到工人们都喜欢喝酒，佩服能喝酒的人，便锻炼酒量，与他们赛酒，最终征服了众人，然后在酒桌上说出了自己的改革计划，最终使它们得到了顺利推广。

    井植薰在松下公司一干就是２４年，从学徒到三等职员，从分厂厂长到公司常务董事兼制造部长，成了松下公司内举足轻重的人物。当时他３７岁，在松下可以说是一人之下，万人之上。但是，他遏制不住埋在内心多年的欲望，一心想追求属于自己的事业。１９４９年底，井植薰向“大老板”松下幸之助提出了辞呈。这对姐夫松下来说，是一个打击。他一再挽留，反复询问辞职的原因，并动员几批说客对井植薰做工作。

    尽管井植薰也不愿意离开用全部青春年华奉献过的这块“故土”，但既然决心已定，就难以改变，他要从零开始，自己去闯一番事业。

    松下终于接受了他的辞呈。１９４９年１２月３０日，井植薰离开了松下公司。

    用价格打败老师

    １９５０年，井植薰和大哥用积蓄２０００万日元办起了三洋机电公司，从一个常务董事到一个小经理，也许多少人在旁边笑话他，但井植薰却很开心，因为是第一次为自己而忙碌！

    开始的时候，井植薰被大哥任命为材料设备部长，一天黄昏，他骑自行车上街，因为没有车尾反光板被警察捉住，说违反了交通规则。“啊！这么说这是法律规定的？要是真的这样的话，这可是一桩好买卖。”井植薰脑子转得飞快，嘴里不停地嘀咕：“全国大概有１０００万辆自行车，这可是个大市场。”他想到公司里有一大批铜片的边角料，以前都是当废品卖掉，如今正好用来做反光板的底板和连框，这样就能把反光板的成本降低，完全能够以低成本赢得竞争优势。很快，三洋制造的反光板就打倒了松下等老牌子，几乎独占了全部市场。虽然这是小东西，但不积跬步，无以至千里，三洋公司就是这样逐步壮大起来的。

    接着，三洋要推出自己的拳头产品。经过深思熟虑，井植薰决定生产收音机。

    当时收音机已有普及的趋势，前景十分广阔。但由于政府对收音机征收３０％的高税，售价偏高，老百姓宁愿自己买零件装配，也不买成品，从而形成收音机销售数量下降的奇怪现象。井植薰认为，只要在如何降低成本上做文章，生产出质量上乘而又价格低廉的收音机来，销路肯定会打开。

    当时，在日本市场上，一台５灯收音机的零售价格约在１万元以上。在同行业中还算小弟弟的三洋电机，要想战胜老牌厂商和杂牌产品，就必须把价格严格控制在１万元以下。这是三洋电机能否在电器行业中站稳脚根的举足轻重的一步。如果价格能够得到控制，那么接下来的一个要求就是性能的提高和外观设计的改善。

    他先走访了著名的零部件生产厂家，目的是想购入质量上乘的零部件，但著名的厂商不愿同无名小卒打交道。于是他马上调整了自己的采购立场，不求名牌，只求质高。他用自己的眼睛去观察那些尚未被列入名牌的零部件，按照自己的标准来选择制造商，解决了货源问题。

    接下来的一道难题是收音机的心脏——真空管，它的价格一般约占收音机成品批发价的８％左右。当时，日本的收音机制造商都从专业厂家定货。

    真空管的价格是否合理，供货是否及时，是降低成本的关键所在。跟几家厂商洽谈失败后，他访问了新日本电气公司的片冈总裁。这次，他采取了迂回作战的策略。

    所谓迂回作战的策略就是他并不直接杀价，而是以收音机售价的１０％ （比一般高２％）来购买片冈的真空管，巧妙地将收音机售价绕了过去。但片冈也是个精明的商人，他接受了井植薰的条件，但也提出了不能把收音机价格定得太低的条件，并以真空管每套价格不得低于６００元为限，这样双方才得以达成协议，真空管问题得以基本解决。

    最后一个难点是外壳设计。当时的收音机，都是清一色的木制外壳。由于制作复杂，大部分为手工操作，一年内要生产出７、８万个木壳，难度相当大，且成本也很高。这时恰逢塑料工业在日本突然间崛起，逢了天时、地利的井植熏灵机一动，用塑料做外壳，不是又漂亮又便宜吗？他迫不及待地找到积水化学公司商量，经过多次试制，第一台用塑料外壳装配的收音机终于制造出来了。

    １９５２年３月，三洋公司生产的ＳＳ－５２型收音机上市了，商店的零售价为８９５０元，大大低于国内同类型收音机的价格，而且塑料外壳非常新潮。这种“价廉物美”的收音机很快就赢得顾客的青睐，三洋电机由此一鸣惊人，三洋新型收音机的销售直线上升，当年就达７．７万台，第二年又猛增一倍，达１５．８万台，市场占有率跃居日本第二，仅次于松下公司。

    面向世界

    初试成功的三洋更是鼓足干劲往前冲，１９５２年，在兄长的建议之下，三洋又开始了洗衣机的研制和生产。就在他们的实验品即将推出的时候，英国胡佛公司的新型洗衣机面世了，可以说，三洋的一切心血都付诸流水，但井植薰没有泄气，他权且把已经投入的几十万当作学费，再次投入了洗衣机的研制中。

    １９５３年春，日本第一台喷流洗衣机试制成功，同年８月投入生产，被命名为ＳＷ－５３型，定价２８５００元，是传统搅拌型洗衣机售价的一半。它第二次让世人为之惊叹。经济评论学家大宅壮一甚至将这一年称作“电气化元年”，三洋的成绩让当时的松下幸之助都为之赞叹，这个曾经的属下已经越来越能干了。

    １９５５年，再接再厉的三洋公司推出１４英寸电视机，同样是以价格便宜大受顾客的欢迎。当时，日本电视机价格一般为每英寸１万日元，三洋１４英寸电视机以不到１０万日元的价格出售，售价下降１／３之多，很快便占领了市场。

    到了５０年代中期，日本社会形成一股仿效美国式文化生活的浪潮，家庭生活追求丰富多采、便利充足。电视机、洗衣机和电冰箱被称之为“三大神器”。因此，三洋电机如果要成为第一流的家电制造商，还必须把目标瞄准到电冰箱上。

    １９５７年４月，生产冰箱的三洋淀川工厂开始开工。他们突破了当时电冰箱的插销拉门，而改用磁性门封，从而避免了小孩子贪玩被闷死在电冰箱的惨剧，再一次风靡整个日本，从此三洋真正跨入了日本综合家电制造业。

    １９６１年夏天，日本掀起了一股空调机热。三洋公司及时推出了独创的分体式空调。后来又推出了冷暖两用空调，一改以往空调只有制冷功能的观念，使空调机几乎成了一年四季都在使用的生活必需品。

    在建立后短短１０年内，三洋敏锐地把握市场的脉搏，不断创新，出奇制胜，为“创造新生活”连续走出蜚声全社会的４步妙棋，生产出新型的收音机、洗衣机、电冰箱和空调机，从而奠定了在全日本家电行业中领先的地位。

    正如“三洋”的含义是面向三个大洋：大西洋、太平洋、印度洋，进入２０世纪６０年代后，井植薰在香港、台湾、加拿大、巴西、美国等地建立了分公司。到８０年代末，三洋在世界各地已经拥有１０１家从事制造或销售的子公司及孙公司。三洋电机海外企业的直接生产销售总额为５０００亿日元，雄踞全日本榜首。三洋电机株式会社终于成为名副其实的横跨三大洋的跨国集团公司。

    “造人”艺术

    井植薰在他的著名著作《成功源于探索》一书中，第一句话就说：“何谓经营之本？我认为是造就人。”重视人的作用，本是松下公司的经营思想。井植薰从“松下”出来时将这一思想带到了“三洋”，并加以发展完善。他认为，一家成功的企业，必须注重人才的培养，“造人”是比造产品更重要的事。只有“制造”出优秀的企业人才，才能由这批优秀人才去开发、制造、推销优质的产品。

    要想造就他人，先得塑造自己。井植薰响亮地提出“制造社长”、“制造总经理”的口号。因为一个劣质的总经理是不可能塑造出优秀的员工。只有严于律己才能纠正别人。在自己的公司，他必须做得比每个人都好。井植薰每天上午去公司上班的时间可以精确到秒的程度。天长日久，公司大楼的门卫竟然把他当成了标准时钟，每当他的身影出现在公司大门前，门卫就会有意无意地伸手看自己的表，有时嘴里还会说“今天我的表怎么慢了一分钟”。他这种持之以恒地严格遵守公司纪律的做法，为全体员工起到了一个良好的表率作用。

    “２４－１６－８”工作制，是他喊出的又一个口号。他认为，董事以上的干部要具备２４小时都为公司工作着想的觉悟，对工作一定要“走火入魔”，时时刻刻为公司操心，甚至晚上做梦也要做公司的梦。对一般管理干部，则要求每天为公司干１６小时，除了晚上睡觉做梦可以悉听尊便外，其他时间都必须思考公司的工作。至于一般职工，则要求工作８小时，只要上班时间考虑工作就可以了。

    在三洋公司，井植薰还有一个长长的外号，叫“一个月出差４８次的人”。为了学习最先进的技术，他常常一天之内走访几个国家，连休息都谈不上了，更别说去这些国家观光、旅游、购物了。

    井植薰的“欲善人，先律己”的观念，已被三洋全体员工所接受。一位领导人员只有“塑造自己”，才有资格去“造就别人”，造就部下，并由他们去造出优秀的产品。只有当部下都成为优秀的人才时，他才会懂得如何造就自己，才能去造就他们的部下和周围的人。这样下去，就有更多的优秀的人和优秀的产品被造出来，企业才能迅速发展壮大。也正是在这种精神的指导下，三洋才在如此短暂的时间里，创造出这么多的奇迹！

    成功秘诀

    冷峻无情，以打败老师为快。

    先律己，再律人。


惠普创始人——戴维·帕卡德

    财富档案

    著名公司“惠普”的创始人之一，硅谷创业的元老人物，一代产业巨子，将一个小公司发展到全世界第三大电脑公司，曾担任过美国国防部副部长，树立了著名的“惠普之道”。

    企业类型

    电脑业。

    成长记录

    １９８３年，著名的美国纽约专栏作家弥尔顿曾这样写道：“如果你在惠普公司工作，那么你昂着骄傲的头到处走动的心情是可以被大家理解的。这家加利福尼亚电子公司近年来获得这么多的荣誉，现在它可以将‘美国最好的公司’这一桂冠据为己有了。”事实上，到了今天，惠普已经不仅仅是美国最好的公司，而是世界上最好的公司之一。随着新世纪惠普和康柏的合并，这个在稳健中成长起来的公司还在继续壮大。

    ５００美元起家的硅谷创业者

    １９１２年，帕卡德出生于美国科罗拉多州普韦布洛一个富裕的律师家庭，但从小就对那些繁琐的法律条文不感兴趣，他喜欢的是自己搞小发明、小创造。即使为此拇指受过伤，也没有阻挡住他的兴趣。

    １９３０年，帕卡德考入了著名的斯坦福大学电机工程系，在这个出名的电子学圣地开始了求学生涯。斯坦福大学是硅谷的母亲，在这里孕育了许多知识英雄。帕卡德在这里结识了著名的“硅谷之父”——弗雷德·特曼，还有他以后最好的创业伙伴比尔·休利特。

    那时，电子行业还是一个新兴的行业，但在目光远大的特曼以电气工程系教授身份出任副校长后，决心在学校的土地中划出５７９英亩，以旧金山附近的圣克拉拉，以帕洛阿托为中心创建一个高科技的“斯坦福研究区”——以斯坦福大学为中心，集研究、开发、生产、销售于一体的工业园区，这就是后来闻名于世的“硅谷”。

    在大学传统“象牙塔”里创办企业，第一个“吃螃蟹”者是需要胆识的。特曼首先想到了他的两个学生——比尔·休利特和戴维·帕卡德。

    当时，休利特和帕卡德是非常要好的朋友，他们常常在一起交流切磋，经常争论学术前沿的一些问题。特曼曾指导过他们的论文，发现他们有许多新的想法，因此才会第一个想到他们。在这个改革家的鼓励下，休利特和帕卡德一起拟定了一份毕业后自己创业的计划。可是正当他们要自己创业的时候，大萧条的阴影笼罩着整个美国经济，他们的梦想只能暂时搁置了。毕业后，帕卡德受雇于通用电气公司，而休利特继续深造。

    但事情并没有就此罢休，帕卡德的心里一直有着创业的梦想，他不止一次回想起特曼教授在毕业典礼上的话：“正如你们所见到的，大多数成功的无线电公司是由受教育不多的人建立起来的。对那些在这方面有扎实理论基础的人来说，成功的机会就更多了，孩子们，你们在产业界大有作为。”他一直在等待机会。

    机会很快就有了，随着美国经济的复苏，许多公司都开始采购电子设备用于更新换代，此时的市场还有许多空缺等待着有志青年去填补。而更重要的是，休利特已经毕业了，两个好朋友重新相聚，几个彻夜的长谈后，他们决定要实现他们当年的创业梦想。

    休利特和帕卡德找到了特曼教授，在他的支持下，休利特和帕卡德开始把创业计划付诸实施。他俩在帕洛阿托安德林大街３６７号租了一套公寓，并在公寓附近的汽车库里开了一个工作作坊，开始了创业的第一步。

    而在当时，两个人仅有５３８元流动资金，全部“固定资产”则是：一个工作台、一部钻床、一把螺丝刀、一把电烙铁、一把钢锯和买来的若干电子零件。１９３９年元旦，两人正式签署合伙企业协议，用掷硬币的方式决定将谁的名字放在前。休利特的运气不错，合伙企业被注册为“休利特—帕卡德公司”，简称ＨＰ公司，取自Ｈｅｗｌｌｅｔ－Ｐａｃｋａｒｄ的第一个字母，但是全世界的人更熟悉的是它的缩写——“ＨＰ”，这已经是成功企业的象征。

    从失败和挫折中成长

    但是世事并非都如意，公司成立之后，休利特继续自己硕士论文题目中的一个新产品开发，帕卡德靠接一些小活来维持公司的运转，但朝不保夕，有时他们自己都怀疑还能支持多久。这时，特曼教授伸出了他热情援助的双手，他利用他在社会上卓著的声望，积极为他们奔走。这样惠普才得以继续生存下去。

    终于，休利特生产出他的新发明——一种震荡器，适用条件比当时可以得到的同类产品要广泛得多，而价格只是同类产品价格的１／１０，帕卡德很快为这个产品申请了专利，业内的专家们对这个产品给予了极高的评价，而这些来自权威人士的肯定极大地鼓舞了他俩的斗志。帕卡德将产品命名为３００Ａ，为了让得到专家好评的产品迅速被市场承认，惠普公司在一家影响日大的《电子学》商业杂志上登出了广告，订单开始汹涌而来，利润迅速增加，公司的境况大为改观。

    为了宣传３００Ａ，帕卡德参加了在南加利福尼亚举办的一次正式的音频震荡器展览会。在会上，他结识了一位在迪斯尼电影公司担任音响工程师的哈金斯，哈金斯正在为一部电影《幻想世界》准备一个声道，正好需要一种特殊的声音效果——一只蜜蜂飞出荧屏，然后在剧场环绕，再重新回到荧屏的声响。但这正是３００Ａ的用武之地，帕卡德敏锐地觉察到与迪斯尼的合作不仅会大大提高公司的知名度，同时也会带来长期可观的收益。他立即向哈金斯介绍了惠普的音频震荡器，结果他们一下就卖出８台，据说现在还有一台仍在好莱坞使用。就这样，惠普公司创业第一年站住了脚跟，销售收入５３６９美元，利润１５６３美元。

    第一炮打响了，帕卡德更有干劲了，到１９４１年太平洋战争爆发之前，惠普公司已经拥有了１７名雇员，并且成为年销售额１０万美元的公司了。

    而太平洋战争的爆发给惠普带来了一个新的契机和增长点，１９４２年６月，休利特应征入伍，在军界有了广泛的接触和影响，为战后惠普公司在军用品生产方面的骄人业绩打下了良好的基础。

    休利特走后，帕卡德开始独掌大局，他意识到，惠普公司作为电子产品的生产者，在对无线电、雷达、声纳以及航海、航空仪表等产品需求量激增的局面中占据了有利地位；况且战争的恶劣条件恰好是检验这些产品性能的大好时机，这对于战后公司的发展非常重要。帕卡德决心抓住这一历史机遇，让惠普公司真正腾飞起来。于是他对许多产品做了细致的改进，使之更能适应战争的需要。而这些产品很快就被用于军事部门。第二次世界大战结束时，惠普公司已成长为一家拥有２００万美元资产和２００名员工的一家大公司了。

    １９４５年，当应征入伍的休利特复员回来，发现自己已经是这家拥有数百万资产的大型公司副总裁。当时，惠普已经建造了自己的Ｒｅｄｗｏｏｄ大楼，帕卡德告诉他，如果今后电子行业不景气，这栋大楼可以改造成食品杂货店。然而，改作食品店的危机并没有降临，相反，惠普公司一路顺风高速成长。

    １９４７年８月１８日，惠普股份有限公司正式成立。面对惠普的奇迹崛起，曾经给他们许多无私帮助的特曼教授非常高兴，他对每一个创业者说：“有惠普在前面带路，你们将会是第二个、第三个惠普。”在这种精神的号召之下，１９５５年，有７家公司来硅谷办厂，１９６０年增加到３２家，到１９６５年斯坦福研究园区正式建立时，这里已经集中了近７０家高新技术企业，众星捧月般簇拥着斯坦福大学；其中，惠普公司租用的土地就超过１００万平方英尺。７０年代后期，休利特和帕卡德还联名向斯坦福大学捐赠了一座现代化的“特曼大楼”，永远纪念他们的恩师。他们创业的那间汽车库，１９８９年被加利福尼亚州政府正式命名为“硅谷诞生地”，成为美国珍贵的历史文物。

    １９５９年，当惠普公司在帕卡德的领导下日益发展时，他敏锐地注意到公司员工热情似乎不是很高，而这时的惠普股票节节攀升，他们有什么不满意吗？仔细调查之后，帕卡德明白了，只有让职员持有公司股票，才能充分调动他们的积极性。这就是后来风靡美国的职工持股计划，员工作为公司主人，立即使得公司面貌一新。帕卡德又一次成为了全国的名人。

    此时的惠普公司进入到它的高速扩张时期。在休利特和帕卡德的运筹下，它不仅坚持技术创新，开发新产品，而且用一系列收购行动，把公司的触角迅速伸进电子仪器设备的诸多领域，从绘图仪、电子医疗设备到分析仪器，１９８９年，连工作站电脑的早期霸主——阿波罗计算机公司也成为惠普的“囊中之物”；但惠普公司在个人计算工具领域最大的贡献是率先研制出科学计算器。美国著名科幻作家阿瑟·克拉克写过一部《畅游２００１年宇宙空间》的科幻小说。有一天，他幻想着未来电脑工程师将采用什么样的计算工具，并且画了一张草图。１９６８年圣诞节前夕，有人告诉他惠普公司正在销售一种ＨＰ９１００Ａ型台式计算器。克拉克立即凑钱买了一台，他惊讶地发现，ＨＰ９１００Ａ计算器的模样居然酷似他画的那幅草图。

    就是这一连串的进步与革新使得惠普永远站在时代的前列，直到今天依然这样。

    惠普之道

    在硅谷，由于高科技公司特有的高利润和风险性，今天的辉煌很可能就是明天的明日黄花，一种新产品的滞销，都会使一家大公司倒闭，这里的人看不到明天，“金钱驱动”的理念是很多公司所奉行的，公司之间尔虞我诈，相互挖墙脚的事情屡有发生，硅谷一时间沦为高科技人员的角斗场。

    但帕卡德却采取了完全不同的管理方式，包括对员工提供尽可能周全的福利计划，以及对员工的充分信任。这种方式被人称之为“惠普公司的管理方法”或者“惠普之道”。

    因为帕卡德意识到，对待一个企业最重要的，不是技术，而是人才，雇员的工作质量对公司信誉有直接影响。所以，惠普公司给员工几乎完美的工作保障。进入５０年代后再也没有解雇过任何员工。１９７４年美国经济危机达到高潮时，硅谷里人人自危，大量的科技人员成了失业者。而在惠普公司，一切如旧。和其他的公司形成了鲜明的对比。

    在惠普公司流传着这样一个笑话：要想被公司解雇，惟一的办法就是杀死自己的老板。有时候，硅谷的其他公司也会采纳惠普公司的一些做法，但都只是一些皮毛，而没有去真正学习惠普管理方法的本质：对每个员工绝对的信任与尊重。仅仅是一些面包加看电影式的小恩小惠，等到大的危机一到，就又会烟消云散了。

    “惠普之道”有五个核心价值观，它们像是五个连体的孪生兄弟，谁也离不开谁。每个惠普人对五个核心价值倒背如流：（一）相信、尊重个人，尊重员工；（二）追求最高的成就，追求最好；（三）做事情一定要非常正直，不可以欺骗用户，也不可以欺骗员工，不能做不道德的事；（四）公司的成功是靠大家的力量来完成，并不是靠某个个人的力量来完成；（五）相信不断的创新，做事情要有一定的灵活性。

    就是在这样的大环境下，帕卡德领导着惠普在稳健中向前发展，没有出现过大的失误，没有出现过丑闻，没有大规模地裁员，但也没有出现过特别激动人心的时刻，在硅谷这个充满生机、冒险、赌博的科技地带，还有这样一个以公正和诚实精神为经营之根本的常青树，是非常难得的！

    惠普文化锁住了惠普１２万员工的绝大多数。与惠普打过交道的人，都会感到惠普的做派与别家公司不一样，它更加和蔼可亲、更加有大家风范。很多公司一旦发展壮大后，总裁就开始有很多的特殊待遇，比如说有自己的私人飞机，但惠普历任总裁都没有。惠普总裁普莱特从北京去青岛时，与记者们搭乘的是同一架普通飞机。这种现象在其他的大公司你绝对看不到。

    １９９５年，帕卡德出版了自己的伟大著作《惠普之道》，给全世界的企业家们树立了一个很好的榜样，１９９６年３月２６日，这个伟大的实业家因病逝世，但却留下了太多的精神财富。就是这种精神，让惠普的故事继续着，发展着。

    成功秘诀

    拥有第一个发现象牙塔里有黄金的锐利目光。

    用企业文化锁住人才，也锁住了利润。


汽车巨子——丰田英二

    财富档案

    丰田英二是“丰田”汽车的发扬光大者，创造了“丰田神话”，１９７２年至１９８０年还连续８年被选为“日本汽车工业会”会长，统筹整个汽车行业的事宜，为日本汽车产业的整体发展也做出了重要贡献。

    企业类型

    汽车制造业。

    成长记录

    “车到山前必有路，有路必有丰田车”这句话在中国已经是家喻户晓了，这是当年“丰田”汽车打入中国市场而做的一则广告，前半句巧妙利用了中国俗语，后半句却话锋一转，推出了所要宣传的品牌。由此可以看出“丰田”的野心，不仅仅是止于中国，而是全世界所有有路的地方。不过，事实上“丰田”离这个目标已经不远了，今天的“丰田”是日本汽车业的巨子，也是世界著名的品牌之一，丝毫不逊于“宝马”、“奔驰”等国外品牌，它已经和通用、大众并列为汽车三大巨头。

    而创造了“丰田神话”的关键人物就是丰田英二，他不是“丰田”的创始人，但却是其中承前启后的那个人，是发扬光大的那个人。

    汽车世家的改革人

    １９１３年，丰田英二出生于名古屋市西区堀端町。从丰田英二的名字可以很容易地看出，他排行老二。因为哥哥刚生下不久就夭折了，此后一直过了１０年，母亲才生下他，所以全家人都对英二极为宠爱，而小时的英二很聪明也很调皮，没少让母亲操心。

    丰田英二的伯父就是丰田佐吉，是个天才发明家，发明了蒸汽织布机，还开设了一家织布厂，因为伯父一生搞了许多发明，后来被人称为“发明王丰田佐吉”，他的故事被编入日本的小学课本里。或许是受到伯父的影响，小英二从小就爱摆弄一些小东西，上小学五年级的时候，名古屋地区开始有无线电了。他立刻着手制作收音机。他买回自己无法做的零件，然后绕线圈，将零件组合起来，制成了一台矿石收音机。他对父亲厂里的蒸汽机引擎也十分有兴趣，每天放学后看大人操作，已知道大概的操作程序。但不论他怎么要求，却得不到大人允许去接触那引擎，他就趁清洗锅炉的时候，不顾大人呵斥，钻进钻出，摸清了它内部的构造。

    １９２５年之后，汽车才开始在日本流行。那时候日本没有自己制造的汽车，都是欧美货。在欧美各国竞销下，日本的汽车数量突然激增。丰田英二念中学的时候，几乎每天报纸上都有汽车广告，那时的他就对汽车特别有兴趣，常常把广告画上的各种汽车剪下来收集，乐此不疲。

    转眼间，就这样按步就班地上完小学、初中和高中，丰田英二考进东京帝国大学工学部机械制造专业。虽然在此前他的成绩不怎么样，但在读大学时因成绩优秀而获“韦斯特奖”。

    当时，东大学子毕业大多入了政界，但年轻的英二却不想这样，他“讨厌做官”，又不想像父亲那样固守继承的家业，于是在当时就开始摆弄汽车，恰好此时，伯父佐吉的儿子——丰田喜一郎盛情邀请丰田英二加入父亲创办的公司，就这样他进入了丰田自动织机公司。丰田佐吉是个很有眼光的人，他曾经对儿子说：“最近名古屋的汽车多了起来，不过都是些外国车。我因为发明织布机获得勋章，我想你就往汽车方向发展，为国家尽点心力作为回报吧。”喜一郎凭着父亲提供的资金，于１９３０年夏天，在纺织厂一旁设立了汽车研究室，为丰田集团迈出了不平凡的第一步。

    丰田英二跟着堂兄喜一郎，从此脚踏实地地投入汽车的开发。他的第一件工作是受命在东京的芝浦“建立汽车研究所，调整造汽车所需的机床”。后来，他做过与汽车有关的各种各样的工作，全都是与技术有关的工作，譬如分解购进的德国汽车，把有关零部件画成图；以及对东京周围的汽车制造厂家进行调查等。

    １９３５年，丰田试制成第一辆汽车，它被称为Ａ型客车。纺织厂的同事看着这个古怪的东西，他们的评语是：“简直像个南瓜！”而在路上进行实际试车时，路人看后便捧腹大笑。客车销路并不理想，丰田便转向货车，可是虽然新车发布会反应热烈，但售出的丰田车容易出现机械故障，招来了汽车刊物的讥讽，那时流传着一句话：“国产丰田，和尚坐禅。”可是面对这些指责和讥笑，作为研发主要人员的英二并不在意，他知道这是自身技术的问题，将来终会有一天会克服的。

    １９３７年５月，丰田英二调入总公司的“监查改良部”，专门负责“逐一解决用户投诉的汽车质量问题”。同年８月，丰田汽车工业株式会社正式成立，“丰田神话”由此拉开了帷幕。

    在学习和挫败中前进

    １９４５年，３２岁的丰田英二成为公司最年轻的董事，晋升为常务董事。他继承了丰田喜一郎所倡导的“ＪＵＳＴ ＩＮ ＴＩＭＥ”的想法，建立了丰田生产方式的基础。但当时丰田的情况是极其艰难的，公司许多技术骨干，在战时被征召入伍，死的死，残的残，各种原因造成公司濒临破产边缘。公司为了生存，甚至在占领日本的美军军营旁，开设食品店和洗衣店，以养活员工，维持生计。

    １９４９年１０月１８日，丰田英二的父亲丰田平吉去世。丰田英二在最困难的时刻，继承了父亲持有的丰田股份。而此时的丰田股票，每股由４８日元猛跌至２７日元。丰田公司四处碰壁，破产只是时间问题了。为了挽救危局，丰田喜一郎召集公司高层领导开会，决定裁减员工，为此劳资双方展开了激烈的对抗，反复讨论之后，最终达成协议：工会同意裁员，从职工中招募自愿退职者，将原有的７５００名职工裁减到５５００名；同时资方除社长丰田喜一郎一人外，其他经营管理人员全体引咎辞职。

    历时１年３个月的劳资纠纷终于宣告结束。丰田汽车的创始人，同时也是日本汽车工业的先驱者——丰田喜一郎在其后不到两年的时间走完了他最后的生涯。

    这次劳资纠纷是丰田历史上仅有的一次，它让丰田英二受到了很大的启发，意识到了劳资关系是企业发展不可缺少的两个轮子之一。

    解决完劳资关系之后，公司派丰田英二访问美国的福特汽车公司，一是考察汽车企业今后的前途，二是和美国厂商洽谈技术合作事宜。当时老福特已经去世，小福特刚刚上任，非常不可一世，对待这个来参观的丰田董事也十分傲慢，当然他的确有骄傲的理由，因为当时这个厂每天能生产７０００辆轿车，比日本丰田公司一年的产量还要多。

    但丰田英二并不迷信福特，他在考察报告中写道：“那里的生产体制还有改进的可能。”毕竟他面对的是日本的国情而非美国，不同的情况就应该分别对待。战后的日本经济萧条，缺少资金和外汇。是照搬美国的大量生产方式，还是按照日本的国情另谋出路，英二选择了后者。

    丰田英二和他的伙伴大野耐一进行了一系列的探索和实验，从日本的国情出发，经过３０多年的努力，终于形成了完整的丰田生产方式：通过生产过程整体优化，改进技术，理顺物流，杜绝超量生产，消除无效劳动与浪费，有效利用资源，降低成本，改善质量，达到用最少的投入实现最大产出的目的。

    美军订单引发的思考

    １９５０年，朝鲜战争爆发。战争使丰田汽车公司“起死回生”。公司的裁员计划还没来得及执行，就收到了大量的美军订单。美军向日本订购卡车，除了因为从美国本土运送战车到朝鲜运费昂贵之外，时间上也来不及。战争给丰田汽车带来了机遇。从１９５２年到１９６２年，美军一直向丰田公司采购卡车。

    在生产卡车的同时，因为出租车需求量的急剧增大，丰田也开始研制开发小轿车。１９５５年１月１日，丰田推出了第一种小轿车的车型，定名为“皇冠”。英二直接参与了开发研制，因此亲自把第一辆“皇冠”车开下了生产线，接着又造出了豪华“皇冠”车。英二说：“皇冠车完全是自力更生造出来的，标志着丰田汽车工业公司走上了轨道。”当年，皇太子明仁（现在的天皇夫妇到公司视察，明仁皇太子还亲自驾驶“皇冠”车在英二陪同下到厂区兜了一圈。

    在“皇冠”轿车的成功上市为转机，日本第一辆平头卡车“ＴＯＹＯＡＣＥ”、大型柴油机卡车ＤＡ６０、排量１０００ｃｃ的“日冕”轿车等相继问世，一时间形成了蔚为壮观的丰田车阵容。

    １９５８年，丰田正式成立了自己的研究所，并开始着手建设日本第一家专门生产轿车的工厂，这个研究所为以后丰田的不断更新改进提供了强有力的技术支持。

    １９６７年１０月，中川社长猝死。当月，丰田英二因人所公认的能力和业绩而出任社长。在就职后的首次记者招待会上，有记者问：“是不是因为你是丰田家的人才当上社长的？”英二斩钉截铁地回答说：“我想，因为我适合做社长，所以才被选上的。”

    不要忘记，在此之前，丰田英二已经在汽车的最前沿阵地工作了几十年了，没有人比他更有资格，更有技术和经验，在他的带领之下，丰田一步步壮大。

    １９７３年，随着第４次中东战争的爆发，世界经济遇到了第一次石油危机。对于石油资源几乎百分之百依赖进口的日本来说，整个经济活动全都受到巨大影响，马上陷入了极大的混乱之中。战后初期的恶性通货膨胀再度席卷日本，对汽车的需求也一落千丈。面对经济大恐慌，丰田英二没有着急慌乱，而是将新的起点瞄准在资源的有限性上，有力地开展了节省资源、节省能源、降低成本的运动，使公司渡过了难关。

    １９７０年，由于美国议会通过了限制汽车尾气排放的“马斯基法”。日本也于１９７４年（昭和４９年）颁布了同等标准的限排法规，并且更加苛刻，尽管国内一片沸沸扬扬的反对之声，但丰田英二决定，在达不到标准前，任何产品都不能上市，最终，在公司研发人员的努力之下，丰田是第一批达到标准的少数几个，丰田的所有车型都达到了标准，成为日本乃至世界的骄傲。

    １９７４年，丰田财团成立，丰田英二担任理事长。丰田财团资产达数百亿日元，以汽车工业为主体，进行各个经济领域的投资。丰田英二为了培养企业人才，创办了丰田工业大学、丰田中央研究所、国际经济研究所等一系列的教育、科研机构。

    尽管取得了如此巨大的成就，但丰田英二还是一个朴素的人。１９８５年９月，丰田英二上班的情景，曾经成了《写真周刊》的焦点。在人们的想象中，他应该坐在一辆由司机驾驶的高级轿车后座，傲慢仰靠着坐椅。然而出乎意料的是，他坐的汽车不是丰田的最高级车，并且亲自驾驶。想必连那些摄影师都目瞪口呆了，因为英二已经７２岁，而且是日本第一大企业的会长。

    但的的确确，这就是他，他没有恋栈不退，早在１９８２年，丰田英二就不再担任董事长，而是退居二线，当了会长，丰田的新一任继承人不是他自己的子孙，而是前任董事长丰田喜一郎的儿子。从他的身上，可以看到东方古老的哲学——“有容乃大，无欲则刚”。

    从一个喜欢汽车的顽皮少年，到一家国际企业的掌舵人，丰田英二不负前人之托，历经二战、朝鲜战争、关税壁垒等挫折，终于将这个“丰田神话”圆满地完成了。他对他的接班人、现在的丰田领导人丰田章一郎说：“我相信我提出的占据汽车世界市场１０％——‘环球１０’目标，能在你手中完成。”

    他想要的其实只是一个汽车的梦想——“车到山前必有路，有路必有丰田车”。

    成功秘诀

    生于汽车世家。

    “截获”美军订单。

    胆识＋智谋＋胸怀。


重建大王——坪内寿夫

    财富档案

    坪内寿夫是控制日本的十大财阀之一，拥有日本最大的造船厂和钢铁厂，还拥有银行、饭店等许多产业。曾经化腐朽为神奇，拯救了１８０家濒临破产的大企业，有人称其为“笑脸的暴君”、“吸血鬼”，更多的人认为他是“神”。与经营之神松下幸之助并称为“经营双雄”。

    企业类型

    综合企业集团。

    成长记录

    从外表上看，坪内寿夫是一个其貌不扬的人，身体肥胖如同相扑士，眼睛却很小。但就是这样一个相貌平平的人，却是日本企业界著名的人物。因为很善于重新挽救一个企业的生命，他被尊称为“重建大王”。而他涉及的行业更是多种多样，电影放映业、造船业、饭店旅游业、银行业、报业等等，在这些不同的领域，他都取得了巨大的成功。

    走出电影院的“战俘”

    １９１４年９月，坪内寿夫出生在日本四国岛西北部的爱媛县。由于父亲经营着两所剧院，家庭收入不错。在这种优裕的环境下，他从小就有个愿望，就是乘船漂洋过海，周游世界，因此对船特别感兴趣。在这种愿望驱使下，他进入商船学校学习。

    １９３６年，坪内寿夫从学校毕业，此时正碰上日本大规模的侵略中国，于是，他进入日本在中国东北的“南满洲铁道公司”工作。１９４５年８月，战败的日本溃不成军，坪内寿夫随着战败军队逃入了大兴安岭，后被苏军俘虏，押送到了西伯利亚。

    ３年的战俘生涯是坪内寿夫一生中最为艰苦的岁月。他每天必须干很重的活，体重迅速下降。劳动量大，饭给的却不多，坪内寿夫觉得自己简直快熬不下去了，这样的日子何时是一个尽头！痛苦无法忍受，他便每天幻想，如果将来有大钱，该怎么怎么花。艰苦的岁月虽然难以忍受，但却锻炼了坪内寿夫坚忍不拔的性格，这种个性在他创业中起了很大的作用。

    １９４８年１０月，坪内寿夫从西伯利亚返回故乡爱媛县，当时他已经３４岁，看到形销骨立的儿子，父母极为心疼，将全部财产３４０万日元交给了他。在当时这是一笔相当大的财产，这笔巨款成了坪内寿夫创业的基金。

    １９４９年，坪内寿夫准备继承祖业，在松山市兴建剧场，开一家电影院。因为当时兴建剧场必须要得到政府建设局的批准。于是，他从松山赶到东京，求见负责科长，可是科长认为松山已经有了个电影院，不需要再有一个，便迟迟不答应。这时的坪内寿夫表现出自己无比的坚韧，他每天在建设局的走廊里等那位科长，局里几乎每个人都认识他，最终这件事惊动了建设大臣，大臣亲自向坪内道歉并批准了这件事。

    １９５０年，松山大剧场开始营业了，虽然当时电影业是新兴行业，红极一时，但也不容易赚钱。原因是电影拷贝价格昂贵，故收费较高，观众不是经常那么多，有时寥寥无几。所以，坪内寿夫的经营十分艰难。

    爱动脑筋的坪内观察出，凡是放映爱情片时，中青年观众最多，少年儿童极少；当放映武打片时，青少年很多，而老年人极少；而放映喜剧片时，则青年、老年观众都较多。不管放映哪类片子，观众都不能满座，他想了个办法，把两种类型的片子同一场放映，结果观众便成倍数增加了。由于不同类型的影片在同一场放映，可以招来两方面的观众，使影院收入增加，费用支出相对减少了，坪内的利润显著增多。几年后，他的电影院发展到３０多家了。

    坪内寿夫终于尝到了成功的滋味，这时的他想起了战俘时期那种无比痛苦的生活，他决心好好地补偿自己，打算一个月花掉５０万日元，过一种奢侈的生活。接下来的日子里，他和妻子每天住高档宾馆，买最贵的衣服，用最好的首饰……可是在一切得到了满足之后，坪内心里反而更空虚了，他第一次深切地体会到，如果生活的目的是为了金钱，是太没有意义的，金钱的满足之后是无限的空虚，人活着，做些有益的事情才是充实的、有意义的。

    从此，他抛弃了原先的想法，开始过一种朴素简单的生活，甚至原先一天吸８０支香烟的习惯也改掉了。

    别具一格的“吸血鬼”

    手里有那么多的钱，该怎么投资呢？坪内思考着自己下一步的发展。就在这时，他听说有个小造船公司——来岛船渠停业了。他的朋友便建议他去收购，说：“如果你能使一个濒临倒闭的大造船厂起死回生，你的大企业家的身份必将得到认可。这是一个机会，还是应该去争取的。”但是也有人说：“你如果真要干，得有一套策略。你可能会变为乞丐，或许要赔掉全部财产都不够。一旦搞糟了，势必负债累累。这和搞电影院不同，风险太大，还是慎重为好！”

    朋友的话让坪内考虑了５个月，儿时的梦想还在脑海里浮现——坐着大船周游四海，而自己为了这个梦想还在学校里学了很多的专业知识，面对破产企业老板哀求的面孔，他终于下定决心，要干就要向高难度挑战！１９５３年，他卖掉２家赚钱的电影院，作为振兴来岛船渠的首批资金，以后又陆续贷款千万日元来更新设备。坪内寿夫表示：“我领悟到这世上有一种极伟大的‘事业’存在，而我要成为其中之一员。”

    坪内寿夫经过深入的调查研究，发现来岛虽无法与大企业相对抗，但“来岛”如果专门做小渔民的生意，还有那些家庭水上运输船户，业务上就不会与大企业发生冲突。坪内寿夫又进一步了解该行业的经营特点，以采取相应的经营对策。当时政策规定５００吨以上的船要聘请考试合格的船员、船长，坪内寿夫就把新渔船的吨位定在４９９吨及其以下，称其为“海上卡车”，这就使购船的渔民省去了考试等许多审批手续。

    同时，根据多数渔民较穷无法一下付清购船款，但是比较讲信用的特点，坪内寿夫采用了５年内分期摊还的办法。由于渔民平日都在船上，四处飘泊，难于寻找，只有节日及恶劣天气时才在家里休息。坪内发动全体员工“人人当推销员”，在渔民休息期间分头深入到各渔村，挨家挨户地推销。

    坪内寿夫的经营对策很成功：来岛的“海上卡车”十分畅销。短短８年，来岛造船量就跃居日本造船业的第５位、世界造船业的第２２位。爱媛县的航运业和渔业生产也随之发展，在２０世纪６０年代末跃升为“日本内航第一县”，全国第二大捕鱼县。

    坪内寿夫的冒险成功了！由于他这次重建的成功，前来请求坪内接受重建的不景气的造船公司络绎不绝。但坪内并不是一股脑全部接受，而是通过详细的调查研究，选择了其中有可能回复元气的公司。就这样，到１９８４年为止，他先后接受了高知重工、开成造船、佐世保重工等一系列造船公司，形成了以来岛船渠为核心的日本第一大造船集团。

    为了挽救这些企业，坪内可谓鞠躬尽瘁。早上５点就起床，直到晚上１２点才睡，面对重重困难，他表现出极大的忍耐力和韧力，还要承受各方面的巨大压力。在对佐世保重工的重建中，因为要重新优化工厂，他必须裁掉冗员，为此被工人骂为“吸血鬼”、“恶魔”，但是在坪内的坚持下，坚决“以最少的人员换取最大的经济效益”，使佐世保扭亏为盈，提前还清了债务。

    来岛船渠事业蒸蒸日上，坪内并没有满足，因为他明白，以一业为主，辅助以别业，才能更好、更安全地发展，如果只是坚持一个领域的发展，那是非常不智的。而他下一步的目标就是旅游业。他投资５亿日元，开发了６口温泉，向松山市内各单位供水。他又创办了一家名叫“奥道后”的饭店。饭店依山势而建，长３５０米，是当时世界上最长的饭店，计有１７０间客房，可容纳５００名客人，总投资为２０亿日元。

    坪内为了扩大对自己企业的宣传，不惜每年花５亿日元进行广告宣传。他请了著名作家柴田链等，专门以“奥道后”为题材写小说，扩大知名度。“奥道后”饭店的知名度越来越高，效益更是“日进斗金”。坪内于是又花巨资买下了东方饭店，让自己“重建大王”的美誉又在饭店旅游业传扬开来。

    １９７１年，爱媛县的东邦相互银行发生了严重危机，眼看就要倒闭，于是坪内又把手伸向了金融业，接管了这家银行。这家银行共有３２家分行。坪内选择了条件最差的一家分行做示范点。这家分行位于一个小镇上，小镇只有１．５万人口，分行却混乱无比。坪内首先把１０名员工裁减为５人，并下令半年内使该分行存款额增加一倍。５名员工为了保饭碗，主动“找米下锅”，四处找亲朋好友、陌生人家和商店吸纳存款，结果只４个月时间，分行存款额已增加了一倍。这么一来，另外３１家分行也不敢怠慢，营业员甚至跑到偏僻山区，去争取小额存款。３个月内，东邦相互银行的存款便由９亿日元上升到２９亿日元。

    作为一个外行去重建自己根本不熟悉的公司，坪内寿夫的成功说明了，经营艺术有时是相通的，并不局限一处。更有力的事实还在后面，１９７５年，应人要求，他又涉足新闻业，重建了原先为高知新闻社主办的地方报纸《新爱媛》，超过了当时已有百年历史的《爱媛新闻》，成为当地第一大刊。

    起死回生的秘诀

    坪内集团１８０余家企业当中，大部分都是经营不善、负债累累的公司，坪内寿夫接手后经重整使其兴旺发达的，而在这些企业的重整中，他从来不援用《破产法》，而是全部采取债务丝毫不减免的“自主重整”法，以获取债权人的信赖与长久支持。可以想见，这中间的难度是相当大的。

    大多濒临倒闭的公司，从管理人员到职工都已经丧失了事业心，自由散漫。要将勇气和活力注入到每个职工的身上，使得人人承担起改造企业的职责，企业才会得以振兴。同时，为了尽快取得成效，整顿期间要采取减少工薪与休息、停发奖金等措施，这是严厉的，直接损害了广大职工的眼前利益。在重整佐世保重工时，就曾发生了长达３个月的工人罢工事件；后来有１４００名左右的员工提出辞职，需发放退休金、遣散费等。可以想见，坪内寿夫的整顿，来自内部的难题是巨大的。

    然而，这些想象不到的困难，之所以都被坪内寿夫一次又一次地顺利化解，其根本原因在于他自己以身作则的“为企业服务的精神”。在重建“佐世保”初期，坪内寿夫虽然是最大的股东，但却提出“不领工资，不要股息”，甚至“自己负担企业的社交费”。当采取降低工资措施时，坪内就明确宣布：“这是我向大家借的，经营好转后，我一定偿还。”

    不仅如此，坪内多次说过，重建企业没什么秘诀，就是：让员工们正常工作。培养人才、重视人才，用最精简的人才取得最大的经济效益，这就是他的“少数精锐主义”。

    他不仅重视高效率人才，也不歧视低效率人才，他说：“我们从不放弃任何员工，只要教育他们、重视他们，使他们树立工作的意愿，他们就会把工作干好，因为只要肯做，任何一个人都可以把工作做得很好。不能因为低效率的人资质差就轻易放弃。教育低效率者也许要花费很多时间，但从长远来看，不仅不是浪费，反而是一种投资，它的潜力是无限的。”

    现在，坪内寿夫的家业越来越大，他拥有造船、钢铁、商业、食品、金融、旅游、观光、机械、电机、运输等特大企业，统称来岛集团，有员工１２．５万余人。坪内寿夫和松下幸之助、丰田英二一样，成了控制日本的十大财阀之一。

    有些人成了富翁就专门享福了，可是坪内直到７０高龄，仍每年３６５天都在工作。他每天依旧是５点起床，深夜１２点才就寝。有人问他，你功成名就了，就是干公务员也该退休安度晚年了，可你还终日辛劳，这是何必呢？

    对此，坪内寿夫笑着说：“这是生存的责任。”因为他必须掌好来岛集团１８０家公司的舵，他必须保障２万多员工的饭碗。事业是一种竞争，公司必须具有强大的竞争力，才可以保护员工。

    成功秘诀

    三年战俘生涯的磨砺。

    从糠粕中压榨出油水的变通力。


“现代”之父——郑周永

    财富档案

    郑周永是一位传奇性的企业家，白手起家创建了包括造船、汽车、房地产、冶金、化工、运输、电子、金融等行业的韩国最大综合企业——现代集团，是韩国首富，曾经在１９９２年竞选韩国总统，目前“现代”不仅仅是韩国经济的支柱，也是政坛的幕后支持者。

    企业类型

    汽车制造。

    成长记录

    ２００１年３月２１日，韩国现代史上的传奇人物，现代集团的创始人兼名誉会长郑周永在汉城一家医院病逝，享年８６岁。郑周永的去世惊动了韩国朝野，总统金大中等政界要人和经济界知名人士纷纷发出唁电以示哀悼。韩国最大的企业联合组织韩国经济人联合会甚至要求为他举行国葬。这位尽享哀荣的人被称作“在韩国现代史的每个重要关头都留下足迹的时代巨人”。为什么他的去世会引起那么多人的关注？那是因为他的经历就是一部韩国经济发展的简史，几经磨难方成功。

    开米店的农村娃

    １９１５年１１月，郑周永出生在朝鲜北部江原道一个贫苦的农民家庭。家有八兄妹，他排行老大。从他１０岁那年起，父亲在凌晨４点就叫醒他，带他赶１５里的夜路去下地干活，父亲要他给弟妹以身作则，做一个实干的农民。

    日复一日的苦苦耕田，郑周永渴望着能走出农村，走出天地，过上好日子。当时区长家里有份《东亚日报》，郑周永每天都到区长家里去看，希望能够不与社会脱节。此后他越来越想到外面去，看看外面的世界。

    从１９３１年，郑周永小学毕业，他离家出走了４次，但每次出去找工作都被父亲领回家中，有次为了攒够旅费还卖掉了家中最值钱的东西——两头牛，父亲对此无可奈何。

    １９３５年，郑周永第四次离家出走，他只身来到仁川码头做苦力，在汉城当过近一年的工人，最后又在一间米店寻得待遇较好的工作，得以安顿生活。这是他多次离家出走的第一次转机，当时郑周永未满２０岁。

    郑周永在米店干活勤奋深得老板赏识，并与当时一些客户建立了良好的关系，为以后打下了基础。１９３８年，机会来了，米店老板生了重病，而惟一的儿子又游手好闲，所以便免费将米店交由这位身无分文的打工仔来管理。一瞬间，他从伙计变成了掌柜的。

    他用赚得的钱为家里添置了田地，并在２２岁那年，奉命与父母“钦定”的同村人家长女边仲锡结婚。二人共渡艰难，一度妻子还到路边去卖豆腐来养家。

    但没过多久，日本侵华战争爆发，日本对朝鲜实行粮食配给制，命令全部米店关门。米店夭折给郑周永巨大冲击，但他并未灰心，借钱干起当时有赚头的汽车修理业，不过开业五天工厂又毁于一场大火，上天好像要考验这个人的耐力似的！

    但是郑周永毫不泄气，因为他也没有这个时间和权利，因为全家２０几口人全靠自己一个人。只好再借钱了，令郑周永感动的是，当他向老客户借钱时，因为此前他良好的信誉，人家二话不说就借给了他。这次教训使郑周永明白了一个道理：信誉就是一切！

    １９４０年２月１日，他又集资重新办起专修汽车的“阿道汽车修配厂”，在经营中他也学会了汽车原理和发动机的构造知识。当时阿道汽车修配厂虽然已经有员１６０名，也算不小的企业了，可是郑周永每天早饭除了泡菜和一碗粥以外再无他物。郑周永的母亲和妻子每天要给工人们做饭，忙得连头都抬不起来，就是在这样的努力和勤奋下，厂子一天一天壮大了。

    １９４５年，一个举国欢庆的日子，日本战败投降，美军拍卖房产，郑周永与几位朋友在汉城买下一处被没收的地产搞汽车修理，首次挂起了“现代自动车工业社”。当时进驻朝鲜南方的美军车辆很多，郑周永因修理经验多、技术好而取得客户信任，不到一年工夫郑周永的工厂就发展成为近百人的大型修理厂了。

    战后的韩国，百废待兴，精明的郑周永看到，仅仅汽修获利还是太少，而建筑应该会是一个新兴产业，并且当时美军对建筑业有许多优惠条件。１９４７年５月２５日，“现代自动车工业社”牌子的旁边又挂起“现代土建社”的牌子。许多朋友劝他不熟不做，不要涉足自己陌生的行业，郑周永说：“我在码头做过苦工，经验比谁都丰富。”不顾朋友的劝说坚持开业。而这一天是１９４７年５月２５日，后来成了一家“现代”的生日。

    从建筑工程起家

    刚开始的时候，现代土建只是众多二手承包建筑商的其中之一。凭着郑周永的努力，终于在建筑业站稳了脚跟。１９５０年１月１０日，现代汽车和现代土建正式合并，成立了现代建设股份有限公司。刚好当时朝鲜战争爆发，郑周永接了不少美军的工程，获得了很大利润。但是，上天又一次将挫折摆到了郑周永面前。

    １９５３年４月到１９５５年５月的高灵桥工程就是他面临的一次大困难。高灵桥工程是政府主持的，因为处于交通要道，很难施工，但利润也是非常可观的，经过几多周折，郑周永申请到了这个工程，但做起来就难多了！

    当时的现代建设虽然资金丰裕，但设备却极其落后，工程一开始，就遇到了不少灾难，高灵桥是山洪多发区，桥墩易被洪水冲塌，就这样周而复始，一年过去了，１３座桥墩还没有修好，但物价却上涨得飞快，工程还没结束时的支出就已经大大超过了预算。现代建设面临着严重的财政危机！

    但郑周永是个恪守信誉的人，他决心，即使没有钱，借钱也要把工程完成，把工人的工资发了！无奈之下，全家人卖掉了房子，筹得了现金９９７０万元，挽救了现代建设。虽然这次工程赤字６５００多万元，付出了惨痛的代价，但郑周永也获得了多少钱都买不到的东西——信誉！为此，韩国政府高度评价了这次工程，为他以后承办政府项目起了巨大的作用。

    从这次失败中，郑周永知道了，仅仅靠勤奋和努力还是不够的，技术也同样关键，更新设备才能处于不败之地！经过更新设备、调整技术后的现代建设很快进入了建筑界六强之列。

    １９６７年，在总统朴正熙的要求下，郑周永又承接了京釜高速公路工程，这是韩国有史以来的第一条高速公路，它的成败不仅是个人的问题，也关系到国家的荣辱。经过将近２年的辛苦，公路终于全线竣工，郑周永还获得了一枚“铜塔产业勋章”。

    郑周永的目光还盯向了国外，毕竟韩国人多地小，从某种程度上也制约了企业扩展的步伐。于是，郑周永开始立足韩国，面向世界。尽管在开始的时候不断亏损，但郑周永认为这是应该交的学费，经历了失败才能成功！

    当时韩国经济界对郑周永的评价是：他的商业能量就是在国内市场，冲不进国外市场。但郑周永不信邪，１９７６年在沙特朱拜勒产业港的国际工程招标中，以９．３１４４亿美元的标价，力挫美、英、德、日等西方发达国家的大公司而中标，并且优质、提前竣工。

    此后，郑周永的现代建设大军在中东长驱直入，所向无敌，承接了几乎所有的中东大型建设工程，“现代”事业如日中天。

    汽车之梦

    别忘了，郑周永的梦想是从汽修开始的，因此他对汽车也有一种不同寻常的感情，虽然他在建筑业上花费了不少心血，但也从没忘记了汽车。而在建筑业上赚得的巨额利润使他有实力实现自己的汽车之梦。

    借助朝鲜战争后建设浪潮的推动，郑周永于１９６７年１２月建立了现代汽车公司。新生的汽车制造商最早选择福特的英国分公司作为其合作伙伴，即由福特负责向现代提供生产轿车及轻型卡车所必需的技术。

    然而，福特公司对现代很冷淡，他们想，就是生产出汽车，在韩国那样小的市场，也赚不了多少钱，因此百般刁难，最后郑周永做出了一个至关重要的决定，终止与福特的合作，自己生产汽车。

    １９７６年１月，通过引进乔治·敦布尔设计室的车型以及使用从日本国和英国学习到的生产技术。现代汽车的第一个自主车型“小马”终于投产。这款微型汽车在国内市场迅速获得了巨大成功，令现代汽车雄踞国内市场首位长达２０年之久。成为汽车市场上一匹实实在在的黑马。

    不仅如此，１９９２年，现代又在底特律车展上，骄傲地推出完全自力研发成功的第一款概念车——ＨＣＤ－Ｉ，流畅的线条，前卫的造型，在两盏炯炯有神的鹰眼式大灯烘托下，立刻征服了北美的车迷，最“可怕”的，是这辆双座小跑车的售价只要１．４万美金，立即惊动了整个世界。

    现代精神

    在韩国，郑周永可以说是富可敌国了，韩国人称他为韩国的首富。郑周永却不这样认为，他说他只是一个富有的劳动者，是用劳动生产财富的人。

    郑周永认为，一个人用１０倍的干劲去工作，就会得到１０倍的回报。他经常向职工们讲他自己的经历。他说，当年我在米店做工的时候，为了节约５分钱车钱，从我住的地方要走一个半小时才能到米店。怕废鞋，干脆在鞋底上钉个钉子。那时我从来不买报纸，都是到米店看老板买的报纸。那个时候我的月薪是一袋米，每次我都要存下来一半。

    韩国在急剧的城市化过程中，利己主义、金钱万能、奢侈浪费、颓废之风开始蔓延起来，为了清除这些不良倾向，重新建立新的精神风貌，韩国政府积极引导全民勤俭节约活动。

    对此郑周永大力支持，他对年轻的职工说：“你们不要先忙着买电视。连自己的房都没有呢，买来电视往哪放呢。有一台收音机就足够你们了解天下大事了。在没有建立家庭之前最好不要抽烟，连咖啡等也最好不喝。公司发给你们工作服，甚至连内衣都发，只要有一套去见岳母的西服就足够了。我年轻的时候，只有一套春秋装，冬天时就在春秋装里面加一件内衣。一年过得也不错。”

    除了勤俭，在郑周永的经营方式中还有重要的一点就是：提倡“现场第一主义”。他认为商场如战场，一个指挥员如果不亲临前线指挥作战，是不可能打胜仗的。

    在现代集团里，郑周永是最忙碌的人，每天４点钟起来，他听汇报，看报告，及时掌握现代集团的动向，他的大部分时间都花费在施工现场上。不论是在京釜高速公路的工地还是在蔚山船厂工地，不论是在巴林还是在朱拜勒，都能看到他足蹬军靴身穿工作服的身影。一到工地，就能听到他的吼叫声：“要快！快！”只要郑周永一来到工地，现代的工人们就说：“老虎来了。”郑周永是名副其实的“施工工地的暴君”。

    这就是现代精神，郑周永骄傲地总结为“创造、开拓、刚毅和勤俭”。

    但郑周永并不满足，他还雄心勃勃地向政治进军，１９９２年，他以７７岁高龄竞选韩国总统，打破商人不从政的常规，虽然最后没有成功。１９９８年，郑周永两次赶着几百头牛穿过“三八线”直接进入朝鲜，这次“牛群外交”为南北朝鲜和谈的一个里程碑。

    直到将离开人世，郑周永还在忙碌之中，虽然他只担任了集团的名誉董事长，但却被称为“国王董事长”，每天依然坚持来汉城总部上班，这就是郑周永，一个永不停止自己脚步的人！

    成功秘诀

    四次离家出走，追逐汽车梦想的执著。

    恪守诚信。


印尼巨鳄——林绍良

    财富档案

    林绍良是印尼林氏集团董事长，印尼政府经济顾问，印尼首富，美国《投资家》杂志将其列为世界１２大银行家之一，曾被称为“世界十大富豪之一”。１９９５年集团的总资产高达１８４亿美元，营业总额约２００亿美元，所属公司６４０家。

    企业类型

    银行业。

    成长记录

    大家都知道红顶商人胡雪岩，在华人中，他几乎是家喻户晓的人物，之所以叫红顶商人，是因为胡雪岩充分利用了当时中国的政治和经济环境，创造了属于自己的商业帝国。在今天同样，华裔商人也能够在海外担当红顶商人的角色，甚至取得了远远超过胡雪岩的成就，这个人就是马来西亚华裔商人林绍良创造的辉煌！

    卖杂货的小贩

    １９１６年７月１６日，林绍良出生在中国福建省福清县海口镇牛宅村里一个殷实的农民家庭。祖祖辈辈都是以种田为生，家里虽然不是大富大贵，但也过得安逸自在。

    从小，林绍良就聪明好学，记忆力很强，在村子里很多人都不喜欢念书的情况下，他在私塾一直念到了１５岁。然后开始学着做点小生意，家人给他在村口租了一间房子，开了一个小面店。

    可是，好景不长，“九·一八”事变后，日本侵占了东三省，人心惶惶，林绍良的面店也只好关门了。

    林绍良的家乡是个田少山多的贫困地区，正如当时许多出外闯世界的人一样，很多当地的年轻农民都去了南洋谋职。林绍良的叔父去了印尼，后来大哥林绍喜也离乡背井到了那里。可以说现在家里的顶梁柱就是林绍良和父亲了。

    然而祸不单行，１９３５年，年迈的父亲因病去世了，操劳家务的重担全落在他母亲的肩上。而这时国民党抓壮丁的风声也越来越紧，母亲担心儿子被抓走，便主张他出走南洋，一来可以避免被抓壮丁，二来也可以去南洋闯一闯。

    就这样，林绍良来到异国他乡，开始了自己的漂泊生涯。１９３８年春天，他来到印度尼西亚中爪哇的古突士镇，投靠叔父。当时叔父林财金在镇上开了个花生油店，林绍良就在店里当学徒。他每天起早贪黑地干活，空余时间还要学习印度尼西亚语及爪哇方言。

    作为东南亚一部分的印尼，也并非安乐之邦，日本侵略者的铁蹄也已经迈向了这里。爪哇岛上并不比家乡好多少，烽火连天，经济凋零，生意人想要赚钱，谈何容易。林绍良发现，在店中坐等顾客上门不行，他便向叔父提出要到外面去推销，叔父答应让他去试试。

    于是，林绍良走街串巷，上门推销花生油。战时对日用品的需要其实是很大的，但因为战乱，顾客很少出门，林绍良的送货上门受到了热烈欢迎，销售额开始成倍地增长。叔父高兴地给他加了薪，鼓励他继续干下去。

    两年后，林绍良有了些积蓄，他开始有了新的想法，光一辈子寄居在叔父家，不会有什么出息，他想独立，寻求更大的发展。没有太多的本钱，林绍良做起了贩卖咖啡粉的小本生意。

    事实上，这段生活是非常艰苦的，为了生计和理想，林绍良每天半夜三更起床，先将买来的咖啡豆磨成粉，再用旧报纸包成小包，天还未亮，就骑上自行车，不管刮风下雨，赶到六七十里外的三宝垅市去贩卖。只有当夜深人静入睡时，才会忘记疲劳。这种生活虽然盈利不多，但却培养他的胆识，积累了社会经验，接触了很多人。时至今日，林绍良每当回忆起这段“骑自行车贩卖”的艰苦生活时，还不无感慨地说，人需要经得起磨练，才会有所进步。

    战火中的起步

    １９４５年８月１５日，日本投降后，印度尼西亚宣告独立。但日军刚退出印尼，荷兰殖民军又卷土重来。一场抗击荷兰殖民者的独立战争即将爆发。

    当地华商在中华总会的领导下，大力支援印尼的抗荷独立战争，虽然林绍良不是最有钱的那一个，但却是表现最为突出的一个。乱世出英雄，少时熟读史书的林绍良预感到自己大显身手、独闯天下的时机到了。他确信，这场战争的最终胜利必将属于印尼人民，而自己的事业或许能在这场战争中找到一个契机、一个新的生长点。

    就在这时，有一位高级领导人为摆脱荷情报人员的追捕，潜入古突土镇隐蔽，中华总会对林绍良很是信任，就把这项重要的掩护任务交给了他。而这位名叫哈山·丁的领导人在林家藏匿了１年多，与林绍良结成了莫逆之交。事后他才知道，哈山·丁是印尼共和国第一任总统苏加诺的岳父。正是通过哈山·丁的关系，林绍良结识了很多部队上的人，当然也包括印尼的首任总统苏加诺，而当时苏加诺只是一个师的上校团长。

    在当时，由于殖民军的封锁，共和国军队的军火、药品奇缺，林绍良看到这种情况，很是忧虑，如果持续下去，肯定无法抵挡住荷兰殖民者的侵略，于是他决定做起这方面的生意，为军队提供必要的军用物资。而在当时，这样做是需要极大勇气的，要不怕风险，胆大心细。

    林绍良先和共和国军方谈了自己的想法，受到了热烈支持，双方一拍即合，认真而又慎重地研究了运输路线。不久，林绍良冒着生命的危险，用帆船载着从新加坡购买的武器及军需物品，凭着对地形和海路的熟悉，左右回旋，巧妙地越过荷军封锁线，把一批军火安全地运到了中爪哇印尼军中。就这样，林绍良押运军火，一次又一次地穿越荷军的封锁线，如入无人之境。每次运抵前线，印尼官兵都向他欢呼致意。不仅他从军火生意中获取了相当可观的利润，同时又与苏加诺等印尼军官结下了深厚的私人友谊。这为他日后事业上的成功打下了坚实的基础。

    在贩运军火、药品的同时，林绍良敏锐地发现了另一宗可获大利的买卖——丁香生意。当时，中爪哇生产的丁香烟远近闻名，销路很畅，由此导致生产香烟原料的丁香需求大大增加，每年需要量高达２万多吨，远远供不应求。丁香生意利润确实诱人，但风险也很大。当时丁香盛产于印尼东部的马鲁吉群岛，要把丁香运抵中爪哇，必须穿越荷兰军队的重重封锁线，弄不好就人财两空。在这时，林绍良和军队的友谊起到了关键作用，在军方的保驾护航下，丁香生意顺利地做成了！林绍良也成为了小有名气的富豪！

    林氏企业王国

    印荷之战，终以共和国军队获得胜利而告终。随着印尼的独立，百废待兴，有许多市场空缺等待去填补，１９５２年，林绍良决定把自己的贸易公司迁到首都雅加达，开创战后的新天地！

    在仔细分析了国家的经济形势之后，林绍良确定了自己的发展战略：从关系国计民生的需要着眼，从人民大众的衣食住行入手，打开局面，然后再看准机会进入其他领域。

    衣食住行，衣是首要位置，林绍良便从投资纺织业入手。１９５２年，林绍良先后在尼默和布拉巴亚建立两座独资纺织厂。后又与人合资在古突士和万隆创建了“慕利亚纺织厂”和“达鲁玛纺织厂”。这样，就形成了有一定实力的纺织集团。

    然后，林绍良利用当地丰富的橡胶资源，开办轮胎厂，以适应当时印尼汽车工业的需要。

    接着，他又投资了一些非常不起眼，但又存在极大发展空间的行当，例如当时市场上十分短缺而所需资本又甚少的铁钉、自行车的一些零部件等等。

    俗话说，“新官上任三把火”，林绍良的商人三把火一样恰如其分，为自己以后的发展奠定了坚实的基础。

    在经营活动中，林绍良还在不断思考，事业越大，他越体会到，无论是经商还是办厂，都必须得到金融界的支持；要想实现自己的宏愿，必须建立起自己的金融机构。

    １９５７年，他在泰国的金融巨头陈弼臣的帮助下，正式创办了中央亚细亚银行。有了银行做后盾，林绍良在生意场上如虎添翼，自如地应付企业资金的周转。至此，一个兼有工业、商业、金融的林氏集团已初显雏形。

    １９６７年之后，林绍良迎来了事业上又一个高速发展期。这一年苏哈托出任印度尼西亚总统，次年政府颁布了国内投资法令，为包括华人在内的国内外企业家提供了发展机会。在政府的大力支持下，林绍良紧紧抓住了这个机遇，利用他与苏哈托总统以及其他军政官员的良好关系，在事业上大展拳脚。

    １９６８年，林绍良经营的“美卡有限公司”和“宇宙之塔公司”，获得了政府给的丁香进口专利权。早年，他靠丁香起家，现在丁香又为他赚取更加丰厚的资产。他成了名副其实的“丁香大王”。

    接着，林绍良又向面粉进军。印度尼西亚独立后，政府每年要用大量外汇进口面粉，给国家造成很大负担。１９６９年，林绍良向政府建议在国内建立面粉加工厂。他的请求很快得到政府批准，并给了他拥有全国面粉生产２／３的专利权。林绍良自筹了资金，还在国家银行得到一大笔贷款。在雅加达建立了第一座现代化面粉加工厂。到８０年代中期，林绍良的面粉加工厂已能满足国内面粉需要量的８０％，成为亚洲最大的面粉公司。

    从１９７５年起，林绍良开始投资水泥生产业，目前所有该类企业合称“印度尼西亚洋灰水泥公司”，是印尼最大的水泥企业集团。现在印尼已成为东盟国家中最大的水泥生产国和出口国。林绍良的水泥产量占整个印尼总产量的６０％以上。

    ８０年代初，林绍良又开始进军重工业。１９８３年初，林绍良联合另一华人企业家，投资８亿美元建立了芝勒贡大型轧钢厂，成为东南亚第一家年产钢材８５万吨的轧钢厂，结束了印尼主要依赖进口钢板的局面。

    此刻，他早年建立的中央亚细亚银行已经成为印尼最大的私营银行。除了在香港、澳大利亚等城市设立分行以外，中央亚细亚银行还与国际一些著名的大银行组成多国金融公司，经营中长期贷款业务。有了雄厚的资本和良好的信誉，１９７７年它被印尼政府批准为印尼１０家外汇银行之一。目前，中央亚细亚银行同世界上２０多家大银行有通汇协定，成为世界第六大银行。更引人注目的是，中央亚细亚银行已打入了美国金融界，１９８２年它控制了旧金山爱尔兰银行股份中８０％的股权，林绍良从而被美国《公共机构投资者》月刊称为“世界银行巨头”。

    到今天，林绍良的事业正向多元化发展，经营的范围相当广泛，主要拥有纺织、水泥、化工、电子、林业、渔业、航运、保险、金融、房地产、黄金宝石、酒楼饭店、医疗器材、电讯设备、钢铁等行业。林氏集团的活动中心在印尼首都雅加达，下属６０多家公司企业，分布在印尼、新加坡、香港、利比里亚、荷兰、美国等国家和地区，成为一个跨亚、非、欧、美四大洲的国际财团，由此他又多了一个称呼——“亚洲的洛克菲勒”。

    ５０年的时间，林绍良就取得了如此巨大的成就，其速度是惊人的，当然不可否认，他与军方的关系为事业提供了不少的帮助，但是，最重要的还是林绍良善于抓住机会，有胆有识，有慧眼，而他战后的发展更是与印尼的经济发展不可分割，林绍良的集团四面出击，多种经营可以说为印尼填补了多项空白，一方面，我们可以说他赚得了巨额利润，但同时也为国家的发展、经济的腾飞做出了巨大的贡献。

    扎根印尼，立足于国计民生，努力适应国民经济的需要，为政府排忧解难，这是林绍良经营思想中的核心部分，也为他赚取大量利润取得强有利的保证，一家菲律宾报纸说：“林绍良的企业起到了‘应民族经济之所需，补民族经济之缺’”的作用，这样，既得到了政府的支持，又赢得了广大人民的支持，随着印尼的振兴，林氏集团无疑会大发展。

    林绍良自己也经常说：“创基立业，一半靠运气，一半靠自己努力”，“勤俭奋发是华人的美德，方向、意志和策略是第一要素，不怕失败、奋斗不懈、运筹帷幄、出奇制胜和深思熟虑是成功的必备条件。”正是有了这种信念，林绍良才从底层的小贩奋斗成为一位华人为之无比敬仰的企业家。

    成功秘诀

    一半机遇，加上一半奋斗。

    总能与人交上朋友，包括政府首脑。


聚财之神——蔡万霖

    财富档案

    从１９８９年到２００２年，蔡万霖一直被《财富》杂志评为台湾首富，台湾国泰建设股份有限公司董事长、霖园关系企业集团核心人物，有“聚财之神”的美名。其个人财富超过６０亿美元，而其整个家族的资产总值则高达３０００亿美元。

    企业类型

    银行业。

    成长记录

    说到台湾的超级富豪家族，总不出辜振甫的辜氏家族、王永庆的王氏家族和蔡万霖的蔡氏家族。它们控制了整个台湾的经济命脉、甚至于政治大权。而在这些家族中，蔡氏家族是目前台湾最大的金融资本家族，代表人物蔡万霖更是当今台湾第一超级富豪，蔡氏家族的崛起是一个传奇，从它的身上，可以看到台湾经济发展的脉络。可以说，蔡氏财团是台湾经济生活的一个缩影。

    兄弟共创业

    蔡氏集团的兴起是从二哥蔡万春开始的。蔡氏家族的父辈均是农民，父亲蔡福安，母亲蔡甘尽，生有五男三女。五位儿子依次为蔡万生、蔡万春、蔡万霖、蔡万才与蔡万得；三个女儿分别是蔡玉串、蔡玉兰与蔡玉梅。除长子英年早逝外，其余四子都曾驰骋商场，有着不凡的业绩。而真正将蔡家带出穷困，成为富甲一方的大户人家的，首推二子蔡万春。

    １９１６年１２月２０日，蔡万春诞生于台湾苗栗县竹南镇狮山庄。家境尽管不佳，父母还是省吃俭用，将蔡万春送进竹南公学，虽然蔡万春的成绩很好，但是没多久，因为家里没钱，还是辍学了。然后全家人搬到台北市，这时蔡万霖才８岁。

    如果说蔡万霖是家族事业的发扬光大者，那么哥哥蔡万春就是最好的开创者，也是他最好的启蒙老师。最初他们以贩卖大米、杂货起家。因为看到山里农民的粮食丰收却没有销售渠道，蔡氏兄弟看准这一行情，进山收购大米，转手卖到城里，从而赚取差价。以此开始了他们的创业历程。

    有了家底，雄心勃勃的蔡万春，开始经营酱油醋之类的食品杂货。１９３８年，２３岁的蔡万春正式设立了大万商行，此后，由于日本投降，蔡万春又在旅店业、矿业、橡胶业等方面各个进军，都取得了很好的成绩。

    １９５７年，４２岁的蔡万春在多位商界名人的竞争中，脱颖而出，出任台北第十信用合作社（简称“十信”）理事会主席，这成为他发家致富的又一个新起点。当时台湾有７３家信用合作社，十信业务排名第６１位。在蔡万春的领导下，三年后，十信一跃而成为全省第二名，不久又登上第一位的宝座。

    之所以这样成功，是因为蔡万春的一次至今被人津津乐道的举措。１９６０年２月，蔡万春宣布“只存一元就可当十信的客户”，开创了一元开户的“幸福存款”储蓄运动，这个措施甚至获得了首脑蒋介石的赞赏，蒋介石为此亲自到十信开户，鼓励民众节俭储蓄，一时间“十信”名声大震，业务发展十分迅速，存款金额高达１７０亿新台币，一跃成为台湾最大的信用合作社，创造了当年的奇迹！蔡氏家族由此在政商两界都十分走红。

    １９６０年，台湾当局为适应经济发展需要，决定向民间开放保险公司的设立，使得蔡万春开始在金融保险行业大展拳脚。１９６１年３月１６日，已是议员的蔡万春与商人林顶立合资共同成立了国泰产物保险公司，林担任董事长，蔡万春担任副董事长与总经理，谁也没想到“国泰”日后成为蔡家事业的代名词，造就了蔡家发达的先机。

    蔡家能达到如此辉煌的业绩，当然与蔡氏兄弟的密切配合与能干分不开。蔡万春是典型的创业者，生性聪明，小事不大管，也不计较，做事业非常有眼光。蔡万霖是谋士型的人物，不爱在外露面，而是在背后出主意。所以在创业之初，凡是出面与人打交道、接洽、谈判等事宜，都由口才极佳的蔡万春出面。蔡万霖则在家管账。“人家欠我们多少钱，我们欠人家多少钱，蔡万霖都记得清清楚楚的。”人们如此评价蔡万霖。正是在几个兄弟的互相帮忙之下，蔡氏集团才有了这么大的成绩！

    春天过后是甘霖

    到了７０年代初，以“国泰”为名的蔡氏家族企业已逐渐成为集团企业。１９７３年底，以蔡氏家族为核心的国泰集团的主要关系企业已有９家，资产总额达１０８亿元，原先由林顶立担任董事长的第一家“国泰”也早已在蔡氏集团的控制之下了。

    １９７９年，二哥蔡万春因中风患病，难以再继续掌舵，决定将权力下放，在家族内以交换股权方式分家分业，于是国泰集团“六分天下”；蔡万霖分得国泰人寿、国泰建设、三井工程等企业，号称霖园集团，其他国泰产业则由弟兄子侄们均分。

    正在“六分天下”之后的蔡氏集团发展之际，一场风暴无情地打击了国泰金融王国。

    分家之后，蔡万春的长子蔡辰洲负责台北第十信用合作社的业务。蔡辰洲刚开始接手时，集团发展很快，吞并了不少亏损企业，为了维持经营，他开始以高利率吸引民间资金。迅速聚敛了不少民间游资，因为“蔡氏十信”的名气，加上蔡辰洲的“立委”身份，没有人不相信这种投资的可靠性。

    通过这种方式，蔡辰洲虽然取得了不少社会资金，但利息压力也很沉重，久而久之，债务就像滚雪球一样越滚越大，他只好利用职权将“十信”资金挪用到他的关系企业。这引起内部职工的强烈不满，没过多久，中央银行就对“十信”实施项目调查。存款客户闻风后，纷纷涌向“十信”，要求取回自己的钱。台湾历史上规模最大的一场“金融风暴”就此揭开序幕。

    这次风暴带来的打击是无比沉重的，最后蔡辰洲死在监狱里，他名下的产业也都倒闭了，蔡万春打下的江山就这样烟消云散。蔡万霖的霖园集团虽然也付出沉重代价，但因表示与侄子的企业没有关系而逃过一劫。为此，蔡万霖被很多人指责“忘恩负义”，不过那笔债务实在是无比巨大，如果蔡万霖也被席卷进去的话，今天的台湾首富就会是别人了。

    从危机中全身而退的蔡万霖更加清楚地意识到商场的变幻莫测，同时更小心地经营着自己的公司。如果说，蔡万春是蔡氏春天的话，那么重振蔡氏雄风，使其再扬威名的就是蔡万霖了，正如他名字中所言：万千甘霖！

    自从１９７９年蔡万霖接手国泰人寿公司董事长以后，国泰人寿的发展一直都很迅速。人身保险业务更是推广到台湾的各个角落，设置了很多分支机构，不过８０年代中期以前，台湾只有少数几家人寿保险公司，国泰人寿公司也具有垄断性质。所以成就不错可以理解。

    然而１９８７年，台湾开放外国保险公司设立后，人寿保险公司迅速增至３０多家，竞争十分激烈，国泰人寿也面临巨大压力。其市场占有率逐年下降，从最高峰１９８２～１９８３年的６０％降为１９９５年的４２．７％，虽然不影响国泰人寿的龙头地位，但也是一种威胁。

    为了重新夺回市场，蔡万霖想了不少法子。他强调“重视保护权益，负起社会责任”，并提出争取“人人保险，家家幸福”。为了提高服务品质，公司自１９８６年起，提供５０亿元资金作为保户贷款，这是保险业的创举。１９８８年８月起，更规定凡是到国泰人寿保险公司投保的人到国泰医院就医，可以享受就诊优惠。在福利方面，最突出的一点就是员工可以分红认股，公司按每名员工的年资、职位等配发股票，达到吸引人才、稳定人才的最佳效果。从而使国泰人寿保险公司仍能稳住同业第一的宝座。公司业绩保持辉煌。

    “国泰建设”是霖园集团另一重要支柱，主要是兴建住宅、公寓、办公大楼，然后出租或者出售。１９８１年，由于世界经济不景气和台湾当局的一些限制，台湾的建筑业陷入了萧条，许多曾经辉煌的公司纷纷倒闭，但蔡万霖却没有结束自己的产业，相反，他通过调查市场，发现房地产市场还有很多空间可以发展，尤其是面对平民，于是他提出了“特惠购房”，一时间，购房者蜂拥而至、络绎不绝，创造了当年的一个奇迹！而“国泰建设”也因此走出了困境，一跃而居当年售屋销量榜首，被业内人士誉为“建筑界巨人”。

    到今天，“国泰建设”已是目前台湾资本额最大、员工最多的建设公司，资本额已超过１００亿元，其营业额一直名列建筑业的前３名，也是建筑业股类中的“龙头股”。

    因为在经营企业中的成功，蔡万霖成为了台湾第一大富豪，也曾名列世界华人第一富豪。１９９３年到１９９６年，蔡万霖分别以１４００亿、１６００亿、１６００亿与１８００亿元稳居台湾百大富豪排行榜之首。

    独特的经营艺术

    蔡万霖之所以取得这样巨大的成就，自有他独创的经营之术。

    首先就是扎实经营，稳扎稳打，不浮躁，不急进，强调质量并重。蔡万霖接手“国泰人寿”时，公司管理开始出现弊端。面对出现的问题，他及时刹车，首先将以往规定每年５０％的增长目标降为３０％，并成立售后服务部门，结果业绩大大提高。还有一件小事也可以看出＠须保持轮子不带泥土，以保持街道的整洁。在他的许多投资施工现场，管理之严谨，都令建筑界佩服无比，更是作为一个模范来学习。

    其次，他对下属极为重视，他曾经说过，我做大富翁没什么了不起，跟我做事的人，每一个人都能成为小富翁，这才是我的骄傲。他出手奖赏下属，大方之至。１９８６年他拿出４亿元股票，供科长级以上员工入股，这就等于每位入股者白赚１００万元。其公司的年终奖金，几乎年年都在６个位以上，经济效益紧紧拽住了员工的心。

    还有的就是他的廉洁精神，蔡万霖对贪污是深恶痛绝的，他经常选调精明强干之材到各地检查，凡发现查出挪用公款者，一律革职。凡在“国泰人寿”供职的员工都知道：“跟他做事，一毛钱也不能拿。”他对儿子的管教也以严厉闻名，三个担任国泰关系企业副董事长的儿子，若晚上外出应酬，都不敢回家太迟，因为父亲会“搬张椅子坐在门口等候他”。

    最后的绝招就是中高级主管三年轮换，之所以这样做，是为了提高经营效率，防止营私舞弊及拉帮结派。蔡万霖曾在８年中，更换了三个总经理，为公司创造了充满竞争的氛围。根据自己多年经验，蔡万霖总结了如下的“四大经营”口号：经营脚踏实地，工作精益求精；注重商业道德，讲究职业良心；重视保护权益，负起社会责任；加强员工福利，兼顾股东利益。

    在这种管理艺术之下，加上蔡万霖特有的胆量、肚量、力量，他终于成为了今日的台湾巨富，影响政商两界的权势人物。

    虽然蔡万霖是台湾首富，但树大招风，再加上以前“十信”风潮的影响，蔡氏的形象不是很好。台湾《雷声》杂志一篇评论指出：“蔡万霖钱多多，羡煞不少人，但是国泰人寿的‘滚’钱手法，却引人诟病。股票，房地产炒作，保险纠纷最多，造成了社会问题。”

    为了改善自己的形象，蔡万霖一直热衷于公益事业，建立了国泰综合医院、国泰人寿慈善基金会与国泰建设文教基金会三大公益事业，也受到社会的一些肯定。１９８０年１０月２９日，蔡万霖荣获美国纽约圣若大学的名誉商学博士学位。１９９３年２月，蔡万霖获得教宗保罗二世所颁赐的“圣思维”爵士勋章。

    不知道什么原因，虽然是台湾首富，但蔡万霖却不爱在外露面。在大家的眼中，他是一个十分神秘的人物。

    坐落在台北市仁爱路４段２９６号的２８层国泰人寿保险公司大厦就是这位世界级富豪的大本营。在顶层１５００平方米的空间里，就是蔡万霖的办公室。他有专用电梯，身边时刻有保镖保护。他很少参加社交应酬，不在电视露面，报上的消息也很少。除了工作之外，他的消遣方式就是每周一次的高尔夫球及平时的太极拳。

    他也是一个十分俭朴的人，不抽高级烟，抽的是台湾的“万寿”烟，坐的是台湾裕隆２４００ＣＣ自产车。或许财富并不意味着奢侈，对于蔡万霖而言，那份事业上的满足感和成就感才是最重要的。

    成功秘诀

    胆量、肚量加力量，缺一不可。

    致力打造光鲜的个人形象及企业形象。


“芭比娃娃”之母——露丝·汉德勒

    露丝·汉德勒是世界玩具市场上畅销最久的玩具——“芭比娃娃”的创立者，后创建了美泰玩具公司，是美国最成功的女性企业家之一。现在，“芭比”娃娃已经销往世界上１５０多个国家，总销售额超过１０亿元。

    企业类型

    玩具业。

    成长记录

    ２００２年４月２８日，各大报刊纷纷转发一条惊人的消息：芭比娃娃的创造者、８５岁的露丝·汉德勒女士去世了。半个世纪以来，露丝创造的芭比娃娃几乎已经成为全世界小女孩的心爱之物。随着这个大眼睛、长头发的玩具娃娃的畅销，今天的“芭比”已经不仅是一个玩具，它是美国女性的一个象征，是美国文化的一个象征，正如遍布全球的麦当劳、肯德基一样。作为创造这个品牌的露丝，她用自己一生的努力，给了全球的女性以梦想和希望。

    “芭比”诞生了

    １９１６年，露丝·汉德勒出生在美国科罗拉多州首府丹佛市。她的父母原是波兰人，为了逃兵役，像无数个到美国寻梦的移民一样，他们乘坐又热又脏的蒸汽船，来到了大洋彼岸。

    露丝的父亲是一位铁匠，靠一点微薄的收入维持生活，来养活露丝和她的九个姐妹，母亲整日里为家庭操劳，但是生活的困苦似乎并没有给这个大家庭带来太多的伤害，父亲和母亲对孩子们从不发脾气。后来露丝·汉德勒曾经回忆说，作为最小的孩子，她在成长过程中从不缺乏宠爱。而正是因为在这么多的爱中长大，她才会有孩子的童心，设计出可爱的“芭比”。

    １９岁时，露丝刚上大学二年级，她个子不高，却充满好奇心，出于对电影的好奇，她只身来到了好莱坞，但她来到这个充满诱惑的地方，不是为了当电影明星，而是为了学习工业设计，幸运的是，她在大名鼎鼎的派拉蒙公司摄影片场找到了一份工作。在这里，她遇到了自己一生的爱人埃利奥特·汉德勒，他们很快相爱，并在不久后结婚。

    １９４２年，踌躇满志的汉德勒夫妇在一间车库里创办了他们的公司，最初的产品是木制画框，埃利奥特研制样品，露丝负责销售。

    一次偶然的机会，汉德勒试着用制作画框剩下的废料制作小型的家具，发现销路不错，于是公司又多了一项业务，为儿童游乐室设计制造家具。几年后，公司开始赚钱，主业也转向了生产玩具。１９４５年，汉德勒夫妇与朋友曼特森开办了一家公司，后来它成为生产布娃娃最有名、最成功的公司。这家公司取名为美泰（ＭＡＴＴＥＬ），ＭＡＴＴ取自曼特森的名字，而ＥＬ来自埃利奥特的名字。

    当时，露丝已经有了一个女儿，作为一个母亲和一个做玩具的商人，她十分重视孩子们的想法。一天，她突然看见女儿芭芭拉正在和一个小男孩玩剪纸娃娃，这些剪纸娃娃不是当时常见的那种婴儿宝宝，而是一个个少年，有各自的职业和身份，让女儿非常沉迷。“为什么不做个成熟一些的玩具娃娃呢？”露丝脑中迸发出了灵感。

    虽然有了灵感，但实现的路程却是艰辛的。在芭比娃娃诞生之前，美国市场上给小女孩玩的玩具大多都是可爱的小天使，圆乎乎、胖乎乎的，类似著名童星秀兰·邓波尔的银幕形象，这是大人对孩子们玩具的想象，但从大孩子们的兴趣来看，这种玩具却略显“幼稚”，他们需要的是跟自己年龄相仿的玩伴，而不是一个小宝宝。

    到底要给自己的娃娃做成什么样子呢？露丝苦苦思索，正好这时，她需要到欧洲出差，于是，露丝来到了德国，在这里，她看到了一个叫“丽莉”的娃娃，丽莉十分漂亮，首制于１９５５年，是照着《西德时报比尔德》中一个著名卡通形象制作的。丽莉是用硬塑料制成的，高１８～３０厘米。她长长的头发扎成马尾拖至脑后，身穿华丽的衣裙。身材无可挑剔，各种体征应有尽有，而且穿着非常“暴露”。

    于是，露丝买下了三个“丽莉”，带回了美国，她告诉公司的男同事，自己想设计出一种“成熟”的玩具，但是他们认为“丽莉”衣着太暴露了，是满足男人幻想的产物，并不适合给孩子们。

    露丝并没有气馁，她想，为什么我不能将这两点结合起来呢，孩子们需要的是一个长大的，但却不是暴露的娃娃。小女孩不光需要跟自己年龄相仿的玩偶，更需要一个她长大后的理想形象。于是，“芭比”的样子在露丝的脑子里越来越成熟了。在公司技师和工程师的帮助下，芭比娃娃就这样诞生了！

    以一个女人的细心，接着露丝又请了服装设计师夏洛特·约翰逊为芭比设计服装。１９５８年，他们获得了生产芭比的专利权。这种娃娃将会改变一个时代，她与以往的娃娃都不一样。她是个大人，四肢修长、清新动人，虽然身材很好，但被漂亮的衣服紧紧地包裹着，她的脸上还流露出如玛丽莲·梦露般的神秘，虽然只有１１．５英寸高。最后，露丝把自己的女儿芭芭拉的昵称“芭比”给了这个可爱的娃娃。

    与“芭比”一起成长

    第一批芭比娃娃是在日本制造的，并在１９５９年美国玩具博览会上首次亮相，参展的名目是“芭比——少女的榜样”。但出乎露丝意料的是，“芭比”并没有被抢购一空，而是遭到了玩具经销商的冷遇。毕竟她是一个全新的事物，是一种冒险，经销商不愿意这样做，只是勉为其难地进了寥寥几个。

    但市场证明了露丝的判断是正确的，摆在经销商货架角落里的“芭比”受到了孩子们热烈的欢迎，越来越多的人开始来买这种清新可喜的玩具，尤其是小女孩，对此更是极为热衷，第一年就卖出了３５万个。

    １９６０年，经销商们完全改变了想法，订单像雪片一样飞到了美泰公司。公司花了几年功夫才满足了人们对芭比的需求，１０年里，公众购买芭比的金额达到了５亿美元。

    但是，在“芭比”受到公众广泛欢迎的同时，也受到了来自各方面的批评。美国妇女组织首先表示，芭比娃娃过于“性感”，过于“完美”，为小女孩设置了不可实现的目标，最终结果就是伤害了她们的自尊心，使得她们对自己的容貌和身材感到自卑，因此她不是妇女解放的象征，而是起着“迫害妇女”的作用。露丝却并不这样认为，“芭比”是女孩子的偶像，偶像自然是完美的，小女孩并不会因自己的偶像感到自卑的。

    为了证明“芭比”不是一个头脑空空的花瓶，而是一个职业妇女。露丝设计出更多种类的“芭比”，她拥有了更多的身份，可以是医生、宇航员、女企业家、警官、运动员，甚至还做过联合国儿童基金会的志愿者，目前为止，她的职业已经超过８０种；她可以是中国人、印度人、黑人、她所代言的民族有４５种；她的宠物现在已经超过４０种了，第一只宠物是叫“Ｄａｎｃｅｒ”（跳舞者）的马；她有自己的男朋友“肯”，这是以露丝儿子的名字命名的；她也有自己的三个姊妹，分别是１９６４年上市的巧比、１９９２年推出的史黛西及１９９５年亮相的小凯莉。

    这就是一个普通的玩具，但又如此真实，一方面，她美得不可思议，是“千面女郎”，另一方面，却又离我们如此之近，因为她和任何一个小女孩一样，有自己的喜好。

    反对声音还是会响起，但作为一个市场形象，“芭比”是如此的成功。根据美泰公司的统计，一个１１岁的美国小女孩可能拥有过１０个芭比娃娃，同龄的法国小女孩则拥有５个。除了小孩子，更有数百万的成年女性购买芭比，“对她们而言，无论年纪，她不只是个娃娃，”露丝这样说，“她已经成为她们的一部分。”而芭比的收藏者更是不分男女：一个在１９５９年标价３美元的芭比娃娃，如果保存完好，现在可能会值５０００美元。

    从玩偶到文化象征

    从第一个芭比诞生之日起，它就一直在被不断地改进和创新。芭比娃娃的外形历经约５００次以上的修正与改良，成为今日的样子。而最近的外貌更是以美国著名的华裔运动员关颖珊为原型。为了让“芭比”有漂亮的时装，从１９９５年至今约有１０亿件以上的衣服生产出来，每年约有一百款芭比新装推出。现在“芭比娃娃”畅销世界１５０个国家，总销售量超过１０亿个。这个介于小女孩和成年女子之间的美国少女，是世界玩具市场上畅销最久的玩具，成为全世界男女老少的心爱之物。

    现在，芭比娃娃今年４４岁了，但她依然年轻，她比曾经风行一时的椰菜娃娃、泰迪熊都要活得长。没有人知道这是为什么，即使她的创造者露丝·汉德勒也无法解释。无论在玩具世界里还是在真实生活中，长寿都是神秘而不可捉摸的事情。曾经有人问露丝·汉德勒：芭比为什么会表现得这么好？她只是微笑地回答：“我是一个市场推广天才。”但是，美泰公司还生产很多其他类型的玩具，不但没有一个比芭比表现得出色，而且夭折的也的确不少。应该说，露丝当初的灵感给了这个娃娃永久的生命，她是贴近生活，真正为孩子们创造出来“芭比”的“芭比之母”。

    芭比已经远远超越了玩具的定义，成为一个不朽的文化符号。她吸引了流行大师安迪·沃霍的视线，他对“芭比”的倾心，丝毫也不亚于他对玛丽莲·梦露的迷恋；９０年代末的一段时期里，“芭比”几乎天天生活在美国人的收音机中，虽然高唱着“芭比娃娃”的是丹麦演唱组合；她是２０世纪生活的代表，是美国女性的一个象征，是现代的蒙娜丽莎，就连以严肃自居的学院，也不得不屈尊研究“芭比现象”。学生们在社会学课堂上要完成这样的作业：针对芭比成为一种榜样都有过怎样的批评？你认为制造商是否应考虑这些批评？虽然这些问题可能永远没有“正确的”答案。

    无论引起了怎样的讨论和赞扬，但有一点可以肯定，“芭比”是玩偶设计业诞生的第一个活生生的女人，而不再是一个被动的小孩子。“芭比”的成人化设计打开了小女孩们的视野，她们可以通过“芭比”感知到幼儿园以外的世界，与“芭比”一起体验成人生活的各个层面。从海滩女郎到政治家，芭比变化万千的形象激发了孩子们的想象力，她们希望自己在长大后也能像芭比一样。

    芭比的成功为美泰公司带来了大量财富，１９６６年露丝５０岁时，美泰公司已经统治了竞争激烈的玩具世界，它控制了美国２０亿美元玩具市场１２％的份额。露丝说：“那时我已经有我的事业，我的丈夫，我的孩子还有芭比和肯。我处于世界之巅。”

    但此后露丝的生活并不顺遂。１９７０年，露丝被诊断患有乳腺癌，并接受了乳房切除手术。同时，美泰公司的新主管开始将公司产品多元化，不再把生产玩具作为重心，这一政策最终导致露丝和她的丈夫被迫远离他们当初创建的公司业务。１９７５年，露丝辞去了总裁职务，离开了自己和丈夫创立的公司。

    这一连串的不幸没有击垮露丝，她从自己的病中获得新的灵感，为自己做了一个逼真的假乳房，并取名为“真我风采”。并由此开始了她的二次创业。１９７６年露丝成立了一家新公司，但不是生产玩具，而是生产人造乳房。她的目标要使人造乳房非常真实，来使“一个女人可以戴一般的胸罩和宽松的上衣挺胸走在路上，而且非常骄傲”。

    正如“芭比”在一开始受到的冷遇，在那个时代，乳房病症仍然属于一个难以启齿的话题，露丝受到了来自各个方面的嘲笑和讥讽，即使是女人对她也不了解。尽管面对着种种阻碍，但露丝坚持下去，到了１９８０年，露丝公司人造乳房的销售已经超过了１００万美元。

    １９９１年，这个伟大而又坚强的女士做出了一个决定，她不再继续经营自己蒸蒸日上的公司，卖掉公司，到美国各地演讲宣传，呼吁妇女重视乳腺检查，告诫女性及早发现乳腺癌和平时拍摄乳房Ｘ光的重要性。她在回忆录中说：“人造乳房重建我的自尊，我也希望我能够重建其他人的自尊。”

    ２００２年，这个母亲因病去世了，１５０多个国家的１０亿个“芭比”失去了她们的母亲，露丝曾经在她的自传里说过：“我创造芭比娃娃的理想就是，通过这种玩具的诞生，让所有的女孩子都意识到她们能够成为自己梦想成为的任何一种人。芭比娃娃代表了女性拥有同男性一样的选择权……芭比娃娃已不仅仅只是一种玩具，她已经成为女性消费者生活当中的一部分，我为此感到高兴。”

    成功秘诀

    认定塑造童心之美是最有价值的。

    抓住了人性中对梦想与希望的追逐，并取得利润。


华人经营之神——王永庆

    财富档案

    在全球华人富豪当中，台塑集团董事长，人称“塑胶大王”的王永庆是凭个人奋斗走向商业区成功的典型代表，被称为台湾的“经营之神”。他领导下的台塑集团不但雄踞台湾之首，亦是世界最大的石化企业之一。王永庆出名不仅因为他拥有巨额财富，还因为他在商业经营乃至日常生活中所展现出来的独出心裁和人格魅力。

    企业类型

    塑胶业。

    成长记录

    台湾商界的精神领袖，也是华人圈里的经营之神。台塑集团的创办人，台湾十大财团之一，被誉为“主宰台湾的第一大企业家”、“塑胶大王”，个人资产约有２７亿美元。

    他曾是台湾一个穷苦的卖米小伙计，现在是横跨各个领域的第一大企业家；他曾对塑胶一无所知，却创办了最大的塑胶集团；他虽然只有小学毕业，却提出了多种合理化经营方法和建议，被人们广为传颂；他是一个超级富豪，却一条毛巾用了２７年；他就是著名的华人经营之神——王永庆。在台湾，他的地位就相当于日本的松下幸之助，直到今天，这个已经８６岁的老人还不轻言退休，依然雄心勃勃地在内地大力投资，为两岸统一、早日实现“三通”而努力。

    不甘清苦的喂猪少年

    １９１７年１月８日，王永庆出生在台湾台北县一个贫苦的茶农家中。他祖籍福建安溪，这里出产蜚声国内外的名茶铁观音，从祖上开始，家里就一直以种植茶叶为生。

    小时候，家里十分艰难，作为家里长子，王永庆每天都要走很远的路去打水、喂猪，帮家人干活。父母辛苦供他读书，但是他对书本从来不感兴趣，因此成绩从来没好过，小学毕业就开始做工了。

    １５岁那年，经人介绍，王永庆来到一家米店打工。聪明伶俐的他，除了完成自己送米的本职工作以外，处处留心老板经营米店的窍门，学习做生意的本领。第二年，他觉得自己有把握做好米店的生意了，就请求父亲帮他借了些钱做本钱，自己在嘉义开了家小小的米店。

    虽然是小地方，但竞争也很激烈，并且王永庆是外来户，而当地的顾客在此之前都已有５０年代初，台湾急需发展的几大行业，是纺织、水泥、塑胶等工业。由此台湾“工业局”推出一系列工业发展计划，其中包括利用美国援助兴建石化工业基本原料——聚氯乙烯塑胶粉，王永庆看到这一领域的潜力，就和创业伙伴一起去找政府主管，申请这个项目。可是由于他对塑胶一无所知，不但没有申请到项目，还被大大地奚落了一番。为此，王永庆花了１年的时间学习塑胶知识，而这些知识为他以后的生产打下了扎实的基础。

    当时台湾的化学工业中有地位有影响的企业家是何义，政府也愿意将这个项目交给他来办。可是何义到国外考察后，认为台湾的塑胶产品无论如何也竞争不过日本的产品，所以不愿向台湾的塑胶工业投资。于是无奈之下，这个风险大、利润不高的项目还是落到了名不见经传的普通商人王永庆身上！

    消息传出，王永庆的朋友都认为王永庆是想发财想昏了头，纷纷劝他放弃这种异想天开的决定。当地一个有名的化学家，公然嘲笑王永庆根本不知道塑胶为何物，开办塑胶厂肯定要倾家荡产！

    其实，王永庆做出这个大胆的决定，并不是心血来潮，铤而走险。他事先进行了周密的分析研究，虽然他对塑胶工业还是外行，但他向许多专家、学者去讨教，还拜访了不少有名的实业家，对市场情况做了深入细致的调查，甚至已私下去日本考察过！他认为，烧碱生产地遍布台湾，每年有７０％的氯气可以回收利用来制造ＰＶＣ塑胶粉。这是发展塑胶工业的一个大好条件。

    １９５４年３月，台湾第一家塑胶工业有限公司登记设立了，自有资金约５０万美元，美国援助有６７万美元。３年的筹建工作之后，改名为台湾塑胶工业公司，王永庆自任董事长，正式生产ＰＶＣ塑胶粉，从此，他走上了事业的起飞点。

    万事开头难，正如何义所说，塑胶粉粒生产出来了，但首期月产仅１００吨，可谓世界上规模最小的。付出的成本根本无法收回，而当时的日本同类产品物美价廉，充斥了台湾市场，王永庆的都积压在仓库，公司面临倒闭的危险。

    就在这种时候，许多股东都没有了信心，纷纷退股，而王永庆却表现出一个远见卓识的企业家的眼光和胆量，他决定“破釜沉舟，在此一举”，毅然变卖了但在强大的压力下，是丰厚的回报，在这一点上，王永庆从不吝啬，压力与激励相结合，产生的是强大的动力，这就是为什么台塑成为许多热血青年创业学东西的最好去处吧。

    在生活上，虽然王永庆已经成为亿万富翁，但他却对自己和家人严格要求。他可能是世界上最节俭的亿万富翁了！他公司的一位职员，花了１０００美元为王永庆的办公室更换新地毯，结果惹得王永庆很不高兴，差点大发雷霆！在吃的方面更是“简便”，家常的卤肉饭就足够了；穿的原则是“整洁”，每天早上跑步穿的运动鞋，一双总要穿上好几年，而一条运动时用的毛巾用了近３０年！他几乎每周都要给子女们写信。为省邮资，他常用一种很薄的信纸，每封信都是密密麻麻好几张。

    对于他近于怪癖的节俭，许多人为之不解，但王永庆自有回答。１９７５年１月９日，王永庆在美国圣若望大学授予他名誉博士学位的典礼上说：“我幼时无力进学，长大时必须做工谋生，也没有机会接受正式教育，像我这样的一个身无专长的人，永远感觉只有刻苦耐劳才能补其自身的不足。而且，出身在一个近乎赤贫的环境中，如果不能刻苦耐劳简直就无法生存下去。直到今天，我还常常想到生活的困苦，才产生了我克服困难的精神和勇气，幼年生活的贫苦，也许是上帝对我的赐福。”

    的确，正是在这种刻苦耐劳的精神之下，王永庆才建立起今日的辉煌，成就了其台塑帝王的梦想。因为知道回首过去，才明白现在的不易，所以才会充满压力，倍加珍惜。这就是台塑的精神！

    成功秘诀

    有敢于用身家性命做“赌资”的抉择魄力。

    信守“人是企业之魂”的定律。


美国报业第一夫人——凯瑟琳·格雷厄姆

    财富档案

    １９６３年正式接管了《华盛顿邮报》，挽救了濒临倒闭的《华盛顿邮报》，把它办成了融报纸、杂志、广播和电视于一体的庞大的媒体王国，在财富５００家大公司中曾排行２７１位，她以一份报纸扳倒了美国总统尼克松，成为美国新闻史上的传奇人物，她是《财富》杂志５００家公司中第一个女性的“一把手”，是美联社第一个女董事，是美国新闻界传奇人物，被称作“新闻界最有权势的女人”。

    企业类型

    媒体。

    成长记录

    她曾经是个异常羞涩的小女孩，是男人背后的家庭妇女，是４个孩子的母亲，但一个偶然的机会改变了这一切，事实证明，女性拥有无限的潜力，只要给她机会。

    在由男人主宰的华盛顿新闻圈、政治圈，凯瑟琳·格雷厄姆光彩夺目，备受尊敬。美联储前主席保尔·沃尔克说：“一位如此害羞的女人成为华盛顿一股强大的力量，这实在令人惊异。”乔治·Ｗ·布什的评价极富代表性：“她是一位真领袖、真淑女，是一代传奇。”人们之所以给她如此崇高的评价，不仅因为她是世上最富权势的女人，更因为这个女人代表了一个已经逝去的时代。在那个时代中，人性中最为高贵的品质——勇气与正直，在历史的长河中显得如此灿烂……

    男人背后的女人

    １９１７年６月１６日，凯瑟琳·格雷厄姆出生在美国纽约一个富裕的家庭里，父亲尤金·梅厄在美国胡佛总统任内曾担任美国联邦储备委员会主席，在杜鲁门总统任内担任世界银行第一任行长，整天事务繁忙，母亲是上流社会出名的交际家，所以，当格雷厄姆出生没多久，她只是说了句：“这个孩子怎么这么丑”，就继续进行她的应酬了。

    尽管生在一个衣食不愁的家庭，但凯瑟琳却没享受到多少来自父母亲的关爱，因为相貌一般，她还很自卑。在上大学时，她的同学怎样也无法理解，这个全美最富有家庭之一的孩子，怎么只有两条裙子与两件毛衣，而她自己因为长时间的忽略，并不是很在意。

    １９３３年，在一次破产拍卖会上，梅厄通过中间人以８２．５万美元购下了《华盛顿邮报》，从此，这家当时影响并不大的报纸便成为梅厄家族的资产。当时华盛顿邮报的日发行量只有５万份，一年亏损１００万美元，是当年华盛顿５份报纸中，质量最差、亏本最多、读者最少的一份，谁也没有想到它以后会变成美国的媒体帝国。

    尽管性格内向，胆小怕羞，但凯瑟琳从小就勤奋好学，爱好写作。她曾就读于瓦萨女子学院，两年后转入芝加哥大学。１９３８年从芝大毕业后，凯瑟琳曾任旧金山新闻报记者，翌年加入华盛顿邮报，担任读者来信版主编，月薪只有２５美元。

    在这个时候，凯瑟琳遇到了一位年轻、迷人的律师，也就是她后来的丈夫——菲利普·格雷厄姆。当菲利普向她求婚时，她简直惊呆了，她几乎不相信这样一个从哈佛大学毕业、风度翩翩的精英人士会喜欢自己的羞涩和胆小。

    １９４０年６月，两人结婚了，１９４５年，凯瑟琳的父亲将华盛顿邮报大权交给了菲利普·格雷厄姆，甚至把股权的大部分都给了菲利普，因为他认为女子根本不适合做新闻，就应该在家里相夫教子。而她没有怨言，甘愿在家做全职家庭妇女，养育４个孩子，很少在公共场合露面。

    菲利普·格雷厄姆很快成了《华盛顿邮报》的发行人。他更加引人注目了，野心勃勃地想要将这家地方报纸变成一份小型《纽约时报》。他在１９６１年购买了声誉不错的《新闻周刊》，指望凭此与不可一世的《时代》一争高下。而凯瑟琳依旧羞怯，乖乖躲在丈夫后面。就这样，在宴会上，她总是被主人安排在不显眼的位置上，甚至连自己的家人也对她过于忽视。

    但就在此时，菲利普患上了严重的精神抑郁症，开始对妻子日渐不满，并一度同手下的一名女记者打得火热，引起不少风言风语。１９６３年８月，他在自家农场的屋中开枪自杀身亡。当时凯瑟琳已经４６岁了，当了许多年的家庭主妇，丈夫是她的“天”，她不知道何去何从。

    她打败了美国总统

    没人看好这个缺乏光彩的４６岁女人，几乎所有人都预言公司必将被出售。就像当时一位评论家所说的：“有许多原因说明（《华盛顿邮报》）为什么要出售——一家经营不太好的报纸，一个岁数大的业主没有继承人，只有一个寡妇……”

    在当时那个社会，女记者都是很少的，更何况是女领导。在当时报业领导层鲜有女性的情况下，本来怕羞和缺乏信心的她，往往连向记者提问都感到提心吊胆，担心做错事。后来凯瑟琳说，在接任公司主席后数月，公司举行圣诞聚会时，她担心闹笑话，结果花了不少时间去“彩排”如何在聚会上说好“圣诞快乐”４个字。

    一个家庭主妇，如何支撑一家报纸？她开始向周围那些成功人士学习，学习新闻的基本业务和经营手段。她用女性特有的广大和无私来作为自己管理的核心，更重要的是，她学会了任用比自己更优秀的人才。

    上任伊始，她就虚心询问，广泛征求意见，著名的专栏作家李普曼告诉她：邮报下属的《新闻周刊》有个人才，叫布拉德利。格雷厄姆立刻约布拉德利吃午饭，席间，她问布拉德利对邮报的什么职务感兴趣，他半开玩笑说：“如果总编的位子让出来的话，我愿意去补这个缺。”这要遇上别人，肯定就是一个玩笑，但是凯瑟琳居然就真的让布拉德利掌管了报社的总编辑大权！

    首先，就是改变报社传统老旧的风格，布莱德利是一位“现代人”意义上的新闻人，他不喜欢强调新闻的责任感，更讨厌纯粹的资讯，他的短暂注意力使他无法容忍沉闷。在《新闻周刊》时，他整天督促年轻的记者写出好玩的东西，如今他要把这种风尚带入《华盛顿邮报》。

    布莱德利喜欢明星记者制，坚信闪闪发光的明星们可以让报纸水准获得最快的提升。他从《纽约时报》、《新闻周刊》各处找来青年才俊，甚至包括３名普利策新闻奖得主，给他们自由的空间与令人羡慕的薪水。一份伟大的报纸同样需要足够多的经费，凯瑟琳对此全力支持，将编辑部的经费从每年４００万美元提高到８００万美元，整整翻了一倍！就这样，一系列的剧变发生在《华盛顿邮报》，保守派纷纷离去，报社的政治立场也发生了戏剧性的变化，从始终与政府站在一边开始越来越倾向于自由派立场。

    两次事件改变了《华盛顿邮报》，也把凯瑟琳推到了事业的顶峰。

    １９７１年６月，《纽约时报》不顾政府禁令，刊登了披露国防部秘密越战研究报告即“五角大楼文件”，由于内容极其敏感，几天后遭到法庭禁止。此时华盛顿邮报的记者也得到那份文件，就是在这个时候，《华盛顿邮报》的上市工作正在紧锣密鼓地展开。报道还是不报道？这个问题尖锐地摆在凯瑟琳面前，即使格雷厄姆说“否”，相信不会有任何人会对她产生异议，但是这位女报人再一次站出来，说了“是”。她后来回忆，当时她非常紧张害怕，但她吞咽了一下，一连说了三个“Ｇｏ ａｈｅａｄ！”向前！—Ｇｏ ａｈｅａｄ，ｇｏ ａｈｅａｄ，ｇｏ ａｈｅａｄ． Ｌｅｔ＇ｓ ｇｏ． Ｌｅｔ＇ｓ ｐｕｂｌｉｓｈ！

    凯瑟琳就像一个赌徒，倾其所有压在了一篇报道上，她赢了！从那个时候起，《华盛顿邮报》已经不再是一张小报，人们提起它的时候，那口气，就像提起了《纽约时报》。

    １９７２年６月，５名男子因私自闯入水门饭店民主党全国总部而被捕。绝大多数传媒只把此事当作不入流的小新闻。但华盛顿邮报却进行深入调查，终于发现共和党政府试图在民主党总部安装窃听器，破坏民主党的竞选活动。

    当时执政的尼克松政府为了掩饰丑行，不断向《华盛顿邮报》施压，警告凯瑟琳不要“出风头”，司法部长更是暴跳如雷，还说出了整个事件中最著名的一句话：“凯瑟琳·格雷厄姆的奶头会被大绞肉机绞住的！”在白色恐怖的气氛中，面对总统集团的巨大压力，她一直支持旗下的编辑记者：“我们已游到河水最深的地方，再没退路了。”她把司法部长的话端在了第二天的报纸上，所有的人都被惊呆了。

    此后，一直孤军奋战的《华盛顿邮报》终于唤醒了美国各大新闻媒体，舆论的洪流终于将尼克松逼下台。这一年，《华盛顿邮报》获得普利策奖，在美国确立了自己的大报地位。事后，她的一位朋友送她一个小小的金质绞肉机，她还常常将它挂在脖子上。

    经此战役，凯瑟琳，这个从不喜欢宣称自己是女权分子的人赢得了“世界最有权势的女人”的称号，她成了当世的不朽传奇——一位用勇气与政治扳倒美国总统的女人。更重要的是，新闻业得以大放异彩，它对自由与正义的追求赢得了无比的尊敬。

    伟大而经典的女性

    １９７４年，凯瑟琳成为美联社历史上第一位女董事，并任满最高的９年任期。同时她还出任美国报业出版商协会主席等职。她成功打入属于男性的新闻行业，被国际新闻协会遴选为全球５０名新闻精英人物之一。

    １９７５年，凯瑟琳遭遇了自己最困难的时期——《华盛顿邮报》工人大罢工。当时，她为了控制成本，采取了一连串开源节流措施，然而部分举措却招来印刷业工会的不满。１０月份时，印刷厂以至广告部门工人决定大罢工，罢工者还火烧华盛顿邮报印刷厂，导致罢工第一天的报纸无法刊印出版，部分工人还袭击报纸编采人员。在凯瑟琳的镇定领导下，报社里的记者和编辑没有动摇，继续坚守岗位。

    然后，凯瑟琳派人自行接洽广告甚至操作印刷机，又用直升机从报馆天台将版样运到邻近州府的印刷厂印刷。经过长达５个月的谈判，工潮终于化解。《华盛顿邮报》安然渡过难关。

    《华盛顿邮报》的职员说，他们最喜欢的，是她给予编辑记者的支持与尊重。格雷厄姆夫人常说：“办报者不应对编辑记者指指点点，办报者的责任，是尽力确保报道全面、准确、公正和质量最佳。”她改变了美国报业轻视女性的倾向，她曾多次在盛大晚宴后，拒绝与场内女士退到楼上让男士们在楼下边抽雪茄边谈论世界大事，而是参与其中。她热爱简朴的生活，最喜欢黄昏时分在厨房与朋友一起帮手弄菜肴，当有人替她代劳时，她还会不悦地说：“那是我的工作。”

    凯瑟琳改变了《华盛顿邮报》的命运，《华盛顿邮报》也改变了她的一生。

    凯瑟琳上任邮报总裁时，只想守住这份家产，等孩子们长大了再接过手去。没想到自己一干就是３０年，而且企业越办越好。１９６３年，邮报总收入只有８４０万美元，旗下子公司只有《新闻周刊》和两家电视台。到１９９３年，她将首席执行官和董事长之位交给儿子唐纳德时，邮报已发展成为包括报纸、杂志、电视台、有线电视和教育服务企业在内的庞大新闻集团，总收入达到了１４亿美元。

    那个羞涩、腼腆、胆小的小女孩、丈夫背后的妻子不见了，她越来越坚强、独立、有魅力。她的朋友很多，许多名流如黛安娜、比尔·盖茨都是她的座上客。比尔·盖茨说：“在理解他人和与人沟通方面，她具有超人的能力，她是一个可爱的朋友。”她不仅能吸引文学和社交界，还能吸引华盛顿的权势人物，许多美国总统都到她家里做过客，小布什夫妇到华盛顿后第一个去的就是格雷厄姆家。无怪乎小布什说：“总统们来来去去，而她知道他们所有的一切。”凯瑟琳以她的独特魅力和她所拥有的媒体影响力对美国政治产生了巨大的影响，甚至有人说：“她的影响并不小于一位总统。”

    凯瑟琳总是襟怀坦白、公正处事，而这是许多男性领导人都难以做到的。她十分信任和忠于为她工作的记者和编辑们，从来都是勇于承担责任，遇事绝不推诿，决不后退半步。对此，亨利·基辛格非常钦佩地说：“她的传奇是一种智慧、勇气和高质量生活的象征，她是一个不可替代的人。”在最困难的日子里，她和其他男人一样夜以继日拼命地工作，从无怨言。在她的身上，看不到一点娇小姐的影子。

    成功秘诀

    敢把美国总统拉下马的勇气。

    巾帼不让须眉的战斗力。


沃尔玛连锁集团创始人——山姆·沃尔顿

    财富档案

    “节俭”的沃尔玛在短短几十年时间内迅速扩张。现在，沃尔玛在美国拥有连锁店１７０２家，超市９５２家，“山姆俱乐部”仓储超市４７９家；它在海外还有１０８８家连锁店。２０００年，沃尔玛全球销售总额达到１９１３亿美元，甚至超过美国通用汽车公司，仅次于埃克森－美孚石油，位居世界第二。沃尔顿家族五人２００１年包揽了《福布斯》全球富翁榜的第７至１１位，五人的资产总额达到９３１亿美元，比世界首富比尔·盖茨高出３４４亿美元，成为世界上最富有的家族。

    企业类型

    零售业。

    成长记录

    在人们眼中，美国沃尔玛零售连锁集团就像一个商业神话。１９５５年《财富》杂志开始评选５００强时，它还根本不存在。１９６２年它从阿肯色州本特威尔镇一家小杂货店起家，而它去年的销售额已经达到了１９３２亿美元。已经数次在美国《财富》杂志评出的全球５００强企业中名列第二位。２００１和２００２年，沃尔玛集团领导人的财富终于超过了比尔·盖茨，荣登榜首。

    作为公司的创始人，现在总裁的父亲——山姆·沃尔顿，他不仅创立了沃尔玛，还成为了沃尔玛的精神支柱，他留下的沃尔玛哲学是每个商家都奉若珍宝的经营宝典。甚至他最大、最老的对手哈里·康宁汉也这样评价他：“山姆可称得上本世纪最伟大的企业家。他所建立起来的沃尔玛企业文化是一切成功的关键，是无人可比拟的。”

    ７岁的卖报郎

    １９１８年，山姆·沃尔顿出生在美国俄克拉何马州的金菲舍镇，是一个土生土长的农村人。从小，家境就不是很富裕，父亲干过银行职员、农场贷款评估人、保险代理和经纪人，是个讨价还价的好手，而且总能和交易的对方成为朋友。

    而影响山姆更多的还是母亲，虽然她只是一个普通的劳动妇女，却养成了许多良好的生活习惯。她很爱读书，对人热情，做事勤奋，将家里人都照顾得很好。而且由于家境不好，母亲一直很节俭，这些品质后来都被山姆继承下来，为他以后的成功奠定了基础。

    ７岁的时候，山姆就开始打零工了，他靠送牛奶和报纸赚得自己的零花钱，另外还饲养兔子和鸽子出售。１８岁的时候，山姆进入密苏里大学攻读经济学学士学位，并担任过大学学生会主席。毕业后正值二战爆发，山姆毅然参军，在陆军情报团服役。

    二战结束后，山姆回到故乡，他向岳父借了２万美元，和妻子海伦开了一家小店，学会了采购、定价、销售。一次偶然的机会，山姆学到了连锁、零售的好处和实惠。他说：“如果我用单价８０美分买进东西，以１美元的价格出售，其销量是以１．２美元出售的三倍！单从一件商品上看，我少赚了一半的钱，但我卖出了三倍的商品，总利润实际上大多了。”直到今天，这一价格哲学依然被很好地继承下来。

    山姆创业之初，零售业市场上已经存在了像凯玛特、吉布森等一大批颇具规模的公司，这些企业将目标市场瞄准大城镇，他们“看不起”小城镇，认为这里利润太小，不值得投资。

    但山姆敏锐地把握住了这一有利商机，他认为在美国的小镇里同样存在着许多商业机会。尤其随着城市的发展，市区日渐拥挤，市中心的人口开始向市郊转移，而且这一趋势将继续下去，这给小镇的零售业发展带来了良好的契机；同时，汽车走入普通家庭增加了消费者的流动能力，突破了地区性人口的限制。用山姆的话说就是“如果他们（消费者）想购买大件，只要能便宜１００美元，他们就会毫不犹豫地驱车到５０公里以外的商店去购买”。

    为了赢得小城镇的顾客，山姆将“低价销售、保证满意”作为企业的经营宗旨，并将这条原则写在沃尔玛的招牌两边。他坚持每一种商品都要比其他商店便宜，为了达到这个目的，山姆开始提倡低成本、低费用结构、低价格、让利给消费者的经营思想。

    为了实现这一经营思想，山姆付出了艰辛的努力。在创业之初缺少资金的情况下，他带领员工自己动手改造租来的旧厂房，研究降低存货的方法，尽己所能降低费用，为实行真正的折价销售奠定成本基础。开始的时候，公司目标利润定在３０％，后来降到２２％，而其他竞争对手仍维持４５％的利润。在这样的情况下，自然吸引了大批顾客，正如山姆当初所预料的那样，也有许多城里人慕名而来。

    当然，山姆的最低价原则并不意味着商品质量或服务上存在任何偷工减料的情况，他对其员工的满意服务极为自豪：“只要顾客一开口，他们马上就去做任何事。”低价高质就是山姆做事的基本核心。

    在这样的经营策略之下，小店很快就扩大规模，廉价的商品、优质的服务引来了四面八方的顾客。１９６２年，山姆·沃尔顿创建公司，在阿肯色州罗杰斯城开办第一家沃尔玛百货商店。１９６９年１０月３１日成立沃尔玛百货有限公司。

    世界上最大的连锁零售王国

    这样的结果并不能满足山姆，他的未来策略是这样的：就是首先进军小镇，占领小镇市场，再逐渐向全国推进，以形成星火燎原之势，在这个过程中，山姆坚持即使少于５０００人的小镇也照开不误，这就为以后沃尔玛的扩展提供了更多的机会，而这些机会正是凯玛特这样的大型廉价商店拱手让给竞争对手的。

    从２０世纪７０年代到８０年代，沃尔玛开始大规模地扩张。当时，全球开始流行到处连锁，如何在众多的连锁集团中继续保持自己的优势，山姆制订了有理有节的扩张策略。

    在产品和价格决策上，沃尔玛以低价销售全国性知名品牌，从而赢得了顾客的青睐。在物流管理上，采用配送中心扩张领先于分店的扩张的策略，并极其慎重地选择营业区域内的最合适地点建立配送中心。在数量上，沃尔玛更始终保持了极其理智的控制。在店铺数量上沃尔玛少于凯马特，但却毫不妨碍其销售额上的优势和行业公认的领袖地位。

    ８０年代，沃尔玛又采取了一项政策，要求从交易中排除制造商的销售代理，直接向制造商订货，同时将采购价降低２～６％，统一订购的商品送到配送中心后，配送中心根据每个分店的需求对商品就地筛选、重新打包。这种类似网络零售商“零库存”的做法使沃尔玛每年都可节省数以百万美元计的仓储费用。

    ８０年代初，当其他零售商还在钻“信息化”这个问题的牛角尖时，沃尔玛便与休斯公司合作，花费２４００万美元建造了一颗人造卫星，并于１９８３年发射升空和启用。沃尔玛先后花费６亿多美元建起了目前的电脑与卫星系统。借助于这整套的高科技信息网络，沃尔玛的各部门沟通、各业务流程都可迅速而准确畅通地运行。正如沃尔顿所言：“我们从我们的电脑系统中所获得的力量，成为竞争时的一大优势。”

    另外，山姆在１９８３年又开办了山姆俱乐部，这是实行会员制的商店，每个顾客只要交纳２５美元就可以拥有会员资格，以批发价格获得大批高质量商品。可以说，山姆俱乐部的商品销售利润是微乎其微，仅为５％～７％，但这一超低价的实施带来的却是销售额的大幅增加。目前，山姆俱乐部的销售额已达１００亿美元，拥有２１７家分店和巨大的发展潜力。

    一个企业的创新和优化生产率，就是成功的法宝。山姆给连锁业带来的改革是不计其数的，他发明了条形码、无线扫描枪、计算机跟踪存货等，如今已成为行业标准；他改变了传统的进货方式，他拥有最大的私人卫星网络，当人们在跟着他的脚步，刚刚开始的时候，山姆已经又开始了下一步创新。

    现在，沃尔玛在美国有传统连锁店１７０２家、超市９５２家、“山姆俱乐部”商店４７９家、“街区市场”杂货店２０家，另外在其他国家还有１０８８家连锁店，组成了一个威力无比的“沃尔玛帝国”。沃尔玛商店出售的物品从家用杂货、男女服装、儿童玩具，到饮食、家具等等，无所不包，已经是一个超级连锁帝国！而现在，这些数字还在不断上升之中。

    沃尔玛精神

    山姆·沃尔顿是沃尔玛的灵魂，这是每一个人的共识。他不但亲手创造了沃尔玛，而且在将近３０年的岁月里，一直亲自领导它的日常业务，决定着它的发展方向，并以自己的风格、个性、理念深刻地影响着它，使沃尔玛不仅创造了二战后美国零售业的最大奇迹，而且成为美国零售巨型公司中最有个性的公司。

    山姆一生都在勤勉地工作。在他６０多岁的时候，每天仍然从早上４：３０就开始工作，直到晚上，偶然还会在某个凌晨４：００访问一处配送中心，与员工一起吃早点和咖啡。他常自己开着飞机，从一家分店跑到另一家分店，每周至少有４天花在这类访问上，有时甚至６天。在周末上午的经理会前，他通常３：００就到办公室准备有关文件和材料。７０年代时，山姆保持一年至少对每家分店访问两次，他熟悉这些分店的经理和许多员工。后来，公司太大了，不可能遍访每家分店了，但他仍尽可能地跑。

    无论人们到哪一个沃尔玛连锁店，都会发现其强烈的文化特色，而卓越的顾客服务就是沃尔玛的最大特色，山姆说过：“顾客能够解雇我们公司的每一个人，他们只需要到其他地方去花钱，就可做到这一点。”在沃尔玛，只有顾客才是老板，顾客永远是对的。“要为顾客提供比满意更满意的服务”，沃尔玛公司真的做到了这一点。

    沃尔玛不仅把“顾客第一”作为口号，而且把它作为贯彻始终的经营理念，使之成为企业文化的重要组成部分。不管什么时候，你只要走进任何一家沃尔玛连锁店，你都会发现惊喜。

    尽管沃尔玛各连锁店的生意都非常好，店员非常忙碌，但当天的事情在太阳下山之前必须干完是每个店员必须达到的标准，不管是乡下的连锁店还是闹市区的连锁店，只要顾客提出要求，店员就必须在当天满足顾客。这就是沃尔玛著名的“太阳下山”规则。

    沃尔玛公司还有一个著名的“三米原则”，即沃尔玛公司要求员工无论何时，只要顾客出现在三米距离范围内，员工必须微笑着看着顾客的眼睛，主动打招呼，鼓励他们向你咨询和求助。同时，对顾客的微笑还有量化的标准，即对顾客露出你的“八颗牙齿”。沃尔玛这些“超过期望”的服务，不仅赢得了顾客的热情称赞和滚滚财源，而且为企业赢得了价值无限的“口碑”，为企业长远发展奠定了坚实的基础。

    在沃尔玛公司已拥有５００多亿美元资产时，山姆率领的采购队伍仍然非常节俭，有时８个人住一个房间。于是有人问他，为什么公司还要那么精打细算？山姆说：“答案很简单：因为我们珍视每１美元的价值。我们的存在是为顾客提供价值，这意味着除了提供优质服务之外，我们还必须为他们省钱。……每当我们为顾客节约了１美元时，那就使我们自己在竞争中领先了一步——这就是我们永远打算做的。”

    当然，山姆自己也非常节俭，在他的身上，有着母亲那种艰苦勤俭的品质，还有阿肯色州那种朴实的文化底蕴。直到后来成为美国首富，他和家人还是驾着一辆老旧货车在沃尔玛连锁店购物，他依然恪守珍惜每一分钱的原则，和家人过着平凡的生活。

    这个看似平常普通的人，却扎扎实实地一步步发展起自己的商业帝国，他把“为顾客着想”贯彻到底，由此也赢得了巨大回报。山姆一生中得到了许多奖项，当然这其中最让他感到高兴的是布什总统亲自授予的总统自由奖章，地点就在沃尔玛公司总部的大礼堂，山姆曾无数次主持周六晨会的地方。山姆说：“这是我们整个事业最辉煌的一刻。”约３周后，４月５日，已经７３岁的山姆去世了。

    成功秘诀

    ７岁便小试牛刀的商业情结。

    为顾客节约一美元的经营理念。


一个女人的能量——玫琳凯

    财富档案

    玫琳凯·艾施是玫琳凯化妆品公司创始人和荣誉董事长，她以５０００美元起家，创造了目前年销售额超过２５亿美元，拥有７５万名美容顾问，业务发展到３６个国家的跨国集团。玫琳凯通过富有感性的管理和逐步深入的培训发挥美容顾问潜在的能力，她以不断的鼓励来提升女性的自尊和自信，为此玫琳凯公司被称为女性的“梦想公司”，并获得国际上不同妇女组织的多次奖励。２０００年美国终身线上网站票选结果，玫琳凯·艾施女士荣获“二十世纪商业界最具影响力女性”殊荣。美国《福布斯》杂志评选出２００年来２０位全球企业界最具传奇色彩并获得巨大成功的人物，而她是其中惟一的女性。１９９９年，和居里夫人、特丽莎嬷嬷一起被评为２０世纪最有影响的妇女。

    企业类型

    美容业。

    成长记录

    玫琳凯，一个美丽的名字，创造的也正是跟美丽有关的事业。在她的手上，诞生了世界著名的化妆品公司——玫琳凯公司。从最初的小店面，到现在已经将业务拓展到３７个国家，销售组织高达７５万个，２０００年的销售额达到１３０亿美元的大公司，这是她４５岁开始创业的结果。这样一个不平凡的女子，她的传奇和毅力已经永远镌刻在人类的历史之上了。

    ５０００美元起家的离婚女人

    １９１８年５月１２日，玫琳凯出生于美国德州休斯顿市，她从６岁开始照顾患肺结核病卧床的父亲，母亲则在一个餐厅中每天工作１４个小时。母亲对生活非常乐观，几乎在所有的事情上都给她鼓励，从学校的功课到课余时间卖小零食赚钱，“你能行”是妈妈最常说的一句话。这种自信一直陪伴了玫琳凯的一生。

    １７岁那年，高中毕业的玫琳凯和当地的罗杰斯结婚了。这时正是２０世纪３０年代经济大萧条时期，为了支撑家庭，玫琳·凯开始了她的销售职业生涯。最初，她销售儿童心理书籍，靠着坚韧的性格和善于与人交往的优势，做得非常出色。

    但不久以后，她决定改变方向，试图寻找一家能提供一系列产品的公司。她把目光放在了直销家用器皿和清洁剂的斯坦利家用产品公司上。她在这家公司的业绩依然十分优秀，被提升为经理，并且是常胜的销售冠军。但是她的天赋被浪费了——公司是男人的天下，她的意见和建议只会遭到嘲笑。就在玫琳凯深感困惑的时候，又一桩痛苦降临了。玫琳凯的丈夫服完兵役回来后坚持要离婚，尽管玫琳凯也知道自己的婚姻不幸福，然而对于一个虔诚的基督徒来说，婚姻失败对玫琳凯打击很大，她一度形容那是自己人生的最低点。

    １９３８年，２０岁的她把家搬到了达拉斯，在那里，这位年轻的单身母亲带着三个孩子，并没有停滞不前，尽管日子那么艰苦，她还是用常人难以想象的毅力完成了她的大学学业。为维持家里的种种花销，她找了一份家庭日用品销售的工作。为激励自己努力工作，她把自己每周要销售的肥皂数量目标写在卫生间的镜子上，每天早上起床就能看到，不断加大自己的压力。

    １１年后，因为刻苦和努力，玫琳凯已经积累了丰富的销售经验，她转到了一家叫作“礼物世界”的直销公司。由于勤奋工作与业绩突出，她成功地在公司主任委员会里赢得了一席之地，并且把公司的销售区域扩展到４３个州。１９６３年，公司为她聘请了一位助手，但所付年薪高出她本人的一倍，只因为助手是个男人。玫琳凯不能忍受这种轻视妇女的行为，一气之下便解职回家。这时她已４５岁了。

    退休后的玫琳凯打算写一本书，指导女性如何在男性统治的商界里生存。她在自家的餐桌上列出了两个写作提纲：一个是她在自己曾经工作过的公司里看到的好的东西；另一个是她认为应当改进的东西。

    在看这些文字时，玫琳凯的灵感突然降临了：既然自己有这么多的经验和想法，为什么不自己开一家理想的新型公司呢？它将是无数女性实现自身价值的载体。玫琳凯想到自己曾经接触过的一种护肤品非常有效，便准备开办一家特别的化妆品公司，它将不仅满足顾客的需要，更重要的是满足女性个人成就的愿望，这是一个圆梦的公司。１９６３年９月１３日，在儿子理查德的帮助下，玫琳凯倾其积蓄——５０００美元成立了玫琳凯化妆品公司。成功之路总是荆棘密布，就在玫琳凯的公司要开张的一个月前，她的第二任丈夫因急病骤然去世。大家都劝说玫琳凯等待一段时间再开始事业，然而倔强的她还是出发了，而一个传奇也就此诞生了。

    美梦成真——只要你肯努力

    １９６３年９月１３日星期五，一个西方人认为不吉利的日子，刚刚失去丈夫的玫琳凯开始在达拉斯的一个约４６平方米的店面里开始了自己的梦想之旅。玫琳凯以自己的名字命名新公司，最初的职员只有她和儿子理查德及９名美容顾问。玫琳凯直销的化妆品来自于她从自己美容师手中买下的一种美容配方。

    玫琳凯说：“许多人开创新事业是为了赚钱，但这绝不是我的主要动机，并不是我相当富裕而可以不在乎钱，我只是认为这个事业必须成功，否则我将没有第二次机会开创自己的事业了。”因为这时她已经是祖母了。

    公司开张伊始，玫琳凯就致力于为广大妇女提供前所未有的经济独立，以及个人发展和个人成就的机会。玫琳凯将自己所信奉的“你要别人怎样对待你，你也要怎样对待别人”的黄金法则作为她公司的指导哲学和市场理念，大力倡导“信念第一、家庭第二、事业第三”的生活优先次序，用“你能做到”的精神来激励其他女性加入自己的事业。

    而选择化妆品进行直销，这意味着玫琳凯必须与那时已有２５年历史的直销巨人雅芳公司竞争。玫琳凯对传统的挨家挨户的直销方式进行了一次革命，她将自己的销售员称为“美容顾问”，以小组展示方式推销产品，每次参加活动的人数不超过五六人。玫琳凯说：“这种方式让我们的顾问方便指导妇女如何保养皮肤。”玫琳凯理所当然地成了公司的首席美容顾问。玫琳凯还采用当时一般公司并不采用的付款才能提货的政策，这使得公司不需要很多开办资金，更重要的是，她让她们只付零售价的５０％购买整套产品，这远远低于一般的直销公司，使许多妇女从中更多地受益。这项政策不仅极大地鼓励了公司的美容顾问的工作热忱，也使公司免去了许多坏账。因为在直销业２５年的经验使玫琳凯深知，直销员的坏账常导致直销公司破产。

    创立第一年，在１０来个“美容顾问”（销售人员）的共同努力下，公司的销售收入达到２０万美元，第二年迅速上升到８０万美元，并且拥有了３０００名女性组成的销售队伍，１９７６年，玫琳凯公司正式在纽约股票交易所上市，这是第一次由女性拥有的股票上市公司。

    此后，公司的业绩越来越好，从一个名不见经传的小公司成长为美国最大的护肤品直销商。今天，玫琳凯公司拥有８５万多名独立的美容顾问（多是女性），在五大洲的３７个国家设有分支机构，每年的零售额超过２４亿美元，在过去的９年中８次位居全美面部护肤品和彩妆销售第一名。《财富》杂志三次把玫琳凯公司列入全美最好的１００家公司，是女性最佳选择的１０个公司之一。玫琳凯也是《福布斯最伟大的商业人物》一书中２０位商业巨子里惟一的女性把公司从一家小型的直销公司发展成为其业务遍步世界３７个国家及地区、年营业额达２５亿美元的全美最大的护肤品直销企业。

    为妇女创造一个美好的未来

    玫琳凯，这个名字所代表的，不仅是玫琳凯公司的创办人，更是一种崇高理想的表征、一种伟大的信念的落实！

    玫琳凯之所以成功，源于她不折不扣的服务于他人的商业精神。玫琳凯创业之初，就确立了服务第一的宗旨，在她的美容课上，她要求美容顾问们以“教”为目的，并非只“卖”。训练销售人员时，也要使得她们想着：“如何使这位顾客更美丽，更有自信心？”而不是：“今天我要从她身上赚多少钱？”这与今天许多著名公司所奉行的“以客户为中心”、“服务至上”的准则可谓如出一辙。玫琳凯相信这样的服务信念会使人眼中充满爱。

    不仅如此，玫琳凯还希望公司所做的并不仅仅是制造和销售产品，而应该为广大妇女做更多的事情，她提出了公司应以“丰富女性人生”为己任。在事业发展走出美国后，她又提出创建“全球女性共享的事业”。在玫琳凯的大力提倡下，玫琳凯所奉行的黄金法则及生活优先次序的指导哲学和市场理念随着她和她８０万美容顾问的身影迅速传遍全世界。人们评论说，玫琳凯·艾施在直销她的化妆品的同时，也在直销她的工作哲学和生活哲学。

    最为重要的是，玫琳凯以她的企业结构激励了千千万万的妇女，纷纷成为小型企业经营者。在她自创的管理风格下，她以不断的鼓励及物质报酬来提升妇女的自尊和自信。有杂志惊叹：玫琳凯所解放的妇女，比美国女权运动领袖格劳瑞娅·史戴能解放的还要多。玫琳凯自己也认为，在她的整个事业中最大的成就感，就是看到许多女性成功。因为玫琳凯知道，女性特有的直觉与本质，如果能够加以妥善的发挥，并且得到适当支持，她的成就将是无可限量。

    玫琳凯公司的宗旨就是“丰富女性的人生”。在这一点上，作为玫琳凯公司成功人士标志的钻石大黄蜂别针蕴涵的深意就是如此。玫琳凯说：“从空气动力学的角度看，大黄蜂是无论如何也不会飞的，因为它身体沉重，而翅膀又太脆弱，但是人们忘记告诉大黄蜂这些。女性就是如此——只要给她们以机会、鼓励和荣誉，她们就能展翅高飞。”

    她的努力得到公认，由于她在一向由男性主宰的管理世界的杰出成就，玫琳凯被视为当今世界最成功的女企业家。

    美国《福布斯》杂志将她与美国石油大王洛克菲勒、金融大亨摩根、汽车大王福特、软件大王比尔·盖茨等人士相提并论，称他们是２００年来２０位全球企业界最具传奇色彩并获得巨大成功的人物，而她是其中惟一的女性。

    １９９９年，她又作为惟一的商界人士与科学家居里夫人，诺贝尔和平奖获得者特丽莎嬷嬷等一同被Ｌｉｆｅ Ｔｉｍｅ ＴＶ ｏｎ Ｌｉｎｅ评为２０世纪最有影响的妇女。与此同时，她领导的公司在美国《财富》杂志全美５００家大企业评选中也是榜上有名，并曾三度入选该杂志“全美１００家最值得工作的公司”，该杂志还将它列为最适宜妇女工作的１０家企业之一。而她本人获得的各种奖项更是不计其数。

    ２００１年１１月２２日，玫琳凯在达拉斯的家中去世了，享年８３岁。虽然她已经离开了人间，但从她写过的三本畅销著作《玫琳凯谈人的管理》、《我心深处》和《你可以什么都有》里，我们可以清楚的看到她的管理艺术、她的热情敏锐、她的艰难路程。

    这位直销行业的“皇后”，玫琳凯王国的缔造者，成功女性的典范，以她丰富多采的一生和令人惊叹的成就，在世界商业历史上划上了浓墨重彩的一笔，她的非凡故事留传至今，演绎为钢筋水泥的城市里一则不朽的现代传奇！

    成功秘诀

    数次婚姻挫折的磨砺，加上敢于５旬创业的雄心。

    “丰富女性人生”的服务宗旨与定位。


世界船王——包玉刚

    财富档案

    包玉刚是世人公推的华人世界船王，１９７８年，包玉刚的海上王国达到了顶峰，稳坐世界十大船王的第一把交椅，香港十大财团之一，创立了“环球航运集团”。第一个进入英资汇丰银行的华人董事，１９７６年，他被英国女王封为爵士。比利时国王、巴拿马总统和日本天皇，都曾授予他勋章或奖章，著名的金融家和国际活动家。

    企业类型

    航运业。

    成长记录

    诸多的华人企业家中，从事海运的可谓少之又少，毕竟中国不是海的国度，在陆地上生长出来的人，喜欢土地那种厚实、安稳的感觉，提到大海，第一个感觉就是波诡云谲，难以捉摸，本来商海就更变化莫测了，更何况是海上商战，其中的变数谁也无法预料，有“人和”已经难能可贵，更何况还得看老天的脸色，可是竟真的有这样的冒险家、这样的成功者，而他就是举世闻名的华人船王——包玉刚！

    从陆地到海洋

    １９１８年，包玉刚出生在浙江宁波一个小商人家庭，父亲包兆龙是一个商人，常年在汉口经商。尽管他事务繁忙，但却对子女非常严格。由于家庭还算富裕，他决定让子女接受当地最好的教育。

    宁波地处东海之滨，是浙江省最大的港口城市，是鸦片战争后“五口通商”的口岸之一，有着悠久的商业传统，形成了历史上著名的商帮——宁波帮。包玉刚家所在的村落，离海不远，但自从跟其父到镇海后，他念念不忘那无边的大海和海上的商船，他上学时最喜欢的就是去看海，去看船，在这里，他度过了愉快的童年时光。

    １３岁那年，父亲送他到上海求学。到上海不久他就一头扎进吴淞船舶学校学起了船舶。抗战爆发后，他辗转到了重庆。在这里，他没有按照父亲的意愿继续进大学深造，而是自做主张跑到一家银行当了一名小职员。

    １９３８年，包玉刚来到上海，在中央信托局保险部工作，凭着自己的努力和在银行里积累的经验，在７年短短的时间里，他就从普通职员升到了衡阳银行经理、重庆分行经理，直到最后的上海市银行副总经理，前面的路途可谓一帆风顺。但在这时，他却辞职了，因为在这个方面没有兴趣，亲友对此都迷惑不解。

    １９４９年初，包玉刚与父亲一起携着数十万元的积蓄，到香港另闯天下。开始的时候做些小生意，积累了点钱，但接下来干什么呢？包玉刚想起了童年对海的向往，于是提出了海运的主意。母亲劝他，“行船跑马三分险”，搞海运等于把全部资产都当成赌注，稍有不慎，就会破产，父亲认为，香港的航运业已经十分发达，竞争相当激烈，而包玉刚对航运完全是门外汉，凭什么经营航运？但包玉刚主意已定，矢志在海洋运输业谋求发展。他一面继续做好父亲和其他家庭成员的说服工作，一面四出了解有关船舶和航运的情况，认真研读有关航运和船舶方面的书籍。

    包玉刚终于可以一圆自己的海上之梦了！虽然这个路程十分艰难，而当时他已经３７岁了。

    开始的时候，资金不够，在朋友的协助下，筹集了７０多万美元，包玉刚专程到英国买回了一艘以烧煤为动力的旧货船，这艘船已经使用了２８年，排水量也只有８２００吨。虽然这艘船很破，但包玉刚却像得了稀世珍宝一样，请人将它整修油漆一新，并取名叫“金安”，这艘船就是事业的开始。１９５５年，包玉刚成立了“环球航运集团有限公司”，并与日本一家船舶公司谈妥，将“金安号”转租给这家公司，从印度运煤到日本，采取长期出租的方式。

    这是一个冒险的决策，因为当时世界各国经营航运业的人，都是采用传统的短期出租方式，也就是每跑一个航程，就同租用船只的人结算一次。这样不但收费标准高，而且随时可以提高运价。闻名世界的希腊船王奥纳西斯、美国船王路德威克，以及老一代香港船王董浩云，都是这样做的。可是包玉刚与他们都不一样，他出人意料地采取了长期出租的经营方式，把自己的船为期３年、５年甚至１０年地租给别人，租用者按月交纳租金，但租金标准却要低得多。许多人都在嗤笑这个不自量力，不懂规矩的小孩子，但包玉刚自有他的打算，他曾对人说：“我的座右铭是，宁可少赚钱，也不去冒险。”他谋求的是长期则稳定的收入，这是放眼未来的一种经营方法。而短期出租就要承担一定的风险。

    事实上，就是这种稳扎稳打的方式让包玉刚区别于其他的船主，最后坐上了世界船王的宝座。

    世界船王

    俗话说：“知己知彼，方能百战不殆。”包玉刚在经营方式上选择长期出租的同时，也在思考另一个问题，在银行干事的经验让他明白资金对一个企业的重要性，要使自己的航运事业迅速发展，光靠自己是不行的，必须得到银行的支持。于是，包玉刚到处奔走，积极寻找门径。他找到了早年搞进出口贸易时结交的朋友——香港汇丰银行的高级职员桑达士。众所周知，香港英资汇丰银行是香港金融界的巨头，是１００年来香港资金最雄厚的银行。

    凭着自己流利的英语和娴熟的业务，１９５６年，包玉刚以一艘船向汇丰银行承作抵押借款，得到桑达士的同意，取得了一小笔贷款。稍后，包玉刚得到一个用１００万美元买一艘７２００吨船的机会，而且也找到了租主了，可是没有钱，买不下船，怎么办？于是包玉刚向桑达士贷款１００万美元，１００万美元！在当时绝对不是小数目，桑达士认为包玉刚简直是开玩笑，一无资金，二无保证金，万一赔了怎么办，但是包玉刚利用租船人迫切心情，竟然真的弄来了一张７５万美元的“信用状”，桑达士对这个年轻人的毅力算是彻底折服了，他同意贷款给包玉刚。这次“空对空”的胜利，是包玉刚与汇丰银行建立借贷关系的开始。在后来的无数次借贷合作中，他以诚信为本，取得了银行的信任和支持，使自己事业的发展有了一个雄厚的资金来源。后来，包玉刚作为“亚洲第一人”荣任汇丰银行董事。

    １９５６年，埃以战争爆发，由于苏伊士运河关闭，货物积压严重，海运业务十分兴旺，别人劝包玉刚趁此机会大赚一笔。但独具慧眼的包玉刚仍然按照旧的租金为东南亚的老雇主运货，以避免与实力雄厚的西方船主直接竞争。果然，十几年后，埃以休战，西方大批商船无事可干，还要耗费惊人的费用去维修、管理。而包玉刚的船仍然稳扎稳打地立足于东南亚，业务蒸蒸日上。

    ６０年代初期，包玉刚想把他的租船业务扩展到英美石油公司，虽然这些大公司把价格压得很低，但因为时间长，看起来好像很吃亏，其实中间有着很大利润，就这样，包玉刚稳中求胜，在海运这个充满风险的行业中脱颖而出。

    有了雄厚的资金来源，有了良好的经营方式，环球公司的船队迅速壮大，１９７４年，闻名世界的希腊船王奥纳西斯在美国曾拜访了包玉刚，风趣地对他说：“搞船队虽然我比你早，但与你相比，我只是一粒花生米。”１９８０年，环球达到巅峰，船数达到２００多艘，总吨位达２０００万吨。国外报纸上都以大量篇幅介绍包玉刚，用的标题是《比奥纳西斯和尼亚科斯都大——香港包爵士》。第二年，包玉刚的船队总吨位达到２１００万吨，比美国和苏联的国家所属船队的总吨位还要大，成了名副其实的“世界船王”！

    弃舟登陆

    在海洋上，包玉刚成就了自己的事业，但他并不满足，７０年代，他决定逐步把重心转移到陆地上来。将赚得的部分财产投资于越来越红火的房地产业，兼营酒店和交通运输。为了在陆上也能取得海上那样辉煌的成就，他和香港首富李嘉诚一起，和英国资本集团展开了一场惊心动魄的斗争，这就是著名的“九龙仓”之战。

    在当时，“九龙仓”是香港四大洋行之首的怡和洋行旗下的主力，也是香港最大的英资企业集团之一。在李嘉诚的帮助下，包玉刚暗中购入了大量“九龙仓”股票。１９８０年４月，包玉刚属下的隆丰国际有限公司宣布，已控制了约３０％的“九龙仓”股票。而怡和财团属下的另一个主力置地公司手中才有约２０％的“九龙仓”股票，形势对怡和财团明显不利。为了保住“九龙仓”，置地公司气势汹汹地调动了大批资金，以１００元一股的高价收购“九龙仓”股票，想把包玉刚从“九龙仓”中挤出去。包玉刚面对强敌，沉着应战，奇迹般地在三天之内调集了２１亿元现款，只花了两个小时，便使“九龙仓”股份增加到４９％，彻底控制了这个企业。一向看不起华人资本的置地公司，不仅没有争得“九龙仓”，还伤了自己的元气。

    这次战役轰动了整个香江，大长了华人志气，打击了英资财团的嚣张气焰，包玉刚在谈笑之间，调集了２０个亿的事情，也成为一个传奇。

    １９８５年，包玉刚又以５亿新加坡币夺得英资集团会德丰股权，成为继李嘉诚入主和记黄埔之后，夺得英资四大洋行的第二个香港人。１９８６年，包玉刚又一举收购香港另一个发钞银行渣打银行１４．５％的股份，成为该行最大的个人股东。船王“弃舟登陆”创造了又一个奇迹！

    至此，包玉刚的海上王朝和陆地王国都达到了顶峰。他的财富也多得令人咋舌，有人说他曾经考虑买下一个国家。他自己也开玩笑说：“我不愿意知道自己到底有多少财产，因为害怕由于不知所措而引起心脏停止跳动。”

    但是有多大的成功，就会付出多大的辛苦，同一切成功的人一样，包玉刚之所以能够称王于海上，是因为他刻苦钻研、勤奋不已，有极强的事业心和责任心。海运是一门综合性很强的学科，需要千头万绪的航运经营知识。包玉刚又是半路出家，怎么就变成了专家，包玉刚的回答很简单：“看看书嘛！”仅仅几个字，看似轻描淡写，寓意却是十分深刻的。包玉刚好学不倦是出了名的，就是靠这种精神，永不疲倦，永不停滞，他才有了今天的成就。

    香港现在拥有船舶４５０多万吨，仅次于美国，成为世界航运中心之一，而这些发展是与包玉刚对航运事业的贡献分不开的。由于他在国际船运中的地位，他受到各国首脑和大企业家的关注和赞赏。英国女王伊丽莎白封他为爵士，比利时国王、巴拿马总统、巴西总统、日本天皇都曾授予他高级勋章。这是世界上任何大企业家都未曾获得过的殊荣。英国前首相希思曾特地邀请他到别墅赴宴，详细询问他的经营方法。１９８１年，美国总统里根举行就职典礼时，特邀包玉刚作为贵宾参加。他的电话可直通白宫，随时可与美国总统对话。

    尽管这样，他却是一个朴实无华的人，一个勤俭节约的人，他从来不允许自己和亲属的生活过分奢侈。他每年只准许家属在夏威夷度假１０天，他的女儿们一次只能买一双鞋，他从不让孩子参加香港“富翁环球游览团”……他一直遵循着父亲的教诲：“脚踏实地地工作，平易近人地待人，身体力行地做事。”

    １９９１年９月２３日，包玉刚因病在家中逝世，享年７３岁。引起了世界巨大轰动，他的死去，标志着一个时代的结束。

    成功秘诀

    宁可少赚钱，也不去冒险。

    “稳定就是一切”的信条。


索尼巨人——盛田昭夫

    财富档案

    索尼产品行销世界各地，家喻户晓。索尼公司成功的秘诀就是不断开发新产品，以新制胜。索尼的发展过程可以说是不惜投入搞新的过程。索尼公司平均每日推出４种新产品，每年推出１０００种，其中８００种是原均每日推出４种新产品的改进型，其余完全是新创的。索尼公司推出的新产品是全世界效率最高的。盛田昭夫第一个实现了日本人“企业国际化”的梦想，由此上了１９８２年《时代》周刊封面。他带领的索尼公司多次进入世界公司５００强，２００１年名列３１位。他是“索尼”的精神领袖。

    企业类型

    电子业。

    成长记录

    现在，收音机、随身听已经如此普遍了，无论是年轻人还是老年人都在通过这个小匣子了解信息，松弛神经，它给人们带来了无穷的快乐，而在这些产品中，我们经常可以见到“ＳＯＮＹ”的标志，作为生产电器的厂家，索尼是行业内当之无愧的巨头。回顾过往，从一个小作坊到一个全球性的大公司、大集团，索尼的道路其实就是索尼总裁盛田昭夫的个人创业道路。

    叛逆的酿酒商

    １９２１年１月２６日，盛田昭夫出生于日本爱知县的一个酿酒世家。盛田家族是日本最古老、最有名望的从事酿酒业的家族，其生产的名牌米酒“年节松”已有３００多年的历史。作为家中长子，盛田昭夫会是家中既定的继承人。

    少时的盛田昭夫很受家中宠爱，因为母亲十分喜欢音乐，便经常带儿子去听音乐会，在母亲的潜移默化下，小昭夫很小就对声音、电子、能发出声音的东西充满了兴趣。而当父亲买来了日本最初进口的电唱机时，他更高兴了，那些机器的摩擦声，优美的音乐声让他又迷惑又兴奋。

    这个小东西为什么会发出声音呢？于是，他开始自己看书，自己钻研，终于他自己装了一个电唱机和一部无线电接收器，这个小小的成功更使盛田昭夫充满了对物理的热爱，无论是高中还是大学，他都在认真学习这门专业。这为他以后的成功打下了良好的基础。

    １９４４年大学毕业后，盛田被征召入伍，在海军里当技术尉官；不久就在海军研究中心任技术工程师，从事热追踪武器的研究工作。这时，他认识了日本精密仪器会社的总工程师、比他大１３岁的井深大先生，两人由此建立了长达４０年的合伙关系，并共同创建了索尼公司。

    １９４５年战争结束后，盛田昭夫回到家乡，不久在东京工业大学任教，从事的还是物理方面的工作。一天，他偶尔从报纸上看到老友井深大正在筹办一家电讯公司的消息，便立即与井深大取得联系。当他来到井深简陋的办公室时，感受到的是对工作深深的热情。为着同样的爱好和对事业的追求，盛田和井深决定成立新的公司。可是，盛田当时还是继承人。

    在当时的日本，作为家族长子，不继承自己的家业而与别人合伙开办公司，是大逆不道的行为，而父亲从出生时就一直以一个继承人的标准来严格要求盛田的。为了说服父亲，井深大及其曾是文部大臣的岳父前田先生特地和盛田昭夫一起去他家，与他父亲商谈此事。

    出乎意料的是，他们刚说明来意，早就明白来意的父亲便爽快地说：“我确实盼望昭夫能接我的班，掌管家业。但如果孩子为了事业的发达和发挥他的才干，而决心从事别的工作的话，我也认为他应该去干。”然后他笑着对盛田昭夫说：“你放心去干你最喜欢的事业吧。”原来，思想开通的父亲早就看透长子的心思，已安排正在东京早稻田大学读书的三子和昭来继承其家族的米酒酿造业了。事情就这样圆满地解决了，而从此，盛田昭夫开始了自己艰难的创业之路。

    索尼的“独脚戏”

    １９４６年，盛田昭夫与井深大共同创建了索尼公司的前身——东京通信工业公司。劫后的东京很难找到一处完整的建筑，盛田和井深跑遍了城市的每个角落，寻找那些便宜的房屋。最后，终于找到了一个破旧的小屋子。

    这里的环境极其的恶劣，远离中心市区，邻居家晾的尿布到处都是，每天上下班都得从尿布下钻出钻进，因为漏雨，下雨时得打伞办公。当盛田的亲戚来到这里看他时，都惊呆了，当初养尊处优的大少爷今天竟然混到了这个地步，真是不可思议！

    这还不是最难的。创业之初，他们利用自己的专长试制出了磁带录音机及磁带。这种录音机比原有钢丝录音机使用方便，录放音质高，磁带的生产也比录音的钢丝成本低。在鉴定时得到了专家的一致好评，盛田昭夫也以为这种新型录音机自然能畅销，但是推向市场后并没有马上被消费者所接受，许多人甚至没有搞清它到底是一种什么东西。

    于是，他把大量精力投入到产品的推销宣传活动中。他用汽车拉着产品，到公司、学校、商店，展示新产品。应该说，推销活动搞得有声有色。当用这个看起来怪模怪样的录音机录下人们的谈话，然后再放出来时，人们无不感到惊奇万分。可是，惊奇归惊奇，购买的人却很少，因为大家有一个相同的感觉：“这玩艺儿好是好，不过作为娱乐品，似乎太贵了。”

    盛田昭夫百思不得其解，后来还是一件偶然的事情让他茅塞顿开。有一天，他在一家古玩店发现一位顾客毫不犹豫地以高价买下了一个旧坛子。他想，旧坛子在一般人的眼中一文不值，但在懂得其价值的人看起来却是宝贝。这启发了盛田昭夫：一定得面向懂得产品价值的人来推销，新产品才会畅销。那么，哪些人最懂得录音机的实用价值呢？当然是真正需要他们的人。

    盛田昭夫开始有针对性地展开推销。当他得知许多法院的速记员因为人员不足而不得不加班工作时，马上带来录音机上门表演。法院很快就大批定货了。随后他把推销的重点又转到了学校。因为当时日本在驻日美军的控制之下，开始大力进行英语教育，英语教师不足，特别进行会话，听力训练的条件很差，正好极需要录音机这种工具。盛田昭夫和井深大又设计制造了一种价格更低廉、体积更小，更适合学校使用的磁带录音机。这样录音机便迅速普及到全国各地的学校，销路打开了，磁带录音机成了热销货。盛田昭夫的事业也由此奠定了一个坚实的基础。

    盛田和井深大并不满足，进一步研制更具吸引力的新产品。正在这时从太平洋彼岸传来一个信息：美国贝尔实验室发明了晶体管，美国西方电子公司仅仅把这种晶体管用于助听器的生产。受过高等教育、具有专门知识的井深大和盛田闻讯后，敏感地意识到这项伟大的发明具有良好的发展远景。于是，盛田从父亲那里借来了在当时如同天文数字般的２００００美元，准备投入生产新的产品。当时日本国内没有多少人理解晶体管的意义，觉得盛田昭夫简直是他们家族的败家子！

    可是，这两个人却异常坚持，他们认定的事情从不会回头。不知经过多少次试验和失败，盛田和井深大终于在１９５７年生产出世界上第一台袖珍式晶体管收音机。在广告中，他们强调这种收音机小到可以放在衬衫口袋里。实际上，这种当时世界上最小的收音机还是比标准的男衬衣口袋大一点。为此，盛田要求公司所有推销员都穿上特制的衬衫，口袋比普通衬衣的大一点，刚好可以放下这种收音机。

    为了给这个即将诞生的孩子取个响亮的名字，盛田和井深大冥思苦想，最后决定用世界上不管哪个国家都能通用，不论哪个民族的人都不会读错而且易记的“ＳＯＮＹ”命名。其含义是由拉丁文的“ＳＯＮＵＳ”（声音）和英语的“ＳＯＮＮＹ”（聪明可爱的小孩）两词合并而成，即“聪明可爱的孩子们组成的发声电器公司”。从此，盛田和井深大创办的“东京通讯工业公司”也正式更名为“ＳＯＮＹ公司”，即“索尼株式会社”。

    打上“ＳＯＮＹ”商标首批生产的２００万台袖珍式晶体管收音机刚一投放市场，就受到消费者的青睐，出现了爆发性销售的热潮。销售额高达２５０万美元，正好是购买专利所用资金的１００倍。“索尼”的名称也响遍了全世界。１９５８年１月，索尼公司的股票正式以“索尼株式会社”命名，在东京证券交易所上市。这时，日本和美国的众商家们才恍然大悟，但市场已经被“索尼”先占了！

    继收音机之后，“索尼公司”先后推出了许多“第一”：第一台８英寸电视机、第一台录音机，“索尼”的技术和产品以及市场使“日本制造”的含义发生了根本性的变化：“日本制造”意味着好产品，好质量，好的服务，把“日本制造”的产品从廉价的形象飞跃到“高质量”的地位。

    索尼创造了多少个奇迹，现在已经说不清了！而它给人们的生活更是带来了巨大的改变！１９７５年，索尼推出了“贝塔玛斯”家用录像机。盛田公开断言：昭和五十一年（１９７６年）将被后世尊为“录像机元年”。当时，全世界的经济危机刚刚过去，各方面才开始恢复元气。盛田的这一行动不仅未引起同行共鸣，反而被讥讽为“盛田昭夫的独脚戏”。但后来家用录像机迅速发展的事实，终于令对手们自愧弗如。

    跻身世界５００强

    １９８６年，在索尼公司创建４０周年的纪念活动中，曾有人问盛田昭夫，成功的秘诀是什么。对此，盛田昭夫微笑着说：“其实很简单，就是企业的经营要以人为本。”

    索尼公司现有９０００多名科学技术专家和工程师，为了充分发挥科技人才的积极性和首创精神，他们推行一种独特的用人制度，即允许并鼓励科技人员根据自己的兴趣、爱好和特长，“毛遂自荐”去申请各种研究课题和开发项目，允许他们在公司各部门、各科研组之间自由流动，各部门领导不得加以阻拦。索尼公司认为，一个人老呆在一个地方，会因为成功而过于自信，从而失去创造力。那些不安于现状、不墨守成规、敢于在各科研组之间跳来跳去的人，最具有创新精神，能激发竞争，增强科研队伍的活力，开发出新的产品。例如，笔记本式电脑就是３４岁的工程师平山“毛遂自荐”到英国考察后开发成功的。这种灵活的用人制度，使许多年轻科技人才脱颖而出，成为课题的负责人，或担任了公司的重要职务。

    整个索尼公司，从总裁、总经理到普通职员、普通工人，都一视同仁，相互敬爱、相互尊重。上班时间，大家都穿一样的夹克衫，在不分等级的餐厅里一起就餐，像一个融洽的大家庭，每个人都是家庭中的一分子，充满着人情味。索尼公司的高级主管、各厂厂长都没有单独的办公室，而与工人们在一起，以便尽快地认识他们、熟悉他们。

    在用人方面，盛田昭夫曾写过一本非常畅销的书——《学历无用论》。他认为，学历无用并非看不起学历，而是不能光是以学历来评价一个人的价值。以资历为主和看重学历的做法是阻挡许多年轻有为的工作人员发挥自己能力的一大障碍。因此，索尼公司必须以“人尽其才，根据实际成绩和工作能力来安排人才”作为指导思想，才能使索尼始终立于不败之地。

    盛田自己便率先实践这一思想。１９７１年他接替井深大担任索尼公司总裁。１９７９年他就公开表示：我不想恋栈太久，这样会损害下一代人的志气。我也不在乎继承人是否是我的儿女，我只是需要一位能干的人来领导索尼。

    ３年后，一位男中音演员出身的人出人意料地坐在了索尼公司总裁的宝座上。

    他叫大贺典雄。他与盛田相识纯属偶然。１９５０年，盛田生产了第一台磁带录音机。当时，大贺还是大学声乐系的学生。他以一个歌唱家的眼光写信给盛田，对这种录音机提出严厉的批评，认为它只不过是一堆废物。对他的尖锐批评，盛田非但不生气，反而认为他所谓的镜子想法非常中肯恰当，具有挑战性，就给大贺回信，聘请他担任公司的兼职顾问。

    １９５４年，大贺在欧洲参加巡回演出，在这一时期内，盛田依旧积极地与大贺取得联系，坚持不断地把工资寄给大贺，并要求他留学回国后继续帮索尼干事。盛田所做的一切令大贺深为感动。最终盛田昭夫对大贺说：“你作为一位声乐家是一流的，但是，我认为你作为实业家的才能将更加突出。”就这样，在盛田的鼓励下，这位男中音歌唱家弃艺经商，跨进了实业界的大门。

    １９８２年９月，索尼公司董事长盛田昭夫在股东非常大会上正式宣布任命大贺典雄为公司新任总裁。“伯乐”盛田做出的这项明智、正确的决策，获得了股东们的一致赞扬。

    这就是盛田昭夫的用人艺术，以人为本，大公无私，正是在这种精神的带领下，整个索尼上下才形成了一股强大的动力，把索尼的产品推向了世界，把索尼推向了世界公司５００强。“人心齐，泰山移”就是索尼成功的原因。

    １９９９年１０月３日，日本索尼公司的创始人、名誉董事长盛田昭夫因肺炎医治无效，病逝于东京的一家医院，享年７８岁，虽然他已经离去了，但作为公司的精神领袖，他遗留下来的将创新精神会永远鼓励着公司的员工继续前进。不仅如此，日本媒体称，伴随着盛田昭夫的辞世，日本企业界的“偶像时代”已落下最后一幕。是的，盛田昭夫不仅创造了索尼，更重要的是他的经营理念和勇于创新的精神，是他代表了那个时代日本经济理念和现实的缩影。

    成功秘诀

    永远创造“第一个”的创新力。

    用人不问出身，惟贤适用，其中不“循规蹈矩”者尤得宠信。


澳门赌王——何鸿燊

    财富档案

    港澳十大富豪，澳门首富何鸿１２３４５６，现任澳门旅游娱乐有限公司总经理，他控制的资产达５０００亿港元之巨，个人财富有２００亿港元，澳门有三分之一的人直接或间接受益于他的公司。澳门人把赌王称作“无冕澳督”和“米饭班主”，是澳门博彩史上权势最大、获利最多、名气最响、在位最长的赌王。

    企业类型

    博彩业。

    成长记录

    ２０世纪八九十年代，在香港的许多电影电视剧里，曾经赌王、赌圣成风，这些人靠着神奇的赌技成为百万富豪，且出手不凡，让许多普通人看了，很是向往。当然也许会有人说，这些都是编出来的，现实中哪有这样的事情。但在现实世界中，不可否认，确实有这样的人物存在，在港澳，你只要说出“赌王”二字，人们就知道指的是——何鸿１２３４５６。

    他的名气如雷贯耳，其赌王霸业屹立数十年而不倒。澳门历史上曾经出现好几个赌王，卢九、傅老榕、叶汉等，但无论财势权势还是声望，都不可与何鸿１２３４５６相比。目前澳门有十大博彩场所，其中传统赌场有八个，号称八大赌场；另两处博彩场所是赛马场和赛狗场。令人难以置信的是：这十大博彩场所统统归赌王旗下，从而构成极其庞大的赌业江山。虽然何鸿１２３４５６出身显赫，但一样是从底层奋斗出来。

    从天之骄子到落难公子

    １９２１年１１月２５日，何鸿１２３４５６出生在香港。可以说，他真正是含着金匙出生的。

    伯公何东做过香港最大洋行怡和洋行的买办，后来又做大地产商，还经营多种贸易，在商界享有至高无上的声望，是公认的香港首富，多次被英法等国授予爵士衔或荣誉勋章。父亲何世光既是沙宣洋行买办、又是定例局议员，还担任过东华医院主席、廿四行商会主席、华商会所主席等职，是个在商界政界享有盛誉的人士。

    何鸿１２３４５６出生时，父亲何世光的事业正处高峰。何鸿１２３４５６聪明伶俐，父亲对他疼爱有加，便在香港赤柱海旁兴建了一幢度假别墅，别墅就以何鸿１２３４５６的英文名Ｓｔａｎｌｙ Ｌｏｄｇｅ命名，一切都是那么美好，虽说“君子之泽，三世而斩”，但谁都不会想如此富裕豪华的家族会出事，可是，世事难料，１９３４年的一天，１３岁的何鸿１２３４５６躺在金银窝里一觉醒来，发现自己昨天还拥有的一切荡然无存了！父亲投资股票破产，负债累累。住宅抵押了，别墅易主了，家私拍卖了，奴仆遣散了，家里的所有资产变卖掉还不够抵债。

    因为投资股票的失败，叔伯们有的自杀，有的疯掉，而何鸿１２３４５６的父亲逃掉了。为了抵债，家里能卖的全卖掉了，父亲临逃的时候只带着几个哥哥，抛弃了自己的妻子和一双小儿女。一个养尊处优的阔太太，带着几个孩子，又不会谋生，能够怎么办？

    天无绝人之路，父亲的一个老朋友收留了他们，他们总算有了个小屋子可以栖身了。但怎么生活还是个问题。

    这一切都压在母亲柔弱的肩上，母亲和姐姐常为柴米油盐的事小声嘀咕，一家人忧柴忧米、忧穿忧用，这种情绪也传染至最年幼的何鸿１２３４５６，他常常担忧：老鼠偷米，明早没有米下锅，上学不成。

    最令人无法忍受的，是原来那些亲戚见何家财大势大，见了何家人总是恭恭敬敬，俯首低眉。现在他们对何鸿１２３４５６一家避而远之，见到何鸿１２３４５６还摆架子，甚至百般嘲弄。

    这件事给何鸿１２３４５６很大的刺激，使他从富家弟子的旧梦中彻底清醒过来。多年以后，成为巨富的何鸿１２３４５６回忆辛酸的往事，仍恨得咬牙切齿：“想不到人穷，亲戚便如此势利。经过家境变故后，我们一家人都感觉到人情冷暖，母亲更是终日以泪洗面。我于是下决心要争一口气！”母亲没有钱供他上学，他开始靠自己，发愤苦读，因为他知道，只有读书才能有条出路，没有人喜欢贫穷无能的亲友。

    如果没有家变，可能何鸿１２３４５６一辈子都不会知道这种疾苦，他可能会成为家族里的又一个太平绅士，继续花钱如流水，可能又很快变成像他父亲那样的人。

    １９４１年，香港的气氛无比紧张，日军侵略的步伐已到新界九龙，港岛危在旦夕，政府要求，所有大学生全部加入义勇军。于是，何鸿１２３４５６只有中断了学业参军。但还是抵挡不住日寇，为了安全，何鸿１２３４５６来到了与香港相邻不远的澳门，他要在这里开创自己的事业！

    创业艰难

    到澳门之后，何鸿１２３４５６在澳门的联昌公司工作，联昌是当时澳门的最大公司之一。

    刚开始，何鸿１２３４５６在联昌任秘书，并兼做粮油棉纱业务。原来的中英文不够用，他就拼命学习日语葡语。他富有语言天赋，没多久就会简单的日常用语，一个月下来，比一般的人学一年收获还大。何鸿１２３４５６的另一个特长是记性特好，他记得２０００多个电话号码，几乎是当时商家和客户电话号码的全部。老板若问起某商社的号码，何鸿１２３４５６马上就能报出，一字不差。老板因此对他印象深刻，很有好感。

    干了一年之后，因为成绩斐然，才干出众，何鸿１２３４５６被吸收为公司的合伙人。但做的是最危险的行当——押船，即把货物运到海上，与贸易伙伴在海上交易。

    押船是个把脑袋别在裤腰带上的风险活，脑袋说掉就掉。那时没有天气预报，全凭水手的经验，若遇台风，一二百吨的小船说翻就翻。海上日本军舰横行，海盗出没无常，杀人越货如家常便饭。但是何鸿１２３４５６心知肚明，合伙人中就他年轻（２０岁），他不干谁干？要想暴富，必走险路。

    这是何鸿１２３４５６有史以来最惊险的经历了。在他的押船经历中，遇见过海盗，衣服被脱光，遇见过日本兵，差点连命都没有，还曾在无意中救了抗战人士。但或许是老天保佑，或许是何鸿１２３４５６够机灵聪明，没出什么大事。而他干出的赫赫业绩，为他赢得了名声和金钱。

    １９４３年，联昌给他的分红达１００万港元。那时何鸿１２３４５６才２２岁，是港澳最年轻的大富豪。大家顿时对他刮目相看。但何鸿１２３４５６说：“只一二年，我就赚了许多前辈商人一生都赚不到的钱。百万身家，在当时的人听来如天文数字，可我的钱来之不易，我是用命换来的。”何鸿１２３４５６说这话，是自豪，更多的是无奈。

    澳门赌王

    １９４３年，何鸿１２３４５６用他从联昌公司分得的一百万红利独立创办了澳门火水（煤油）公司，１９４６年，具有投资眼光的他认为港澳客运大有可为，就与人合伙开办一家船务公司，投资购买了一艘载客３００多人的“佛山号”客轮，没过多久就成为当时港澳间最大最先进的客轮。

    二战结束后，何鸿１２３４５６的财富增加到２００万港元。他的生意范围逐步扩大，除上面提到的，他还做拆船、金银买卖、药品代理、火柴制造等业务。何鸿１２３４５６长袖善舞，是澳门屈指可数的大商家、大富翁。然而树大招风，急速暴富的“香港佬”何鸿１２３４５６，遭到澳门豪强势力的嫉恨，为此他不得不离开澳门，来到香港。

    回香港做什么呢？何鸿１２３４５６决定投资地产。香港土地资源有限，而人口增加很快，加上经济发展，地产大有前途。而当时香港的房地产几乎是一片空白，像李嘉诚这样的后来者还没有出现。

    １９５３年，何鸿１２３４５６与人合股开办了一家“利安建筑公司”，兴建了许多商业和住宅楼宇。何鸿１２３４５６善于与官方打交道，承接了大量的香港三军宿舍。这类工程没有一点风险，盈利也有保障。１９５９年，何鸿１２３４５６的身家从离澳时的２００万港元，增加到１０００万。

    如果继续在香港干下去，可能今天我们会少见到一个赌王，多一个地产霸主，但是一个机会改变了这一切。１９６１年７月８日，澳门政府公开招商承授专营赌博的公告。当时澳门著名的“赌霸”叶汉为了打败老赌王，决定竞标，为了增加实力，他想到了何鸿１２３４５６，然后何鸿１２３４５６又游说当时的地产富豪霍英东加入进来。整个竞标的过程是迷雾重重，到处都是风险，因为它不仅仅是一个普通的生意，但是，不可否认，这几个人实力加在一起是强大的。

    １９６１年１０月上旬，结果公布出来，现持牌财团泰兴公司（老赌王）的承价是３１５万元；何鸿１２３４５６、叶汉等香港商人组成的新财团出价是３１６．７万元。新财团仅比对手高出１．７万元，真是其险无比，泰兴占了２４年的江山易位了！

    正当他们喜悦的时候，澳门的旧势力却不甘心这样退出历史舞台，赌牌易手，打破了澳门商界旧有的游戏规则，他们疯狂反扑，企图将新财团扼杀于襁褓之中。最厉害的，是所谓“八大条”，条条都可置新财团于死地。

    是进还是退，大家都看代表人何鸿１２３４５６的行事了。何鸿１２３４５６很清楚自己面对的是什么，但是却不愿意这样放弃，他想，不能再重蹈兵败澳门的旧辙。这次退出澳门，以后休想在澳门立脚。就算今后还能投得赌牌，也不敢开赌。对手会得寸进尺，肆无忌惮地到赌场来捣乱。

    何鸿１２３４５６暗下决心，宁死也不向旧势力屈服！

    面对随时可能被对方暗杀的危险，何鸿１２３４５６想，自己当年在澳门，冒着枪林弹雨出海押船，后来还死守油库击退持械歹徒的进攻。死都死过几次了，还害怕这个。他旋即出价１００万，放出风声：“如果我被打死，在４８小时内，谁能把凶手杀死，这１００万就归他所有，到我的律师那里支取。”

    家人朋友都替他担心，但何鸿１２３４５６照常在澳门进进出出，胜似闲庭散步，身旁身后连保镖都没有一个。在他的胆量面前，终于旧势力退缩了，何鸿１２３４５６赢了！

    随着公司的赢利越来越多，何鸿１２３４５６和叶汉的矛盾也越来越大了，两个人都想做老大，可是一山不容二虎，最终只能有一个人胜利。６０年代是叶汉的风光期，表面上来看，何鸿１２３４５６势力在减弱，但他却在暗自里韬光养晦，最终笑到最后才是最好，他战胜了叶汉，成了澳门有史以来位子时间最长的“赌王”。

    与叶汉相比，何鸿１２３４５６是个真正懂得什么叫“赌王”的赌王，他心明肚知：赌王的真正功夫在赌外，在管人弄权。叶汉虽然精于赌术，但一个嗜赌迷赌精赌的人，到头来还是受制于他人。

    何鸿１２３４５６自己这样评价自己：“我为什么还要在赌桌上赌呢？每天这么多人来葡京赌钱，不就是跟我赌输赢吗？我其实是天天在赌。”

    有一篇文章这样评论道：“这正是他长期以来不公开在赌桌上赌钱的原因。因为在何鸿１２３４５６看来，即使赌技高超，充其量也只是一个‘赌徒’。何鸿１２３４５６要给人造成这样的印象：我是一个赌业霸主，是一个可以统率和控制那些‘赌徒’的赌业掌门人。”

    在掌门处事方式上，叶汉是事无巨细；何鸿１２３４５６是抓大略小，他一手抓人事大权，一手抓管理改革。终于成就“一代赌王”。

    到了今天，何鸿１２３４５６可算是功成名就了，不但是澳门首富，香港十大富豪，可以说他还掌握着澳门的经济命脉，澳门的政府收入一半以上是赌场所得。澳门人把进赌场工作视为捧上金饭碗，收入高、职业稳定。据统计，澳门６０％的新车是赌场人士买的，４０％的新楼为赌业人士拥有。赌业人士把何鸿１２３４５６奉为“米饭班主”。何鸿１２３４５６尽殊极荣，澳门历史上任何一位赌王都不可与他相比。

    何鸿１２３４５６所拥有的一切，都是他亲手开创的。有人曾向他打听成功秘诀，何鸿１２３４５６说：我没有什么秘诀，一是做事必须勤奋；二是锲而不舍，有始有终；三是一定要有好帮手；四是待人忠实，做事雷厉风行。钱，千万不要一个人独吞，要让别人也赚。做生意一定要懂得有取有舍，有的虽可获一时之利，但无益于长远之计，宁可舍弃，不可强求。勤劳努力，战胜困难，才是最大的资本。没有到收工钟响已经洗干净手的人，一定是老板最看不起的人，也是人生不会成功的人。

    正如澳门《华侨报》文章中评价何鸿１２３４５６的为人：“善于处事，更善于处人，能礼贤下士，智而不傲，富而不骄，谦恭自处，何鸿１２３４５６是个不赌之赌王。”但是少说了一点，就是何鸿１２３４５６的胆量，正是因为无所惧怕的勇气和胆量，他才成就了自己的赌王事业。

    成功秘诀

    “赌王”从不上赌桌。

    有钱大家赚，取舍保平安。


从脚夫到富豪——佐川清

    财富档案

    从一名普通的脚夫到一个著名的富豪，他和妻子共同创立的“佐川捷运”垄断了整个日本的货运，年营业超过３００００亿日元，名列日本商业第一，并在世界货运市场上占有重要地位。他的成功被视为日本战后的一大奇迹，大众传播媒介更将其称为“现代的神话”。

    企业类型

    货运业。

    成长记录

    在日本语里，“脚夫”是江户时代传下来的，以送信件、金钱和其他物品为职业的人。虽然在今天，名义上的脚夫制度已经没有了，但是脚夫这种行业还是存在的，只不过换了一种名称而已，那就是运输业——给别人送货的行业。佐川清就是地地道道的一个脚夫，他以脚夫创业起家，靠自己的努力奋斗创建了辉煌的事业，因此他被别人称为“日本第一脚夫”。

    轻狂的纨绔子弟

    １９２２年３月１６日，佐川清出生于新圩县颈城郡板仓村一个大地主的家庭。在当地来说，佐川家可谓是第一世家，父亲彻治是当地一所小学的校长，家里一切均由妻子掌管。佐川清在家里是老三，他有两个哥哥和一弟一妹，从小被称为“佐川少爷”，过着娇生惯养的生活。

    然而，在他８岁的时候，这一切都改变了。母亲因病去世。父亲在亲戚的撮合下，又娶了一个女子小学的教师为继室。这个继母的到来，使他的生活发生了彻底的变化。佐川清是他们兄弟几个中性格最倔强的一个，也数他对这个继母最为反感；继母对丈夫前妻的孩子本来就没有感情，对这个桀骜不驯的孩子更是厌恶之极，想尽办法虐待他，主要手段是不给他吃饭。父亲不经常在家，后来他知道老三与继母的关系紧张，但拿后妻也没有办法，只好装作不知道。继母的手段越来越狠，佐川清小小年纪就产生了逃出“地狱”、离家出走的想法。

    在这样的虐待中，佐川清上学了。在学校里，因为能够摆脱家里的束缚，他没有好好学习，很快成为孩子头。但是在考中学时，凭着自己的小聪明，他上了县里的名校。可是愈是名校，校规愈严，这和佐川清的性格发生了激烈的冲突，于是，这个莽撞的少年擅自做了决定——退学。

    擅自退学后的佐川清没有颜面回家，身上只有５毛钱，怎么办？这个倔强的少年决定靠自己赚钱。他买了张站台票搭上了到远方的火车。车到站了，没有票的佐川清却不能出站。就在此时，他看见站台上一个身穿“丸源”号衣的脚夫，他记得，有个表兄叫伊藤芳治，就在一家丸源运输公司工作。

    佐川清觉得自己有一身力气，正可以干脚夫。于是求这个人把他带到广岛县的尾道市，“丸源”公司总部就在那里。在尾道，他生平第一次接触货运工作，他喜欢这个工作，也就由此决定了他一生的命运。

    在干活的这段日子里，虽然辛苦劳累，但却心情愉快，佐川清还学到了许多东西。从表哥那里，他了解到“丸源”的历史：最初是一家小茶店，因为看到来往顾客携带行李十分麻烦，便帮下忙。结果，这种偶然的帮忙久而久之就成了茶店的正式工作，后来成为“丸源”的主要业务。从这个事情上，佐川清明白了，顾客的需要是一个企业赖以生存的基础。

    在“丸源”工作了两年之后，佐川清回到了家，帮家里做点事情，但是与继母的矛盾又一次爆发，却再也不好意思回到“丸源”工作了，于是，他开始在各地给别人充当脚夫（搬运工），靠这个来养活自己，已经全然不是当初的“少爷”了。

    太平洋战争爆发后，因为种种原因，佐川清做了陆军运输轮的甲板员，但因为喝醉而错过上船，但这次因祸得福，反而没有成为“水鬼”——船刚刚出发就被美国给炸毁了。随着战争的结束，日本的投降，佐川清要好好考虑一下未来了。

    大阪的鸳鸯脚夫

    战后的日本，百废待兴，许多地方都需要大规模的建设，对土木工匠的需求也急剧增加。佐川清毫不费力就在一家承包土木工程的叫“栗和田组”的建筑队找到一份工作。他干得很出色，不久就被提拔为老板的助理。之后，老板又想招他为女婿，但佐川清心中却一直思念着家乡的一位名叫幸惠的农家姑娘。老板的一番美意他觉得不便当面拒绝，只好采取了逃避的办法，不辞而别，到东京都立川市另一家建筑队“池田组”工作。因为此时他已经熟悉了土木工程，很快地又在那里崭露头角，老板有什么事都把他叫去商量。

    池田组承包的是美国占领军方面的工程，工作多得做不了。这时的日本，最缺乏的是人力。招募能干活的青壮年是很困难的。有一天，老板把他找去，问他能否想办法招些工人来。佐川清答应试试看。他回到家乡板仓村寻找童年时的朋友，请他们分别再去招募一些人。后来，居然凑了７５个人。他把这个消息通过电话告诉老板，那边立刻接下了占领军的全部工程。佐川清理所当然地成了这７５个人的头儿。在他的带领下，他们提前完成了那批工程。

    在庆祝酒宴上，大家伙提出今后仍想跟他干。佐川清知道，工程一旦结束，工程队只有解散，池田组不可能将他们全部收容。惟一的办法就是成立独立的工程队，由他来当老板。佐川清思量再三，当他向池田组老板说明这个意思时，没料到对方竟很爽快地应允了：“就这样吧，我知道你这人不是永远跟在别人后面走的人。”