- K线组合一百零八式 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

低进定式

一、江花似火谱————低档多条并列阳线
1、在低价圈内接连出现多条小阳线，暗示逢低接手力道不弱，底部按近形成，股价即将反弹。图中的阳线多为在前一日的收盘价之下低开，但始终无法向下突破，最终以高价收盘。而股价在低档连续多日低开高走，表明空方已成强弩之末，买气转旺，为较厚实的底部形态，可信度较高。本谱中的多条小阳线犹如阳光下泛起的金色涟漪，所谓“日出江花红似火”，故称“江花似火谱”。
2、本谱实为一种底部盘整形态，虽属较为明确的底部信号，但真正的突破尚须等待大中阳线（且带量）的出现。若谱中的小阳线向右上方倾斜盘升，则升势更趋明朗化，投资者不必等待突破信号，可即时入市。


二、春潮带雨谱————低档多条并列阴线
1、股价在低档连日高开低走，连接拉出多条小阴线（一般都在四、五根以上），但实际上并未下跌多少，或者甚至反而有所上升，这也是股价见底的图形之一。虽然股价日日低收，买气仍然受到压制，但每日都是高开，显示多方已有上攻欲望，只是力量有限，仍需较长时间集结兵力。本谱在低位连拉小阴，正所谓“春潮带雨晚来急”看似寒气逼人，但因为已是春天的寒潮，阴雨连绵之后就将是艳阳高照，故称之为“春潮带雨谱”。
2、本谱是股价在低档止跌盘稳的信号，虽然反弹尚待一些时日，却亦正是投资者趁低吸纳的良机，反弹一起，必定获利不菲。


三、寒江独钓谱————低档横盘中剑形线
1、在低档盘整过程中，某一日股价被大幅打低，但收盘仍回到开盘价附近，收出一根极长下影的小K线。谱中的长下影往往是某些人有意所为，而且常常都创出历史新低，暗示此股已有人在暗中收集，通过大幅打低，既震荡吸筹，又探明了底部。本谱一般出现在大势极度低迷时期，投资大众尚未对此股加以注意，只有个别有心人在暗中运作，犹如一个渔翁摇着一叶扁舟，独自一人在大雪纷飞的江面上垂钓，故称“寒江独钓谱”。
2、本谱只是一种底部震荡吸筹的图形，真正的发动尚须时日。有货的投资者一定要捂紧自己的筹码，千万不要被轻易震仓出局。忍得一时寂寞，成就日后辉煌。无货的投资者则不必急于入货，可等入庄主力正式发动行情（放大量、拉大阳）时及时介入。


四、新燕啄春谱————低档横盘中弓形线
1、股价滑落至低档后，投资大众一般都抱持“死猪不怕开 水烫”的心态，不会轻易出脱手中持股。为了以尽可能 低廉的建仓成本获得尽可能多的筹码，主力机构只有通 过拉高股价，才能将中小投资者手中的筹码骗出来。表 现在K线图上，则是某一日股价在盘中被大幅拉高，然 后又滑落回开盘价附近收市，从而留下长长的上影线。 而机构通过大幅拉高所获得的低价筹码，又可用于日后 打压股价，以清洗意志不坚定者手中的浮码。本谱为机 构拉高建仓的图形，犹如寒冬过后北归的春燕，正忙于 啄来泥土、树叶等建造新巢，暗示大地已经回春，正所 谓“几处早莺争暖树，谁家新燕啄春泥”，故称“新燕 啄春谱”。
2、本谱是机构拉高建仓的明显信号，投资者应耐心等待机 构主力日后的大幅拉抬，不要为其后的盘整失去耐心。由于本谱多出现在原始底部区域，故股价越往下打压，越应该逢低吸纳，千万不要被震出手中的筹码。


五、南天一柱谱————低档横盘中下跳大阳线
1、在低档横盘整理过程中，股价以巨大的向下跳空缺口（ 往往是当天的最低价）开盘，随后即快速向上，回到前 一日收盘价附近收盘，从而在K线图上留下一根实体很长 的大阳柱。此谱也是机构大户震仓吸货的明显信号，故 其后股价即归于平静，继续进行横向整理。但该大阳线 通过大幅低开，已经探明底部，股价在正常情况下很难 真正下跌至盘价之下，犹如南天一柱，挺立在祖国的南 部海疆，经受住汹涌浪潮的不断冲击，守卫着祖国的神 圣领土，故称“南天一柱谱”。
2、本谱既是主力机构震荡吸筹的信号之一，投资者即应小 心捂紧自己手中的筹码，以免被震仓出局。相反，如资 金允许，应及早加码买入。即使一时被套，一般不久即可在庄家的拉抬之下解套并获利。


六、春潮暗涌谱————低档横盘中上跳大阴线
1、股价在低档长期横盘，某一日突然大幅向上跳空开盘， 随后逐渐向下回落，回到其横盘区域内收市。其后股价 仍然波澜不兴，继续维持横盘格局。此种图形是主力机 构试盘之所为，表明已有主力在暗中收集，股价将要开 始反弹，就好像早春时节，虽然天气仍然十分寒冷，但 春潮已在暗中涌动一样，故称“春潮暗涌谱”。
2、本谱是市场主力在低位边收集边试盘的信号，但主力的 收集仍需一段时间，故有货的投资者应坚持抗战，无货 的投资者则不必急于介入，可等主力放量拉高时再及时入货。


七、如箭在弦谱————低档横盘末期弓形线
1、股价在低档经过长时间盘整，底部已经十分扎实。某一 日，股价在盘中被大幅拉高，尾市又回落至较低位收盘， 从而在日线图上留下一条长上影阳线。长长的上影乃主 力试盘所为，意味着主力的收集已经完成，即将开始拉 抬。次日如放量拉出大中阳线突破向上，即可确认反弹 开始。本谱的图形看起来如箭在弦，多头的攻势一触即 发，故称“如箭在弦谱”。
2、本谱一般为反转行情的启动信号，投资者应尽早杀入， 享受庄家抬轿的乐趣，获取翻番以上的超额利润。


八、春江水暖谱————低档横盘末期剑形线
1、股价在低档长期窄幅盘整后，底部已经盘实，了无下跌 动力。部分敏感的投资者隐约感觉到市势的回暖，开始 趁低吸纳，使得股价开始缓慢向上。某一日，股价在正 常开盘后被大幅打低至空前低位，但收盘价仍距开盘价 不远。此种图形为主力机构拉抬前的最后一次震仓，其 后股价必反转向上。通过大幅打低，庄家已探明此股的 底部所在，犹如早春江河里的鸭子，最早测知水温的高 低，故称“春江水暖谱”。
2、本谱也是原始多头行情的启动信号，股价将长期走牛，投资者应尽早入货并捂紧手中的筹码，不为小利所为。


九、红日喷薄谱————低档横盘末期大阳突破
1、股价经长时间横盘整理后，底部已经构筑得十分坚实， 向上突破只是时机问题。果然，某一日股价被放量拉抬 ，以长阳报收，其收市价已经高过此前横盘区域的所有 价位，创出近期新高。从图形上看，其前的横盘区域因 价位相差无几，基本处于同一水平上，就好像地平线一 样。而谱中的带量长阳犹如一轮红日从海面上喷薄而出 ，冉冉上升，故称“红日喷薄谱”。
2、本谱是低档长期盘整后的突破信号，由于整理时间很长 ，所有的浮筹已清洗得七七八八，故一旦突破，但势不 可当。投资者应在大阳突破局势已定时及早跟进，至迟 在第二日即须杀入。若下手太迟，势必坐失一大段利润。


十、气吞万里谱————小幅盘落后大阳向上
1、股价在低档持续小幅无量滑落，某一日正常开盘后拔地 而起，报收大阳线（一般以涨停价收市），统吃此前近 一0条K线，成交亦放出巨量。此种图形往往是受某些突 发性消息（不一定是已公布的消息）的刺激，主力机构 匆匆忙忙拉高建仓的表现。由于此巨量长阳来势凶猛， 一举扭转颓势，正如古诗所言“金戈铁马，气吞万里如虎”，故称之为“气吞万里谱”。
2、本谱乃极为强烈的转向信号，爆发力极强。其后股价 或顺势上攻，或在大阳柱上方略做整理后再行上攻，攻 击力都不可小视。投资者应尽早跟进，不可放过此种千 载难逢的获利良机。


十一、三阳开泰谱————低档横盘末期红三兵
1、股价在低档经过较长时间的整理之后 ，连续走出三根小 阳线，形成“红三兵”走势，这是一波行情启动的信号， 股价将向上扬升。本谱中三根小阳线的收盘价逐日向上 移动，且多半属于当天的较高价位，武士勇往直前的形 象跃然纸上，底部趋升的形势甚为明显，故称“三阳开 泰谱”。
2、本谱也是低档突破向上的信号，但相对而言，本谱中股 价的上升速度比较缓慢，也比较稳定，没有差价可做， 一般要在接近一波次级行情的尾声时才会出现加速的走 势，故投资者应耐心捂筹，做足波段行情。


十二、千里冰封谱————低档急跌三大阴
1、股价连番下挫，空方疯狂肆虐，在低档连拉三条大阴 线，这是股价即将陷入短期谷底的先兆，行情将改由 多头主控，反弹向上。本谱的三根大阴线显示空方的 抛盘如潮水般咆哮而至，多头闻风丧胆，一触即溃。 但由于短期内跌幅甚巨，空头缺少后援部队，正所谓 物极必反，祸福相依，在极端弱势之中反弹将生，正 如三九严寒时节，千里封冰、万里雪飘，但春天的脚 步却已临近，故称“千里冰封谱”。
2、本谱乃股价短期见底的征兆，由于底部未能盘实，故 只能当作反弹对待。


十三、龙宫探宝谱————三空阴线
1、股价加速下挫，在低档连续三次跳空收出阴线，这是 多头即将死绝、股价将要止跌的信号。股谚有云：“ 多头不死，跌势不止”，因而此时股价反弹的可能性 较大。本谱中股价一泻千里，似乎是要直下龙宫向龙 王索取宝物一样，故称“龙宫探宝谱”。
2、本谱虽为比较强烈的反弹信号，但其最终的下跌幅度 深不可测，投资者在应付时应慎之又慎，不要轻易介 入抢反弹，以免被股价的惯性下挫所伤害。只有当股 份放量收阳，并开始回补最后一个跳空缺口（即底部 缺口），才是比较稳妥的介入时机。


十四、晨星启明谱————低档急跌后下跳十字星
1、在大跌行情中，股价在低档连续收出大中阴线，次日跳 空开出十字星，暗示卖方已在犹豫，无力继续打压股价 。如第三日即出现一根力度较大的阳线，就表明多头已 控制住局面，即将展开一轮上攻。十字星本为转折线， 本谱的十字星犹如启明的晨星，召唤着新一天的到来， 意味着股价筑底已经完成，乃反弹之征兆，故称“晨星 启明谱”。
2、本谱中最后一根大中阳线是对转势的确认，投资者为确 保安全，可不必在十字星出现的当日买入，而在次日基 本确定能走出大中阳线时及时介入。


十五、扬眉出鞘谱————低档急跌后下跳剑形线
1、股价深幅下挫，在低档收出大中阴线，次日向下跳空拉 出一根打桩线，即为买进信号，若无重大利空，必有反 弹。当日行情多为低开低走，但在低档已有主力大量承 接，支撑十分强劲，故而收出长长的下影线。第三日若 开出高盘，则可视为反弹的开始。本谱K线的长下影前 后皆无遮掩，犹如宝剑已经出鞘，即将斩妖伏魔，故称 “扬眉出鞘谱”。
2、本谱的长下影K线一般伴有成交量的轻微放大，故可视 为可信度较高的买入信号。但本谱仅为连续下挫下的买 进信号，并不表示股价已经盘实，故只应先将其作为反 弹来处理。投资者为安全起见，也可等行情确实开始反 弹回升时再介入。


十六、弯弓射雕谱————低档急跌后下跳弓形线
1、股价在低档加速下跌 ，收出一根向下跳空的弓形线， 如果第二天能够开出高盘，则表明股价已经短期见底， 即将开始反弹。本谱是在低位跳空向下的弓形线，箭尖 向上高高耸起，此种图形往往意味着多头不再只是完全 的被动挨打，而是已经开始了防守反击，虽然暂时仍然 受到空头猛烈火力的压制，但只要再积蓄一定的力量， 反攻就将如期展开，犹如英勇的猎手已经弯弓搭箭，对 准了半空高飞的大雁，故称“弯弓射雕谱”。
2、本谱是低档急挫后的定式之一，其后的反弹有可能比较 迅速，故大胆的投资者可在收出下跳弓形线当天的尾市 入货，其他股民则可等第二天股价高开并放量走高时再 行介入，虽然入货的点位要稍高一些，但其安全性也大 得多。


十七、残寒消尽谱————低档急跌后尽头阴线
1、股价在低档收出长下影阴线，次日再收一条阴线，但此 阴线未能突破前一日阴线的下影，暗示空头力竭，买方 即将展开反攻。本谱最后一根阴线完全孕育在前一根阴 线的下影之中，犹如连绵不断的春雨已经越下越小，残 寒即将消褪，很快就会雨过天晴，艳阳高照，故称“残 寒消尽谱”。
2、本谱是股价中短期见底的信号，一般在出现长下影的第 三天即可买入。


十八、金鸡报晓谱————低档急跌后独阳线
1、在股价持续滑落过程中，某一日大幅向下跳空开盘， 但得不到多空双方的共同认可，股价被快速拉升回前 一日收盘价附近并收盘。此谱实质上是主力机构通过 大幅低开以探明底部，从而引领股价向上反弹。其中 的低开长阳即是反弹信号，犹如黑暗中的雄鸡引吭高 歌，召唤着黎明的到来，故谓之“金鸡报晓谱”。
2、本谱为股价震荡探底的图形之一，如无重大利空，短 期内很难再打至低开时探出的底价。若稍后数日内出 现带量的大中阳线，即可确认反弹开始。投资者为安 全起见，亦可等确认后再行介入。


十九、顾影自怜谱————低档急跌后独阴线
1、股价加速下行，在低档连拉中长阴线，恐慌盘的涌出 导致最后竟跳空拉出大阴线，第二天市势急转直上， 直接跳高至前一日大阴的开盘价之上开市，盘中虽有 可能回探低位，但收盘价仍在前一日的开盘价之上， 留下一条前后皆无K线的大阴线，此阴线犹如远方的 游子倍感孤单，故称“顾影自怜谱”。
2、本谱是股价急跌后的强烈反弹信号。空头由于过分轻 敌，长驱直入，如入无人之境，转眼却是全军覆没。 本谱独大阴次日的小K线即是空方的“滑铁卢”，投 资者必须立即调转枪口，加入多头战线。


二十、朝阳掩月谱————低档急跌后阳包阴
1、在连续下挫行情中，空方全力打压，在低档收出中长 阴线，由于短期内下跌过快，空头战线拉得太长，补 给不济，终于遭到多头拼死抵抗，稍低开盘后即转盘 向上，以接近当日最高价收盘，将前一日的阴线完全 包住，给了空头有力一击。本谱的前一根阴线犹如下 弦月还挂在空中，后一条大阳线却已如朝阳从东方升 起，将一轮残月的光辉尽数掩盖，故称“朝阳掩月谱”。
2、在本谱中，空头看似气势汹汹，谁知却是色厉内荏，不堪一击。本谱出现后，部分原先的空头看到势头不 妙，往往阵前反戈相向，故很容易形成V形走势，投 资者应尽早介入。


二十一、春寒倒灌谱————低档急跌后最后包容阴线
1、股价持续下挫，在低档接连收出四、五根中大阴线后 出现一根小阳线，但次日马上被一根大阴线（阴包阳 或下拖线）所吞没，这暗示股价已到底部，即将开始 反弹。谱中的小阳线犹如寒冬过后的太阳，刚给大地 带来一丝暖意，最后一根大阴则好像早春的寒潮一样， 把这点暖意驱散得一丝不留。但寒潮虽然寒气逼人， 却始终无法阻挡住春天的脚步，谱中的空头最后虽然 也是倾巢而出，却无法阻止多头的反攻，故称“春寒 倒灌谱”。
2、本谱看似极端弱势，实质上却是想杀出的抛盘均已出 尽。正所谓祸福相依，行情的转机就正是在空头极强 之时。投资者应冷静观察和分析此时的价量变化情况， 大胆入市，最好是分批建仓，以策安全。但此时即使 被套也只是暂时的。


二十二、晓色云开谱————低档急跌后阴孕阳
1、在连续下挫行情中，股价在低档收出大阴，空方大获 全胜。次日本应乘胜追击，却不料被多头打了个措手 不及，以高价开盘。卖方虽然全力压制，却已力不从 心，无力将股价打至前一收盘价之下，最终以红盘报 收。本谱前后两日的K线构成阴孕阳组合，犹如雨后 虽然乌云满天，却已遮不住太阳的光芒，正所谓“ 晓色云开，春随人意，骤雨才过还晴”，故称“晓色 云开谱”。
2、本谱是低档反弹的信号，但反弹的力度取决于成交量 的配合以及第三日的市况。若收阳的当日成交量有效 放大，则反弹信号更加可靠。另外，若第三日能放量 收阳，吃掉前一根大阴，则反弹就此展开，缩量收阴 则尚需多观察几天。


二十三、珠帘半卷谱————低档急跌后阴孕阴
1、在下跌行情中，股价在低档收出大阴线，次日空方 继续发力，再拉一条小阴线，但此小阴线却完全孕 育在前一条大阴线内，虽然仍是高开低走，空方却 已无力将股价打下一个台阶，显示短期内抛盘出尽， 行情有转盘的迹象。本谱的图形看起来就像卷帘一 般，而透过那半卷的珠帘，已经可以隐约感知春天 的信息，正所谓“闹花深处楼台，画帘半卷东风软” 故之称为“珠帘半卷谱”。
2、本谱乃低档止跌的信号，能否马上展开反弹及反弹 的力度如何，要看成交量的配合情况。简单地说， 就是有量就反弹，无量则横盘。哪天能放量收阳， 则可视为反弹的开始。故投资者可趁股价在低档横 盘里耐心吸纳。


二十四、寒梅报春谱————低档急跌后阴孕十字星
1、股价在低档拉出大阴线，次日却只能收出一根孕育在 大阴线实体之中的小星星，显示空头已经弹尽粮绝， 局面将改由多头主控，股价即将反弹。谱中的孕星犹 如数九寒冬绽放的一点红梅，“只把春来报”，故称 “寒梅报春谱”。
2、本谱是止跌反弹的信号，但反弹的力度要视乎成交量 的配合。何时放量走高，即可视为反弹的开始。投资 者既可趁低吸纳，也可等放量时及时跟进。


二十五、草船借箭谱————低档急跌后阴孕弓形线
1、股价连番下挫，空头疯狂肆虐，在低档收出大中阴线， 但次日并未顺势大幅下滑，相反却走出一根弓形线。此 弓形线完全包裹在前一天的阴线之内，显示抛盘已经趋 于空尽，多头即将转入反攻。谱中长长的长影线显示多 方已有上攻欲望，只因为战备物资不够充分而暂且退回， 而该弓形线被包孕在一根大中阴线之中，犹如诸葛亮草 船借箭，万事俱备，只欠东风，故称“草般借箭谱”。
2、本谱的弓形线为转势信号。虽然仍有抛盘涌出，导致尾 市低收，但多头已经小试牛刀，显示市势已有转折的可 能。投资者可不必担心空头的最后一击，应趁低吸纳。 如第三天能走出大中阴线，更是对转势的确认。一经出 现，便须及早介入。


二十六、宝剑夜鸣谱————低档急跌后阴孕剑形线
1、股价在低位加速下挫，收出中大阴线，第二天不但未能 顺势低开，反而跳高至前一阴线实体的上端开盘，空头 虽然全力打压，使股价向下滑落，但始终无法稳住阵脚， 尾市时仍被买方拉至当天的较高位收盘，拉出一根孕育 在前一阴线实体之内的剑形线，表明空头的抛盘已经十 分有限，股价即将止跌反弹。本谱的图形看上去就像是 匣中的宝剑在夜深人静之时铮然作响。誓欲斩妖除魔， 不见血不会罢休，故称“宝剑夜鸣谱”。
2、本谱是低档急跌后的反弹信号，但反弹的力度还须视乎 成交量的配合情况，投资者可适量参与。


二十七、春光半露谱————低档急跌后切入线
1、股价快速下挫，在低档收出大中阴线，次日却遇多方奋 力抵抗，低开高走，反收一根中长阳线。此阳线的收盘 价至少位于前一条阴线的中心值附近，多方收复了前一 日失去的大部分阵地。如果第三日继续收阳，则可确认 反弹的开始。犹如早春时节，沉沉的暮霭即将散去, 明媚的春光就要展现在人们的眼前，故谓之“春光半 露谱”。
2、为确保安全，投资者最好等第三日收出阳线时再择机入 市。由于缺少底部盘整，此种图形几乎不可能出现在原 始下跌行情的底部，而往往是中级或次级下调行情的反 弹信号，一般不要恋战。不过，如果成交能同步放大， 也可能是一波中级行情的开始。


二十八、天堑通途谱————低档急跌后阴夹阳
1、股价在低位跌势加速，收出中大阴线，次日多方奋起反 击，还以颜色，以中大阳线报收（与前一天的阴线构成 阳包阴或阳切阴），第三天空头拼死反扑，又拉出一根 中大阴线（覆盖线或包容线），但此阴线只是空方的最 后一击，只要其后能收出中阳线，反弹就将开始。本谱 中的大阳线夹在两条大阴线之中，犹如一座大桥横架在 长江两岸，正所谓“一桥飞架南北 ，天堑变通途”， 故称“天堑通涂谱”。
2、本谱属低档大幅震荡的走势，多空争夺十分激烈，前三 天虽然构成两阴夹一阳的极弱态势，实际上空头只不过 是回光返照，投资者不应被空头的汹汹气势所吓倒，反 而应大胆入市。


二十九、弃暗投明谱————低档急跌后上拉线
1、股价在低档加速下挫，形成中大阴线，第二天由于某些 重大利好消息的影响，股价直接跳高至前一阴线的实体 内开盘，并顺势上攻，高收于当天的偏高价位，走出一 根实体长大的上拉阳线。这也是股价止跌反弹的信号之 一，虽然随后几天股价可能再向下回落，但只要空头无 法将这根上拉阳线吃掉，股价就将向上反弹。本谱是原 先坚持空头立场的人幡然醒悟，弃暗投明，故称“弃暗 投明谱”。
2、本谱也是低档大幅震汇的走势，多空双方全力施为，形 势变化极快。由于有消息面的配合，力量的天平自然会 向多方倾斜，虽然还需要一些时间来筑底，但要再创新 低也是比较困难之事，故投资者应及时改投多头阵营。


三十、双针探底谱————低档急跌后连拉剑形线
1、股价加速下跌后，在低位接连拉出两根剑形线，第三天 低开后以稍高价价位收市，且股价波动幅度也在减小， 这说明短期内股价下跌空间有限，如果第四天跳高开市 则股价将开始反弹。谱中的两根长下影线就像两根探雷 针，已基本探明股价的底部，故称为“双针探底谱”。
2、实际上，谱中的第二根长下影是对第一天所探底部的再 次试探和确认，当第三天的股价没法再创新低时，投资 者即可考虑买入策略。


三十一、梅开二度谱————低档二次狙击性阳线
1、空头的打压行动在低档遭受到多头的抵抗，股价小幅反 弹，随后再次向下滑落，但在接近前次低点的价位上又 一次遭到狙击。多头连续再次成功地对空壮举进行阻截 ，表明该价位附近已经属于底部区域，逢低接盘力道强 劲，股价极有可能走出W底而转入上升趋势。本谱的图 形是在低档相近的价区内两次收出狙击性阳线，故称 “梅开二度谱”。
2、本谱也是比较可靠的买进信号，投资者可在股价第二次 收阳时即采取买入行动，而不必等到股价向上冲击劲线 位时再行买入，以免增加不必要的入货成本。


高进定式

再上层楼谱————上档盘整后大阳突破
一、股价随着强而有力的大阳线向上涨升，在高档将稍作休 息，横盘整理，等待换手。随着成交量的再次放大，股 价又以大阳线向上突破，即可断定另一波涨势又起。本 谱的图形犹如登高望远，站得越高，看得越远，正所谓 “欲穷千里目，更上一层楼”，故称“再上层楼谱”。
二、本谱乃上档整理后的快速上攻定式，上攻的力度与两个 因素有关。一是整理时间的长短，如时间过长，则表示 涨升无力，故一般盘整时间不宜超过三个交易周；二是 成交量的配合情况，既不能在盘整时过分萎缩，也不能 在上攻时放量不够。如果在这两方面都没有问题，则可 放胆杀入，在短时间内即可获取一段可观利润。


一片冰心谱————跳高一字线后不补缺
一、受重大突发利好的影响，股价跳高以涨停板价开盘，并 一直维持至收盘。第二天或高开高走，或高开后小幅回 落，但仍留下第一天的巨大缺口不予回补。此种图形暗 示多头的上攻极其有力，买方誓不低头，一心向上，正 是“洛阳亲友如相问，一片冰心在玉壶”，故称“一片 冰心谱”。
二、投资者应认真分析突发利好的实质内容，细心观察一字 线出现后次日的股价走势，如空头确实无力回补缺口（ 即起码留下该缺口的一半以上未能补完），即可追买介 入，坐上顺风船。一般来说，如果是在中低档出现本谱 ，往往都可以顺势而为；而如果是在高档走出本谱，则 要认真观察，小心为上。


千帆竞渡谱————二次高开阳线
一、股价跳空而上，形成阳线，第二天再次跳高开盘，且高 走高收，此图形为多方占尽优势的走势，表明空头在多 方的强力攻击下已溃不成军，股价将快速上行， 连拉 阳线，看上去就象千帆竞渡一样，故称“千帆竞渡谱”
二、投资者应认真观察第二天高开后的走势，如股价在成交 量的配合下顺势高走，即可及早介入，顺水推舟。


破釜沉舟谱————跳空攀援线
一、股价跳空高开突破后，连拉两根顺次向上的阳线（攀援 线），多头部队尽快将防线向前推进到离第一天的跳空 缺口较远的地方，这也是多方占优的走势，表明相当多 的空头已放弃抵抗，股价的上行速度将会比较快。谱中 的跳空缺口显示了多头破釜沉舟的坚定决心，多方将以 其作为最后的防线向空头展开攻击，故称之为“破釜沉 舟谱”。
二、本谱在第二天的走势比较关键，如果能在成交量的配合 下平开（或是略微低开）高走，即可及早介入，顺水推 舟。


勇追穷寇谱————渐大三连阳
一、在股价上升途中，多头接连向空头发起进攻，且攻势一 天比一天猛烈，反映在K线图上，就是股价连收阳线， 而阳线实体也越来越大，这也是股价将加速上行的先 兆。由于本谱中连续阳线的实体是由小变大，表明多 头的攻势日见顺利，必将趁热打铁，向空方发起总攻， 很符合“宜将剩勇追穷寇，不可沽名学霸王”的诗意， 故称“勇追穷寇谱”。
二、运用本谱时应该注意，如果谱中的阳线实体比较大，特 别是第三、四天的阳线已是中大阳线的话，就说明多头 的力量十分强大，即使遭致空头的反扑，也不过是极短 时间的调整，反而成为短线追买的良机。


不畏浮云谱————上升中跳高十字星
一、随着股价的上升，在中大阳线之后常常会出现或多或少 的类十字星。这些类十字星只是上涨途中的暂时性整理 而已，此时若股价上扬且伴随着成交量的有效放大，即 为可信度极高的买进信号，必将再出现一波快速上攻行 情，正所谓“不畏浮云遮望眼，只缘心向最高层”，故 称“不畏浮云谱”。
二、本谱中类十字星的数量多少不定，少则一颗星，多则三、 四颗星，无论星线多少，只要再次放量上攻，即会加速 上扬，故投资者应在放量时及时介入，坐享顺水推舟之乐。


仗剑远游谱————上升中途跳高剑形线
一、随着市场气氛的回暖，看好后市的人迅速增多，导致股 价以较大的缺口向上跳空开盘，其后虽然受到短线获利 盘的打压而向下回落，尾市仍被拉高至开盘价附近收市， 从而收出一根跳空的剑形线。此种图形表明空头的反抗 力量十分薄弱，如果第二天仍以高上跳空的形式开盘， 股价必将加速上扬，正所谓“少时壮且厉，抚剑独行游”， 故称“仗剑远游谱”。
二、本谱中剑形线的长下影说明空头也曾拼死抵抗，却根本 无法阻止股价的上行，这种情况常常会导致一些比较敏 感的空头反手做多，股价的上行速度将会加快，因此， 投资者应在当天收市前及时跟进，至迟也必须在第二天 跳高开盘时趁早杀入，否则将错失一波快速上扬行情。


后羿射日谱————上升中途跳高弓形线
一、在股价上升的途中，多方奋力向上，但遭遇空头狙击， 不得不回撤至较低价位，从而在K线图上走出一根长上 影K线（即弓形线）。如果第二天多头尽全力向上攻击， 将前一日的长上影全部抹去，则股价将加速上行，连 收阳线。如果第二天多头不能鼓作气攻上弓形线的最 高点，而是收出一根被包孕在此一弓形线长上影之内 的中小阳线，就说明多头的上攻遇到了较大阻力，虽 不能就此妄言股价见顶，但其后的上攻速度将稍慢一 些。本谱的图形看起来就像一张硬弓对准了天空高挂 着的一轮轮红日，故称“后羿射日谱”。
二、在本谱中，空头的力量已在制造“长弓”的过程中消 耗殆尽，因而弓形线形成之时即是介入良机，即使第 二天不能形成将这一弓形线包容在内的大阳，股价的 上行趋势也不会改变。


望断南雁谱————上升中途小压迫线
一、多方连续发力向上，在收出阳线的次日股价大幅高开， 至尾市时收盘价落至开盘价以下，但仍高于前一日收盘 价，形成高档小压迫线。此种图形表示空头的压制力量 十分有限，多方必将乘虚而入，将股价推上新的高峰， 正所谓“天高云淡，望断南飞雁，不到长城非好汉”， 故称“望断南雁谱”。
二、高档的小压迫线本身即表明空头力量薄弱，难以阻挡住 多方军的强大攻势，故而在形成压迫线的当天即是入货 良机，或者是在第二天开市时果断介入。如果压迫线与 前一天的阳线之间留有跳空缺口（即该压迫线没有下影 线），则更要及早介入。


蚍蜉撼树谱————上升中途伪阴线
一、在股价上升途中，多头向空方发起猛烈进攻，导致股价 大幅高开，空头也不甘示弱，尽力将股价向上打压，连 续两日收出阴线，但两根阴线的收盘价都高于其前一天 的收盘价，形成伪阴线。本谱中连续两根上升中的小阴 线看起来就像两只小黑蚂蚁，正拼命想要撼动参天大树 一样，“蚍蜉撼大树，可笑不自量”，故称之为“蚍蜉 撼树谱”。
二、本谱中连续两根小阴线都无法遏止多头的进攻，其结果 自然是导致多空力量的对比更加不平衡，股价将加速上 行。故投资者在第二根阴线处即应及时加入多方阵营， 以便分享其胜利成果。


风卷残云谱————上升中途阳包阴
一、股价正在上行，多方发力向上，连拉阳线，其后遭遇空 方拼死抵抗，报收小阴。第二天多头再次发力，从下到 上统吃前一小阴，将前一天的空头一网成擒。谱中的小 阴犹如万里晴空中的一缕残云，转眼间即被风吹得烟消 云散，故称之为“风卷残云谱”。
二、在本谱中，最佳而又最为稳妥的入货时机是第二天多头 上攻，将股价拉至前一阴线的开盘之上的时候。其时正 是烟消云散之时，万里晴空之始，此时介入，收效既快， 战绩也好。


从善如流谱————上升中途归顺线
一、在股价上升过程中，某一天收出一根阴线，似乎要进行 调整，但第二天却峰回转，在前一根阴线的开盘价之上 开盘并高走高收，形成上升中途的归顺线。本谱中的第 一根阴线表明有些空头仍在负隅顽抗，但很快就接受规 劝，改邪归正，故称“从善如流谱”。
二、在本谱中，形成归顺线的当天，多头一开盘即已稳占上 风，将战火烧到了空头的防线（即前一阴线的收市价） 之后，这是空头将全线崩溃的先兆，投资者应在此时全 面介入，而不必等待阳线的形成。


葵花向日谱————上升中途上拉线
一、在股价上升途中，空头不甘于承认自己的失败，死命想 压住股价，从而收出阴线，谁知第二天即遭到多头更加 猛烈的攻击，在前一根阴线的实体之内开盘并收盘于前 一阴线的开盘价之上，形成上升中途的上拉线，这也是 股价将加速上行的预兆。本谱中多头的攻势虽然受到了 卖方的阻挠，但股价的上行趋势却并未因此而改变，就 好像葵花一样，除非有足够的力量把它折断，否则总是 会朝向太阳，故称“葵花向日谱”。
二、空头不能守住自己的阵地，一开盘即被多头轻骑奔袭， 杀到己方的防线后面，也是空头大厦将倾的预兆。投资 者既可在形成阴线的次日一开盘就及时介入，也可等当 天的上拉线基本形成时再加入战阵，以策安全。


夫唱妇随谱————上升中途阳孕阴
一、股价持续上行后拉出一根实体较大的阳线，第二天却出 一根包孕在前一阳线实体内的小阴线，这是股价将加速 上行的迹象。谱中的阳孕阴恰为一阴一阳，看起来就好 像夫唱妇随一样，所谓“家和万事兴”，股价的表现也 将如人所愿，故称“夫唱妇随谱”。
二、本谱中的小阴线连前一阳线的开盘价都无力攻克，说明 空头的抵抗已不过是应景文章，没有实质内容，此时即 是买方加码的大好时机。


红旗半卷谱————上升中途切入线
一、多方正在拉抬股价，却遭遇空头的狙击，收出覆盖性或 包容性阴线，第二天顺势低开后并未继续低走，而是反 复向上，拉出一根切入线。这说明前一阴线只是短期的 回档，股价仍将震荡上行。谱中的阳切线是一种攻击形 态，就好像多头部队主动后撤一小段距离，稍事休整后 又挥旗杀回，故谓之“红旗半卷谱”。
二、投资者应密切注意，收出覆盖性或包容性阴线的当天必 须缩量，如果放量下跌，则必须十分小心。另外，还要 注意分析该切入线的力度，如果是“斩回线”，则股价 有可能快速上行；如果只是“插入线”，则将以震荡向 上的方式为主，投资者一定要有耐心。


负重前行谱————上升中途阳孕阳
一、股价正在上行，前一天收出一根实体较大的阳线，第 二天却拉出一根包孕在前一阳线实体内的小阳线，这 是股价上行受挫的迹象，其上升速度将有所减缓。谱 中的阳孕阳就好象妇人孕子一样，大腹便便，前行时 困难重重，故称之为“负重前行谱”。
二、如第三天能高开收阳，则仍可介入。


极目云空谱————上升中途并阳线
一、股介持续上升，在拉出阳线的次日又收出一根与其几 乎并排的阳线，这是股价将继续上行的先兆，其中的 并阳线犹如两只眼睛目送股价再上台阶，故称“极目 云空谱”。
二、并阳线本身即是多头遭受意外挫折的一种K线组合， 故其后股价虽将继续向上，但多以震荡盘上为主要方 式。在特殊情况下，也可能出现一段快速向上行情， 但其实例较少。


春燕戏花谱————上升中途滑行线
一、在股价上升途中，连续阳线之后接连拉出两根下降的 阴线（即滑行线），股价进行短期调整。连续的下降 阴线表明空头已有一定的反击实力，故其后的股价上 行多以盘上方式为主。本谱是连阳之后收出二连阴， 看上去就好像是两只春燕在桃树枝上嬉戏一样，故称 “春燕戏花谱”。
二、从股价运行的实际来看，本谱出现后的走势有两种演 变的可能。一种是第三天继续收阴，即演化成“柳暗 花明谱”；另一种则是第三天拉出阳线，结束调整， 特别是当第二根阴线是一条无量空跌的中阴线时，更 表明本谱的滑行线只是中档调整而已，股价反而有可 能加快上行速度。在这种情况下，第三天即是比较理 想的入货时机。


勇攀高峰谱————上升三连击
一、多头奋力向上，连拉出小阳线，其后突遭空头袭击， 一根长阴一口吞吃掉前面的三根阳线。这种典型的“ 上升三连击”的走势是空头平仓的大好时机，其后股 价仍将上行。谱中的一根长阴如同悬崖峭壁一样堵在 了红色三兵的面前，看起来就象红色三兵在奋力拼搏 ，勇攀高峰一样，故称“勇攀高峰谱”。
二、在本谱中，投资者切不可被卖方的虚张声势所吓倒， 而是要认真观察成交量的变化情况，果断入市。一般 而言，大阴线形成的当天即是买货良机。


柳暗花明谱————上升三法
一、在行情涨升的途中，大阳线之后出现连续三根缩量整 理的小阴线，紧接着就是一条力度较大的阳线，放量 洗尽其前的获利及套牢筹码，统吃前三根小阴线，这 是蓄势待发的征兆，股价将上升。谱中的三连阴似乎 表明市势已经接近顶点，但随后的大阳则说明那只是
中途的暂时性整理而已，这种典型的“上升三法”走 势，正合乎古诗“山重水复疑无路，柳暗花明又一村 ”的诗意，故称“柳暗花明谱”。
二、“三法”的含义是“买、卖、休息”，本谱的三连阴 也就是上升途中多头休息的迹象。由于空头已能连拉 三阴，实力有所增强，故其后股价虽然仍将上行，但 速度将比较缓慢，多半是一种盘升的走势，而且有可 能再次出现这种上升三法的形态，投资者一定要有耐
性。另外，有时本谱的第三根阴线的实体会比较长（ 甚至打穿第一天阳线的开盘定位），但无量配合，仅 仅是无量空跌，如其后的阳线实体较大，也可以看成 是变型的上升三法。


以退为进谱————上升跳空三法
一、在上升行情中，多方鼓勇向前，使股价高开高走，形 成跳空阳线，随后空头全力反扑，在前一阳线的实体 内开盘后继续发力，股价低伏，补去前一天的跳空缺 口，从而形成所谓的“上升空跳三法”。这是典型的 多头市场中的回档形态，其中的下拖阴线只不过是多 头在以退为进，为下一步的继续拉升做准备，故称“ 以退为进谱”。
二、在本谱中，理想的入货时机是最后一根阴线的下端。 在大多数情况下，本谱是一种震荡盘升信号，其后股 价的上升速度不一定很快，投资者应耐心捂股。


凭高远眺谱————超越覆盖线或压迫线
一、股价上升到一定高度后，空头开始反扑，收出覆盖线 或压迫线，显示股价已有调整压力。此后如出现再创 新高的阳线，表明股价已结束调整，将重返升途。谱 中最后一根阳线突破了此前的高点，再创天价，因而 也称为“凭高远眺谱”。
二、股价结束调整，再创新高，是强势的表现。一般而言 ，股价再创天价之时即是买入时机。但本谱是一震荡 盘上定式，投资者入货之后，应以捂股为主，避免倒 差价。


近乡情怯谱————上升中途“受阻红三兵”
一、股价正在上行，连续拉出三根阳线，但阳线实体却一 根比一根短小，形成“受阻红三兵”走势，显示多头 的上攻阻力正在逐渐增大，股价只能以盘升方式缓慢 向上，正所谓“近乡情更怯，不敢问来人”，故称“ 近乡情怯谱”。
二、上升途中的“受阻红三兵”只说明股价上行时遇到的 阻力有所增大，并不表示已经见顶。一般而言，本谱 出现后常常有两种可能性，一种是震荡盘升，股价的 升势将持续一段较长的时间；另一种则是多头在大势 或利好消息的配合下强势上攻，拉出大阳，随后即转 入横盘整理。无论哪种情况，投资者都可耐心捂股。


瞻前顾后谱————上升中途“思考红三兵”
一、股价在上行途中连续拉出三根阳线，其中的第一根阳 线实体比较短小，第二天由于空头斩仓，价格快速上 升，阳线实体很大，第三天再次形成一根小阳线。这 种“思考红三兵”的走势表示难以确定价格究竟是上 升还是下跌。而在上升途中出现的“思考红三兵”往
往意味着多头上攻时心里不太踏实，只能走一步，看 一步，故称“瞻前顾后谱”。
二、本谱中的第三根小阳线表明多方已经放慢脚步，观察 和分析敌我形势，以便确定前进的方向，故第四天股 价既有可能停滞不前，收出阴线，也可能继续前进， 再拉阳线。因此，投资者的策略应以静观待变为好， 过早行动反而会比较被动。


腹背受敌谱————上升中途阴夹阳
一、多头向上拉抬股价，但不时遭到空方的袭扰，在第一 次收出阴线后，多头继续奋力向上，但只能勉强收阳， 第三天又受到阻力，再次收阴，形成两阴夹一阳之势， 多头前有阻力，后有追兵，股价上行速度不得不放缓， 故称“腹背受敌谱”。
二、买方军既已被前后夹击，上行速度便不能不受到影响。 在这种情况下，有货的投资者应以持股观望为主，而 无货的股民则不必急于介入，以免增加不必要的时间 成本。


登高怀远谱————上升中途阳包阳
一、股价正在持续向上，在收出阳线的第二天却跳低至前 一阳线的开盘价之下开市，随后反复向上，收盘于前 一阳线的收市价之上，形成阳包阳之势。这种走势虽 然暗示多头在上攻时曾受到某种意外的打击，其后的 攻势必定小心翼翼，但上攻的决心并不会就此泯灭， 就好像登高的人一不小心滑了一跤，站稳后不由得抬 起头来看看山势，以免再次摔倒，但登高的行动并不 会就此完结，故称“登高怀远谱”。
二、本谱乃震荡上行的定式之一，投资者应耐心持股。想 加码的人可在第二天股价被拉升至前一天收盘价附近 时再采取行动。


退避三舍谱————上升中途伪阳线
一、在股价上行过程中，有时虽然连收两根阳线，但其 开盘价和收盘价却是第二天低于第一天，形成伪阳 线组合，表明多头上攻乏力，股价虽能随大势上行 ，却只能震荡盘上。这种走势看起来就像多头部队 因为忌惮对方的实力，不得不退避三舍，暂时避敌 锋芒一样，故称“退避三舍谱”。
二、本谱的走势较弱，投资者最好先观察一两天再决定 是否行动。如果要介入的话，一般都要等再走出一 根阳线，并且超越了第一根阳线的收盘价时为宜。


层林尽染谱————高档多条并列阳线
一、股价经过长期上涨后，在高档走出两根以上近乎并 列的阳线，这是买方上攻乏力的迹象，股价即将见 顶回调。本谱的图形看上去就好象暮秋时节的红枫 林，“万山红遍，层林尽染”，火红的霜叶在提醒 人们，秋已尽，冬将临，故称为“层林尽染谱”。
二、股价在高档走出本谱后，投资者以获利了结为宜， 最迟也必须在随后收出第一根阴线时及早退出，以 避开随之而来的大幅回调。


山雨欲来谱————高档多根并列阴线
一、股价持续上扬，在高档连续拉出多条阴线，显示股 价上涨无力，即将进入调整。此图形是在高位横盘 区域连拉阴线，表明股价虽有上冲欲望，但买气减 弱，无力收阳，头部形成，调整将至。本谱的高位 连阴看上去就像暴风雨来临之前的满天乌云，正所 谓“山雨欲来风满楼”，故称之为“山雨欲来谱”。
二、高档连阴说明上方的压力较大，除非随后能再拉大 阳向上突破，否则即以出局观望为妙。另外，由于 本谱总是开高收阴，更要提防某些人乘市场气氛热 烈之时拉高出货。


雾锁楼台谱————反击滑行线
一、股价在高档连续走出两根顺沿向下的阴线，第三天 多头展开反击，再拉一根中大阳线，将前两根阴线 尽数吞没。这看起来似乎是买盘力度又有增强，实 质上却是主力正在拉高出货，是一根“障眼线”， 因而也就是投资者难得的逃命线。本谱的图形是在 高位经过小阴小阳震荡之后再拉一根实体较长的阳 线，看似走强，实乃买方最后一搏，故称“雾锁楼 台谱”。
二、只要最后一根大阳线之后再拉阴线，本谱的成立即 可确认。因此，即使在拉出大阳的当天不出局，第 二天股价降至大阳收盘价之下时也应及时获利了结


月照城头谱————高档横盘中上跳大阴线
一、股价在高档横盘整理，连日小阴小阳不断，某一日 突然大幅向上跳空高开，由于得不到投资者的认同 ，股价回落至其横盘区域收市，形成高位的大阴线 。其后股价继续在高档横向整理，再也无力向上发 起攻击，最后只能向下突破，展开一段下跌行情。 本谱是高位横盘中出现大阴线，看上去就像是一轮 明月照耀着一座围城一样，正是“月照城头乌半飞
，霜凄万木风入衣”，故称为“月照城头谱”。
二、股价在高档横盘即是多头乏力的迹象，再加上一根 高开低走的大阴线，调整意味不言自明，即使股价 并不会就此展开快速回调，持股人士也以出局为宜


青冢向晚谱————高档横盘中弓形线
一、股价在高档横盘整理，某一日正常开市后，突然被 大幅拉抬向上，由于上档压力太大，投者不予认同 ，股价回落至其横盘区域收市，形成高档震荡中的 弓形线。随后股价继续在高档维持横盘走势，再也 无力向上发起攻击，最后终于向下突破，展开回调 。本谱是高位横盘中出现一根形似墓碑的K线，看 上去就像是黄昏时分的荒山野岭，空寂无人，只有 一座孤坟在默默地诉说着那过去的一切，正所谓“ 一去紫台连朔漠，独留青冢向黄昏”，故称“青冢 向晚谱”。
二、一般情况下，只要股价在高档开始横盘，都以退出观 望为好，既然现在再拉出一根弓形线，说明上方压力 很大，股价上冲失败，更应该及时出货。


秋露始白谱————高档横盘中剑形线
一、股价在高档进行箱型整理，某一日盘中被大幅向下打 压，甚至打穿箱底，尾市时又被拉回到较高价位收盘， 从而形成高档钓鱼线。此种走势初看似乎是低位承接 有力，实际上却是有些敏感的投资者已在暗中震荡出 货，一旦主力清仓完毕，股价就将展开回调。古诗有 云：“戍鼓断人行，边秋一雁声。露从今夜白，月是 故乡明”，故称“秋露始白谱”。
二、高档的剑形线之所以被称为“吊颈线”，就是因为此 时作多无异于自己找绳子上吊，其结果当然没有好下 场。因此，只要在高价圈内走出吊颈线，投资者就应 该小心为上。


黑云压城谱————滑行线接滑行线
一、当行情长期上涨后，在高档接连两次走出滑行线组合， 其间仅发生过一次微弱反弹，夹杂着一条阳线，即可 断定此前的高价已是天价，股价已经上涨乏力，即将 向下回落。该图形是在高位阴阳交错，犹如高耸的城 墙一般，而又主要以阴线为主，看上去一片乌黑，好 像乌云压城一样，正所谓“黑云压城城欲摧”，风声 越来越紧张，故称“黑云压城谱”。
二、如果股价在高档走出本谱，总是意味着其原有的上升 通道已经被打破，加上多次拉出连阴，也说明上档的 压力十分沉重，此时当以出局观望为宜。


乱鸦啼螟谱————见顶三鸦
一、股价惯性上冲，在高档连续两次高开低走形成伪阴线 组合，紧接着再拉一根下降阴线，这三根阴线就成为 典型的“见顶三鸦”，是主力在高位拉高出货的明显 迹象。正所谓“乱鸦啼后，归兴浓如酒”，股价即将 展开回调，投资者也应该趁早出局，故称“乱鸦啼螟 谱”。
二、既是“见顶三鸦”，出货便是理所当然之事。即使不 一定随即出现快速回调，落袋为安、规避风险总是一 件赏心乐事。


千钧一发谱————高档盘整末期剑形线
一、股价在高档横盘整理，因前期涨幅已大，股价失去上 行动务，且重心已在略微下移。某一天，股价基本平 开后被大幅打低，尾市时又被拉回开盘价附近收市。 这是主力出货的信号之一，尾市拉高不过是为了随后 的彻底清仓，以便于应付随之而来的巨幅调整。本谱 钓鱼线后常常是连拉阴线，就好像千斤重担都系在一 根细绳子上一样，正所谓“千钧系于一发”，危险性 相当之大，故称“千钧一发谱”。
二、出现本谱时股价重心已在下移，持股者千万不要误以 为谱中的吊劲线暗示低位承接有力，而应该看到，它 只不过是空方小试牛刀，紧随而来的将是空头的重锤 出击，故应赶紧退出。


飞流直下谱————高档盘整末期大阴向下
一、股价在高档横向整理，前进方向未明，最后以一根大 阴向下突破，确立行情调整的格局。此前的高位震荡 是主力机构的出货手法之一，由于有比较充裕的时间， 主力的出货往往会比较彻底，故一旦清仓完毕，股价 的下挫将十分迅速，坡度很大，给人以“飞流直下三 千尺，疑是银河落九天”之感，因而称之为“飞流直 下谱”。
二、谱中的大阴线具有决定性的意义，空头一击而中，股 价一泻千里，多方唯有认输出局，不要因当天的跌幅 太大而妄想有反弹走货的机会，以免越陷越深。


风急天高谱————高档盘整末期黑三兵
一、股价在高档盘整一段时间后连拉三根向下的阴线，这 是大调整开始的信号，股价将从此一厥不振。本谱是 在高位横盘后出现三只乌鸦，暗示股价的调整将幅度 巨大，时间持久，正符合“风急天高猿啸哀，渚清沙 白鸟飞回。无边落木萧萧下，不尽长江滚滚来”的诗 意，故称“风急天高谱”。
二、股价调整刚刚开始，投资者既不要等反弹，更不应该 抢反弹，还是应该溜之大吉。


山河变色谱————小幅盘升后大阴向下
一、股价冲高回落，整理结束后再次上行，但力度有限， 只能小幅盘上。随后风云突变，一根大阴统吃此前近 一0条中小K线，股价调整的基调被一锤定音。虽然多 头仍可能做最后的垂死挣扎，但已无法挽回其失败的 命运，股价的下挫将由此一发而不可收拾，故谓之“ 山河变色谱”。
二、一根阴线即可令买方多日的心血泡了汤，顶部反转即 是板上钉钉之事，投资者千万不要犹豫，以免自己也 被钉在了空头的砧板上。


雨横风狂谱————暴跌三鸦
一、当股价大涨后出现连续三根顺次向下的阴线，就是十 分明确的卖出信号，这是股价暴跌的先兆，行情将呈 现一个月以上的回档整理局面。谱中的三连阴幅度相 似，说明主力的出货行动坚决而又有序，一波行情已 走到尽头，正所谓“雨横风狂三月暮，门掩黄昏，无 计留春住”，故称之为“雨横风狂谱”。
二、“暴跌三鸦”不仅仅指这三天的跌幅，它还意味着随 之而来的下挫也将是十分的迅速而又有力，无论这三 天跌幅有多大，投资者都不能存有侥幸心理，有货的 不要等反弹，无货的不要抢反弹，刀口舐血总是得不 偿失的。


绝顶揽胜谱————炮楼顶
一、股价在高档升势强劲，拉出一至两根大阳线，或是一 连串的阳线，随后上升动力减弱，速度放缓，呈现平 滑移动的状态，最后又拉出一两根长而有力的阴烛， 或是连拉阴线，股价反转向下。本谱前后都带有实体 较长的烛线，形成类似高塔的形状，看上去就像是耸 立在山顶或是城墙上的炮楼一样，雄踞要津，因而俗 称为“炮楼顶”。由于其雄踞要津，放眼四望，可以 一览无余，故称“绝顶揽胜谱”。
二、在高位出现大量空翻多现象，以至股价急速向上，但 紧接着买气的减弱也比较迅速，有时在拉大阳的当天 即创出天价，随后再也无法另创新高，改而进入横向 移动，或是虽然继续上升，但速度已大大减缓，平滑 上移一小段后即改为平滑下移，最后以大阴线或是连 串阴烛向下突破。此种突破一旦成功，投资者即须当 机立段，彻底清仓出局，以回避随之而来的大调整。 事实上，这种“炮楼顶”往往都成为一波行情的制高 点，即使随后发生反弹，也很难达到类似的高度。


花近高楼谱————高档急升三大阳
一、股价在高档加速上升，连续收出三根中大阳线，由于 短期内升幅过大，多头部队后续不济，很容易产生回 档。从图形上看，本谱的连续大阳犹如百花盛开，鲜 艳动人，但很快就将枯萎、凋谢，香消玉殒，正所谓 “花近高楼伤客心，万方多难此登临”，故称“花近 高楼谱”。
二、除非上市公司的经营状况出现了实质性变化，否则， 高档连拉三阳线之后总是要发生一定幅度的调整。因 此，一般应在第三根大阳形成之时获利了结，进取型 的投资者也可等股价拉出第一条阴线时再采取行动。


九天揽月谱————三空阳线
一、由于某些突发性消息十分利好买方，市场无法在一个 交易日内对其完全予以消化，或者是由于个股的筹码 极度集中，主力在拉胎股价时阻力时极小，这两种情 况都可能导致空头斩仓盘不断增加，股价上冲时惯性 极大，因而连续数日涨停板。一般情况下，在三空完 成之后，所有的空头斩仓大约都已经了结，买方的势 力将盛极而衰，股谚有所谓“股价跳三空，气数尽” 的说法，说明这是顶部反转的卖出信号。本谱中股价 上冲之势锐不可挡，就好像要直上青天揽明月一样， 故称“九天揽月谱”。
二、投资者在参与本谱的操作时主要要重“势”，不要轻 易获利了结，以致丧失了唾手可得的一大截利润。一 般而言，如果出现下面两种情况，投资者就应该迅速 出脱持股：其一是股价放量收阴，其二是股价开始回 补最后一个缺口（即通常所说的顶部缺口）。


月明星稀谱————高档弃十字星
一、在涨幅已大的情况下，股价跳空上扬，形成一根十字 线，第二天却又向下跳空拉出一根阴线，这是行情即 将转盘下跌的先兆。高位的十字星本身即表明多头上 攻时已经十分犹豫，再加上一根实体较长的下跳阴线， 卖出信号相当明确。本谱中的十字星犹如黄昏时的太 白金星，在天空中不断闪烁，预示着黑暗的到来，随 即月亮升起，夜幕降临，正所谓“月明星稀，乌鹊南 飞。绕树三匝，何枝可依？”多头在随之而来的快速 调整中也将没有栖身之地，故称“月明星稀谱”。
二、黑暗即将降临， 何不早点回家?即使不在出现高档十 字架的当天获利了结，也应该在第二天跳低开盘时及 时退出吧！


出师未捷谱————高档弃弓形线
一、在高价圈出现一根跳空向上的弓形线，第二天随即收 出一根实体较长的阴线，它表示股价在经过大幅涨升 之后高位遇阻，虽然买方的勇士前赴后继，却无法将 防线向上推移，反而相继阵亡，成为山顶墓碑的祭奠 对象，正是“出师未捷身先死，长使英雄泪满襟”， 故称“出师未捷谱”。
二、多头出师不利，自然要进行调整。有货的投资者应赶 紧出货，最迟要在第二天股价走低至弓形线的收盘价 之下时出局，以免自己成为阵亡将士的殉葬品。


太公钓鱼谱————高档弃吊劲线
一、股价在高档急速上扬，大幅高开后向下回落，至尾市 时才被拉回到开盘价附近，如果第二天低开低走，使 得前边的剑形线成为前后皆空的吊颈线，也是行情见 顶的明显信号，股价即将进入调整。本谱中一根无钩 的钓鱼线挂在高空，就好像姜太公钓鱼，愿者上钩， 此时作多，无异于自投罗网，故称之为“太公钓鱼谱”
二、尾市时的拉高是投资者最好而又最后的出局良机，此时 千万不要有丝毫犹豫。


秋菊竞艳谱————高档尽头阳线
一、在持续涨升之后走出一根带有较长上影线的中大阳线， 随后即收出一颗实体被包孕在前一阳线上的影线内的 小阳线，这根小阳线只不过是一根“障眼线”，因为 它并没有超越前一天的最高点，说明股价已上涨乏力， 即将开始回调。本谱中最后一根阳线似乎要与前一阳 线一试短长，就好像秋日菊花在争奇斗艳一样，而随 着秋菊的凋谢，寒冬的来临也就成为必然，正是“待 到秋来九月八，我花开后百花杀”，故称“秋菊竞艳 谱”。
二、秋将尽，冬将临，敏感的候鸟，还是趁早南归越冬吧！


高不胜寒谱————绝顶独阴线
一、在一段持续上扬行情之后，股价大幅向上跳空高开， 因为遭到获利盘的压制而回落至前收盘附近报收，第 二天顺势低开低走，留下一根空前绝后的阴线高耸云 端。此种图形似乎是因为股价升幅过大，原来的多头 已经感受到高空的寒意而纷纷向下退却，故称“高不 胜寒谱”。
二、谱中绝顶阴线的高开是主力机构为拉高出货而有意所 为，因而也就成为中小散户的出局良机，投资者应抓 紧时机获利了结。


一览众山谱————绝顶独阳线
一、股价加速上升，在高档拉出跳空阳线，不料第二天风 云突变，一开盘就大幅向下跳空至前一阳线的开市价 之下，收出高档反叛线或是伪阳线，为一波下挫行情 定下基调。谱中的绝顶阳线正如古诗所言，“会当凌 绝顶，一览众山小”，多头部队的英雄正在谈笑古今， 指点江山，得意之情溢于言表，但正所谓“乐极生悲” 多头既已登上绝顶，下山的路却也将是非常的崎岖难 行，故称“一览众山谱”。
二、多头气势盛极而衰，赶快掉转枪口吧！第二天大幅低 开之时即应果断出局


双雁南归谱————高档跳空滑行线
一、股价在高档升势加速，收出一根向上跳空高开低收的 阴线，第二天股价跳高至前一阴线的实体内开盘，但 无法企稳，尾市回落至比前一天收市价更低的价位收 盘，形成高档的跳空滑行线。本谱中两根阴线顺次向 下，就好像北方的大雁担心严寒的到来，相继翩翩南 下一样，故称“双雁南归谱”。
二、在高档拉出上跳阴线已是警戒信号，第二天再次高开 低走，更显弱势，此时即应果断出货，最迟也要在收 盘之前退出。


偷天换日谱————高档阴包阳
一、股价经过连续上涨之后再拉阳线，隔日顺势高开后因 获利回吐压力沉重，抛盘源源不断地涌出，买方放弃 抵抗，接盘稀少，导致股价持续向下，并最终以低于 前一阳线开盘价的价位收市，一口吞掉前一天的阳线， 形成高位阴包阳之势。本谱图形看上去犹如前一刻还 是艳阳高照，晴空万里，顷刻间却已是乌云蔽日，风 斜雨横，好像换了一个天似的，故称“偷天换日谱”。
二、前一阳线之收盘价即是多头之生命线，只要跌穿这一 价位，持股者即应毫不犹豫地退出观望。


血色黄昏谱————高档最后包容阳线
一、股价持续上涨后出现一根阴线，第二天却又开低走高 拉出一根大阳线，将前一天的阴线完全包住，这种现 象乍看似乎是买盘再次增强，实质上却是多方的最后 一涨，就好像黄昏时分残阳如血，绚丽动人，不过却 是“夕阳无限好，只是近黄昏”，故称“血色黄昏谱”。
二、只要第三天的股价落到大阳线的收盘价之下，投资者 即应断然释出持股。


天狗食月谱————高档阴包阴
一、股价在高档遭遇空头狙击，收出阴线，第二天再拉一 根高开低走的大阴线，将前一阴线从头到脚一口吃掉， 这也是股价见顶反转的信号。在这个时候，主力机构 的清仓行动已到最后阶段，不再需要遮遮掩掩，其中 的高开长阴即是最后一次的拉高出货，因而也是中小 投资者难得的逃命线。本谱图形犹如天狗出行，皓月 遭难，黑暗将临，故称“天狗食月谱”。
二、一般而言，第二天高开时是比较理想的出货点位，但 由于当天的高开只是某些有心人的个别行为，缺少大 众的认同，因而多半会迅速回落，此时便来不得半点 犹豫，以免自己也被天狗吞吃下去。


冰河洗剑谱————高档阴包剑形线
一、股价快速上扬，在高档收出一根吊颈线，次日股价再 次跳高开盘，但在空头的强力攻击下无法在高处企稳， 不得不向下回落，在前一天最低价之下收市，从而将 前一吊颈线完全包容在内。本谱中空头连续两天打压 股价，并终于在低位建立防线，表示股价已至天顶， 行情即将回软。而其图形则是高档的大阴包容剑形线， 看上去似乎是高手比武已分胜负，正在冰河中擦洗宝 剑上的血迹，故称之为“冰河洗剑谱”。
二、当第二天的股价落到前一吊劲线的收盘价之下时，即 应及时出脱手中持股。实际上，如果在第一天尾市拉 高时能够出局，则是求得“高枕无忧”的最好办法。


一叶惊秋谱————高档阳孕阴
一、股价在连续拉升后收出一根实体较长的阳烛，随后遭 到空头的反击，股价低开收阴，其开盘与收盘价都未 能突破前一阳线的高低点，这也表明股价上涨力道不 足，即将向下回档。如第三天再拉一根实体或上影较 长的阴线，则更是股价暴跌的先兆。这种图形看起来 就像秋风乍起时一片枯叶随风飘落，虽然仍是艳阳高 照，却已让人有秋意逼人之感，正是“渐觉一叶惊秋， 残蝉噪晚、素商时序”故称“一叶惊秋谱”。
二、在高档走出“一叶惊秋谱”，虽然不一定会快速回档， 但投资应以安全为第一原则，只要第三天股价低开， 或者是平开低走，即应出局观望。


落日残霞谱————高档阳孕阳
一、股价在高档收出一根阳线，之后再收一根小阳线，且 完全孕育在前一天阳线的实体内，这也是股价上升乏 力的迹象，表明股价即将回档整理。本谱的图形看起 来就像夕阳西时的片片晚霞，虽然十分的美丽，却勾 起了远方游子的点点离愁，正所谓“夕阳西下，断肠 人在天涯”，故称“落日残霞谱”。
二、当第二天的收盘价不可能超越前一阳线的收盘时，投 资者就应下定决心，及早落袋为安。


晚晴风歇谱————高档阳孕十字星
一、股价在高档拉出中大阳线，第二天即走出一颗完全被 包孕在前一阳线实体之内的十字星，此种图形表明股 价已至高位，市场人士多改持观望态度，不愿追高， 买盘力道减弱，宋词有云：“晚晴风歇，一夜春威折”， 故称“晚晴风歇谱”。
二、当十字星有望形成时，持股者即应先行获利了结。即 使想再观望一下，也须在第二天低开时果断出局。


解甲归田谱————高档阳孕吊颈线
一、股价长期向上，最后还加速上涨，在高档收出大阳线， 但此时多方已成强弩之末，第二天就未能顺势高开高 走，反而跳低至前一阳线的实体内开盘，并因获利盘 的涌出而向下回落，多头仅能在尾市时加以反抗，将 股价拉回开盘价附近收市，从而形成吊颈线。此剑形 线完成孕育在前一阳线之内，似乎表明多头已经无心 再战，鸣金收兵，还剑入鞘，故称“解甲归田谱”。
二、尾市的拉抬是多头的垂死挣扎，一般在此时即应退出 市场，如果第二天低开，更不能有半点犹豫。


风摧秀木谱————高档覆盖线
一、股价连续扬升，在高档走出大阳线，第二天股价顺势 高开，由于受到获利回吐盘的影响，卖压涌现，而买 盘又不愿迫高，股价持续滑落，并跌至前一阳线的实 体之内收盘，从而形成覆盖线组合。此覆盖线出现在 长期上涨后的高位，极有可能构成行情见顶的信号。 这种图形看起来就像多方正要向上冒头，却突遭卖方 兜头一棒，正所谓“木秀于林，风必摧之”，故谓之 “风摧秀木谱”。
二、当股价降到前一阳线的收盘价之下时，就是明白无误 而又稳妥可靠的出货信号。


魂断蓝桥谱————高档阳夹阴
一、股价在高档走出大阳线，第二天即被一条长阴（包括 湮没线、阴包阳、下拖线）所吞没，第三天多头再发 余威，奋力拉高，却只能拉出一根切入线，这种图形 暗示股价已到达天价区，只要接下来再出现覆盖线， 投资者就应及早出局。本谱中多方的攻势连续两次被 空头成功阻截，呈现出高位阴阳震荡的态势，多空双 方经过激烈搏杀，已经由空方夺得了行情的主动权， 多方虽然心有不甘，却不得不向下退却，“蒹葭苍苍， 白露为霜。所谓伊人，在水一方”，最后的胜利成了 可望而不可及的幻影，令人不由得扼腕痛惜，故称“魂 断蓝桥谱”。
二、当第四天的股价下跌至前一阳线的收市价之下时，就 是最后的出局机会，随之而来的回调走势可能会非常 凌厉，投资者不得不防。


夕阳寒鸦谱————高档下拖线
一、股价在高档拉出中大阳线，多头气势强盛，不料第二 天买气突然消失，股价跳低至前一阳线的实体内开盘， 并在空头的大力打压下低走至前一阳线的开盘价之下收 市，形成高档的下拖线。股价的长期攀升本已造成了 大量的获利盘，再加上遭此突然袭击，多头的上攻欲 望必定大打折扣，股价的调整也就势在必然。本谱是 一只寒鸦在夕阳下飞来飞去，预示着黑夜的到来，正 是“汉口夕阳斜渡鸟，洞庭秋水远连天”，故称“夕 阳寒鸦谱”。
二、当股价跳低开盘，并且无望反弹时，即可趁早了结。 事实上，下拖线往往都没有什么上影线，即使有上影， 也总是十分短小，因而等待反弹是不太明智的。


卷土重来谱————高档二次狙击性阴线
一、股价在高档遇到空头狙击，在一根阳线后即被还以一 根阴线，展开小幅回调，随后多头再次发力，将股价 拉起，但在接近前一次遇阻的价格区又一次遇袭，不 得不停下脚步。空头在高位连续两次成功地挡住了多 头的上攻之势，暗示其实力已经有了较大的增强，即 将卷土重来，向多头展开反攻倒算，故称“卷土重来 谱”。
二、多头两次向上发起冲击都不幸遇阻，其实力的削弱已 是不争之事实，极有可能构成M头形态，因而此时已 是较为适当的出货时机，投资者不必等到股价下穿劲 线位时再来出货，不是应以安全为上。即使随后不发 生快速回调，出货后也没有什么损失。


泉咽危石谱————下档盘整后大阴突破
一、股价随着大而有力的阴线向下急挫，在低档将稍做整 理，接下来若出现跳空阴线或是大阴线，则是另一波 大跌的起步。一般情况下，这种盘整都只不过是中段 的弱势整理，时间一般在4~一一天之间，休整结束后股 价仍将下挫。本谱的图形看上去犹如悬崖飞瀑直下水 潭，泉水将在此稍作盘旋停留，随后仍将向下流去。 而泉水下冲时发出的轰鸣声都被悬崖峭壁所隔断，听 起来就象是在呜咽一样，正是“泉声咽危石，日色冷 青松”，故称之为“泉咽危石谱”。
二、股价大跌以后，多方没有反击能力，只能在大阴线的 实体下端进行整理，已经是十分弱势的表现，股民在 此时即应痛下决心，斩仓出局。如果再形成向下突破， 则更不能有半点犹豫，随后的调整幅度与速度往往都 会超出人们的想象。


一泻千里谱————跳水一字线后不补缺
一、股价受重大利空的打击，一开盘即以跌停板价开出， 并一直将跌停封至收盘，从而在K线图上形成一字线。 若是第二天继续低开，且不能回补一字线所形成的巨 大缺口，投资者即应追卖出局。本谱图形看上去犹如 天门中开，“黄河之水天上来，奔流到海不复回”， 这是买盘彻底崩溃的信号，股价将一泻千里，因而称 为“一泻千里谱”。
二、当形成下跳一字线时，除非反应特别迅速，当天一般 都没有出货机会，因此，当第二天跳低开盘时，投资 者应该抓住机会，赶紧清仓。


夜雨频滴谱————二次跳空阴线
一、在下调行情中股价连续两次跳空向下，这是买盘崩 溃的表现，投资者应及早出局，股价将加速下挫。 本谱中多空争战完全呈现一边倒的局面，多头连招 架之功也没有，更不用说还手之力，故而连续跳空 下行，正是“梦觉透窗风一线，寒灯吹息。那堪酒 醒，又闻空阶夜雨频滴”，故称“夜雨频滴谱”。
二、股价跳空下行即应果断退出，现在既然第二天还在 跳空低走，就更不能再对反弹抱有半点不切实际的 幻想，唯一要做的是彻底清仓。从中国股市的实际 情况来看，只要不是跳空跌停，或是向下跳空后曾 经回补缺口，连续跳空五、六次的现象也不是十分 罕见的。


一江春水谱————跳空滑行线
一、在下跌的行情中出现跳空下行的连续两根下降阴线 （滑行线），这是股价将加速下挫的征兆。通常在 出现缺口之前会有一小段反弹行情，但此种反弹往 往都十分软弱无力，因而出现跳空的连阴，这表明 买盘已彻底崩溃，股价将快速下行。本谱中多方毫 无还手之力，走势极为疲弱，若问被套的投资者“ 能有许多愁，恰似一江春水向东流”，故称“一江
春水谱”。
二、除非这一缺口有可能是竭尽缺口，否则还是应该 “三十六计走为上”。


落日浮云谱————下跌中途跳水十字星
一、股价正在下降，随后跳空收出一到三颗类十字星， 这是出脱持股的良好机会，股价将进一步往下探 底。本谱为下跌途中的无量星形整理形态，犹如 一缕浮云，很快就将在山风的吹拂下消失得无影 无踪，无所谓“浮云游子意，落日故人情。挥手 自兹去，萧萧斑马鸣”，此时一别，不知何时才 能相见，故称“落日浮云谱”。
二、出现下跳的类十字星时即可追卖，而不必等待加 速下滑的大阴线。


大浪淘沙谱————渐大三连阴
一、股价开始下调，连拉三根阴线，且其实体长度越 来越大，即股价下行加速的迹象越来越明显，这 也是提醒股民要抓紧出货，以避开随之而来的巨 幅回调。一般说来，如果这三连阴都只是中小阴 线，则很有可能紧接着拉出第四、第五条阴线； 若是它们的实体已经比较长大，特别是当第三根 阴线是大阴线时，说明空头的打压已经十分的肆 无忌惮，随后的下挫也将是十分的迅猛而有力。 在这样的下跌行情中，无论怎样的英雄人物都将 被空方的滚滚洪流所吞没，正所谓“大江东去， 浪淘尽、千古风流人物”，故而称为“大浪淘沙 谱”。
二、还是不要硬充好汉，以免被大浪淘去吧！有货的 应该赶紧清仓，无货的应该持币观望。


落花坠楼谱————下跌中途跳水弓形线
一、股价向下突破，跳低开盘后展开反弹，由于抛压 沉重，买方无力，股价回落至开盘价附近收市， 拉出一根下跳的弓形线。如果第二天低开，就说 明多头已经放弃抵抗，投资者应趁早出局。谱中 的下跳弓形线就像鲜花随风飘落，正是“日暮东 风怨啼鸟，落花犹似坠楼人”，故称“落花坠楼 谱”。
二、应该趁反弹出货，以免被关在笼子里边。最迟也 应在第二天低开时出局。


碧溪垂钓谱————下跌中途跳水剑形线
一、在持续下跌行情中，股价低开并大幅低走，由于 短期内跌幅较大，多头部队展开反击，将股价拉 至当天的较高位置收盘，拉出一根下跌中的剑形 线。其中的长下影线只表明空头曾经将买方的防 线撕开了一道大口子，并不表示股价将就此止跌， 如果第二天向下跳低开盘，就说明股价将继续下 滑，投资者可以追卖。本谱的钓鱼线出现在一连 串阴线之中，就好像渔人在碧绿的溪水中钓鱼一 样，故称之为“碧溪垂钓谱”。
二、一般情况下，本谱出现后有两种走法。一种是， 第二天股价低开低走，收盘价落在钓鱼线的最低 价之下，即第二天的阴线将前一天的长下影线全 部抹掉，股价就将加速下挫；另一种走未能是， 第二天虽然也是低开低走，但幅度有限，空头未 能将其长下影吃掉，股价的下行速度就会相对缓 慢一些。但无论是哪种走法，下行趋势却是肯定 不变的，因此，第二天低天时即应斩仓出局，以 免遭受更大的损失。


落红难缀谱————下跌中途小奉承线
一、股价持续下挫，连拉阴线，随后有一天开市时就 出现大量多翻空现象，导致股价以较大的缺口向 下跳低开盘。价格的偏低吸引了部分投资者的响 应，股价反弹至接近前一天收市价的地方收盘， 从而形成下跌中途的奉承线。但这只不过是部分 投资者趁低吸纳之所为，股价并不会就此止跌， 因而成为投资者中途离场的一个信号。本谱的最 后一根阳线与其前面的阴线之间常常都有大小不 等的缺口（有时也通过影线方式进行回补，）故 称之为“落红难缀谱”。
二、股价大幅低开后向上反弹，是出货的良机。且本 谱的反弹十分软弱无力，说明股价远未到止跌企 稳的时候，应该抓住反弹的机会继续清仓。


桃花流水谱————下跌中途伪阳线
一、在股价下行的过程中连续出现小阳线，但其开盘 价和收盘价都是一天低于一天，形成伪阳线组合， 这也是股价将快速下行的前兆，提醒投资者最好 能中途出局。谱中的小阳线就像山溪中的桃花， 只能随波逐流，完全不能把握自己的命运，不知 道究竟要漂向何方，正是“桃花尽日随流水，洞 在清溪何处边？”故称之为“桃花流水谱”。
二、本谱中的小阳线只可能成为一江春水中的点缀品， 反弹时机尚未成熟，还是应该继续坚持持币观望 的方针。


水阔鱼沉谱————下跌中途阴包阳
一、股价持续下行一段后遭到多头反抗，拉出一根小 阳线，由于力量有限，反弹无力，空头正好趁虚 而入，在第二天就全力施为，将前一天的小阳线 从上到下一口吃掉，就好像鱼儿刚刚跳到水面上 吸了一口气，马上又潜回水底去了一样，“渐行 渐远渐无书，水阔鱼沉何处问？”家中的人连问 个游子归期的地方都没有，股价的归期（止跌之 时)又在何处呢？故称“水阔鱼沉谱”。
二、当股价低走至前一阳线的收盘价之下时，投资 者即可追卖，而不必等到阴包阳组合形成以后才 仓促行动。


绿波依旧谱————下跌中途反叛线
一、股价下行一段以后，遭到多头抵抗，于是拉出一 根向上的阳线。但是反弹只是昙花一现，第二天 一开市，股价就直接跳低至前一阳线的开盘价之 下开盘，将前一天买进的投资者全部套住。这种 反弹结束得如此之快，就好像在长久分离之后， 两个相爱的人刚一见面就要再次远别，心中的伤 痛难以言表，正所谓“人面不知何处，绿波依旧 东流”，因而称为“绿波依旧谱”。
二、多头再次失势，仍以出货为宜


零落成泥谱————下跌中途下拖线
一、股价在下行途中收出一根小阳线，第二天即再遭 空头沉重打击，股价直接跳低至小阳线的实体内 开盘，并走低至其开盘价之下收市，形成一根下 拖线。本谱图形犹如鲜花刚刚开放，却被一阵狂 风吹落在地，“零落成泥碾作尘”，故称“零落 成泥谱”。
二、投资者大可不必拘泥于“定式”的形式，在股价 跳低开盘时即可追卖，以便尽可能减少损失。


帘卷秋霁谱————下跌中途阴包阳
一、股价连续下挫，由于在短时间内跌幅较大，股价 暂时失去下行动力，于是在前一阴线的收盘价之 上开出，并且走高收阳，从而与前一阴线形成阴 孕阳组合。谱中的孕阳线表明多头的抵抗力量极 其有限，反弹将十分微弱，就好像深秋时节，虽 然雨后放晴，却始终无法避免冬天的到来，故称 “帘卷秋霁谱”。
二、追卖，或者是继续持币观望


月照孤舟谱————下跌中途覆盖线
一、股价连续下滑后遭遇多头反抗，收出阳线，但随 即受到卖方的压制，第二天稍高开盘后就有许多 卖盘涌出，将股价向下压低至前一阳线的实体内 收市，形成下降途中的覆盖线组合。本谱中的阳 线犹如一江碧水中的一叶孤舟，随后的覆盖性阴 线则像高挂的天上的明月。月光静静地照在江面 上，陪伴着旅人独自远航，“风鸣两岸叶，月照 一孤舟”，故称之为“月照孤舟谱”。
二、当第二天的股价下滑至前一阳线的收盘价之下时， 即是追卖的好机会。另外，本谱的下行速度与该 阴线覆盖阳线的深度很有关系，如果是“盖帽线”， 下行速度就将较为缓慢；假如是“灭顶线”， 就会有快速下探的机会。


卷帷望月谱————下跌中途阴孕阴
一、股价在下滑途中走出一个阴孕阴组合，暗示空头的 抛压已有所减弱，股价的下行速度将有减慢的可能。 由于此前的下跌是匀速下行，而且缺少放量过程, 因而股价仍将缓慢下滑，并不会就此止跌反弹，就 好像远行的游子没有归期，家中的人即使“孤灯不 明思欲绝”，也只有“卷帷望月空长叹”，故称“卷 帷望月谱”。
二、追卖，或是继续在场外袖手旁观。


目送芳尘谱————下跌中途并阳线
一、股价持续下滑后遭到多头抵抗，收出一根阳线，第 二天再收一根几乎与其并排的阳线，形成下行途中 的并阳线。多头在这两天的反弹中消耗掉了剩余的 力量，随着买气的减弱，股价又将继续下挫。谱中 的并阳线犹如一双眼睛，目送着相爱的人渐行渐远， 不知何时才能相见，故称“目送芳尘谱”。
二、第二根阳线已经暴露了多头实力不足的内幕，空头 必将乘虚而入，因而此时正是追卖的良机。


王燕低飞谱————下跌中途并阴线
一、股价持续下降一段时间后，跳空向下收出阴线，似 乎跌势将要加快，但第二天股价并未如想象般低开 低走，而是上跳至前一阴线的开盘价附近，随后虽 然低走，但收盘价仍与前一收盘基本持平，从而形 成并列阴线。此种组合是空头受挫的迹象，暗示股 价的下跌动力将有所减弱。而本谱图形看起来就像 两只并飞的燕子，从过去的高门显第（股价顶峰） 飞入了寻常巷陌，“旧时王谢堂前燕，飞入寻常百 姓家”，因而称之为“王燕低飞谱”。
二、本谱只是暗示股价的下跌有减速的可能性，但并不 会就此止跌，因此，还是应以场外观望为主，从时 间成本的角度来考虑，也是如此。


秋色连波谱————下跌中途攀援线
一、多头不甘于自己的失败，在股价下行时进行抵抗， 连拉两根向上的小阳线。由于力量有限，即使买方 拼命进攻，至多也只能勉强将股价拉到比前一根阴 线的开盘价稍高的价位，一旦空头反攻，多头就有 套牢之虞。谱中的两根小阳线就像秋日洒在江面上 的几片金色涟漪，只要北风一吹，就将消失得无影 无踪，正是“碧云天，黄叶地，秋色连波，波上寒 烟翠”，故称“秋色连波谱”。
二、本谱之后的走势有两种可能性，一种是第三天即收 阴线，重新开始下行趋势，另一种是第三天再收一 根小阳，即演变成“落红满径谱”，也许有的投资 者就想等这第三根小阳才逢高派发，但只要当天的 股价落到前一阳线的收盘价之下，就不应再抱有什 么不切实际的幻想。


楼头残梦谱————下降三连击
一、股价连续下挫，接连拉出三根阴线，随后多方大举反 攻，以一根大阳收复了前面三根阴线所丧失的领地， 这种下跌中途的“三连击”表示多头平仓，由于多方 在当天的反弹中已经消耗掉了全部的力量，因而股价 将继续下行。本谱中最后一根大阳线属于买方的回光 返照，似乎有些多头仍在闭眼不看大势所趋，继续抗 争，妄图使股价重登高楼，但随之而来的阴线将彻底 打破他们的美梦，故称之为“楼头残梦谱”。
二、投资者千万不要被这根大阳所迷惑，误以为这是反弹的 开始。就股价运行的实际来看，第二天的走势多为低开 低走，如果可能的话，应在拉大阳的当天尾市果断出货


落红满径谱————下降三法
一、行情持续向下，出现一根大阴线，随后多头展开防守反 击，连续拉出三根向上的小阳线。然而，买方在这三天 的上升行动中并未有太大的获利，甚至无法弥补大阴线 出现那一天中的损失。多方的防守力量如此薄弱，自然 会导致空头趁虚而入，于是顺理成章地形成了第二根大 阴线，从而预示着股价将继续下滑。本谱拉阳的三天中 卖方虽然暂时进入休整，但不过是在为下一步的继续打 压股价积蓄力量，正所谓“风不定，人初静，明日落红 应满径”，故称“落红满径谱”。
二、虽然股价连拉三阳，但由于缺少筑底的过程，故而随后 仍将下跌 ，投资者应在第三天收阳时及时出局，最迟 也应该在第四天股价降至前一阳线开盘价之下时退出。


抽刀断水谱————下降跳空三法
一、股价跳空下挫，第二天多头展开反击，直接跳高至前一 阴线的实体内开盘并高走高收，走成一条上拉线，这也 是股价续跌的前兆。此时多头的反抗只是一种无谓之举 ，不管该阳线能否将前一天的跳空缺口完全补上，股价 都将继续下行。就好像抽刀断水一样，是不可能的事， 正所谓“抽刀断水水更流，举杯消愁愁更愁”，故称 “抽刀断水谱”。
二、反弹时机尚未成熟，股民仍须持币观望。即使该缺口 能在短期内完全封闭（即成为所谓的普通缺口），股 价仍将继续盘跌。


青山难遮谱————超越切入线或奉承线
一、在下跌行情中收出切入线或是奉承线，股价发生短暂 而微弱的反弹，稍后又打穿此前阳线创出的短期底部， 再创新低，这是股价将续跌的信号。本谱是股价反弹 后再创地价，就好像江水浩荡东流，连绵的青山也无 法阻住江水的去路，正是“青山遮不住，毕竟东流去”， 故称“青山难遮谱”。
二、股价再创新低，这是多头势弱的表现，股民应丢掉幻 想，趁早斩仓出局，以避免更大的损失。


衰草凝绿谱————下跌中途“受阻黑三兵”
一、随着利空消息的突然出现，投资者大量抛售，在多杀 多的情形下，股价一跌下跌 ，形成一根长阴线。随 后持股者经过认真分析，心理平静下来，不再急于 杀出，虽然买气仍然薄弱，但卖压也相对减弱，阴 线实体的长度便随之缩短，从而在K线图上形成“受 阻黑三兵”的走势。股价的下行虽然受到阻挠，但 要回到第一根阴线始跌时的高位却也有如六朝遗梦， 正所谓“六朝旧事如流水，但寒烟、衰草凝绿”，前 朝的繁华早已随着时光的流逝而烟消云散，只剩下 簇簇青草在暮色中随风起伏，故称“衰草凝绿谱”。
二、本谱出现后的走势多半可分为两类。一类是由于下 行受阻，股价只能震荡下滑；另一类则是剩余的空 头不顾一切，倾巢而出，造成一条大阴线，然而由 于空头的力量已经消耗殆尽，股价暂失去下行动力， 因此往往转而进入横盘或是盘下的走势。但无论哪 种走法，反弹时机都还没有成熟，故股民仍应以场 外观望为主。


前呼后拥谱————下跌中途“思考黑三兵”
一、股价一路下滑，连拉小阴，由于部分多头斩仓，导 致了一根大阴线的形成，随后卖压迅速减弱，只能 收出一根小阴线。这种下跌途中的“思考黑三兵” 组合暗示空头后援不济，无法确定股价的前进方向。 本谱是两根小阴中间夹一条大阴，看上去就像是古时 候的官老爷出巡，前有鸣锣开道，后有仪仗护卫， 表面上威风无比，实际上却是色厉内荏，故称“前 呼后拥谱”。
二、空头在打压时左思右想，犹豫不决，并不表示股价 下行将就此止步。有时适逢大气候比较恶劣，空方 正好放手一搏，就会造成股价急挫一、两天；而其 他情况下，空头由于缺少外部环境的配合，打压股 价时缩手缩脚，股价就只能缓慢盘下。但不论怎样， 股价的运行方向仍将以下行为主，股民仍以观望为主。


疾风劲草谱————下跌中途阳夹阴
一、股价持续下行，途中曾遇买方反抗，收出一根阳线， 随后空军鼓勇向前，股价收阴，第三天买方再次组织 反攻，又拉阳线。卖方被前后夹击，股价的下行速度 便不得不放慢。谱中先后两次拉出阳线，说明多头的 力量已有所增强，虽然尚未有夺回主动权，但也不再 是“人为刀俎，我为鱼肉”，多头完全任人宰割的局 面。而从这两根阳线也可看出，虽然大势持续向下， 仍有一些顽强的多头在坚持抗战，正所谓“疾风如劲 草，板荡识诚臣”，故称之为“疾风劲草谱”。
二、本谱是表示多头实力略有增强的一种定式，但也要 注意观察其中K线实体的大小。如果是阴线实体较大， 阳线实体则明显要小得多，那么多空双方的力量对比 仍然不成比例，股价仍将维持其原有的下行速率；如 果阴阳线实体的大小相差不大，则说明多方的力量有 了较大增长，差不多到了可以与空方正面抗衡的时候， 就可以对此给以较多的关注。


无语东流谱————下跌中途阴包阴
一、在股价下行途中，仍有少量多头在坚持抗战，不时对 空方发动偷袭，有时甚至一开盘就直接将股价打到前 一阴线的开市价之上。但由于多方缺少一个积蓄力量 的过程，这种偷袭往往难以奏效，股价震荡走低至前 收盘之下报收，并将继续维持下行趋势，就好象把一 颗小石子丢进江心，最多能激起几个小小的涟漪，根 本无法阻止大江东去，“惟有长江水，无语东流”， 故称“无语东流谱”。
二、股价仍未到反弹之时，投资者仍须保持观望。


浪萍难驻谱————下跌中途伪阴线
一、股价持续下行，在中档拉出一个伪阴线组合，随后若 是跳低开盘，则股价将继续下滑。谱中第二根阴线的 高开说明空头曾遭突然袭击，但由于多方太过势单力 薄，无法使股价在高位企稳，从而扭转股价震荡下行 的趋势，就好像无根的浮萍，只能随着流水浪迹天涯， 故称“浪萍难驻谱”。
二、不必加入浮萍的行列吧？


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

暗渡陈仓：

低档急跌后阴夹阳：股价在低位跌势加速，收出中大阴线，次日多方奋起反击，还以颜色，以中大阳线报收（与前一天的阴线构成阳包阴或阳切阴），第三天空头拼死反扑，又拉出一根中大阴线（覆盖线或包容线），但此阴线只是空方最后一击，只要其后能收出中阳线，反弹就将开始。本K线组合属低档大幅震荡的走势，多空争夺十分激烈，前三天虽然构成两阴夹一阳的极弱态势，实际上空头只不过是回光返照，投资者不应被空头的汹汹气势所吓倒，反而应大胆入市。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

黯然销魂：

高档阳夹阴：股价高档走出大阳线，第二天即被一条长阴（包括湮没线、阴包阳、下拖线）所吞没，第三天多头再发余威，奋力拉高，却只能拉出一根切入线，暗示股价已到达天价区，只要接下来再出现覆盖线，投资者就应及早出局。K线组合中多方攻势连续两次被空头成功阻截，呈现高位阴阳震荡的态势。当第四天股价下跌至前一阳线开盘价之下时，就是最后出局机会，随之而来的回调走势可能非常凌厉，投资者不得不防。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

背水一战：

跳空攀援线：股价跳空高开突破后，连拉两根顺次向上的阳线（攀援线），多头尽快将防线向前推进到离第一天跳空缺口较远的地方，这是多方占优的走势，表明空头基本放弃抵抗，股价上行速度将会比较快。K线组合中跳空缺口显示了多头背水一战的决心。本K线组合在第二天的走势比较关键，如能在成交量配合下平开（或略微低开）高走，即可及早介入，持股待涨。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

残阳返照：

高档尽头阳线：在持续涨升后走出一根带有较长上影线的中大阳线，随后收出一颗实体被包孕在前一阳线上影线内的小阳线，由于它并没有超越前一天高点，说明股价已上涨乏力，即将开始回调。逢高出货是明智的选择。


残阳铺水

反击滑行线：股价在高档连续走出两根顺沿向下的阴线，第三天多头展开反击，再拉一根中大阳线，将前两根阴线尽数吞没。看起来似乎买盘力度又有增强，实质却是主力正在拉高出货，因而也是投资者难得的逃命线。只要最后一根大阳线之后再拉阴线，本K线组合即可确认。因此，即使在拉出大阳的当天不出局，第二天股价降至大阳收盘价之下时也应及时获利了结。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

惨淡经营：

下降中途反叛线：股价下行一段以后，遭多头抵抗，拉出一根向上的阳线。但反弹昙花一现，第二天一开市，股价就直接跳低至前一阳线开盘价之下开盘，将前一天买进的投资者全部套住。此K线组合意味多头再次失势，仍以出货为宜。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

趁热打铁：

渐大三连阳：股价上升途中，多头接连向空头发起进攻，且攻势一天比一天猛烈。反映在K线图上，股价连收阳线，而阳线实体也越来越大，这是股价将加速上行的先兆。由于本K线组合中连续阳线的实体是由小变大，表明多头攻势日见顺利，必将趁热打铁，向空方发起总攻。运用本K线组合时应注意，如K线组合中阳线实体比较大，特别是第三、四天的阳线已是中大阳线的话，就说明多头力量十分强大，即使遭致空头反扑，也不过是极短时间的调整，反而成为短线追买的良机。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

春光乍泄：

低档急跌后切入线：股价快速下挫，在低档收出大中阴线，次日却遇多方奋力抵抗，低开高走，反收一根中长阳线。此阳线收盘价至少位于前一条阴线的中心值附近。如第三日继续收阳，则可确认反弹开始。为确保安全，投资者最好等第三日收阳时再择机入市。由于缺少底部盘整，此种图形几乎不可能出现在原始下跌行情底部，而往往是中级或次级下调行情的反弹信号，一般不要恋战。不过，如成交能同步放大，也可能是一波中级行情的开始。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

春燕啄泥：

低档横盘中弓形线：股价滑落至低档后，持股者一般都有“死猪不怕开水烫”的心态，不会轻易出脱手中持股。为了以尽可能低廉的建仓成本获得尽可能多的筹码，主力只有通过拉高股价，才能将中小投资者手中的筹码骗出来。表现在K线图上，则是某一日股价在盘中被大幅拉高，然后又滑落回开盘价附近收市，从而留下长长的上影线。本K线组合是机构拉高建仓的明显信号，投资者应耐心等待主力日后大幅拉抬，不要为其后盘整失去耐心。由于本K线组合多出现在原始底部区域，故股价越往下打压，越应逢低吸纳，千万不要被震出手中的筹码。


春雨初霁：

低档急跌后阴孕阳：在连续下挫行情中，股价在低档收出大阴，空方大获全胜。次日本应乘胜追击，不料被多头打了个措手不及，以高开价开盘。卖方虽全力压制，却无力将股价打至前一收盘价之下，最终以红盘报收。本K线组合是低档反弹信号，但反弹力度取决于成交量的配合以及第三日的市况。若收阳的当日成交量有效放大，则反弹信号更加可靠。此外，若第三日放量收阳，吃掉前一根大阴，则反弹就此展开，缩量收阴则尚需多观察几天


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

大地回春：

低档急跌后尽头阴线：股价在低档收出长下影阴线，次日再收一条阴线，但此阴线未能突破前一日阴线下影，暗示空头力竭，买方即将展开反攻。本K线组合是股价中短期见底的信号，一般在出现长下影的第三天即可买入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

大雁南飞：

高档跳空滑行线：股价在高档升势加速，收出一根向上跳空高开低收的阴线，第二天股价跳高至前一阴线的实体内开盘，但无法企稳，尾市回落至比前一天收市价更低的价位收盘，形成高档的跳空滑行线。高档上跳阴线已是警戒信号，第二天再高开低走，更显弱势，此时应果断出货，最迟也要在收盘之前退出。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

上升中途跳高剑形线：随着市场气氛回暖，看好后市的人迅速增多，导致股价以较大缺口向上跳空开盘，其后虽受短线获利盘打压向下回落，尾市仍被拉高至开盘价附近收市，从而收出一根跳空的剑形线。此图表明空头反抗力量十分薄弱，如第二天仍以高上跳空的形式开盘，股价必加速上扬。K线组合中剑形线的长下影说明空头也曾拼死抵抗，却根本无法阻止股价上行，这种情况常常导致一些较敏感的空头反手做多，股价上行速度将会加快，因此投资者应在当天收市前及时跟进，至迟也必须在第二天跳高开盘时趁早杀入，否则将错失一波快速上扬行情。


当头棒喝

高档覆盖线：股价连续扬升，在高档走出大阳线，第二天股价顺势高开，由于受到获利回吐盘影响，股价持续滑落，并跌至前一阳线实体之内收盘，从而形成覆盖线组合。此覆盖线出现在长期上涨后的高位，极有可能构成行情见顶的信号。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

登高望远：

上升中途阳包阳：股价正持续向上，在收出阳线的第二天却跳低至前一阳线开盘价之下开市，随后反复向上，收盘于前一阳线的收市价之上，形成阳包阳之势。这种走势虽然暗示多头上攻时曾受到某种意外打击，其后攻势必定小心翼翼，但上攻决心并不会就此泯灭。本K线组合乃震荡上行的定式之一，投资者应耐心持股。想加码的人可在第二天股价被拉升至前一天收盘价附近时再采取行动。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

定海双针：

低档急跌后连拉剑形线：股价加速下跌后，在低位接连拉出两根剑形线，第三天低开后以稍高价价位收市，且股价波动幅度也在减小，这说明短期内股价下跌空间有限，如果第四天跳高开市则股价将开始反弹。实际上，K线组合中第二根长下影是对第一天所探底部的再次试探和确认，当第三天股价没法再创新低时，投资者即可考虑买入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

风卷残云

低档急跌后阳包阴：在连续下挫行情中，空方全力打压，在低档收出中长阴线，由于短期内下跌过快，空头战线拉得太长，补给不济，终于遭到多头拼死抵抗，稍低开盘后即转盘向上，以接近当日最高价收盘，将前一日阴线完全包住，给了空头有力一击。本K线组合出现后，部分原来的空头看到势头不妙，往往阵前反戈相向，故很容易形成V形走势，投资者应尽早介入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

风狂雨骤：

二次跳空阴线：在下调行情中股价连续两次跳空向下，这是买盘崩溃的表现，投资者应及早出局，股价将加速下挫。K线组合中多空争战完全呈一边倒局面，多头连招架之功也没有。股价跳空下行时，投资者即应果断退出。第二天跳空低走时，就更不能再对反弹抱有半点不切实际的幻想，唯一要做的是彻底清仓。从中国股市的实际情况来看，只要不是跳空跌停，或是向下跳空后曾经回补缺口，连续跳空五、六次的现象也不是十分罕见的。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

风云突变：

高档阴包阳：股价经连续上涨后再拉阳线，隔日顺势高开后因获利回吐压力沉重，抛盘源源不断地涌出，买方放弃抵抗，接盘稀少，导致股价持续向下，并最终以低于前一阳线开盘价的价位收市，一口吞掉前一天的阳线，形成高位阴包阳之势。本K线组合中，前一阳线开盘价是多头生命线，只要跌穿这一价位，持股者应毫不犹豫地退出观望。(注：如仅跌穿收盘价还不能确定是阴包阳，不能确定调整的开始 )


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

覆巢之下：

下跌中途阴孕阳：股价连续下挫，由于短时间内跌幅较大，股价暂时失去下行动力，于是在前一阴线收盘价之上开出，并且走高收阳，从而与前一阴线形成阴孕阳组合。K线组合中的孕阳线表明多头的抵抗力量极其有限，反弹将十分微弱。此时应追卖，或继续持币观望。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

改过从新：

低档急跌后上拉线：股价在低档加速下挫，形成中大阴线，第二天由于某些重大利好消息影响，股价直接跳高至前一阴线的实体内开盘，并顺势上攻，高收于当天的偏高价位，走出一根实体长大的上拉阳线。这也是股价止跌反弹的信号之一，虽然随后几天股价可能再向下回落，但只要空头无法将这根上拉阳线吃掉，股价就将向上反弹。本K线组合是低档大幅震荡的走势，多空双方全力施为，形势变化极快。由于有消息面的配合，力量的天平自然会向多方倾斜，虽然还需要一些时间来筑底，但要再创新低也是比较困难之事，故投资者应及时改投多头阵营。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

更上层楼：

上升中途阳包阴：股价正在上行，多方发力向上，连拉阳线，其后遭空方拼死抵抗，报收小阴。第二天多头再次发力，从下到上统吃前一小阴，将前一天的空头一网成擒。在本K线组合中，最佳而又最为稳妥的入货时机是第二天多头上攻，将股价拉至前一阴线的开盘之上的时候。其时正是烟消云散之时，万里晴空之始，此时介入，收效既快，战绩也好。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

孤翁独钓：

低档横盘中剑形线：低档盘整过程中，某一日股价被大幅打低，但收盘仍回到开盘价附近，收出一根极长下影的小K线。K线组合中长下影往往是主力有意所为，且常常都创出历史新低，暗示此股已有人暗中收集，通过大幅打低，既震荡吸筹，又探明了底部。本K线组合一般出现在大势极度低迷时期，投资大众尚未对此股加以注意，只有个别有心人在暗中运作。由于本K线组合只是一种底部震荡吸筹的图形，真正的发动尚须时日。所以有货的投资者一定要捂紧筹码，不要被轻易震仓出局。无货的投资者则不必急于入货，可等主力正式发动行情（放大量、拉大阳）时及时介入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

黑云压城：

高档多根并列阴线：股价持续上扬，在高档连续拉出多条阴线，显示股价上涨无力，即将进入调整。此图形是在高位横盘区域连拉阴线，表明股价虽有上冲欲望，但买气减弱，上方的压力较大，调整将至。除非随后能再拉大阳向上突破，否则即以出局观望为妙。另外，由于本K线组合总是开高收阴，更要提防某些人乘市场气氛热烈之时拉高出货。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

红旗漫卷：

上升中途切入线：多方正在拉抬股价，却遭空头狙击，收出覆盖性或包容性阴线，第二天顺势低开后并未继续低走，而是反复向上，拉出一根切入线。这说明前一阴线只是短期回档，股价仍将震荡上行。K线组合中的阳切线是一种攻击形态，但投资者应密切注意，收出覆盖性或包容性阴线的当天必须缩量，如果放量下跌，则必须十分小心。另外，还要注意分析该切入线的力度，如果是“斩回线”，则股价有可能快速上行；如果只是“插入线”，则将以震荡向上的方式为主，投资者一定要有耐心。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

回光返照：

下降三连击：股价连续下挫，连拉三根阴线，随后多方大举反攻，以一根大阳收复了前面三根阴线所丧失的领地，这种下跌中途的“三连击”表示多头平仓，由于多方在当天反弹中已消耗了全部力量，因而股价将继续下行。投资者千万不要被这根大阳所迷惑，误以为这是反弹的开始。就股价运行的实际来看，第二天走势多为低开低走，如果可能的话，应在拉大阳的当天尾市果断出货。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

火烧连营：

下降中途伪阳线：股价下行过程中连续出现小阳线，但其开盘价和收盘价却一天低于一天，形成伪阳线组合，这是股价将快速下行的前兆，提醒投资者最好能中途出局。由于反弹时机尚未成熟，持币者还是应该继续坚持持币观望的方针。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

极目楚天：

上升中途并阳线：股价持续上升，在拉出阳线的次日又收出一根与其几乎并排的阳线，这是股价将继续上行的先兆。由于并阳线本身即是多头遭受意外挫折的一种K线组合，故其后股价虽将继续向上，但多以震荡盘上为主要方式。在特殊情况下，也可能出现一段快速向上行情，但概率较小。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

见顶三鸦：

股价惯性上冲，在高档连续两次高开低走形成伪阴线组合，紧接着再拉一根下降阴线，这三根阴线就成为典型的“见顶三鸦”，是主力在高位拉高出货的明显迹象。既是“见顶三鸦”，出货便是理所当然之事。即使不一定随即出现快速回调，落袋为安、规避风险确有必要。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

渐行渐远：

上升中途受阻红三兵：股价正在上行，连续拉出三根阳线，但阳线实体却一根比一根短小，形成“受阻红三兵”走势，显示多头上攻阻力正逐渐增大，股价只能以盘升方式缓慢向上。这种K线组合形态只是说明股价上行时遇到的阻力有所增大，并不表示已经见顶。一般而言，本K线组合出现后常常有两种可能性，一种是震荡盘升，股价升势将持续一段较长时间；另一种则是多头在大势或利好配合下强势上攻，拉出大阳，随后转入横盘整理。无论哪种情况，投资者都可耐心捂股。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

江流浩荡：

下降中途阴包阳：股价持续下行一段后遭多头反抗，拉出一根小阳线，由于力量有限，反弹无力，空头正好趁虚而入，在第二天就全力施为，将前一天的小阳线从上到下一口吃掉。当股价低走至前一阳线收盘价之下时，投资者应追卖，而不必等到阴包阳组合形成以后才仓促行动。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

九天射日：：

上升中途跳高弓形线：股价上升途中，多方奋力向上，但遭空头狙击，不得不回撤至较低价位，从而在K线图上走出一根长上影K线（即弓形线）。由于K线组合中空头力量在制造“长弓”过程中已消耗殆尽，因而弓形线形成时即介入良机，即使第二天不能形成将这一弓形线包容在内的大阳，股价上行趋势也不会改变。如第二天多头尽全力向上攻击，将前一日长上影全部抹去，则股价将加速上行，连收阳线。如第二天多头不能攻上弓形线最高点，而是收出一根包孕在此弓形线长上影之内的中小阳线，就说明多头上攻遇到较大阻力，虽不能就此妄言股价见顶，但其后上攻速度将放慢。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

绝顶独阴：

在一段持续上扬行情之后，股价大幅向上跳空高开，因为遭到获利盘压制而回落至前收盘价附近报收，第二天顺势低开低走，留下一根空前绝后的阴线高耸云端。K线组合中绝顶阴线的高开是主力机构为拉高出货而有意为之，因而也就成为中小散户的出局良机，应抓紧时机获利了结。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

孔明陨星：

高档弃弓形线：在高价圈出现一根跳空向上的弓形线，第二天随即收出一根实体较长的阴线，它表示股价经过大幅涨升后高位遇阻，多头出师不利，自然要进行调整。有货的投资者应赶紧出货，最迟要在第二天股价走低至弓形线的收盘价之下时出局，以免成为调整的牺牲品。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

苦尽甘来：

三空阴线：股价加速下挫，在低档连续三次跳空收出阴线，这是多头即将死绝、股价将要止跌的信号。所谓“多头不死，跌势不止”，因而此时股价反弹的可能性较大。但是，尽管本K线组合为比较强烈的反弹信号，但由于其最终的下跌幅度深不可测，投资者应慎之又慎，不要轻易介入抢反弹，以免被股价的惯性下挫所伤害。只有当股价放量收阳，并开始回补最后一个跳空缺口（即底部缺口）时，才是比较稳妥的介入时机。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

葵花向阳：

上升中途上拉线：在股价上升途中，空头不甘于承认自己的失败，死命想压住股价，从而收出阴线，谁知第二天即遭到多头更加猛烈的攻击，在前一根阴线的实体之内开盘并收盘于前一阴线的开盘价之上，形成上升中途的上拉线，这也是股价将加速上行的预兆。由于空头已经不能守住自己的阵地，一开盘即被多头轻骑奔袭，杀到己方防线后面，这也是空头大厦将倾的预兆。投资者既可在形成阴线的次日一开盘就及时介入，也可等当天的上拉线基本形成时再加入战阵，以策安全。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

浪子回头：

上升中途归顺线：股价上升过程中，某一天收出一根阴线，似乎要进行调整，但第二天却峰回转，多头一开盘即已稳占上风，在前一根阴线的开盘价之上开盘并高走高收，形成上升中途归顺线。此间，一旦多头将战火烧到空头防线（即前一阴线的收市价）之后，即为空头将全线崩溃的先兆，投资者应在此时全面介入，而不必等待阳线的形成。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

乐极生悲：

高档急升三大阳：股价在高档加速上升，连续收出三根中大阳线，由于短期升幅过大，多头部队后续不济，很容易产生回档。除非上市公司经营状况出现了实质性变化或利好，否则，高档连拉三阳线之后总要发生一定幅度的调整。因此，一般应在第三根大阳形成之时获利了结，进取型投资者也可等股价拉出第一条阴线时再采取行动。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

蚂蚁撼树：

上述中途伪阴线：股价上升途中，多头向空方发起猛烈进攻，导致股价大幅高开，空头也不甘示弱，尽力将股价向下打压，连续两日收出阴线，但两根阴线的收盘价都高于前一天收盘价，形成伪阴线。本K线组合中连续两根小阴线都无法遏止多头的进攻，结果自然导致多空力量对比更加不平衡，股价将加速上行。故投资者在第二根阴线处应及时加入多方阵营，以便分享胜利成果。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

灭顶之灾：

跳水一字线后不补缺：股价受重大利空打击，一开盘即跌停板价开出，并一直将跌停封至收盘，从而在K线图上形成一字线。若第二天继续低开，且不能回补一字线形成的巨大缺口，投资者应追卖出局。这是买盘彻底崩溃的信号，股价将飞流直下，一泻千里。当形成下跳一字线时，除非反应特别迅速，当天一般都没有出货机会，因此，当第二天跳低开盘时，投资者应该抓住机会，赶紧清仓。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

喷薄而出：

低档横盘末期大阳突破：股价经长时间横盘整理后，底部已经构筑得十分坚实，向上突破只是时机问题。果然，某一日股价放量拉抬，长阳报收，且收市价高过此前横盘区所有价位，创出近期新高。本K线组合是低档长期盘整后的突破信号，由于整理时间很长，浮筹已清洗殆尽，故一旦突破，即势不可挡。投资者应在大阳突破局势已定时及早跟进，至迟在第二日即须杀入。若下手太迟，将坐失一大段利润。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

铅华尽洗：

上升三法：在行情涨升的途中，大阳线之后出现连续三根缩量整理的小阴线，紧接着就是一条力度较大的阳线，放量洗尽其前的获利及套牢筹码，统吃前三根小阴线，这是蓄势待发的征兆，股价将上升。这是典型的“上升三法”走势，“三法”的含义是“买、卖、休息”，本K线组合三连阴也就是上升途中多头休息的迹象。由于空头已能连拉三阴，实力有所增强，故其后股价虽然仍将上行，但速度将比较缓慢，多半是一种盘升的走势，而且有可能再次出现这种上升三法的形态，投资者一定要有耐性。另外，有时本K线组合的第三根阴线的实体会比较长（甚至打穿第一天阳线的开盘定位），但无量配合，仅仅是无量空跌，如其后的阳线实体较大，也可以看成是变型的上升三法。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

前仆后继：

上升跳空三法：在上升行情中，多方鼓勇向前，使股价高开高走，形成跳空阳线，随后空头全力反扑，在前一阳线实体内开盘后继续发力，股价低伏，补去前一天的跳空缺口，从而形成所谓的“上升空跳三法”。这是典型多头市场中的回档形态，其中的下拖阴线只不过是多头以退为进，继续为拉升做准备。在本K线组合中，理想的入货时机是最后一根阴线的下端。在多数情况下，本K线组合是一种震荡盘升信号，其后股价的上升速度不一定很快，投资者应耐心捂股。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

穷途末路：

高档阴包阴：股价在高档遭空头狙击，收出阴线，第二天再拉一根高开低走的大阴线，将前一阴线从头到脚一口吃掉，这是股价见顶反转的信号。此时，主力清仓已到最后阶段，不需再遮遮掩掩，高开长阴即最后一次拉高出货，因而也是中小投资者难得的逃命线。一般而言，阴包阴出现后的第二天高开时是理想的出货点位，此时来不得半点犹豫，应迅速出场，以免深套。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

忍辱负重：

上升中途阳孕阳：股价正在上行，前一天收出一根实体较大的阳线，第二天却拉出一根包孕在前一阳线实体内的小阳线，这是股价上行受挫的迹象，其上升速度将有所减缓。如果第三天能高开收阳，则仍可介入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

三鸦遮日：

高档盘整末期黑三兵：股价在高档盘整一段时间后连拉三根向下的阴线，这是大调整开始的信号，股价将从此一蹶不振。本K线组合是在高位横盘后出现三只乌鸦，暗示股价的调整将幅度巨大，时间持久。由于股价调整刚刚开始，投资者既不要等反弹，更不应该抢反弹，还是应该溜之大吉。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

三阳开泰：

低档横盘末期红三兵：股价在低档经过较长时间的整理之后，连续走出三根小阳线，形成“红三兵”走势，这是一波行情启动的信号，股价将向上扬升。本K线组合中三根小阳线的收盘价逐日向上移动，且多半属于当天的较高价位，武士勇往直前的形象跃然纸上，底部趋升的形势甚为明显。本K线组合也是低档突破向上的信号，但相对而言，本K线组合中股价的上升速度比较缓慢，也比较稳定，没有差价可做，一般要在接近一波次级行情的尾声时才会出现加速走势，故投资者应耐心捂筹，做足波段行情。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

十面埋伏：

下档盘整后大阴突破：股价随大而有力的阴线向下急挫，在低档稍做整理，接下来若出现跳空阴线或大阴线，则是另一波大跌的起步。一般情况下，这种盘整不过是中段弱势整理，时间一般在4～11天间，休整结束后股价仍将下挫。股民此时应痛下决心，斩仓出局。如果再形成向下突破，更不能有半点犹豫，随后的调整幅度与速度往往都会超出人们的想象。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

拾阶而下：

渐大三连阴：股价开始下调，连拉三根阴线，且实体长度越来越大，即股价下行加速迹象越来越明显，这也是提醒股民要抓紧出货，以避开随之而来的巨幅回调。一般说来，如果这三连阴都只是中小阴线，则很有可能紧接着拉出第四、第五条阴线；若是它们的实体已经比较长大，特别是当第三根阴线是大阴线时，说明空头的打压已经肆无忌惮，随后的下挫将迅猛有力。有货的应抓住机会，赶紧清仓，无货的应该持币观望。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

水漫金山：

下跌中途覆盖线：股价连续下滑后遭多头反抗，收出阳线，但随即受卖方压制，第二天稍高开盘后就有许多卖盘涌出，将股价向下压低至前一阳线实体内收市，形成下降途中覆盖线组合。当第二天股价下滑至前一阳线收盘价之下时，即应追卖。此外，本K线组合下行


水漫金山：

下跌中途覆盖线：股价连续下滑后遭多头反抗，收出阳线，但随即受卖方压制，第二天稍高开盘后就有许多卖盘涌出，将股价向下压低至前一阳线实体内收市，形成下降途中覆盖线组合。当第二天股价下滑至前一阳线收盘价之下时，即应追卖。此外，本K线组合下行速度与该阴线覆盖阳线的深度很有关系，如果是“盖帽线”，下行速度就将较为缓慢；假如是“灭顶线”，就会有快速下探的机会。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

螳臂当车：

超越切入线或奉承线：在下跌行情中收出切入线或是奉承线，股价发生短暂而微弱的反弹，次日又打穿此前阳线创出的短期底部，再创新低，这是股价将续跌的信号。此时，股民应丢掉幻想，趁早斩仓出局，以免更大损失。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

天高云淡：

上升中途小压迫线：多方连续发力向上，在收出阳线的次日股价大幅高开，至尾市时收盘价落至开盘价以下，但仍高于前一日收盘价，形成高档小压迫线。此种图形表示空头的压制力量十分有限，多方必将乘虚而入，将股价推上新的高峰。高档的小压迫线本身常常意味空头力量薄弱，故在形成压迫线当天是入货良机，或者在第二天开市时宜果断介入。如果压迫线与前一天的阳线之间留有跳空缺口（即该压迫线没有下影线），则更要及早介入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

乌云盖顶：

滑行线接滑行线：当行情长期上涨后，在高档接连两次走出滑行线组合，其间仅发生过一次微弱反弹，夹杂着一根小阳线，即可断定此前高价已是天价，股价上涨乏力，即将向下回落。如股价在高档走出本K线组合，即意味着原有上升通道已被打破，加上多次拉出连阴，说明上档压力十分沉重，当以出局观望为宜。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

无力回天：

下降三法：行情持续向下，出现一根大阴线，随后多头展开防守反击，连拉三根向上的小阳线。然而，买方在这三天的上升行动中并未有太大获利，甚至无法弥补大阴线那一天中的损失。多方防守力量如此薄弱，自然会导致空头趁虚而入，于是顺理成章地形成了第二根大阴线，从而预示着股价将继续下滑。在此K线组合的K线组合中，股价虽然连拉三阳但由于缺少筑底过程，故而随后仍将下跌，投资者应在第三天收阳时及时出局，最迟也应该在第四天股价降至前一阳线开盘价之下时退出。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

物极必反：

低档急跌三大阴：股价连番下挫，空方疯狂肆虐，在低档连拉三条大阴线，这是股价即将陷入短期谷底的先兆，行情将改由多头主控，在极端弱势之中产生反弹。本K线组合乃股价短期见底的征兆，由于底部未能盘实，故只能当作反弹对待。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

雾锁高台：

高档横盘中上跳大阴线：股价在高档横盘整理，连日小阴小阳不断，某一日突然大幅向上跳空高开，由于得不到投资者认同，股价回落至其横盘区域收市，形成高位的大阴线。其后股价继续在高档横向整理，再也无力向上发起攻击，最后只能向下突破，展开一段下跌行情。股价在高档横盘即是多头乏力的迹象，再加上一根高开低走的大阴线，调整意味不言自明，即使股价并不会就此展开快速回调，持股人士也以出局为宜。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

夕阳老鸦：

高档下拖线：股价高档拉出中大阳线，不料第二天买气突然消失，股价跳低至前一阳线实体内开盘，并在空头大力打压下低走至前一阳线开盘价下收市，形成高档下拖线。股价长期攀升本已造成大量获利盘，再遭此突然袭击，多头上攻欲望必定大打折扣，股价调整也势在必然。当股价跳低开盘，且无望反弹时，应趁早了结。事实上，下拖线往往没有上影线，即使有也十分短小，因而等待反弹是不明智的。


夕阳无限

股价加速上升，在高档拉出跳空阳线，不料第二天风云突变，一开盘就大幅向下跳空至 前一阳线开市价之下，收出高档反叛线或伪阳线，为一波下挫行情定下基调。此K线组合意味多头气势盛极而衰，第二天大幅低开时即应果断出局。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

星星之火：

低档急跌后下跳十字星：在大跌行情中，股价在低档连续收出大中阴线，次日跳空开出十字星，暗示卖方已在犹豫，无力继续打压股价。如第三日即出现一根力度较大的阳线，就表明多头已控制住局面，即将展开一轮上攻。十字星本为转折线，本K线组合的十字星犹如即将燎原的星星之火，意味着股价筑底已经完成，乃反弹之征兆。本K线组合中最后一根大中阳线是对转势的确认，投资者为确保安全，可不必在十字星出现的当日买入，而在次日基本确定能走出大中阳线时及时介入。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

一触即发：

低档横盘末期弓形线：股价在低档经过长时间盘整，底部已十分扎实。某日股价在盘中被大幅拉高，尾市又回落至较低位收盘，从而在日线图上留下一条长上影阳线。长长的上影乃主力试盘所为，意味着主力的收集已经完成，即将开始拉抬。次日如放量拉出大中阳线突破向上，即可确认反弹开始。本K线组合一般为反转行情的启动信号，投资者应尽早杀入，享受庄家抬轿的乐趣，获取翻番以上的超额利润。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

一剑苍生：

高档阴包剑形线：股价快速上扬，在高档收出一根吊颈线，次日股价再次跳高开盘，但在空头的强力攻击下无法在高处企稳，不得不向下回落，在前一天最低价之下收市，从而将前一吊颈线完全包容在内。本K线组合中空头连续两天打压股价，并终于在低位建立防线，表示股价已至天顶，行情即将回软。当第二天股价落到前一吊颈线收盘价之下时，应及时出脱手中持股。实际上，如果在第一天尾市拉高时能够出局，则是求得“高枕无忧”的最好办法。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

一览众山：

超越覆盖线或压迫线：股价上升到一定高度后，空头开始反扑，收出覆盖线或压迫线，显示股价已有调整压力。此后如出现再创新高的阳线，表明股价已结束调整，将重返升途。股价结束调整，再创新高，是强势的表现。一般而言，股价再创天价之时即是买入时机。但本K线组合是一震荡盘上定式，投资者入货之后，应以捂股为主，避免倒差价。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

一手遮天：

跳高一字线后不补缺：受重大突发利好影响，股价跳高以涨停价开盘，并一直维持至收盘。第二天或高开高走，或高开后小幅回落，但仍留下第一天巨大缺口不予回补。此种图形暗示多头上攻极其有力，买方一手遮天，誓不低头。投资者应认真分析突发利好的实质内容，细心观察一字线出现后次日的股价走势，如空头确实无力回补缺口（即起码留下该缺口一半以上未能补完），即可追买介入，坐上顺风船。一般来说，如果是在中低档出现本K线组合，往往都可以顺势而为；而如果是在高档走出本K线组合，则要认真观察，小心为上。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

一泻千里：

高档盘整末期大阴向下：股价在高档横向整理，前进方向未明，最后以一根大阴线向下突破，确立行情调整的格局。此前的高位震荡是主力机构的出货手法之一，由于有比较充裕的时间，主力的出货往往会比较彻底，故一旦清仓完毕，股价将迅速下挫。K线组合中大阴线具有决定性意义，空头一击而中，股价一泻千里，多方唯有认输出局，不要因当天跌幅太大而妄想有反弹走货机会，以免越陷越深。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

一叶知秋：

高档阳孕阴：股价在连续拉升后收出一根实体较长的阳烛，随后遭空头反击，股价低开收阴，其开盘与收盘价都未能突破前一阳线的高低点，这表明股价上涨力道不足，即将向下回档。如第三天再拉一根实体或上影较长的阴线，则更是股价暴跌的先兆。在高档走出这一K线形态组合，虽然不一定会快速回档，但投资应以安全为第一原则，只要第三天股价低开，或平开低走，即应出局观望。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

映日荷花：

上升中途阳孕阴：股价持续上行后拉出一根实体较大的阳线，第二天却出一根包孕在前一阳线实体内的小阴线，这是股价将加速上行的迹象。由于本K线组合中的小阴线连前一阳线的开盘价都无力攻克，说明空头抵抗力量非常薄弱，此时即买方加码的大好时机。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

雨打浮萍：

下降中途下拖线：股价下行途中收出一根小阳线，第二天即再遭空头沉重打击，股价直接跳低至小阳线实体内开盘，并走低至其开盘价之下收市，形成一根下拖线。投资者在股价跳低开盘时即可追卖，以便尽可能减少损失。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

愿者上钩：

高档弃吊颈线：股价在高档急速上扬，大幅高开后向下回落，至尾市时才被拉回到开盘价附近，如第二天低开低走，使前边剑形线成为前后皆空的吊颈线，也是行情见顶的明显信号，股价即将进入调整。尾市的拉高是投资者最好和最后的出局良机，此时千万不要有丝毫犹豫。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

月朗星稀：

高档弃十字星：在涨幅已大的情况下，股价跳空上扬，形成一根十字线，第二天却向下跳空拉出一根阴线，这是行情即将转盘下跌的先兆。高位十字星本身即表明多头上攻时已十分犹豫，再加上一根实体较长的下跳阴线，卖出信号相当明确。即使不在出现高档十字星的当天获利了结，也应在第二天跳低开盘时及时退出。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

芝麻开花：

二次高开阳线：股价跳空而上，形成阳线，第二天再次跳高开盘，且高走高收，此图形为多方占尽优势的走势，表明空头在多方的强力攻击下已溃不成军，股价将快速上行，连拉阳线。投资者应认真观察第二天高开后的走势，如股价在成交量配合下顺势高走，可及早介入，顺水推舟。


- K线形态详细说明 - 〖证券学习研究中心〗论坛MACD股市技术分析俱乐部 - bbs.macd.cn 股票,指标,外汇,期货,证券,金融,下载交流中心!

直上青云：

上升中跳高十字星：随着股价上升，在中大阳线后常会出现或多或少的类十字星。这些类十字星只是上涨途中的暂时整理而已，次日若股价上扬且伴随成交量的有效放大，即为可信度极高的买进信号，必将再出现一波快速上攻行情。本K线组合中类十字星数量多少不定，少则一颗，多则三、四颗，无论星线多少，只要再次放量上攻，即会加速上扬，故投资者应在放量时及时介入，坐享顺水推舟之乐。