期货吧 - 期货书籍

<<期货历史故事>>经典案例

世界最大的金融丑闻：住友事件

早在16世纪时，住友家族因在四国岛上开创并经营一座铜矿而日益发展壮大，成为日本官方指定的供铜商，主要服务于当时日本一些极具实力的名门望族，其中包括在1603—1868年间统治日本长达200多年的德川幕府。当时，该家族的掌门人自豪地宣称，住友商社是全球最大的铜出口商。

    19世纪中叶，日本市场逐步对西方开放，住友商社也更为广泛地在冶钢及炼钢等领域发展起来。到20世纪初，住友家族已经迅速发展成为日本国第三大金融财阀。

    本世纪30年代及第二次世界大战期间，一些颇具政治影响力的垄断集团成为日本军国主义的主要追随者，住友财团也不例外。在此期间，住友财团的家族集中化更加明显，该财团的大部分产业都集中到了住友家族手中。到1937年，住友家族的第16代传人已经掌握了财团股本总额的90％之多。

    日本战败后，各财阀在美国的限制下纷纷解体而改组成为企业集团。住友家族在日本政治经济上的影响力也大大削弱。但是，随着战后日本经济的复苏，住友财团又东山再起，日益发展壮大。从那以后，住友商社更加广泛地参与国际间金属、机械、石油、化工、食品及纺织等领域的贸易活动，成为住友财团的核心企业及日本四大贸易商之一。

    1995年会计年度，住友在全球的总销售额达16兆日元，合1468亿美元之多。

    1996年6月，住友家族面临着历史性大灾难。而且这一灾祸又恰恰是在曾给住友家族带来滚滚财源的法宝——铜闯下的。肇事者是有色金属交易部部长首席交易商滨中泰男。

    滨中泰男有两个绰号十分耐人寻味，一个是“百分之五先生”，一个是“锤子”。前者是圈内人对他能力的尊称，而后者正刻画了他的性格。

    圈内人士之所以称他“百分之五先生”，是因为滨中泰男所带领的住友商社有色金属交易部控制着全球铜交易量的5％之多。由此可见滨中泰男在国际铜期货交易上的显赫战绩，同时也反映出住友在这上面的买卖决策对国际钢市场所能造成的重大影响。

    “锤子”是从滨中泰男的英译名称yasuo hamanaka演绎而来的，因为滨中泰男在英语中的读音与“锤子”十分类似。但这个雅号之所以能叫开来，更主要是因为它正反映了滨中泰男在交易中所具有的锤子一般坚硬的性格。这种性格促成了他的成功，但或许也正是这种性格又铸就了他的失败。

    1970年，年仅22岁的滨中泰男加盟住友商社。从那以后，他在国际铜市上连续征战了20多年。滨中泰男能长期保住这一身份，是极不寻常的。据日本商业内部人士介绍，日本的交易行通常在两至三年间便调整一次交易员。由此可见滨中泰男在交易中的能力非同一般。

    70年代末，滨中泰男终于有机会到伦敦金属交易所参与金属期货交易，当时他主要做的是锡和镍的期货合约。

    刚开始时，他没有什么名气，只不过是一名普通的职员。但仅仅几年时间，滨中泰男就开始显露其英雄本色。到l983年，他的铜交易量每年就已经达到1万吨。到80年代末，他已经在国际期铜大户中拥有了一席之地，“百分之五先生”和“锤子”就是这时候喊出来的。

    但是，可能谁也没有想到，滨中泰男后来会犯下如此“前无古人”的超级失误。在他给住友商社带来高达40亿美元的损失后，人们已完全改变了对他的看法。住友商社总裁秋山富一不得不承认重用滨中泰男是一个错误，并宣布解除滨中泰男的职务。他十分沮丧地说：

    “在我的印象中，他十分富于自制力，而且也十分讲究逻辑，于是我信任他，并委任他为首席金属交易员。但我现在感到非常失望！”

    滨中泰男的错误是利用公司的名义以私人账户进行期铜交易，正是他的“锤子”性格，给他、也给住友商社造成了19亿美元的巨额损失。

    滨中泰男在期铜交易中所持有的是多头头寸，即大量买进期铜合约，这在铜价上涨之时无疑是获利的，滨中泰男曾经为此暗喜。但是，自1995年以来，国际铜价一跌再跌，1995年1月20日有国际铜价还高达每吨3075美元，到1996年初，却跌至每吨2600美元以下。铜价的连续下挫使得滨中泰男的多头头寸赢利不仅损失殆尽，而且造成了相当严重的亏损。

    其实，据伦敦金属交易所总裁大卫·金介绍，早在1991年末，他们就已注意到了滨中泰男的行为，并数次对他提出过警告。

    1991年11月，金收到了dlt经纪公司总裁施瑞尔凯德的来信，信中披露了滨中泰男要求他向其非法提供虚假交易证明，并建议对滨中泰男进行调查。

    这位负责交易的总裁还不止一次地召见滨中泰男以及另一位交易员。1991年底以及1993年，伦敦金属交易所几次对住友在该交易所铜市中所持有的头寸规模表示担忧。

    1995年10、11月份，有人已经意识到期铜各月合约之间价差的不合理状态，要求董事会展开详细调查。在对每个客户各个合约上所持有的头寸，及交易所仓库中仓单的所有权有了清晰的了解之后，伦敦金属交易所专门成立了一个由相互之间毫无联系、没有根本利害冲突的专业人士组成的特别委员会，就如何处理进行了探讨。这个特别委员会包括行业著名律师和资深监管人员等。

    但是，正是滨中泰男的“锤子”性格再次将他推出深渊。他天真地认为，凭借其雄厚的资金实力必将扼住铜价连续下跌的强劲势头。基本面的不佳表现在他日益发胀的头脑中已经显得不再重要，于是在他的操纵下，伦敦交易所铜价果然在1995年末略微持稳。

    铜价的反常波动再度引起了英美两国证券期货监管部门的共同关注，滨中泰男企图操纵市场的行为也逐渐败露。监管部门的追查以及交易大幅亏损的双重压力，使滨中泰男难以承受。1996年5月，伦敦铜价已经跌至每吨2500美元以下，有关滨中泰男将被迫辞职的谣言也四处流传。业内人士担心，一旦这样一位对铜价起巨大支撑作用的显赫人物退出，国际铜价又如何能挺得住？于是，在这些传闻的刺激下，大量恐慌性抛盘使得随后几周内铜价重挫25％左右。

    1996年6月5日，滨中泰男未经授权参与期铜交易的丑闻在纽约逐渐公开。1996年6月24日，住友商社宣布巨额亏损19亿美元并解雇滨中泰男之后。铜价更是由24小时之前的每吨2165美元跌至两年来的最低点每吨1860美元，狂跌之势令人瞠目结舌。

    按照当时的价格计算，住友商社的亏损额约在19亿美元左右，但是接踵而来的恐慌性抛盘打击，使住友商社的多头头寸亏损扩大至40亿美元。

    事发之后，人们都在捉摸到底是谁赚走了住友的钱，因为这不是一般的商业好奇，而是这些资金的去向在某种程度上决定未来谁会在期铜市场上起更大的作用。

    期货交易是零和交易，有人亏必定有人赚。那么住友的巨额亏损资金到底流到了谁的手中呢？

    目前，在国际期铜中放空的主要有一些国际基金，其中包括美国金融大户。在80年代英磅危机中一举“打败”英国政府而举世闻名的索罗斯旗下的量子基金，以及罗宾逊的老虎基金，加拿大富豪布莱克和至少一名欧洲知名金属交易商。

    一些交易人士认为，目前这些基金已经或多或少地控制住了大局。但是它们在这场风波中获利多少，以及对今后铜价能够带来的影响依然鲜为人知。

    不过索罗斯的发言人6月18日在纽约极力否认，并表示索罗斯并未介入这个市场，而且与滨中泰男无任何业务往来。这样，是谁赚走了住友商社的钱顿时成为一团迷雾——毕竟与财大气粗的住友财团作对还是小心点为好，赚了钱也不要声张。

    目前，国际铜价虽基本持稳，但是风光已去，而且交易商们普遍认为一旦住友多头平仓，铜价必将继续走低。但是美国信孚银行和美澳交易商们都在猜测，住友可能早已平仓，因而市场不必太过忧虑。然而日本和亚洲的金属交易商们则对此持审慎和怀疑的态度。

    总之，一旦住友商社在国际期铜中强劲的多头地位有所动摇，国际铜价势必将继续走软，更何况近年来全世界铜的生产速度远远高于消费的增长。因此，有交易人士预测，今年下半年国际铜价将会在每吨1750－1950美元之间波动，重返每吨2000美元以上只不过是一个奢望。

    住友事件发生后，该商社总裁秋水富一仍然在公告中信誓旦旦地强调，住友商社将保持正常运作，并继续积极广泛地参与国际期铜及其他商品的交易。而且，尽管遭受巨大损失，住友商杜的金融体制及资金实力依然强劲雄厚。但是，世界著名的信用评级机构标准普尔（亚洲）公司已经将住友商社的短期信用评级由a-1+降到a－l，还表示将对住友商社及其两个分支机构继续进行信用考察。纽约的穆迪信贷评级机构也在“住友事件”后发表声明，计划将住友的高级债务等级aa－3降低。

    秋水富一还允诺住友商社将积极与美国商品期货交易委员会、英国证券投资委员会以及日本有关部门进行合作，就此事进一步展开调查。伦敦金属交易所也召开紧急会议，拟定了许多应急措施稳定交易，纽约及日本国内各金融部门也相继采取了行动，力求把“住友事件”给市场带来的动荡控制在最低限度。


再来重温一下逼仓的故事

往事如烟。当年期货市场上多空大战“上海胶合板9607事件”的惨烈，早被时间冲淡。曾参与该事件全过程的现浙江永安期货副总陈斌回 忆,“当时整个空气都像在燃烧。”
1996年5、6月间，南方和浙江、上海等地券商成为期货市场上多空双方主力机构，其时相当部分苏州、上海、浙江的期货公司也参与其中。市场上经常充满着各方的谣言，利用着各自力量影响交易所。而此时江浙资金一直充当资金主力,大战期间,几地的资金不停穿梭，进行协调　　贪婪
    1994－95年的胶合板期市成为期货市场最大的热点，9507合约更是达到了巅峰，期价由40元／张起步，一路上扬至62元/张的天价。亢奋的价格使胶合板现货商及进口商兴奋不已。大量的现货涌进交易所注册仓库，大量的印尼胶合板流入本已过剩的国内市场，使原本就已低迷的胶合板现货市场雪上加霜。最终9507多头以巨额资金接下了20万手的现货。这些实盘一直堆放在交割仓库，沉重的库存压力使原本火爆异常的市场冷静了许多。
    沪板9607合约就是在这种相对冷静的环境中推出来的。1995年12月10日，上海商品交易所推出胶合板9607、9609合约。由于当时主力资金集中在苏板以及沪板9603、9605之上，9607合约自推出之日至1996年3月7日，一直受到冷遇，期价由推出时的45元／张的价格逐步回落，3月7日因谣传国产胶合板可从9607合约开始用于交割，9607合约顿告跌停至41.90元／张，此时成交量才初次突破5万手，持仓量亦仅12万余手。3月8日，中国证监会发出通知，停止苏交所红小豆期货合约交易，撤离苏红的大量资金急于寻找投资方向，胶合板自然而然地成为首选对象。由于当时苏板几个主要合约持仓量均接近当时的持仓限制量，新主力介入困难较大，于是沪板便成为苏红撤出资金争夺的焦点，尤其是9607合约因其时间适中，盘口较轻，成为这些游资介入的首选对象。
    百亿巨资杀入
    在随后三周时间里，多空主力展开了占仓大战，迅速将9607合约持仓量扩大至60万手的边缘，而期价却一直维持在42.00－43.00元/张，上下均显得十分艰难，同时因持仓量已接近60万手，限制了主力施展的空间，多空唯有僵持，静待时机。
    5月31日，市场突然谣传空头主力有大量的资金到账，空头主力亦巧借套保头寸仅收5％保证金之优势恣意打压。沪板9607合约自43.80元/张开盘后一路下滑，在散户多头的平仓抛压之下很快滑至跌停板，维持两月之久的平衡终于被打破，但主力多头并未出现恐慌，持仓量仍维持在60万手以上；次日开盘，空头主力得理不饶人，以55％的保证金继续大量放空，9607合约再封跌停，持仓量扩大至62.5万手。
    6月3日，9607合约继续扩仓打跌停；6月7日开盘即破40.0元/张的心理关口，空头主力意欲*多头割肉斩仓，但收效甚微，相反期价一破40.00元/张关口，几乎无人再敢跟空，空头主力已是骑虎难下，越陷越深，同时资金开始吃紧。　　当期价运行至39元/张的低价区时，入市接现货的买方套期保值者骤然增加，多方新生力量的加入，使得空方主力的命运顿时变得坎坷起来。恰在此时，上商所于6月6日宣布取消持仓限制，发布了《对交易保证金按持仓量实施分段管理办法的通知》。市场对此反应极为强烈，一致解释此为利多因素，于是多头主力借机发力。面对买方套保者及多头投机势力双重夹击，一时间，空头趋于崩溃，忙于斩仓，多头当仁不让，9607合约于6月7日探低至38.40元/张后迅速被多头推上停板40.8元/张，此后连续三天，天天无量涨停，空头连砍仓的机会都没有，多空豪赌，互不相让。
    空头在9607合约上的致命处在于其持仓巨大，且相当集中，据了解当时空头主力在9607合约上的持仓主要集中在6个会员手中，单边最高持仓达59万余手，按每张平均46元计，每方的保证金就高达45亿。尚且没有计算，在市场随时准备接盘的资金，以及为接盘而准备的保证金。主力多头高峰时仓单超过60万手。多空双方动用的资金在150亿以上。
    “胶合板”死了
    面对天天无量涨停的9607合约及命倾在即的空头，交易所为控制风险，不得不出面干涉。6月13日，交易所果断地停止9607合约的交易，实施协议平仓，并将9607合约提前摘牌，且不实施实物交割。最终9607合约按照空头以44.20元/张，多头按照45.00元/张的价格实施强制性协议平仓，其中的价差由交易所以交易风险金补足。
    这就是国内商品期货史上罕见的上海胶合板9607事件。

苏州红小豆事件
------------------------------
    苏州商品交易所于1995年6月1日正式推出红小豆期货合约的交易，由于红小豆现货市场低迷，苏州红1995系列合约一上市就面临巨大实盘压力，期价连创新低。
    期价偏低和1995年红小豆减产等利多消息促使很多资金入市抄底，随着1996年诸合约的陆续上市，多头主力利用交易所交割条款的缺陷和持仓头寸的限制，利用利多消息的支持，蓄意在1996年系列合约上*空。9602合约期价于10月中旬启动后便一路暴涨。12月19日,多头再次借利多消息疯狂炒作，在近一个月的时间里价格从3690元/吨涨至5325元/吨。空头主力损失惨重，同时拉爆了很多套期者。
    1996年1月8日，中国证监会认为苏州红小豆合约和交易规则不完善，要求各持仓合约头寸减仓和不得开出9608以后的远期合约，1月9日、10日，苏州红开盘不入即告跌停，又使在高位建仓的多头头寸面临爆仓和巨大亏损的风险。之后，苏交所推出一系列强制平仓的措施，期价大幅回调。3月8日证监会发布通知停止苏交所红小豆期货合约交易。

在我的记忆中，苏板比沪板有过之而无不及，当时对*仓月份将价格打到64以上[当时现货价43--45元]，后月又同时将价格打到40以下，而且以后跌的更低，真是“横尸遍野，满目疮痍”。
这种超级规模投机资金追逐热钱的手法在以后的期货各品种中均有不同程度的表现，而且绝不会断挡，最受伤害的还是广大中小散户。
哈哈，现在想起，还不寒而栗，想想当年我54卖出[还自以为卖了个高价]，斩仓到58元还算万幸，不然可能现在早离开期货市场了[也许提早离开也不是坏事]。

谁操纵了桂糖“期货”

7月29日，全国最有影响力的白糖交易市场———广西食糖中心批发市场（以下简称桂糖市场）———8月合约的糖价，在炽热的天气中再次疯狂地以2930元／吨高开，而在一个多月以前，价位还挂在冰冷的2271（交易用语，指2271元／吨，下同）上。
    更为冰冷的是南宁白糖的现货价格，仅仅2080元／吨———桂糖市场的大宗商品交易的价格比现货价格每吨高出800多元。
    一个“暴富”的机会几乎就在眼前：只需要从南宁的现货市场以2000元／吨左右的价格买入白糖，然后再在桂糖市场以2900的价格卖出，每吨就有900元的毛利。
    但事实并不如此简单。

    空头巨亏8000万
    “这更像是一个套儿。”看着连日来噌噌上窜的k线，朱危安苦不堪言。这位个从广东来的交易商在2300一线做空8月合约，而眼下，价格已暴涨到2900。和许多做空的现货商一样，这次亏大了。
    朱的公司在今年5月大举杀入桂糖市场，那时的价位虽然比现在低了很多，仅为2400元／吨，但当时桂糖市场价格还是远远高于现货2000元／吨的价格，许多像朱一样的空方认为，桂糖市场的价格已经偏离正常的现货价格，按价格回归价值的原理，桂糖市场的价格应该走低，对投机者来说，这里存在套利空间。朱在这时候开始建空仓。
    对于众多的白糖企业来说，桂糖市场的价格简直是个伟大的买主———在现货市场上只能卖2000元的东西，在这里能多卖好几百元。去掉各种费用，只要能有150元／吨以上的差价，白糖企业就能在这个市场卖掉手中的白糖，并且实现大的盈利。
    手中持有大量白糖的企业——丰浩糖业、柳州中糖、保定瑞丰糖业等糖业公司——开始在这个价位卖空白糖，等待交割时将手中的白糖卖出。
    从5月26日到5月29日，4天时间，8月合约从2590一线一举跌至2300附近，桂糖市场糖价似乎要回归现货。但空方的喜悦还没有来得及消化，周末过后开盘，多方迅猛反扑，接下来的两天多头以两个涨停的表现不给空头任何喘息的机会，8月合约价格又回到2500元／吨。随后，多头高歌猛进，在全国白糖现货价格一片惨淡（2000元／吨）的情形之下，桂糖市场8月合约竟然在近期达到了令人瞠目结舌2900的价格。
    如果以市场公布数据最高时候4万手的持仓量（桂糖市场称订货量）计算，以2300为空头建仓价位，在2700价位附近约有一半的空头止损，那么简单计算，每手5吨，全部空头的损失估计在一亿元左右。如果考虑到中途认赔以及在2300以上建仓的空头，市场人士估计可能空头浮动亏损在8000万元左右。
    而同期云南、柳州同样的白糖市场价格仅在2000到2200，并且同样是在桂糖市场的9月以后的合约也都只有2000到2100左右。像金字塔似突兀拔起的桂糖的价格让场外人士难以明白。
    那么，桂糖8月合约为何“一枝独秀”？

    神秘凯地、中航技隐现
    在这次8月合约中的另一个空方国光糖业的李大光说：“桂糖8月合约的离奇走势明显是人为联手操纵的结果。”
    1999年5月，原国内贸易部和广西区政府共同批准成立了广西食糖中心批发市场，主要从事白糖批发功能，初衷是希望这个市场能反映食糖的供求关系、预示价格走势、指导蔗农做好生产计划，广西本地从政府到企业更希望其在降低食糖流通成本、促进本区食糖销售等方面发挥积极作用其后，逐渐开始发展白糖的远期电子交易。
    该批发市场实际上是自负盈亏的有限责任公司体制。但颇为奇怪的是，据记者从广西工商局查到的注册资料简表显示，注册简表上各大股东持有股份总额加起来只有38％，即中华全国商业信息中心（11.25％），上海东申企业有限公司（7.5％），海南福瑞实业公司（7.5％），广西糖酒副食总公司（7.5％），广西南方商业公司（3.75％）。工商局查询处表示，该公司的注册资料被隐藏，要查询其它未标明的近70％的股东，必须要查询公司的档案，但该档案必须立案之后才能查看。
    近70％的股东被隐藏，广西食糖中心批发市场的大股东为何要如此神秘？
    有知情人士透露，中国航空技术进出口总公司（简称中航技）和海南远申投资开发公司是广西食糖中心批发市场有限公司的另外两个大股东。
    而更令人吃惊的是，在此次6、7、8三个合约的主要多头就是大名鼎鼎的深圳凯地投资管理有限公司。熟悉近2年中国资本市场的人士都知道，方正股权之争让其扬名。
    凯地投资注册资本1.5亿元，中国航空技术进出口深圳公司（简称深中航）（70％）和深圳中航物业（30％）是其股东，法定代表人李志正是深圳中航技的一号人物。
    而深中航正是中航技的下属公司。也就是说，在桂糖市场，祖父公司中航技是桂糖市场的大股东，而孙公司凯地则在祖父公司开的市场里面充当交易方。
    中航技在桂糖市场担当大股东，而凯地却在市场做最大的多头，既是裁判又是运动员，这是怎样的一种关系？
    7月29日下午，南宁朝阳路南方大厦7楼，记者采访了桂糖市场的总裁助理邱建刚。邱并不否认中航技是批发市场的股东，但对具体股权数量其表示并不清楚。对于中航技与凯地存在关联关系的说法，邱建刚反问道：“存在关联关系就一定会出现操纵市场吗？”桂糖市场也承认目前价格奇高，背离了现货，但邱认为这完全是市场行为。

    仓位限制、人事变动：凯地操纵？
    国光糖业等众多空方认为他们被人设了局。
    据空方介绍，自2001年底桂糖市场发生了“0110恶性逼空事件”后，桂糖市场成交稀少，为吸引交易商重新入市，该市场引入了“做市商”———深圳凯地。自2003年年初以来，桂糖市场在凯地的对敲引导下，成交量逐渐放大。由于成交逐渐活跃，桂糖市场各月合约的价格普遍高于现货价格300－500元不等，不少糖厂及交易商认为有利可图，就逐渐开始大量入市抛售白糖。至5月中旬，桂糖市场各合约的买卖合同数量合计达到了近50万吨。
    然而，就在糖厂和现货商为他们的白糖卖了个好价钱而高兴的同时，他们发现，自己为履行合约而准备的现货很难进入市场指定的交割仓库（桂糖市场不公布交割仓库的库容变化情况）。当这些空头把从现货市场上低价买来的白糖准备放入交割仓库之时，桂糖市场告之他们仓库只能放14万吨货，并且已经放满，空头的现货无法入库。
    卖方极为不满，他们认为既然推出了相应的合约，又允许他们签定卖出合同，就应该为他们提供相应的仓库，并且作为一个全国性的白糖交易市场，不应该只准交易14万吨这么一个只占全国产量不到2％的数量。于是，已在市场卖出白糖的糖厂和交易商不断给市场施加要求交货入库的压力。这种压力随着“非典”带来的现货糖价不断下跌而日益增大。
    5月22日，桂糖市场原负责人肖善“迫于压力”辞职，市场对外宣布由钟武剑（其时任海南橡胶批发市场的总经理，以前是桂糖市场高层）任总裁，与此同时，市场传出消息，新总裁拟订了增加仓库数量的文件待发，其挂牌的各合约价格必须向现货价格回归。同时，新总裁钟武剑代表市场亲自出马，广邀交易商入市。
    在这种情况下，许多糖厂和糖商先后组织资金入市抛售白糖，一些以前没有参与桂糖市场交易的省外交易商也加入了抛售的行列（朱的公司也正是在这样的背景之下大举杀入桂糖市场做空）。各合约的价格在大量现货抛盘的打压下迅速向现货价格靠近。以8月合约为例，其价格从5月21日的2645元／吨跌至5月29日的2271元／吨。
    6月2日，正当市场人士以为桂糖市场糖价虚高、现货无法入库的风险得到了化解的时候，桂糖市场突然宣布免去刚刚上任的钟武剑的总裁职务，维持14万吨的交割数量不变。与此同时，各合约的价格以涨停板的形式迅速上升，以8月合约为例，6月10日又回到2600元／吨以上，6月19日达到2700元／吨，6月29日更高达2800元／吨。短短两三周的时间内，8月合约的价格从下跌300元到上涨500元，卖方遭遇了极大风险，一大批卖方保证金深陷其中。
    在这个过程中，一部分旧的卖方在价格下跌时幸运地逃了出来，其原以为可以在桂糖市场卖出的现货又回到自己手中，而更多的新的卖方则面临着一方面自己的保证金被虚高的价格全数侵吞，另一方面面临为履约而准备的现货无法入库的局面。
    “我们已经感到了屠杀的气氛。”朱言语中有些恐慌。目前，这种局面仍在朝着不利于卖方的方向演变，各合约的价格仍在上涨，卖方的巨额保证金正在被一步步地侵吞。以8月合约为例，目前8月合约总量为12万吨，价格每上涨10点，卖方就亏损120万元。7月31日，是7月合约的交割日，如果空方到时不能交货，将面临大幅亏损。
    空方认为，桂糖市场的事态演变至今，一幅清晰的以违规操控设计商业陷阱的保证金进行欺诈的图景，已完全暴露在人们眼前：以远高于现货的虚拟糖价引诱部分糖厂和糖商入市抛售并将其套住，以人事变更的阴谋和放开交割数量的谎言引诱更多的糖厂和交易商的资金进场，市场与作为主要买方的股东单位串通将14万吨的库容占满，然后将各合约价格拉高，以交不出货为理由将卖方的保证金侵吞。
    对于空方的一系列言论，邱建刚全部予以否认。“我们没有引进做市商。”邱建刚表示，桂糖市场没有建立这个制度，对于凯地是否是多头，邱也不置可否，只表示：“市场要为交易商保密。”但记者在一份协议交割征询函上，发现凯地投资正是8月的多头。
    对于人事变动，邱建刚认为纯属个人行为，与市场无关。对于空方根据总裁更替下单的做法表示很难理解。
    目前，空方和桂糖市场分歧很大，空方已经表示要起诉桂糖市场。

    现贷？期货？
    在这一系列事件的背后，是我国大宗批发市场监管的缺位。
    “我们都不知道该向哪个部门反映批发市场的情况。”朱谈到当下的情况无可奈何。最初这个市场是由原国家经贸委和当地市政府批准的，可现在国家经贸委已经撤销了，当地政府无专门机构监管，并且，这个市场是由中国商业联合会发起的，似乎一些日常指导是来自商业联合会，但目前和桂糖市场一样的海南橡胶市场、昆明食糖市场、郑州粮食市场现在的交易模式又都全部来自“国家质量监督检验检疫局”发布的《大宗商品电子交易规范》（以下简称《规范》）。
    在去年发布《规范》之后，就引起了巨大的争议，即《规范》是否使批发市场的边缘期货化问题合法化？此前，已经有相当多的人士认为批发市场做的远期交易与期货市场的模式极为相似。
    我国《刑法》和《期货管理暂行条例》都明确禁止一切机构进行变相期货交易。《期货管理暂行条例》总则第四条明确规定：“期货交易必须在期货交易所内进行。禁止不通过期货交易所的场外期货交易。”桂糖市场是一个注册资产只有3000多万元的有限责任公司。其公开存在形式是一个依据《大宗商品电子交易规范》而设立的现货批发市场，但该批发市场所实行的保证金制度。交易席位制度，合约对冲机制，资金清算制度等均与期货交易制度雷同。
    虽然邱建刚一再表示“我们和期货没有关系，证监会等部门今年也过来检查过，国家也没有认定就是变相期货。”
    但期货界的部分专家和业内人士还是在不同场合均指出，大宗商品电子批发市场都出现了变相期货交易，分流了期货市场的资金，因此呼吁取缔这种以批发市场形式存在的变相期货交易。用类似期货交易方式从事现货交易是桂糖市场风险频生的根源。
    而这种风险由于缺乏监管又被进一步放大。在正规的上海、郑州、大连三大期货交易所，各种监管要严厉得多，并且制度、信息要透明得多。“桂糖市场连起码的持仓量都不公布，我们也不敢去做。”一家期货公司的客户经理告诉记者。此次发生的逼空事件，也正是在库容信息披露缺乏透明性的情况下发生的。
    今年以来，上海期货交易所的天胶品种，交割仓库已经先后两次扩容，并且每次扩容都是在持仓量还没有完全达到库容总量的时候，而桂糖市场，在5月的时候，持仓量就已经达到4万手，即20万吨，远远超过了14万吨的库容量。在这种情形之下，桂糖市场没有任何库容变化情况的公告，并且仍然在库容已满的情况下继续推出新合约。当然，邱建刚并不认为应该公开库容情况，但同时表示“应该在现行市场制度下加大库容”。
    当地证管办官员谈及这个市场时也只能无奈地表示：“我们也接到很多举报，可这不属于我们证监会管的范畴，也无能为力啊。”
    目前，桂糖市场的事态仍在演变，数十万吨现货白糖处在已付定金、已签合同，却因桂糖市场的14万吨的库容限制而无法入库的状态，巨大的风险正在累积。
    “如果不让交货，我们就把上万吨的白糖拉到批发市场门口放着。”一家食糖厂经理这样说。

南糖8月合约多空争斗惨烈 国家发改委紧急介入

“这两天我都突然冒出了很多白发。”一位南糖8月合约的空方重仓者向记者抱怨，长期的紧张状态使他变得形容憔悴、萎靡不振。

    这是一场惨烈的战争。几天下来，所有参与广西食糖中心批发市场(以下简称桂糖市场 )8月合约争夺的投机者均身心俱疲，而直到记者发稿时止，明显被操纵的8月合约最终将以怎样的结局收场还很难预料。

    广西区政府一官员向记者证实，国家发改委已经正式介入对南糖8月合约的调查。8月4日，广西经贸厅官员以及桂糖市场的代表赶赴北京，专门就此向发改委汇报。

    对于近年来风起云涌的大宗商品市场而言，桂糖市场8月合约事件只是一个缩影。由于监管机制的缺失，大宗商品市场隐藏了巨大的风险，是废是留一直是业界瞩目的焦点。

    发改委的介入给了外界颇多想象。

    多空“战争”继续

    自本报7月30日在头版刊发了《凯地系隐现：谁操纵了桂糖“期货”》一文之后，围绕桂糖8月合约，多空双方又展开了一轮更加激烈的鏖战。

    一位参与者这样向记者形容当时的情景：“如果说此前的争执还在桌底下，而现在必须摆在台面上出牌了。”

    迫于市场的压力，7月30日，预感到风险的部分多头一开盘就主动平仓出场。这使得7月29日还在2930元／吨附近高悬的8月合约，次日以2901元／吨开盘，并以2860元／吨的价格收盘，当日盘面显示持仓量迅速减少5856吨。“这是部分多头的跟风盘在主动平仓，因为目前的事态变化很不明朗，大量空头向各级部门以及媒体反映情况给市场造成很大压力，一些原本跟风的多头见势主动获利了结。”参与交易的一位人士向记者分析。

    空方的日子也不好过。根据市场规则，8月合约进入交割月之后，将要提高保证金(市场规定保证金200元／吨，进入交割月后的前十日，保证金提高到400元／吨)，也就是说，如果在7月31日8月合约价格没有继续下跌，而维持原高位的话，在8月1日上午9时之前，空头必须追加保证金--这意味着空方将扩大损失，因为现货无法入库，逼空局面已经成形，再次追加保证金只能成为多头的食物，如果不追加，则又会被市场强行平仓。

    “当时空头的情势十分不妙，虽然7月30日开始下跌，但并不能判明第二天的走势。空头一方最坏的打算是在31日下午提起诉讼，并申请冻结资金。”一位参与者向记者透露。

    多空双方酝酿的巨大风险也给市场主办方带来巨大压力。“如果桂糖市场涉嫌操纵市场一事最终走上法庭，将对南宁市场造成重大影响。”该人士分析。据悉，7月30晚上，桂糖市场高管人员连夜开会研讨对策，而这个会一直开到次日凌晨。

    7月31日，多空的关键时刻。当日8月合约价格以2831元／吨低开，并最终以2794元／吨收盘。盘面的微妙走势令空头难以决策。有交易人士认为，这是多头的一种表示--把价格打低，给空头多一点准备时间。也就是说，降低价格，让空头原有的保证金还能继续支撑。

    事实上，尽管盘面上彼此较量，但与此同时多空双方还是通过各种渠道透露出愿意协议平仓的信息。根据桂糖市场的规则，多空双方可以不按照盘面价格平仓，而以协议价格对冲。多头提出的协议平仓条件是要“空头损失300个点”，即每吨损失300元。

    虽然从盘面上看，多头似乎大赚，但由于多头前期为占满库容而大量从高位接手了现货，实际上其在现货上是亏本的。据估计，多头在2400元／吨左右的价格接了8万到10万吨的现货，而现货市场的价格高的不过2100。因此，多头如果不在市场上赚回来，也将难逃亏损。

    8月1日，8月合约以2761元／吨开盘，随后上涨至2800元／吨，并以此价格收盘。市场传来消息，一家来自海南的空头由于保证金不足，已经被强行平仓，并导致盘面价格上行。当日盘面持仓量降至11633张，市场渐渐传来屠杀的气氛。

    部分空头开始动摇，多空双方谈判加速。“这同样是一场斗智斗勇的较量。如果空头认赔，那么参加谈判就要尽可能地减少损失，以尽量小的代价出场。空头的筹码是指责市场的规则漏洞以及操纵嫌疑，而多头的优势在于盘面的价格。”一位参与者分析。

    经过连续数日的讨价还价，部分不愿纠缠的空头和多头达成协议，愿意以一定价位协议平仓认赔出局，一些空头以认赔100万的代价离场。到8月6日，盘面持仓量已经锐减至5440张。

    但仍有一些空头不愿认赔出局，如广州洋迪公司仍旧强硬要求向市场交货。

    8月合约最终将以怎样的结局收场还很难预料。但市场人士估计，此次8月合约，很可能多空双方都要赔钱。

    发改委介入

    桂糖多空之战在本报报道之后引起了社会各界的广泛关注。据广西区政府一官员透露，国家发改委已经责成广西区经贸厅赴京解释此次事件。8月4日，广西经贸厅官员以及桂糖市场的代表专程赶赴北京。

    事实上，在此之前，期货界和大宗商品市场之间的“口水”就没停过。

    作为改革开放的产物，国家对批发市场的政策一直较为宽松，各大商品都允许建立批发市场。随着电子商务的运用和保证金制度、对冲机制等新的交易方式的应用，大宗商品市场取得了很大的发展。据悉，目前我国已经建立了包括橡胶、食糖、淀粉、粮食、有色金属等在内的多个大宗商品批发交易市场。因交投活跃，桂糖市场一度还成为国内大宗商品市场的典范。

    但大宗商品市场的发展却一直饱受期货界人士的诟病。他们的理由是，大宗商品市场的存在，不仅分流了期货资金，而且机制漏洞很多，风险很大。

    大宗商品批发市场真正“站直腰杆”是在2002年9月。去年9月1日，国家质量监督检验检疫总局颁布了《大宗商品电子交易规范》(以下简称《规范》)，《规范》的出台让饱受质疑的大宗商品市场的期货机制似乎得到了“法规的支持”。据悉，桂糖市场也是这个《规范》的起草人之一。

    但这个《规范》出台之后，受到各界更广泛的指责。“大宗商品市场大量借鉴期货的交易机制，如对冲制度、保证金制度，但同时这些机制引入时又不够完整，漏洞很多，风险很容易被放大。”一期货公司负责人深表担忧。

    今年2月，出台几个月的《规范》在争议声中宣布进行修改，试图廓清批发市场和期货市场的区别，但修改稿时至今日仍未正式颁发。

    此次桂糖8月合约事件再次让人们领略到大宗商品市场的风险，大宗商品市场的去留再度引起社会关注。就8月合约中多方同时为桂糖市场股东一事(详见本报7月30日报道)，北京工商大学期货研究所所长胡俞越教授评论道：“如果桂糖市场确实存在股东与多头有关联关系这样的情况，那将会有违规的嫌疑。”

    而此次发改委介入，让业内人士寄予了更大的期望。“大宗商品市场到底怎么走该有个明确说法了。”一位桂糖市场交易商表示。

    收编还是废黜？

    尽管现在批发市场存在各种问题，但从各界反应来看，取缔这些市场似乎不太可行。

    “我国的期货市场发展了这么多年，其它市场借助期货市场的机制，我认为并不是坏事：一方面可以提高现货市场功能；另一方面，期货市场的机制之所以被借用，也说明期货市场受到肯定。大宗的农产品和大宗的战略物资客观上都有这种需求。”胡俞越认为。

    在此次桂糖事件中遭受重创的广州交易商朱危光也表示：“虽然这次损失很大，但就市场本身来说，这类市场还是为现货商提供了一定的便利，提供了一种较为方便的买卖渠道。”

    另一位期货专家童宛生此前谈及大宗商品市场时也认为：“关闭批发市场不太可能。”

    “这个市场一直在打擦边球，其关键就是缺乏有效的管理。”胡俞越强调，“这个市场谁管？谁也不管。证监会不管，他们只监管证券市场和期货市场，而这些市场名义上又不是期货市场。原来的国家计委下面有一个经贸流通司，虽然似乎是管理机构，可他们更多的是宏观调控的部门。所以这个市场现在基本处于无人监管的状态。”

    “我国是一个政府推动型的市场，政府具有很大的主动性，既然有市场需求，就应该加以管理。”胡俞越认为。胡建议，把这些大宗商品市场的部门品种纳入正规期货交易所，成为一个新的交易品种。

    “但按照目前证监会的审批速度，推出一个新品种谈何容易？”上海南都期货的一位经理对此方案的可行性提出质疑。

    胡俞越认为，速度问题的解决实际上是证监会与相关部委的协调问题，因为期货品种的推出往往先要得到各部委的同意，如果相关部委认为“不成熟”，那么就很难推出了。

    有业内人士建议专门成立一个监管部门来监管这些市场。但由于现在国内大宗商品交易市场太多，而且区域分布太分散。“真的要成立一个专门的机构来监管，恐怕要比证监会还庞大，并且各地的利益如何协调？”胡俞越认为这也不是一个好办法。

    国家发改委经贸流通司马副司长则透露：“这个事情恐怕最后还是要由地方主管部门来解决。”


剧烈波动为哪般？——小议大连市场主力洗盘手法

周三，大连大豆在早盘创出新低后，上午期价自底部迅速拉升，犹如潜龙升天，大有直奔停板之气势。但非常遗憾的是，急涨行情未能持续太久就转身下行，下午期价又再度大幅回落，将上午涨幅悉数吞掉，日内期价波幅巨大在近期内实属罕见。面对如此大的波幅，投资者不禁要问，是否连豆行情已经到底？一轮行情如果就这么简单的一点点阴跌下去，那也太容易了，周三形成下跌趋势中的日内剧烈波动，笔者认为主要是由于市场在进行适当洗盘震仓，以便清洗浮筹以便进一步减轻期价下行的阻力。这种洗盘手法在连豆市场已经不止一次的出现，只不过手法不一而已，体现在盘面中最常见的走势特性就是缓跌急涨。收盘后，理性看势，日K线上期价甚至连5日均线都没有突破成功，正在这一天短期均线的压力线下，期价遇阻回落，因此，在主力继续洗盘的背后，大连大豆后市依然看淡。

回顾连豆自7月13日开始形成下跌走势以来，截止目前，在长达四个月的下跌市况中，以主力合约S205为例，已经阶段性进行了5次不同规模、手法不一的下跌行情中的反拉期价上行的洗盘震仓行情。第一次是自8月13日期价初次破位之后，形成明显跌势，于8月17日展开的反抽震仓洗盘，期价仅在一个交易日自最低点2168，以结算价计算大涨近50余点，盘中甚至一度上试涨停板价位，但这种背离趋势的涨幅最终还是被数根短阴线蚕食吞掉，结束了带有目的性的，第一次以清洗高位空单持有者的震仓洗盘工作。从手法上来分析，其后分别发生在9月10日与9月21日的第二次与第三次震仓洗盘是以连环之势而展开，期间第一次借助9.11事件于9月12日大幅高开低走，形成回落，期价从低点到高点上拉幅度竟然高达百余点。而于9月21日再度形成二次上攻，图表形态上则更具有欺骗性，此间由于期价的平滑作用，竟然将在一般在下跌趋势中轻易难以转向的30日均线，都扭转上行，对市场中以跟随趋势为主的技术派人士在国庆节前形成巨大的心理压力，纷纷将空单斩仓出局，或将高位空单在获微利的情形下回补离场。这两次主力在连豆市场进行的震仓洗盘手法，显然是从技术上着手进行的，对一般研究技术的投资者杀伤力较大。第四次震仓洗盘，发生在10月23日，这一次是利用消息进行的，当日随着期价自低位大幅上扬，从场内传来，交易所将禁止进口转基因大豆进行交割的市场传闻，最终在交易所有关方面对消息并没有出台的澄清下，所谓利多消息不攻自破，相反第二个交易日却在中美双方已经解决贸易争端的利空消息打击下，期价大幅暴挫，这一次很显然市场主力消息上做文章，前后这一假一真的传闻，形成了市场的剧烈震荡，一些忍受不住煎熬的投资者纷纷将具有优势价位的空单平仓离场，甚至追入多单落入造逆势陷阱主力的圈套。

通过上述对本轮下跌行情中，在对上述四次反弹行情的回顾中，我们发现每一次市场主力利用反弹行情来进行洗盘震仓，从手法表现上是截然不同的，但无论如何千变万化，始终没有扭转趋势，这就是趋势的重要性！投资者才参与实战中，一定要看清大势，不要为盘面中看似偶然实则必然的逆势而动所迷惑。认清市场主力的这些操盘手法，千万要注意识别洗盘震仓的反弹行情，不要轻易落入主力精心设下陷阱之中。

因此，笔者对于本周三的行情基本总结出：期价自低位回升，主力故伎重演，反拉震仓，清洗空单！已经形成的下跌趋势，轻易难以改变。只要大连大豆在重仓之下，没有明显持仓增减过程，很难形成充分的换手。自本周S205、S207下破2000之后，市场看空的意愿比较强烈，一些经纪公司席位上的非主力资金追入空单较多，是形成反弹行情的主要原因，只要确认洗盘的存在，就可断定连豆后市仍有较大下跌空间！投资者要以要稳定的心态，在操作中尽量顺势而为。


郑麦暴跌风波录

从8月21日到8月29日， WT309合约出现连续第7个跌停，这也是在交易所公布涨跌幅限制为±2％后的第4个跌停。据测算，目前仅该合约多头帐面中1亿元以上的资金倾刻间已化为乌有，谁也无法知道跌停板会在什么时候能打开。
     硬麦暴跌溯源
    持续一年的大牛势就在8月21日之前，形势还是一片大好。主力合约还创出了新高。郑州硬麦合约近一年来涨幅可谓巨大，从去年的1200元左右一路上涨到今年的最高价1560元，涨幅达30％。多头之所以如此大胆一路上拉，就在于小麦市场的基本面发生深刻的变化。从国际来看，小麦已经连续10年下跌，去年开始触底反弹，现在仍处于低位。从国内来看，我国已经连续4年减产，供求不平衡被打破。国内小麦的连年减产以及库存的不断下降，为小麦现货价格长期走好奠定了基础。随着周边品种的逐渐活跃，久被市场冷落的郑州小麦，吸引了一向驰骋市场的南方资金的目光。特别是郑州硬麦产区库容限制仅为10万吨，更是成为决定该资金进军小麦期货的关键支撑点。多头主力相信仓单总是有限的，只要能够拿出大于仓单的资金量，那么就可以“控股”期货价格。
    在期货价格上涨到高出现货价格200元/吨以后，产区和销区现货商的抛压蜂拥而至。在这样的情况下，交易所压力逐渐加大，便增设了诸多销区交割库。7月份，由于南方的涝灾以及新麦水分过高，现货的交割压力还没有体现。但是，到了8月份，仓单的增长速度达到平均每周3万吨。此时，仓单增加速度超过了多头承受极限。风波可能随时发生。
    郑商所紧急应对
    自8月21日开始,硬麦WT309合约走出连续跌停的单边市行情。
    8月25日,郑州商品交易所宣布进入异常情况,并决定当日收市后,WT309合约不再执行强制减仓；同时规定自8月26日起,硬麦309合约涨跌停板幅度调整为±2%,保证金比例维持30%不变。但WT309合约仍然继续跌停,至8月29日,该合约已连续第七个交易日跌停。8月29日，郑州商品交易所不得不对出现下跌单边市的硬麦WT309合约采取强行平仓措施。郑州商品交易所在专门为此次强行平仓而发出的通知中称,为降低交割风险对市场的影响程度,按照交易规则第100条的规定,根据8月28日理事会决议,决定8月29日闭市后对WT309合约采取强行平仓措施。但强平价格多少，交易所没有给出信息。同时，上周五交易所也没有对客户和经纪会员进行结算。
    打破僵局难度大
    在通知发出之后,8月29日与前几个交易日一样,郑州硬麦WT309合约仍然被牢牢封于1332元的跌停板位置,但是,其成交量终于有所放大,达到22528手,持仓量也相应减少至96272手。截至收盘,WT309合约等候在跌停板上的抛盘,尚有6102手。
    让我们再来看一看目前的WT309的一些情况。截止到29日收盘，该合约尚有96272手持仓，这意味着多空单边持仓量为481360吨。郑商所8月22日公布的硬麦仓单信息公告显示，目前注册仓单数量为204760吨，有效预报仓单为411860吨，也就是说，目前交割仓库中等待交割的硬麦数量为616620吨，这个数字已经大大超过了WT309合约的持仓量。
    根据持仓来测算，它意味着目前WT309的空头几乎全部为等待交割的现货实盘，目前符合交割标准的现货价不到1200元，巨大期现价差说明这些头寸如果在期货价格不跌到一定程度，足以弥补在现货市场上卖出的价位前是不会主动平仓的。在连续跌停后，丝毫未见空方打算离场的迹象。也就是说这种局面持续到什么时候是个未知数。


硬麦309事件命悬一线 期货悲剧又要重演？

今年期货市场多个品种频频出现的异常情况，大有愈演愈烈之势，我国期货市场在近年一片繁荣的背后似乎开始出现了一丝阴影！
    28日，硬麦各合约继续大幅下挫，W T309合约已经是连续第6个跌停，这也是在交易所公布涨跌幅限制为±2％后的第3个跌停。据测算，目前仅该合约多头帐面中1亿元以上的资金倾刻间已化为乌有，谁也无法知道跌停板在进入交割前能不能打开，是否会创造期货市场上的又一个“奇迹”？这不禁让人联想到了1997年海南橡胶的R708事件。
    当时，海南中商交易所的R708合约由10000点的水平被拉抬到12600点，因此吸引了16万吨之巨的大批天然橡胶从国内外现货市场上进入中商所仓库准备交割。随后，多头弃盘，从8月4日起，以每天一个跌停板（前3日每日400点，后7日每日20点）的速度于8月18日以11160元／吨和持仓59728手摘牌。
    事实证明，R708事件造成的后果是非常严重的，多方分仓的近20个席位宣告穿仓；多方按8月18日单边持仓29864手支付20％的违约罚款加上协议平仓中支付的赔偿金累计损失5亿元以上，在交割中只勉强接下13000吨现货；而空方的16万吨现货无法进行交割，最终在期、现货市场上以8000元／吨左右的价格卖出，共计损失1．4亿元，可以说是两败俱伤。其间法院还审理了标的达数亿甚至数十亿的经济纠纷。
    让我们再来看一看目前的W T309。截止到28日收盘，该合约尚有118800手持仓，这意味着多空单边持仓量为594000吨。郑商所8月22日公布的硬麦仓单信息公告显示，目前注册仓单数量为204760吨，有效预报仓单为411860吨，也就是说，目前交割仓库中等待交割的硬麦数量为616620吨，这个数字已经大大超过了W T309合约的持仓量。
    熟悉期货的人都知道，这个数字足以让人不寒而栗，根据持仓来测算，它意味着目前W T309的空头几乎全部为等待交割的现货实盘，目前符合交割标准的现货价不到1200元，巨大期现价差说明这些头寸如果在期货价格不跌到一定程度，足以弥补在现货市场上卖出的价位前是不会主动平仓的。这几天的事实似乎也证明了这一点，26日全天，空方前20名中只有河南正鑫的席位减仓21手，27日该合约单边只减仓68手，在连续跌停后，丝毫未见空方打算离场的迹象。
    在离进入交割月只有1个交易日的时候，随着W T309合约的连续跌停，R708的悲剧似乎又要再次重演。
    前些年，我国的期货市场曾经发生了如咖啡F703事件、苏州“红小豆602”事件、国债327事件等等许多不该发生的事情，当时的期货市场让人们已经到了“谈虎色变”的程度。经过多年的规范治理，我国期货市场盲目发展、过分投机的势头已经初步得到了遏制，期货交易所已经从15家减少到了3家，经纪公司从500多家淘汰到了170多家，期货交易行为和管理也日趋规范。但是，在发展的同时，我们还应采取有效措施，避免重蹈一抓就死一放就乱的覆辙。
    W T309今天的情况似乎并不是偶然的，通过观察便可以发现，持仓量的居高不下、持仓架构的过分集中等异常情况在前几个月时就已开始显现：多头挟巨量资金早已摆出一副逼仓的架势，空方则积极准备货源试图以大量实盘进行应对，巨大的期现价差导致注册仓单猛增。
    根据7月1日的持仓排行显示，多头前20名持仓中浙江天地等浙江席位占了7个，上海浙石等上海席位有9个之多，仅仅两个地区的经纪公司在20名中就有16个之多。而按当天W T309合约单边持仓量126945手来计算，前20名多头已占到了多头持仓总数的85％以上，可以说，当时如此之高的持仓比例已经随时可能导致风险事件的发生。
    此外，统计表明，仅在交易所公布的前20名持仓中，9月多方的席位在W T309及后续月份就已持有近4万手的空头头寸，9月大量的多头正是1月空方的主力。这是巧合还是由于同一席位不同的客户持有的头寸我们不得而知，但是，这种现象是否是造成目前情况的另一方面的原因值得我们深思。
    今年天胶等期货品种逼仓的失败证明，我国的期货市场发展已经日趋成熟，交易所不断扩充库容，已经不再实行限量交割，同时参与其中的交易商也与日俱增，任何逼仓行为都已经很难成功。如果能事先采取一定的防范措施，此次W T309逼仓失败后暴跌的事件是完全可以避免的。
    另一方面，许多股票投资者都知道，涨跌停板具有涨时助涨跌时助跌的道理。同样，在期货市场，尤其是发生特殊情况时更是如此。因此，事后采取科学、严密的有效措施，来积极的尽快的释放风险也是可以减小对市场的负面影响的，而以2％的速度连续跌停或是最终导致交割违约事件的发生无论对我国期货市场发展进程、期货投资者的心理层面还是对该品种而言都是非常不利的。
    在期货市场刚刚狱火重生初露曙光的今天，所谓的逼仓行为无论成功与否势必都会给市场带来巨大的负面影响，因此，监管部门首先还应继续积极有效的加强监管，杜绝分仓、对敲等违规事件的发生；同时，法律法规的健全与否也是控制风险的重要手段之一，应尽快出台《期货交易法》，加强立法，使我国期货市场的法制进程与期货市场的发展速度相一致，从而真正作到有法可依。


一、前事不忘 后事之师——上海“粳米事件”回顾

粳米期货交易因具备发达的现货基础、市场流通量大而一度表现十分活跃，在早期的粮食期货市场上占有重要的地位。1994年上海“粳米事件”发生后，监管部门暂停了粳米期货交易。时至今日，众多业内人士在谈到恢复与开发大品种期货交易时总要提到粳米。因此，对上海“粳米事件”作一个全面回顾与总结是很有必要的。

一、事件起因与经过

粳米期货交易从1993年6月30日由上海粮油商品交易所首次推出到1994年10月底被暂停交易，价格出现过三次明显上涨：第一次，1993年第四季度，在南方大米现货价大幅上涨的带动下，粳米期货从1400元/吨上升至1660元/吨；第二次，1994年春节前后，受国家大幅提高粮食收购价格的影响，期价从1900 元/吨涨到2200元/吨；第三次，1994年6月下旬至8月底，在南涝北旱自然灾害预期减产的心理作用下，期货价格从2050元/吨上扬到2300元/吨。

到了7月初，上海粮油商品交易所粳米期货交易出现多空对峙局面。空方认为：国家正在进行宏观调控，加强对粮食的管理，平抑粮价政策的出台将导致米价下跌；多方则认为：进入夏季以来，国内粮食主产区出现旱涝灾害，将会出现粮食短缺局面，而且当时上海粳米现货价已达2000元/吨，与期货价非常接近。双方互不相让，持仓量急剧放大。随即，空方被套，上粮所粳米价格稳步上行形成了多逼空格局。

7月5日，交易所作出技术性停市之决定，并出台限制头寸措施。

7月13日，上海粮交所出台了《关于解决上海粮油商品交易所粳米期货交易有关问题的措施》，主要内容包括：召开会员大会，要求多空双方在7月14日前将现有持仓量各减少l/3；上述会员减少持仓后，不得再增加该部位持仓量；对新客户暂不允许做粳米期货交易；12月粳米贴水由15％降至l1％；交易所要加强内部管理等。

随即，多空双方大幅减仓，价格明显回落，9412合约和9503合约分别从2250元/吨、2280元/吨跌至最低的2180 元/吨和2208元/吨。

谁知，进入8月，受南北灾情较重及上海粮交所对粳米期价最高限价规定较高的影响，多方再度发动攻势，收复失地后仍强劲上涨，9503合约从最低位上升了100元/吨之多，9月初已达到2400元/吨左右。

9月3日，国家计委等主管部门联合在京召开会议，布置稳定粮食市场、平抑粮油价格的工作。

9月6日，国务院领导在全国加强粮价管理工作会议上，强调抑制通货膨胀是当前工作重点。受政策面的影响，上海粳米期价应声回落，价格连续四天跌至停板，成交出现最低纪录。

9月13日上午开盘前，上海粮交所发布公告，规定粳米合约涨跌停板额缩小至10元，并取消最高限价。受此利多刺激，在随后几个交易日中粳米期价连续以10元涨停板之升幅上冲。这时，市场上传言政府将暂停粳米期货交易。于是，该品种持仓量逐日减少，交投日趋清淡，但价格攀升依旧。

到10月22日，国务院办公厅转发了证券委《关于暂停粳米、菜籽油期货交易和进一步加强期货市场管理的请示》。传言得到证实，粳米交易以9412合约成交5990手、2541元/吨价格收盘后归于沉寂。


二、上海“粳米事件”的总结与反思

1．从此次“粳米事件”全过程看，当时期货市场运作还很不规范。从交易所方面看，对已有的规则制度不能严格执行，对那些违犯规定又不接受处罚、煽动闹事者不能及时处理；在市场出现风险时出台的系列文件和措施又难以体现公正性和科学性；上海粮交所会员数量少，且会员结构不合理。从经纪公司方面看，其不规范表现在三个方面：一是存在片面追求开发客户数量和交易额现象。二是在交易过程中不能将自营和代理分开。三是一些经纪公司中的大户联手造市，操纵市场，从中牟利。部分客户由于对期货市场缺乏足够了解，进行粳米期货交易时盲目跟进，出现亏损时不能及时采取应对措施；在自身利益受到侵犯时，迁怒于交易所。这一切都说明当时的投资者很不成熟。

2．“粳米事件”的发生并非品种自身的问题。粳米作为关系国计民生的大宗农产品，必然受国家宏观调控的政策影响，但其价格根本上还是由市场供求关系决定的，那种认为是粳米期货价格的上涨从而带动了现货价格大幅上升的观点有些片面。1994年粳米现货价格上涨迅猛，原因是现货市场供求矛盾失衡，呈货紧价升态势。反过来看，在停止粳米期货交易后现货价并未下降，仍持续上涨，到11月下旬全国大多数粮食市场粳米价格已迅速升至2800—2900元／吨。自上海“粳米事件”后，国家加大了对整个期货市场的治理整顿力度，对一些粮油交易所的有关品种影响很大，粮食期货市场在相当长一段时间内出现萎缩。

作为大宗粮食品种，粳米期货交易一度吸引了众多生产者和经营者，使得粳米远期价格得到较充分的体现。另外，粳米流通性强，价格波动大，客观上有大规模的套保需求。由于粳米期货市场规模大，投资者众多，形成价格合理。从粳米期货价格、现货价格的相关性分析可以看出二者是吻合的，这也有利于粮食生产、储备和加工企业等从事套期保值交易。当时暂停粳米期货交易，是出于稳定市场、抑制过度投机的目的，实际上完全可以通过完善交易规则、结算、交割制度等来控制风险，发挥其大品种价格发现和规避风险的功能，以利于期货市场的长远建设和发展。

3．从上海“粳米事件”发生的全过程看，交易所的规则制度缺乏连续性、公正性和科学性，打击了投资者的参与信心，妨碍了市场的正常运作。当时上海粮交所在粳米期价大幅上升之际出台了一些具体措施，包括多空双方要限期减仓、新客户暂不允许进行粳米期货交易等，之后又规定了粳米期货价格的最高限价，以期短时间内令期价回落到一定水平。但在1994年9月中旬，当上海粳米期价受政策面影响而出现暴跌时，上粮所又取消了最高限价的规定，并将粳米期货合约的涨跌停板额缩至10元，导致粳米期价再次以连续涨停的方式快速上升。交易所方面出台的不同文件，引发了粳米期价的暴涨暴跌，影响到期货市场基本功能的正常发挥，对粮食期市产生了一定的负面作用。

4．从“粳米事件”可以总结出的又一个教训是：不论是片面否定期货市场的功能还是主观夸大商品期货市场作用的做法，都将影响到一个期货品种本身的健康发展，甚至有使之消亡的危险，同时会挫伤期货业内各方面人士的信心，不利于中国期货市场的长远建设和稳定发展。事实证明，随着粳米期货交易的活跃，市场容量越来越大，期价走势除短时受政策面影响出现回调外，大部分时间都由市场供求矛盾这一个基本因素决定了价格连续上涨，而有关方面认为是粳米期货价格带动了现货价格的强劲上扬、助长了众多消费者的“预期涨价心理”，导致暂停了粳米期货交易。然而从另一个角度看，由于忽视了粳米期货交易的基本功能，轻易地暂停了粳米交易，使得后来许多粮食企业在生产经营过程中，希望通过期货市场发现价格以指导企业的生产销售活动以及在期市上进行套期保值以回避现货市场价格波动带来的风险时，却无法实现愿望。随着期货市场上投资群体的逐渐稳定乃至壮大，期货市场的功能正在被更多的人士认识并接受，于是恢复粳米等大品种期货交易的呼声越来越高。这一点尤其值得业内有识之士反思。


短暂的辉煌 昂贵的学费——“三二七”国债期货风波回顾

回顾我国国债期货从正式上市到暂停交易的近30个月的运行过程，对认识我国期货市场风险控制的重要性不无裨益。

一、“327”国债期货风波概述。

1992年12月28日，上海证券交易所首先向证券商自营推出了国债期货交易。此时，国债期货尚未对公众开放，交投清淡，并未引起投资者的兴趣。1993年10月25日，上证所国债期货交易向社会公众开放。与此同时，北京商品交易所在期货交易所中率先推出国债期货交易。

1994年至1995年春节前，国债期货飞速发展，全国开设国债期货的交易场所从两家陡然增加到14家(包括两个证券交易所、两个证券交易中心以及10个商品交易所)。由于股票市场的低迷和钢材、煤炭、食糖等大宗商品期货品种相继被暂停，大量资金云集国债期货市场尤其是上海证券交易所。1994年全国国债期货市场总成交量达2.8万亿元。

在“327”风波爆发前的数月中，上证所“314”国债合约上已出现数家机构联手操纵市场，日价格波幅达3元的异常行情。1995年2月23日，财政部公布的1995年新债发行量被市场人士视为利多，加之“327”国债本身贴息消息日趋明朗，致使全国各地国债期货市场均出现向上突破行情。上证所327合约空方主力在148.50价位封盘失败、行情飙升后蓄意违规。16点22分之后，空方主力大量透支交易，以千万手的巨量空单，将价格打压至147.50元收盘，使327合约暴跌38元，并使当日开仓的多头全线爆仓，造成了传媒所称的“中国的巴林事件”。

“327”风波之后，各交易所采取了提高保证金比例、设置涨跌停板等措施以抑制国债期货的投机气氛。但因国债期货的特殊性和当时的经济形势，其交易中仍风波不断，并于5月10日酿出“319”风波。5月17日，中国证监会鉴于中国目前尚不具备开展国债期货的基本条件，作出了暂停国债期货交易试点的决定。至此，中国第一个金融期货品种宣告夭折。


二、对“327”国债期货风波的反思。

其一，缺少必要市场条件的金融期货品种本身就蕴藏着巨大的风险。

这主要是指国债期货赖以存在的利率机制市场化并没有形成，金融现货市场亦不够完善。

其二，政策风险和信息披露制度不完善是期货市场的重要风险源。

“327”国债风波中，保值贴补政策和国债贴息政策对债市气贯长虹的单边涨势起了决定作用。“327”国债可享受保值贴补，在保值贴补率连续数十月攀高的情况下，其票面收益大幅提高。在多空对峙时，其又受财政部公告(1995年2月25日公布)的朦胧消息刺激而大幅飙升，使得“政策风险”最终成为空方失败的致命因素。于是，空方不惜蓄意违规，利用交易管理的漏洞演出了最后“疯狂的一幕”。

在高通胀的情况下，实施保值贴补政策有一定的必要性，但由于我国国债流动性差及品种结构不合理，每月公布一次的保值贴补率成为国债期货市场上最为重要的价格变动指标，从而使我国的国债期货由利率期货演变成一种不完全的通货膨胀期货。于是，国债期货交易成了保值贴补率的“竞猜游戏”，交易者利用国家统计局的统计结果推算保贴率，而依据据称来自财政部的“消息”影响市场也成了多空孤注一掷的筹码。凡此种种，对我国国债期货市场的风险控制产生了直接的冲击，并最终导致国债期货成为“政策市”、“消息市”的牺牲品。

其三，健全和完善交易所管理制度，方可防范期货市场层出不穷的风险。

“327”国债期货风波的产生虽有其突发性“政策风险”的因素，但各证券、期货交易所资金保障系统和交易监督管理系统的不健全也是“违规操作”得逞的原因。

资金保障系统方面：首先，国债期货过低的保证金比例放大了资金使用效应，成为国债期货投资者过度投机的诱因。“327”国债期货风波发生之时，上证所20000元合约面值的国债收保证金500元，期货交易所国债期货的保证金普遍为合约市值的1％。这样偏低的保证金水平与国际通行标准相距甚远，甚至不如国内当时商品期货的保证金水平，无疑使市场投机气氛更为浓重。其次，我国证券期货交易所均以计算机自动撮合为主要交易方式，此种交易方式仅按国际通行的逐日盯市方法来控制风险，尚不能杜绝透支交易。而“327”国债风波发生时，上证所采用的正是“逐日盯市”而非“逐笔盯市”的清算制度，交易所无法用静态的保证金和前一日的结算价格控制当日动态的价格波动，使得空方主力违规抛出千万手合约的“疯狂”行为得以实现。第三，“327”国债在风波发生之时，已成为临近交割的合约品种。“交割月追加保证金制度”当时尚未得到重视和有效实施，这也是国债期货反复酿成市场风波的重要原因之一。

交易监督管理系统方面：首先，涨跌停板制度是国际期货界通行制度，而“327”国债期货风波出现之时，上证所甚至没有采取这种控制价格波动的基本手段。第二，没有持仓限量制度。当时中国国债的现券流通量很小，国债期货某一品种的可持仓量应与现货市场流通量之间保持合理的比例关系，并在电脑撮合系统中设置。第三，从“327”合约在2月23日尾市出现大笔抛单的情况看，交易所显然对每笔下单缺少实时监控，导致上千万手空单在几分钟之内通过计算机撮合系统成交，扰乱了市场秩序。第四，浮动盈利禁开新仓，这项制度虽具中国特色，但行之有效，它无疑对期货市场的过度投机起到了抑制作用。

其四，现代期货交易的风险控制要求计算机系统提供必要的技术保障。

“327”国债期货风波出现之后，不少人对各交易所采取的计算机自动撮合交易方式提出质疑，认为这种交易方式对遏制过度投机和提高交易透明度不利。事实上，从五年来中国期货市场的实践和国际期货市场的发展趋势来看，通过计算机系统进行期货交易是我国期货市场的最佳选择，而且通过大型计算机系统控制期货交易中的实时风险，更有人工控制和事后控制所不具备的优势。比如我国期货市场目前采用的“逐笔盯市”风险监控模式，由计算机首先控制交易者下单的数量、价格和保证金比例，再由计算机从其结算账户中扣除其保证金。一旦有效保证金不足，计算机可自动禁止其开新仓，只允许平仓操作。在这方面，计算机实时监控远比人工控制效率更高，反应更敏捷。

应该说，在“327”国债期货风波发生之前，中国期货市场的迅速发展，交易所的丰厚利润，使管理者、投资者的风险意识大大淡化，一味追求市场规模和交易量，放松了风险控制这个期货市场的生命线，终于导致了“327”风波的发生，并葬送了国债期货这个大品种，其教训是惨痛的。事件发生之后，政府监管部门、各交易所均健全了交易保证金控制制度、涨跌停板制度等规章制度，并建立了诸如持仓限量制度、大户申报制度、浮动盈利禁开新仓等的交易风险控制制度。“327”国债期货风波以其惨痛的教训，成为中国期货市场重视风险管理的开端。


风暴过后是沉寂——海南棕榈油M506事件回顾

棕榈油作为国内期市较早推出的大品种，一度成为期货市场的热门炒作对象，吸引了大量的投机者和套期保值者参与，市场容量相当大。但由于M506合约上的过度投机和监管不力，严重打击了投资者的信心，导致棕榈油这个品种在此事件之后，参与者越来越少，直到最后退出期货市场。

一、M506事件的起因与经过。

这是一个由于过度投机、监管不力而导致品种最后消亡的典型事件。

1、早期国内外棕榈油市场由于供求不平衡，全球植物油产量下降，而同期需求却持续旺盛，导致棕榈油的价格不断上涨。但到了1995年，国内外棕榈油市场行情却出现了较大的变化，棕榈油价格在达到高峰后，逐渐形成回落趋势。

2、M506合约多空对峙的起因：1995年第一季度海南棕榈油期价一直于9300元/吨以上横盘，但在M506合约上，市场投机者组成的多头阵营仍想凭资金实力拉抬期价。而此时又遇到了一批来自以进口商为主的空头势力，在国内外棕榈油价格下跌的情况下，以现货抛售套利，由此点燃了M506合约上的多空战火。

3、M506合约行情的走势及最后结果：1995年3月以后，多空的激烈争夺令M506合约上的成交量和持仓量急剧放大，3月28日持仓一度达到47944手的历史最高位。与此同时，有关部门发出了期货监管工作必须紧密围绕抑制通货膨胀，抑制过度投机，加大监管力度，促使期货市场健康发展的通知。国家的宏观调控政策是不允许原料价格上涨过猛，对粮油价格的重视程度也可想而知。这就给期货市场上的投机商发出了明确的信号，而此时，M506合约上的多空争夺硝烟正浓。多头在来自管理层监控及国内外棕榈油价格下跌双重打压下匆忙撤身，而空方则借助有利之势乘机打压，使出得势不饶人的凶悍操作手法，在1995年4月，将期价由9500以上高位以连续跌停的方式打到7500一线。而此时的海南中商所施行全面放开棕榈油合约上的涨跌停板限制，让市场在绝对自由的运动中寻求价格。多头在此前期价暴跌之中亏损严重，此时那有还手之力。这又给空方以可乘之机，利用手中的获利筹码继续打低期价，在M506临近现货月跌到了7200水平。至此，M506事件也告结束。此后的棕榈油合约中虽有交易，但已是江河日下，到1996年已难再有生机了。


二、对M506事件的反思。

棕榈油经过火爆炒作、大量投机、发生风险、交易清淡，直到完全退出期货市场，其过程是发人深醒的。不论是从该品种的合约设计上，还是从市场监管的力度上，都可以吸取许多经验和教训。

1、品种设计不合理，缺乏现货生产基础。棕榈油在世界范围内不论生产和消费方面均属大宗商品，其产量和出口量皆占世界植物油的第一位。但在我国只有海南岛种植油棕，加工精炼的能力非常有限，需求基本上全部依赖进口。我国的消费主要靠从东南亚各国进口，而东南亚国家的棕榈油作为其重要的出口产品，由于近年产业政策变动较大，同时受到国际需求、自然灾害、产量、库存等原因的影响，导致价格波动较大。且我国市场汇率兑换不自由，现货贸易商很难在国内期市上实现套保及回避风险。而我国由于缺乏棕榈油生产和现货基础支持，价格波动完全跟随国际市场。建立在这样一个基础上的棕榈油期货市场，终将导致最后的消亡结局。

2、不完善的交割制度是棕榈油品种淡出市场的重要因素。中商所宽松的交割制度使棕榈油期货市场类似现货市场。在国际市场上，1995年之后棕榈油价格直线下滑，而期货市场上由于投机多头主力资金的介入，使价格远远高于国际市场价格。许多进口商甚至投机空头利用交易所宽松的交割制度，从国外以低价大量进口棕榈油，迅速入库注册，将大量仓单直接抛售在期货市场上。他们将海南中商所的棕榈油期货市场视为最便捷的现货销售渠道，从而形成沉重的现货实盘压力。进口商将期货市场看作现货市场，而期货市场又缺少真正的需求商介入，多方为单一的投机性买盘，最终导致了棕榈油的暴跌。

3、过度投机也是导致棕榈油M506事件的重要原因。1995年的国内期货市场正处于一轰而起的高峰时期，市场的不规范运行造就了一批疯狂的投机者。他们以非理性的操作手法，完全脱离期货市场的基本规律，认为资金是左右期市价格的主要因素，全然不顾棕榈油现货市场的基本行情走势，盲目追多，企图通过以拉抬价格、逼爆空头的方式来取胜和获取暴利。正是这种不顾基本面的疯狂投机心理，最终导致价格连连跌停，导致多头本身的纷纷爆仓。事实充分证明，期货市场若因过度投机而使商品价格扭曲运行，最终结果必然是失败。

4、期货交易所监管不力，对事件处理不当。在M506从9500以上的高位以连续跌停的方式走到7500左右时，交易所没有采取积极的减仓措施来协调多空双方尖锐的矛盾，反而采取全面放开棕榈油合约涨跌停板限制，让市场完全处于失控状态。从期价回归市场价值这个规律来考虑，这是无可厚非的，但对于一个持仓量巨大、处于暴跌过程、毫无信心支持的市场来说，这个紧急措施显得过于草率和匆忙。这直接导致了价格的继续狂跌，使市场投机多头损失惨重且无一幸免，严重打击了投机者的信心，从而彻底失去了投机者的支持，也使市场变得毫无生气、死水一潭。海南棕榈油其后的交易正是处在这样一种市场环境中，直到渐渐消亡。

M506事件不仅对海南中商所棕榈油行情的走势造成较大的负面影响，同时也给整个国内期货市场带来了严重的影响，其教训应被后人引以为鉴。


往事不堪回首——反思广东联交所“籼米事件”

广东联合期货交易所籼米合约自1995年6月推出后，短时间内吸引了众多投机商和现货保值者的积极参与，交易一度十分活跃，但少数经纪商和投机大户企图操纵籼米期市以牟取暴利，遂演变出一幕在期市大品种上的“多逼空”闹剧。这次“籼米事件”又称“金创事件”，是中国期货市场上一次过度投机，大户联手交易，操纵市场的重大风险事件。

一、“籼米事件”的起因与经过。

广东联合期货交易所自1995年6月12日正式推出籼米期货交易后，期价一路飙升，其中9511和9601两个合约，分别由开始的2640元/吨和2610元/吨上升到7月上旬的3063元/吨和3220元/吨，交投活跃，持仓量稳步增加。多空双方的分歧在于：多方认为，其一是国内湖南、湖北、江西等出产籼米的主要省份当年夏季遭严重洪涝灾害，面临稻米减产形势；其二是籼米期货实物交割中存在着增值税问题，据此估算当时的期价偏低。空方则认为，籼米作为大宗农产品，其价格受国家宏观调控，而且当时的籼米现货价格在2600元/吨左右，远低于期价。随着夏粮丰收、交易所出台特别保证金制度，到10月，9511合约已回落到2750元/吨附近，致使多头牢牢被套。

10月中旬，以广东金创期货经纪有限公司为主的多头联合广东省南方金融服务总公司基金部、中国有色金属材料总公司、上海大陆期货经纪公司等会员大举进驻广联籼米期市，利用交易所宣布本地注册仓单仅200多张的利多消息，强行拉抬籼米9711合约，开始“逼空”，16、17、18日连拉三个涨停板，至18日收盘时已升至3050元/吨，持仓几天内剧增9万余手。此时，空方开始反击，并得到了籼米现货保值商的积极响应。19日开盘，尽管多方在3080元/吨之上挂了万余手巨量买单，但新空全线出击，几分钟即扫光买盘。随后多头倾全力反扑，行情出现巨幅振荡。由于部分多头获利平仓，多方力量减弱，当日9511合约收低于2910元/吨，共计成交248416手，持仓量仍高达22万手以上。收盘后，广东联合期货交易所对多方三家违规会员作出处罚决定。由此，行情逆转直下，9511合约连续跌停，交易所于10月24日对籼米合约进行协议平仓，释放了部分风险。11月20日9511合约最后摘牌时已跌至2301元/吨。至此，多方已损失2亿元左右，并宣告其逼空失败。11月3日，中国证监会吊销了广东金创期货经纪有限公司的期货经纪业务许可证。

事件发生以后，中国证监会于10月24日向各地期货监管部门和期货交易所发出通知，要求进一步控制期货市场风险，严厉打击操纵市场行为，并作出了几条对整个市场有较大影响的决定：一、各期货交易所必须严格控制持仓总量；二、禁止T＋0结算；三、除套期保值头寸外，不得利用仓单抵押代为支付交易保证金；四、除证监会批准的经纪公司外，其它机构不得从事二级代理；五、对监管不力不能有效防范操纵行为并造成恶劣影响的交易所将责令其停业整顿，直至取消其试点资格。《通知》发出后，市场上各方反应强烈，大家达成的共识是：《通知》为期市上那些为一时利益驱动，企图联手操纵市场，铤而走险的“玩火者”敲响了警钟。另一方面，如何加强整个市场的规范，自律和管理，发挥期货交易基本功能，促进市场健康发展的问题已提到业内众多人士面前。


二、广东联交所籼米事件的总结与反思。

抑制过度投机和防范风险对于期货市场的稳定至关重要。通过广联籼米事件可以看出：当时我国期货市场中会员及经纪公司主体行为极不规范，除了存在大户垄断、操纵市场、联手交易、严重超仓、借仓、分仓等严重违规行为，还有透支交易，部分期货经纪公司重自营轻代理的问题，这些行为使广大投资者蒙受了巨大损失，严重扭曲了期市价格，限制了套保功能的发挥，加大了风险控制的难度，阻碍了期货市场的正常运行。作为期货市场核心的交易所监管不力，面对籼米期价出现异常波动和过度投机行为，未能及时出台化解风险的有效措施，导致交易失控。事件发生后，面对巨大的结算风险只能采取单一的协议平仓手段，减少持仓，从而转嫁因交易所监管不力造成的风险，违背设立交易所的初衷和市场自由竞价的原则，对市场发展产生了一定的负面影响。

从籼米事件引发出的种种问题来看，加强对市场风险管理对策的研究是必要的。首先，中国期货市场各层次包括监管部门、交易所、会员及广大期货投资者都需要一部《期货法》，通过法律规范市场行为，保障自己的权利，明确自己的义务。另外，完善期货市场风险管理体系，建立起政府监管部门、期货交易所、经纪公司和投资者的层层监控机制，对期货市场的稳定和发展至关重要，其中主要有交易所动态风险监控、完善保证金制度、每日结算制度、大户申报制度、会员最大持仓限额、限仓制度和信息公开等。经纪公司应加强对客户资信审查，培养套期保值者，提高交易者素质，培养其风险意识。总之，通过不断总结市场发展过程中的经验教训，加强风险管理和风险防范，已日益成为期货业赖以生存和发展的关键。

其次，籼米作为期市大品种，应充分发挥其基本功能。籼米作为影响国计民生的大品种，其价格波动由市场供求关系决定，同时受国家宏观调控的粮食政策的影响。那些认为“实物有限，资金无限”的投机大户企图在籼米期市上操纵价格以获取暴利，联手发动“逼仓”行情，最终必然失败。广联“籼米事件”后，虽然籼米的期货交易在相当长的一段时期内走向低迷，不仅投机者远离了市场，而且粮食企业无法参与套保操作，但不容置疑的是，籼米作为期市大品种，有较好的现货基础，产量大、流通性强，只要期货合约设计具有科学性、公正性，交易所有合理的风险监控措施，监管部门加强监督，那么在众多趋于理性的投资者和成熟的套期保值者的参与下，籼米期市就一定能走向稳定和发展。

再有，从广联“籼米事件”可以看出，交易所启动和活跃一个期货品种，不能仅靠几个投机大户的资金炒作，应致力于期货市场的长远建设。曾几何时，市场上少数大户翻手为云、覆手为雨，针对一些期货品种合约设计上的疏漏，抓住某些交易所活跃市场的急迫心理，搞联手交易，为龚断市场价格进行“逼仓”，其违规行为损害了多数投资者的利益，扰乱了期货市场的正常秩序，带来极大的负面影响，使期货业内人士谈大户色变。这实际上与作为市场组织核心的交易所开始时的思维与做法有关。一些交易所与期货经纪公司原来是“想大户、盼大户、大户来了又怕大户”，为启动行情，交易所往往是请一些经纪商和投机商入市，以使成交量放大，但投机大户的运作常常缺少严格的约束力，致使期价异常波动。当期价偏离现货价过大时，会吸引现货保值商的进入，造成多空双方严重对峙局面。由于交易所出台的措施往往对一方有利，不能把握住均衡之势，这样就违背了“公平、公正、公开”的原则，打击了市场主体参与的信心，同时给各方面带来了消极的影响。实际上，期货交易所应从某一品种期货合约的科学性入手，完善交易规则，结算和交割制度，加强交割诸环节的管理，逐步建立起成熟的市场主体，致力于期市功能的发挥，如此才有利于整个期货市场的稳定与发展。

还有，从事件发生的整个过程看，期货经纪业的风险管理与自律是决定自身兴衰成败的关键。“籼米事件”中，以金创期货经纪公司为首的一些会员单位，自身运作不规范，缺少严格的风险管理制度，为牟取暴利，不惜采取借仓、分仓、联手交易、透支等严重违规手法，扰乱了正常的交易秩序，损害了多数投资者利益，影响到籼米这一期货大品种自身的发展。并且，这一事件殃及到经纪公司本身，导致金创期货公司被证监会吊销经纪牌照，上海大陆期货公司等被广联所处以罚款等，直接影响了期货经纪公司的信誉。期货经纪机构是中国期货市场的重要组成部分，应严格自律，规范运作，为发挥期市的正常功能和稳定做出应有的贡献。


梦醒时分——苏州“红小豆602事件”回顾与反思

一、品种概述。

红小豆是一种具有高蛋白、低脂肪、多营养的小杂粮，在世界上种植面积比较少。中国是世界上红小豆种植面积最大、产量最大的国家，年产量一般为30万－40万吨，相当一部分出口到日本、韩国和东南亚各国。日本是世界上最大的红小豆消费国，年消费量在10万－12万吨左右，而其年产量只有6万－9万吨，所进口的红小豆中绝大部分来自中国，进口量对国际市场红小豆的价格走势起着举足轻重的影响。

我国优质红小豆中主要有朱砂红小豆（又叫天津红小豆，主要分布在天津、河北、山西、陕西）、唐山红（河北唐山玉田及其附近地区）、宝清红（黑龙江宝清及周边地区）、大红袍（江苏启东）等10种，其中朱砂红小豆以其特有的优良品质在日本享有较好的声誉，被东京谷物交易所列为红小豆期货合约标的物惟一替代的交割物。朱砂红小豆年产量约为6万吨左右，主要出口到日本韩国和东南亚各国。

红小豆的产量受自然条件、气候变化和国内外市场需求量的影响较大，其价格波动也较为频繁。50年代初日本就在世界上首先推出红小豆期货合约交易。经过近半个世纪的改造、补充和完善，东京谷物交易所的红小豆期货合约已成为当今世界上最有影响力的红小豆期市品种。

我国自90年代以来也在不断探索如何利用红小豆期货交易为生产和流通服务，先后有北京、上海、大连、长春、海南等8家交易所推出红小豆期货交易，其中以天津联交所和苏交所交易最为活跃。在这一轮的期市品种调整中红小豆得以保留，并将在郑州商品交易所上市交易。


二、 红小豆期货交易的回顾。

第一时期：1994年9月－1996年1月，推出期。

由于有东京谷物交易所红小豆期货交易的成功范例，也基于天津及其附近地区产的朱砂红小豆在红小豆出口中居于龙头地位的事实（1993年经天津港输往日本的红小豆达5万多吨），天津联合交易所于1994年9月率先推出红小豆期货合约进行交易，交易标的物为可在东京谷物交易所替代交割的天津红小豆，宝清红和唐山红优质红小豆可贴水交割，1994年11月又规定普通红小豆亦可贴水交割。

天津红上市不久价格就逐级下滑，从5600元/吨下滑至503合约的3680元/吨。507合约上市后由于现货市场持续低迷，期价一路下跌。当其价格跌至3800元/吨左右时，多头主力一方面在现货市场上大量收购现货，另一方面在低位吸足筹码，逐步拉抬期价。随着市场游资的加入，从5月中旬开始，507合约成交量、持仓量开始放大。6月初多头主力开始发力，连拉两个涨停板，涨至5151元/吨。为了抑制过度投机，交易所在6、7、8日连续发文要求提高交易保证金。9日市场多头主力拉高期价至5000元和4980元，至9点30分，场内终端全部停机。第二天，交易所宣布9日交易无效，507合约停市两天。随后，交易所采取措施要求会员强制平仓。这就是“天津红507事件”。

1995年6月－1996年1月苏州红期货后来居上。

苏州商品交易所于1995年6月1日正式推出红小豆期货合约的交易，其交易标的物为二等红小豆。由于红小豆现货市场低迷，苏州红1995系列合约一上市就面临巨大实盘压力，仓库库存一直持续增加，致使期价连创新低，9511曾创下1640元/吨的低价。期价的偏低和1995年红小豆减产等利多消息促使很多资金入市抄底，随着1996年诸合约的陆续上市，多头主力利用交易所交割条款的缺陷和持仓头寸的限制，利用利多消息的支持，蓄意在1996年系列合约上逼空。9602合约期价于10月中旬以3380元/吨启动后至11月9日价格涨至4155元/吨的高位，随后回落整理，进入12月再入暴涨阶段。12月15日，苏交所通知严禁陈豆、新豆掺杂交割，19日公布库存只有5450元/吨。多头借机疯狂炒作，在近一个月的时间里价格从3690元/吨涨至5325元/吨。空头主力损失惨重，同时拉爆了很多套期者。

1996年1月8日，中国证监会认为苏州红小豆合约和交易规则不完善，要求各持仓合约头寸减仓和不得开出9608以后的远期合约，1月9日、10日，苏州红开盘不入即告跌停，又使在高位建仓的多头头寸面临爆仓和巨大亏损的风险。之后，苏交所推出一系列强制平仓的措施，期价大幅回调。3月8日证监会发布通知停止苏交所红小豆期货合约交易。

第二时期：1996年2月－1997年10月，交易所修改交割条款，9609事件爆发，交易所加强风险监控。

苏州红小豆事件发生后，原来囤积在苏交所交割仓库的红小豆源源不断地涌入天津市场。天联所为防范风险，规定最大交割量为6万吨。多头遂集中资金优势，统一调配，通过分仓以对敲、移仓、超量持仓等手段操纵市场，使得1996年各合约呈连续的多逼空态势，最终酿成了9609事件，再次对交易所的风险监管敲响了警钟。当年年底，受日本红小豆进口配额有可能增加的朦胧利好的刺激，期价进一步冲高，到1997年初9705合约高达6800元/吨。1997年春节前到10月底，期价呈辗转下跌寻求支持的态势，未能扭转颓势。

这一阶段行情的下跌有如下基本面的原因：①是前期逼仓后果的理性回归；②日本红小豆进口配额大大低于市场预期；③中国商会针对全国出口厂商竞相杀价的局面决定停发出口许可证，数千吨对韩出口红小豆的指标作废，大量现货商在期货市场竞相抛空，实盘压力沉重，市场呈现供大于求的局面。

在市场交割和监管方面，天交所推出经证监会批准的新的《章程》和《交易规则》。3月初，中国证监会公布对天津红9609事件的处理决定，给投机者以沉重打击。但在这一阶段中出现了山西、陕西产的较廉价红小豆没有与天津、河北产的红小豆分开，不经贴水而参与交割，现货商不愿接货出口的现象，表明交易所在贯彻三公原则方面有待改进。

第三时期：1997年11月至1998年5月，逐步规范期。

为谋求与东京谷物交易所接轨，1997年10月天交所大幅提高天津红及其替代品交割标准，11月14日举行对1997年产的红小豆地名封样，随后又推出“农产品工业化”思路，1998年初又推出注册品牌登记制度。这些措施的推出，表明天交所在积极探索如何进一步规范国内红小豆期货市场、谋求与国际红小豆期货市场接轨，天津红内在价值的提高使期价具备了一定的抗跌性。


三、新合约应吸取的经验教训。

回顾几年的红小豆期货交易，本人认为新合约应认真解决好如下问题：

第一：认真选好红小豆期货合约交易的交割标准品，并确定好交割替代品。事实证明，苏州红的交易标的物偏低，而天津红小豆期货合约的交易标的物为符合日本东京谷物交易所替代要求的优质的天津红小豆。由于天津红的品质要求太高，产量也不是很大，其价格很难反映整个市场的红小豆的供需关系，特别是普通红小豆的供求关系。相当数量的普通红小豆生产加工和流通企业由于天津红合约的局限而难于进入市场保值。综合以上分析，红小豆期货合约标的物的品质要求最好介于普通二等红小豆和优质的天津红之间，从理论上讲，应该选择国内外市场流通性最好、国内外需求量最大的那种红小豆，一等普通红小豆可以考虑，交易所可以自主提高品质要求，以免期价太低，对出口定价不利。同时，给予优质的天津红较高的升水，以保护其出口利益。

回顾红小豆期货交易，便可发现每一次限制交割条款措施的出台，都会成为多头逼空拉抬期价的重要筹码。另一方面，一旦放开交割范围，容易造成巨大的实盘压力，使很多现货商把期货期货市场当作批发市场，迅速增加交易所交割仓库库存，加大了红小豆期价的下跌速度。在这方面，苏州红小豆1995系列合约暴跌的教训尤其深刻。因此，很有必要对红小豆的交割范围作出限制。是否可以这样规定：优质红小豆放开交割，二等以下（不包括二等）的普通红不予交割，并确立好可交割的红小豆升贴水。在这方面，天交所进行过有益的探索，其“农产品工业化思路”可以借鉴，即：要求各种红小豆进行商标注册，交易所对已经注册的红小豆品牌申请交割进行审批认可后即可入库交割。如果红小豆交割品牌登记制度能够贯彻执行，将是解决如何确定可交割的红小豆的范围的好办法。但操作难度较大，难点是如何能够保证各种注册品牌的红小豆的权威性和公正性，并得到外国进口商的认可。

第二：交易所应该加强对红小豆期货交易的监管，交易规则不宜朝令夕改。红小豆期货交易多次发生多逼空，与其小品种的特性固然有关，但与交易所监管不力、在合约进行中频频出台相关政策也有很大的关系。红小豆期货是个小品种是不争的事实，但东京谷物交易所的红小豆期货交易为什么运作得如此规范呢？国内，同是小品种的绿豆期货也一直运作得比较规范。因此，很有必要借鉴东京谷物交易所的监管经验。当期价出现异动变化时，交易所应及早出台措施，避免事态的严重恶化。在这方面，郑商所监管能力值得肯定。今后，红小豆期货交易将在郑商所上市交易，我们有理由相信红小豆期货交易明天会更好。

第三：进一步发挥红小豆期市的功能，努力把红小豆期货品种办成与东京谷物交易所红小豆期货相抗衡的投资品种。此外，基于在多逼空事件中，很多企业在参与期市套期保值操作过程中经常面临爆仓的经验教训，很有必要对套期保值者采取一些保护性措施，对套期保值者适当降低交易保证金，努力提高套期保值操作技巧，提高其抗风险的能力。


一波三折多磨难——反思广东联交所豆粕系列逼仓事件

广东联合期货交易所自1995年8月21日推出豆粕标准合约交易至1998年期货交易所结构调整，整整三年。在这三年当中，广联豆粕在较短的时间内先后演绎出三次逼仓行情。

9601合约的强行逼仓。

广联豆粕合约推出的时机较好，时值国家暂停国债、糖及石油等期货品种的交易，大量游资正在寻找新的投向，豆粕合约一经推出就受到这些资金的关注。1995年11月初，“金创事件”将广联当时最活跃的品种——籼米推向了深渊，豆粕便理所当然地成了当时沉淀在广联所的巨额资金的追逐热点。

广联豆粕最初运行的是9511合约，其价格由最初的2100 元／吨到摘牌时的3100元／吨，涨幅高达50％，从一定程度上刺激了主力机构的多头思维。9601合约正是在这样一种环境中走上逼仓之路的。

1995年10月下旬至11月初，主力开始在2350－2450元／吨的区域内吸收筹码，随着成交的日益活跃以及持仓量的不断扩大，跟风做多者十分踊跃，价格很快爬上2700元／吨台阶。此时，9601合约投机气氛十分浓厚，日成交量甚至突破了8万手。在多头浩大的攻势面前，主力空头开始溃退。据说广州本地一机构原本是空头主力，眼看多头攻势甚猛，期价一上2700元／吨便止损空单，并立即反手建多，期价在很短的时间内飚上2900元／吨。该机构继续在2950－3050元／吨区域大举建多仓。该机构的疯狂举措导致市场内人心慌慌，众交易商不知所措。当时期价已高出现货价格500元／吨。巨大的基差让很大一部分卖方套期保值者垂涎三尺，纷纷入市抛售。此举正合该机构之下怀，用不足半个月的时间吸足了筹码，12月中旬便开始发力上攻，以极其凶悍的手法使期价一路破关斩将，直逼3600元／吨。此时逼仓之态昭然若揭。其后尽管再遭卖期套保的狙击，期价在3200－3400元／吨之间略有反复。但该机构还是依仗雄厚的资金实力迫使大部分投机空头忍痛“割肉”。1996年1月12日曾经创下了3689元／吨的历史高位。随后，9601合约逐步减仓回落，最后交易日以3028元／吨价位结束了其使命，最终以多头接下10万吨实盘而告终。

9601合约的逼仓以及10万吨的现货对广联豆粕期货市场产生了一定的消极影响。最直接的影响表现在随后的9603、9605合约上。10万吨现货的沉重压力，使得9603、9605合约的主力均不敢有所动作，明显地抑制了豆粕合约的活跃。

9607合约的投机取巧。

9601合约逼仓的结果是大量现货进入广联注册仓库。沉重的现货压力使得广联豆粕交易归于沉寂。为了摆脱这种困境，广联在促使豆粕库存从现货渠道消化的同时又着手修订有关交割规则。1996年4月，广联公布修订过的关于交割及标准仓单管理的规定，其中关于入库申请和仓容的规定引起了某些机构的关注。这为9607合约的逼仓埋下了隐患。

1996年5月底至6月初，主力机构开始在9607合约上作文章。随着成交量及持仓量的同步放大，9607合约很快成为龙头合约浮出水面，此时价位在3100－3200元／吨之间横盘。由于当时广联交割贴水及费用较高，以当时的价格水平，套保卖方极少有人愿意入市。因此，当时参与交易者几乎全为投机商。此时的主力机构一时难以找到实力相当的对手，只好借助双向开仓交易方式在3100元／吨左右筑成底部，并于6月14日开始发力，短短的三天内便将期价拉至3350元／吨左右。此时套保空头观念略有改变，认为在此价格水平入市抛售应该有较可观的利润，于是纷纷入市做卖空套保。多头主力机构为引诱更多空头入市，亦顺势打压。随着顶部形态的形成，一时间投机做空气氛浓厚。多头主力机构在3200－3250元／吨之间将空仓利润锁定之后，于进入交割月的前三天再次发动攻势，一举将期价推上3600元／吨之上。待空头恍然醒悟为时已晚，大部分空头因资金不足而被逼忍痛“断臂”，部分有实力的空头开始寻找现货，准备组织现货入库。无奈交割仓位已被多头事先占满，空头只好排队斩仓，价位飚涨至4000元／吨以上。

此时交易所为控制风险，出面协调，但多头得势不饶人，不愿意协议平仓，并在最后交易日创下4465元／吨的天价。最终空头能够交割的实盘仅3万吨。多头利用仓容在9607合约上的投机取巧极大地挫伤了广大交易商，特别是套期保值者入市的积极性，绝大部分套保交易商开始撤离广联，导致其后续合约的交易一日不如一日。交易所不得不利用推出新合约之际重新修改部分交割规则特别是有关仓容的规定。

9708合约的无可奈何。

1997年春节过后，9708合约创下新低2646元／吨。由于当时基本面有利于多头，部分主力机构见此价格明显偏低，便入市做多，没费什么劲儿就将期价推上3200元／吨，随后利用对敲盘牢牢控制大盘走势。当期价重上3400元／吨之后，再次激起了现货商早已减退的兴趣，经过周密的计划之后，部分现货卖期保值开始试探性抛售，期价涨势顿止。经过近二个月的盘整，9708合约技术走势形成一个典型的圆顶。此时空头加大抛售力度，多头有点力不从心，期价滑落至3050附近方才止稳，后又反弹到3200元／吨，其间又有不少空头加入，持仓量相应增加到4万手以上。多空再度相持了一月有余，随着交割月的临近，空头平仓意愿不强，使多头无法抽身。无可奈何，多头决定铤而走险，强行逼仓。7月28日，主力多头通过对敲手法封住涨停3322元／吨，第二天再封涨停3383元／吨。多头利用灵活多变的手法，逼使投机空头及部分准备不足的套保卖盘斩仓出逃，价格一路上扬，最高探至3845元／吨。但那些有实力的套保空头不为所动。8月4日，持仓仍有近2万手。多头原本就没有打算接实盘，面对空头的沉着与冷静，多头主力急了，意欲强行拉爆空头，然后抽资离场。面对此风险，交易所8月5日收市后断然采取措施，强行把9708合约在3255价位平仓90％，使9708合约度过危机。


广东联合期货交易所几次逼仓事件的经验与教训。

一、广联豆粕合约运行了三年多，有了一定的基础。大商所在重新设计豆粕标准合约时可参考广联豆粕的成功之处，对其不足与缺陷应尽量避免或加以完善，力求制定均势的合约条款，给广大投资者提供一个真正公正的期货品种。

二、从广联豆粕的经验来看，在期货合约运行之中修改某些条款时必须先进行科学研究，反复论证，本着公平的原则，把握好均势的“度”，以免被市场某方所趋，从而引发风险事件。

三、广联豆粕的最大教训是，必须重视实物交割这一环节。广联豆粕的多次逼仓，甚至国内期货市场的多次风险事件均是因为交割这一环节出了纰漏。豆粕质量弹性较大，质量要求放得太松，数量巨大的现货将涌向交易所注册仓库，巨大的现货压力将使广大投机投资者驻足观望，缺乏投机这一“润滑剂”，市场就根本活跃不起来，最终市场的基本功能亦无法发挥。若质量要求太严，真正符合交割条件的实物少而又少，将会出现投机过度，套期保值者利益严重受损的情况，同样不利于市场的发展。在以后重新设计豆粕合约时，可在广联豆粕合约的基础之上，适当放宽对质量的要求。对质量的差异可以规定一个相应合理的升贴水标准。

四、应注重建立合理的投资者结构。期货市场上不仅要有大户，更需要有广大中、小投资者。后者才是期货市场真正的基础。只有注重培养中、小投资者，才能使市场持久稳定地活跃下去。

广联豆粕几次逼仓事件毕竟远去了，只要我们好好总结，吸取其中的经验与教训，相信豆粕合约将会成为国内商品期货市场一颗不灭的明星。


期现脱节下的悲剧——海南中商所F703咖啡事件

1995年12月21日，海南中商所宣布自F605合约始咖啡期货合约放大交割限量（交割总量由象征性的1吨扩大为1万吨），交割限量以外的头寸全部按进入交割月至最后交易日全部成交的加权平均价实行强制平仓。自F605始，中商所的咖啡品种演出了既不同于纽约咖啡行情又有别于历次中国期货交易风波的多幕闹剧。

回首咖啡F703事件。

F605合约主力多方于5月6日创出4221元/百公斤的天价之后，被套空头从周边国家陆续进口了1.7万吨咖啡用于交割。在实盘压力下，F607品种从3340元暴跌至1814元，“空逼多”的“恶剧”上演了。于是，抢占仓位一时成为咖啡品种的独特“景观”。更为严重的是，中商所于1996年7月19日宣布对F707及更远月份合约的交割执行新的替代品升贴水标准。“规则风险”使得咖啡自然贬值30％－50％，F609应声暴跌1000余点至1349元，多头哭声未绝。随即，“多逼空”闹剧再次以迅雷不及掩耳之势揭幕，竟以2680元摘牌。

1996年9月底、10月初，中国证监会、国务院证券委有关加强监管的通知下发，中商所随即宣布自F712起取消交割限量，多空双方在F612上消停不及两个月，F703多空大战锣声又起。至1996年的最后一个交易日，多方凭借雄厚的资金实力和F609、F612被迫接下的实物筹码向空头猝然发难，空头显然有备，持仓量令人咋舌地在三日之内从18万手跃上50万手。一周后的1月10日，多空第一次协议平仓。岂料空方在1699价位部分平仓后利用对仓封涨停1749收盘，此后的三天内F703下泻200余点，引起多方不满。1月15日开始，多方报复性收复失地，单边涨势至1月30日达到1882之时，空方再次与多方主力协议平仓。多方吸取第一次协议平仓的教训，部分协议平仓后封涨停。此时正值春节放假休市，双方都在筹措资金，业内人士预料一场大战在所难免。果然，1月21日开市空头即全面反扑，持仓增至30余万手。此后三天，期价大幅振荡中持仓持续增加，1月24日开盘仅两分钟，F703合约持仓便达到最高限额70万手。中商所不得不暂停交易，并推出以下措施：将保证金提高至100％；恢复交易后先由会员单位自行平仓，收盘前该合约持仓必须减至2万手，如有超出部分，由交易所对超出部分按日结算价强平。当日，多空双方主动平仓至53万手，在交易结束后，按照2115的当日结算价对余下的51万手实施强制平仓。至此，盘面上的F703多空大战宣告收场，而盘面下的F703自然成了期货界人士既义愤填膺而又无可奈何的话题。

反思F703咖啡风险事件。

第一，关于交易所的规则。很显然，限量交割制度是咖啡品种自F605至F703多次逼仓闹剧赖以产生的“温床”，而交易所在制定这样的交割制度时是否考虑到制度本身暗含着巨大的风险呢？业内有识之士对这样的交割制度更感到不解。众所周知，期市存在与发展的基础是价格发现机制和市场的套期保值功能。套期保值在期货市场上有两种表现方式：一种是入市保值，即为回避现货市场近期价格的升跌而采取的买卖行为，可以在市场交易过程中达到预期目的时了结；一种是交割保值，虽然有人认为严格意义上的期货市场套期保值是不必交割现货的，但期货品种的标准化合约及市场本身的中介功能，都决定了交割保值应是期货市场套期保值的组成部分，并且交易所的交割制度也应围绕交割保值者设计和运作。交割限量制度，实际上是以交易所规则的冠冕堂皇强迫市场参与者认可逼仓所形成的价格。其次，交割限量制度是对期货市场套期保值和价格发现功能的严重破坏。对于中国期货市场上存在的“政策风险”或“规则风险”，我们应从咖啡品种上、从咖啡品种“极具特色”的交割制度上吸取教训，不能将市场交易规则的制定作为市场交易的筹码而频繁变动。

第二，关于小品种。从根本上说，我国并不具备咖啡期货品种运行的条件。我国并非咖啡的主要产地，也非消费地和中转集散地。海南作为中国咖啡生产的大省，年产咖啡豆约580吨（1996年统计数字），全国的咖啡食用、药用量极其有限，并有固定的进货渠道。这从根本上决定了咖啡期货缺乏真正的消费性和套期保值需求。期现脱节，再加上限量交割，必然会使咖啡这一期货品种沦为投机和操纵市场的工具。

第三，关于大户投机和操纵行为。回顾F703以及此前咖啡各交割月品种的走势，我们会发现技术分析在行情研判上处于很尴尬的地位。首先，主力机构采取双向持仓、对敲锁单的方式做出异乎寻常的交易，并且不计成本地上下振仓，吸引中、散户资金入市，然后计算自己多空的持仓数量，哪一方向数量占优就用另一方向的持仓大规模平仓，以极其惨烈的方式使中、散户无法及时认赔出场，跌停板再扩停板，几次跌幅都高达1000余点，令人触目惊心。其次，主力机构又利用手中的实盘和前1万手的持仓限量，长袖善舞：进可逼空，对方即使有现货也无前1万手的空头持仓，最后的结果无非是自己左手的实盘放在右手，而对手即使有现货也无法交割；退可逼多，用限量中的空头交出现货，用巨额实盘迫使多头认输。主力机构真可谓“用足了政策、用尽了规则”。其三，主力机构为操纵市场，获取暴利，除使用惯用的分仓、联手交易等惯用伎俩外，在咖啡品种的交易高峰期，又“摸索”出真假联盟、场外协议、打谈结合、专场仓位等“新技巧”。


椰岛狂飙卷天胶——天然橡胶R708事件回顾与反思

海南中商所地处我国天然橡胶主产区，天然橡胶作为其上市品种之一，可谓得天独厚。如此理想的配置，本该对现货市场及地方经济发挥更大的积极作用，然而，R708事件的发生，却对国内天然橡胶期货现货市场造成了巨大冲击，使得参与各方损失惨重。

一、事件起因与经过。

早在1996年的R608合约上，已演绎过一场“多逼空”行情，主要表现为投机多头利用东南亚产胶国及国内天然橡胶主产区出现的自然灾害进行逼仓。而R708事件却是在市场供给过剩的情况下发生的。1997年初，在R703合约上，多头逆市拉抬期市胶价，使得海南中商所定点库所存的天然橡胶仓单开始增加。到R708逼空行情出现之前，注册仓单已达4万多吨。R708事件的导火线应是东京天胶于110日元/公斤一线企稳后大幅反弹。国内一大批投机商本欲借机在R706合约上做文章，但由于受到以当地现货商为首的空头主力凭借实盘入市打压，再加上时间不充足，不得不放弃该合约，并主动平多翻空。于是，胶价全线崩盘，连续四天跌停，创下新低9715元/吨。但市场中的多头并不甘心失败，反调集雄厚的后备资金卷土重来。他们在R708上悄然建多，在1997年5月份的下半月将胶价由10000点水平拉至11300点以上。而空头也不示弱，从国内现货市场上调入了大批天然胶现货进入中商所仓库，并声称手中已掌握了10万多吨现货仓单，准备以实盘交割相见。多头主力是上海、江浙一带的投机大户，他们诈称准备接完库存胶去扩充上海市场，以此来吸引中小散户加盟。多空大战在6月底至7月初再次升级，双方在11200—11400之间形成对抗。7月4日，多头突然发难，实行上下洗盘。在R708合约跌到10790之后，多方强行拉抬，当日封至涨停，随后将期价连续上推，并挟持近23万手的巨仓。R708在7月底一度摸高到12600一线。

巨大的风险已聚集在海南中商所以及部分会员身上。7月26日、27日，交易所理事会持续不断地讨论R708问题，并在多空大户之间斡旋。由于谈判无任何进展，7月30日，中商所发文，“对R708买方持仓保证金分阶段提高，并自30日起，除已获本所批准其套期保值实物交割头寸尚未建仓者外，一律禁止在R708合约上开新仓。”同日，中商所再次发文，暂停农垦所属金龙和金环仓库的天然胶入库。至此，R708大战基本宣告收场。从8月4日起，以每天一个跌停板(前3日每日400点，后7日每日20点)的速度于8月18日以11160元/吨和持仓59728手摘牌。

R708事件的处理延续了几个月时间。其间，标的达数亿甚至数十亿的经济纠纷在法院审理，中国证监会有史以来最大规模地处罚了一批期货经纪机构和市场参与者。R708事件的直接结果为：多方分仓的近20个席位宣告爆仓；多方按8月18日持仓单边29864手支付20％的违约罚款，计333亿元；多方于8月4日至13日的协议平仓中支付赔偿金近2亿元；多方在交割中只勉强接下13000吨现货；而空方意欲交割的16万吨现货，最终在期、现货市场上以平均不高于8000元/吨的价格卖出，共计损失1.4亿元。因此，R708事件是一场严重破坏期货市场规则而又两败俱伤的豪赌。


二、R708事件留下的思考。

1、R708合约之所以发生逼空，除了多头资金雄厚、准备充足、操盘凶悍之外，还与交易所制订的规则存在疏漏有关。如中商所在放开交割量之后，未对保证实施的具体细则作出相应的修订，基本上延用限量交割的作法。这里显然存在一个问题，就是多方必须具备多少保证金方能保证履约交割。再者，在市场出现逼空时，交易所规定对每个席位200手(单边)之外的投机盘在现货月到来之日强制平仓，并在交割月将每日涨跌停板缩小到±20元/吨。但在当时，多头主力控盘拉抬期价至高位，并频繁转换仓位，将头寸集中在有限的席位上等待强行平仓，而其持仓较隐蔽，这样就较容易形成逼仓。因此，交易所在修改交易规则和出台临时性规定时，应充分考虑其科学性、合理性和严密性。

2、要正确认识实物交割和套期保值的关系。套期保值的重要特征就是在现货、期货两个市场进行品种、数量相同但方向相反的交易，套期保值的操作并不一定要进行实物交割。囤积居奇和倾销压价的恶性投机行为最容易披上套期保值的合法外衣，对此，交易所应通过合理的交易制度和经济手段来调节实物交割的数量。

3、市场主体因错误的判断而进行搏杀，既不利己也不利人。R708合约上的空头主力自恃既有充足的现货天然胶资源作后盾，又有一系列的实物交割优惠政策为依靠，但他们却失败在资金不足上，并最终陷入被动局面。而市场中的多头自认为钱比货多，且得势不饶人，非把空方置于死地而后快，其失误在于忘记了期货市场的监管力量。

4、期货交易本是公开、公平、公正的交易行为，但当市场中多空搏杀之时，中商所方面却采取了不合理的监管方式。虽然协议平仓或强制性平仓能解一时之难，但最终造成了无法挽回的损失。R708合约多方交割违约即是谈判破裂的结果。协议平仓和强制平仓起着软化交易规则的作用，是期市不规范的一种表现，其不仅不能从根本上解决市场中所存在的问题，而且极易诱发其他不透明的黑暗交易。

5、市场客户结构极不合理往往是导致期市行情走向极端的主要原因之一，而市场主力持仓头寸的大小是决定行情发展趋势的主要因素。交易所如能控制好市场资金的流向和套期保值者与投机商的比例，则市态的发展自会朝着基本面的方向运行。比如，新加坡、日本东京两个橡胶市场之所以能够良性运作，皆得益于市场投资者群体结构的合理。


天胶翻云覆雨 证监会誓言查处操纵RU0304

天胶期货价格异常震荡，业内普遍将矛头指向大户的恶性炒作和交易所监管不当，对此上期所保持沉默；证监会再次召集上海、郑州、大连期交所，要求加强对风险的防范与化解

    跌停板，跌停板，又是一个跌停板。上海期货交易所（下称“上期所”）天然橡胶（下称“天胶”）期货价格自今年４月４日开始，便以高台跳水般的姿势滑落。一时间，关于天胶期货的各种传闻沸沸扬扬。

    此前，天胶期货价格曾一路狂飚猛进。以６月合约为例，价格自２００２年１０月的每吨９０８５元启动，至今年４月３日达到每吨１６１９５元，涨幅高达７８％。之后，价格又急转直下，至４月１５日收盘时，６月合约已跌至每吨１１９１０元——仅仅７个交易日跌幅达２７％。而本周三（４月１６日），在买盘推动下，各主力合约除５月合约收盘均告涨停。

    天胶期货如此巨幅震荡，已经引起中国证监会警觉。《财经时报》获悉，４月９日，证监会有关官员已飞赴上海，就天胶期货价格波动异常召开紧急会议；之后，４月１４日，证监会再次召集上海、郑州、大连三家期货交易所，要求各交易所加强对风险的防范与化解。证监会明确表示，将对操纵市场和其他不诚信行为坚决查处。

    多头利用制度缺陷？

    天胶期货价格的异常震荡，令期货业内普遍将矛头指向大户的恶性炒作和交易所的监管不当。对此，上期所几乎一直保持沉默，有关人员表示，交易所是按有关规则办事的。

    ２００２年１２月２７日，上期所公布了修改后的《上海期货交易所风险控制管理办法》（下称《办法》）有关条款。其中第十三条规定，当某期货合约在某一交易日（该交易日记为Ｄ１交易日，接下的交易日分别记为Ｄ２、Ｄ３、Ｄ４交易日）出现涨跌停板单边无连续报价（亦称“单边市”）时，则Ｄ１交易日结算时天胶期货合约的交易保证金比例由原５％提高到７％；Ｄ２交易日天胶期货合约的涨跌停板限制由３％增加到６％。

    此外，修改后的条款中还指出，主力合约价格出现连续三个跌停板后，上期所可采取协议平仓方式；在交易所认为必要时，有权在Ｄ４交易日根据市场情况，决定并公告是否采取单边或双边、同比例或不同比例、部分会员或全部会员提高交易保证金、调整涨跌停板、限制部分或全部会员出金等措施，以化解市场风险。

    实际上，今年４月９日天胶期货连续三天出现跌停后，上期所正是基于上述的一些规则，宣布将主力合约涨跌停板扩到１０％，保证金分别提高至２０％和１０％。

    深圳实达期货的吕海柱对此认为，《办法》中的有关规定“前后矛盾”，不够一致。他举例，天胶期货价格连续三个跌停板后，上期所并未采取协议平仓方式，而是于４月９日发出通知，将主力合约的涨跌停板扩到１０％，保证金分别提高至２０％和１０％。

    有人算了这样一笔账：天胶期货第一个跌停限制是３％，第二、第三个跌停限制为６％，４月１０日跌停板扩大到１０％后，仅仅５个交易日，天胶期货价格便可累计下跌２５％。由于此前收取的保证金多仅为５％～７％，这种不对称的比例致使价格剧烈演变后，一些客户会迅速爆仓，而这种爆仓的后果也将波及到期货经纪公司。

    “天胶期货价格启动不久，《办法》便随之进行修改，这难道仅仅是一种巧合？”一位不愿透露姓名的业内人士言语中暗带指责，“前期多头对价格操纵，正是利用此项规定，有条不紊地使空方在保证金增加的情况下，被迫斩仓出局。而多方之后以连续三个跌停板方式的暴跌，更是钻了有关规定的空子。不完善的制度是导致问题出现的主要原因。”

    反思监管

    中国国际期货经纪公司的研究发展专员李磊表示，天胶期货价格剧烈动荡，不能只看表面的价格波动。期货市场的健康发展离不开完善的监管。他说：“例如，目前的持仓报告制度是按席位申报，难以监管到具体大户，而一些大户通常会采取分设账户的方式逃避监管。一些监管制度形同虚设，便无法及时发现持仓过于集中所带来的潜在风险。”

    李磊表示，机构投资者或大户是市场中不可缺少的力量，但他们本身也应充分认识到期货交易的风险。在美国的期货市场，当机构持有单边仓位过多时，一般会通过期权做反向保护，以此减少持仓的风险。而目前中国的期市还没有类似的机制来解决巨量持仓的风险。这使得一旦某家机构孤注一掷，就会给整个市场带来不稳定因素，甚至危及市场的生存。

    “期货市场不能脱离现货市场而存在。具体到天胶市场，由于目前天然橡胶的进口采取配额制度，而配额受政府控制，不可避免地存在价格传导信号的延迟；也就是说，现货市场价格的上涨反映供需紧张，应该通过增加供应或提高价格来达到供需平衡。但进口配额不能随时增加，因此无法形成通过进口增加来提高供应，从而避免价格过度上扬的机制。”

    李磊分析说：“现货市场自身的非市场化表现，会在一定程度上引起某个时间段内期货价格与现货市场价格和国际市场价格的脱节。”

    《财经时报》就天胶期货价格暴涨暴跌一事采访中国证监会有关负责人时，这位人士表示：“对于天胶的风波，大家应该认真总结经验教训。目前中国的期货市场在逐步走向理性，但因期货市场建立的基础——现货市场尚不够完善，交易所控制、管理风险的经验还是不够成熟。因此，对于出现的问题，应该客观看待。”


胶价“悬棺”的形成

市场参与者分析：

    1、胶商2、机构3、散户投机者4、用胶企业

    二、利益集团分析：

    1、胶商（希望多可抬高天胶现价）

    2、用胶企业（希望空可打低现价）

    这两大利益集团各有各的机构、散户追随者。只有在双方力量均衡时才体现天胶真正的价值。

    三、多空心理分析：

    首先分清两个利益集团的构成；并且要清楚认识这波天胶行情的操作特点是以主多*空操作。这正迎和了胶商的心理，参与多头的胶商比重之大（所以监管层有“部分期货品种的主力有以资金优势操纵市场…”的言论），各位网友可想而知！

    胶市经过九天的长阴打压，空头气氛弥漫，加之美伊战争的明朗、国际原油市场的相对稳定、以及美国、日本经济复苏未见端倪、外汇市场上欧元的大幅（4月23日1欧元：1.0958美元）上涨给市场人事的心理扪上浓重的阴影、还有近期的“非典”现象的负面影响，这些因素都将影响和制约着市场的需求。

    其次，天胶多头（胶商）从*空行情到快速下跌过程中没有思想准备，无法做出快速反应，胶商心理已变的脆弱，囤积的现货与期市大量的仓单不能不说是完全击跨参与天胶期货（多头）的现货商的心理防线，一有风吹草动，必然造成恐慌。部分现、期仓位重的贸易商在下跌过程中无法顺利逃脱（Ru0307在4月9日的行情中，无量跌停，封死多单成本价位的顺利出逃，给市场多头的致命的打击不言而喻的。虽有启稳迹象但依然表现的非常脆弱（从Ru0307的K线中可以看出4月17至18日表象强劲的反弹触击至10日均线，便无功而反）。近月品种的下跌过程中更显弱市特征，更显示多方接仓的尴尬。加之国际胶价和国内胶价的巨额差价，使得多方处于进退两难的地步，现货市场有价无市，在4月22日有所改观，但人为因素不能排除。为什么说是进退两难呢（即前几日帖子里点明的《尴尬》）？通俗些说：期价涨进口商可以以较高的现价兑取境内外价差利润，加之国内用胶企业是有胶买不到（都在期货交割仓库内），外贸部会相应增加配额给下游企业，加大国内的供给，给现货商带来巨大的压力（屯货的风险突显）。期价的下跌给现货商（屯货的销售带来巨大的压力），巨额的帐面利润将化为乌有，期、现两市都将出现巨额亏损。再则，时间拖的越久，贸易商存货（实盘、虚盘）的销售压力就越大。

    再次，分析空头的心理优势：1、产胶地的开割。2、商交所仓库的仓量。3、东南亚胶近在国门之外。4、主力多头的尴尬（不敢大量的接产区的现货）。5、时间优势（1个多月）。都给空方提供灵活的回旋余地。 最后，从各项K线指标上看，并无转好迹象，胶价仅触及10日均线就折返，并且21日30日60日120日仍处高位下行趋势；再则，在4月17日和18日曾三度试探12000高位，但都无功而返，尤其是4月18日0307开盘几分钟之内上摸12000快速下跌，尽显弱市特征。而且，4月9日一个无量跌停的价位是11250，与此价位相当接近仅差50点，表明此处下跌横盘处属于下跌间歇期，还有急跌的过程（但急跌又显主力的尴尬，这会影响现货的销售与价格）。K线中5日线与10日线形成金差的趋势以被破坏，反应了盘面主力的忧郁。在22日的日k线走势中趋势向好（但没有成型，即金叉），但在短期K线指标中却表示向弱（短期冲高后的回落趋势），而且胶价上12000无形加大周边市场胶价（1000美圆左右）的差距，刺激进口和引发橡胶走私，加大仓货（期、现）销售的压力。

    四、监管层的无言仅仅是为了避免市场的暴涨暴跌，价格还是市场说了算，从处理强行平仓可以看出监管层的良苦用心，强平会再次引发暴跌行情，但胶价在监管层的心理定位是高的！（库存竞拍的处理可以看出，平抑胶价的用心）

    五、期市的显著特点是：“零”和游戏，每笔交易就是一空一多和数为零。不象股市有个盘子（发行量、流通量），跌下去量还在，所以会在急跌过程涨上来的。期货就不同了如果是人为因素使交易品种远远脱离他的价值，一旦回落就无法回到原来哪虚拟的价格上去的，也就是我说的——“悬棺”，即：部分在高位未平仓的参与者的仓单高旋在空中，静等时间的折磨与交割期的临近，来决定最终的取舍。

    六、主力介入的资金的初略估算：现货7万吨，虚盘90万吨，对于多头胶商都具有巨大的销售压力，经过一段时间的操作多头主力已有部分仓位清理完毕，但仍然有40-50%（保守估计）的仓量约50万吨，价值约55亿元（期、现价按11000元/吨计算），后市还有下跌空间，仓量、价位何时下降至一个较为合理的水平，胶价才可能止跌。目前按我个人估计合理价位应为8000—9000元/吨，如跌至此位，总仓位（期、现）将降至50万吨市值约35亿左右（粗略估计）。

    七、多空性价比：在11000做多所承担的风险和收益不成正比。如果做多，他的空间又有多大呢？如果在11000做空，他的空间有多大呢？何况全球经济的复苏未见起色，中国的橡胶工业发展刚刚起步（国内需求，如：汽车消费是否走进千家万户，这也还要时间，你等的起吗？），还未走真正的向世界（说的是出口量）。

    八、结束语

    期胶的急跌也是市场的选择，是符合经济规律的，是价格合理的回归，是真正的价值发现！


7.8万吨、8亿多元沪胶巨量仓单谁来接

4月25日，上海期货交易所公布新一周天然橡胶库存，其中库存总量为78135吨，注册仓单数量为70515吨，较上周略有减少，但减少幅度甚微。巨量仓单就象悬在多头上方的达摩克利斯之剑，其给目前橡胶市场带来的压力可想而知。如果按照沪胶306合约当日的收盘价12035计算，70515吨天胶价值为8.48亿元，谁来最终接下大量实盘？巨量仓单最终怎样流出期货市场？成为目前市场关注的焦点。

    巨量仓单从何而来

    上海天然橡胶从2002年5月28日重新活跃以来，期货价格一直呈现稳步攀升的态势。在今年1月份以前，沪胶期货价格已经达到11000元/吨，但当时的仓单数量只有710吨，总库存也只有2610吨。2月7日，沪胶期货价格已经达到13000以上，沪胶仓单也只有2245吨，库存总量仍然没有突破1万吨的水平。由于沪胶价格前期的上涨几乎与当时国内现货市场价格同步，橡胶现货商抛空沪胶几乎无利可图，这也使沪胶交易有近半年时间在几乎没有仓单压力的背景之下运行。

    没有仓单压力的沪胶价格就像脱缰的野马一路上扬，2月中旬，沪胶期价已经越上了14000元/吨的高位，这一价位已经对国内市场和国际市场现货价格形成了超过1000元/吨的升水，大量的期现套利盘进入沪胶市场，直接导致了仓单的大幅增加。2月7日到3月7日，仅仅一个月时间里，30000吨天然橡胶现货流入上海期货交易所，仓单总量增至29110，库存总量增至44483吨。天胶期价14000元以上的高位一直延续到四月初，无疑给了套利交易足够的机会，沪胶库存在3月下旬继续大幅增加，到4月4日，上海期交所天胶库存已经突破7万吨。国家统计局公布的2003年3月中国天然橡胶进口量达到14万吨，而3月份中国天然橡胶消费量仅为13.5万吨，其中不排除部分进口胶进入了国内期货市场；另一方面，国内5号胶的库存也通过套利交易逐渐集中到期货交易所仓库，巨量仓单由此形成。

    沪胶价格快速回归3月份的沪胶期货市场已经走入了一个怪圈，只要能买到现货，就能稳稳的赚取超过6%的套利利润，而这部分利润最终一定要有人买单。大量套利交易商直接锁定了参与沪胶交易的利润，沪胶价格的泡沫不仅仅表现为价格升水，已经直接表现为套利交易商的盈利。沪胶价格在高位停留越久，自然就会有更多的实盘涌入，多头必然要付出更大的机会成本。正是这样的恶性循环，为沪胶市场酝酿了巨大的风险。

    沪胶4月初的跳水行情让投资者触目惊心，市场人士大都把下跌原因总结为主力多头遭遇政策风险，这种观点明显忽视了仓单的威力，7万多吨仓单已经给沪胶多头敲响了警钟。随着国内产区步入割胶季节，海南农垦、云南农垦每天都会有大量新增胶源面市。可以肯定，如果多头执意拉抬期货价格，今天的仓单数量远不止7万吨。在国内期货市场日益规范的今天，期货价格与现货价格之间的相互制约已经在沪胶市场得以体现。由于套期保值盘的介入，期货市场价格最终必然会向现货价格回归。

    巨量仓单压力对于过度投机的多头资金而言，就象市场中的无形之手，一度成为多头无法承受之重。上海橡胶也因期价连续暴跌一度面临极大的系统性风险，值得欣慰的是，上海期货交易所最终以市场化的方式化解了这场危机。

    304合约的交割量虽然达到32000吨，但交割进行得非常顺利，没有发生一起违约事件。304合约的顺利交割，坚定了投资者对沪胶市场的信心，沪胶交易的持续活跃不会受到太大的影响。

    理性面对巨量仓单7万多吨天然橡胶现货，价值8亿多的实盘，其对沪胶行情可能产生的影响不可能在短期内消除。但中国作为全球最大的天然橡胶消费国，这7万吨现货对国内供求格局的影响可以说微乎其微。在分析仓单因素的时候，我们既不能轻视仓单压力，也不能过分夸大其对市场的影响，站在理性的角度分析，才能得出贴近市场的结论。

    4月25日，沪胶仓单虽然减少的幅度很小，至少也给市场一点安慰。沪胶306合约从16195高点下跌，最大跌幅达到4645元/吨，接近30%的跌幅基本消化了巨量仓单的短期压力。4月份国内现货价格也出现了大幅下跌，海南5号标胶已经跌至11500附近，云南报价跌至11300左右。沪胶306合约在探底后出现反弹，近期围绕12000窄幅振荡，沪胶市场的杀跌动能减弱。沪胶近期合约如今仍然对现货价格形成升水，显然关于沪胶资金大量撤离的传言并不属实。受制于巨量仓单压力，在现货市场价格如此疲弱的前提下，如果没有机构资金的承接，沪胶价格很难维持在目前价位。

    从上海期货交易所公布的持仓排名来看，306合约多头大多数仍是高位套牢盘，临近现货月，筹码相对集中，目前已经没有全身而退的机会，被迫接下实盘也只能是无奈的选择，这或许能够解释为何近期合约期货价格短期维持坚挺的原因。同样来自持仓排名的信息，沪胶远期合约已经成为近月多头抛空套现的对象，由于四月份国内胶市刚刚开割，新胶上市压力还没有完全体现，现在的沪胶远期合约仍然维持在11000以上的价位。由于历年的6月、7月都是国内割胶旺季，胶价一般都会有一个加速探底的过程，机构资金面对价值8亿多的实盘，能够在远期合约以现在的价位逐步套现，自然是不错的选择。由于仓单压力逐渐转向远期合约，也使得沪胶市场再次呈现近强远弱的格局。

    巨量仓单的压力，有可能在一定程度上影响到沪胶市场的活跃程度。如果供求格局的平衡不被打破，新增机构资金入市的兴趣不大，仓单压力有可能带来沪胶格局的改变。前阶段多头主导市场可能转变为短期内空头主导市场，多空之间的较量将由前期的“一方独大”变得更加复杂。沪胶价格的操纵行为将进一步收敛，前段时间忽略商品价值、恶炒期货价格的局面将不复存在，沪胶市场将回到理性的操作氛围中。与现货市场及东京胶走势的联系，在前期已经失准的参照指标，在新的阶段将重新发挥作用。

    对于国内天然橡胶现货市场而言，7万多吨库存集中到上海期货交易所，仅仅表现为一种物流的转移。按照3月份国内13.5万吨的天然橡胶消费计算，这部分库存只能维持国内市场两周的消费。对于年消费量超过160万吨的中国市场来说，这部分库存不足以对国内胶市价格产生大的影响，新增胶源的压力和国际市场供求状况仍然是影响价格的主导因素。仓单本身不足以压制现货价格，但可以通过对期货市场的影响，增强两个市场的联动性。在沪胶价格的涨跌之中，如果有消费商和贸易商认可的价位，如期货价格对现货价格形成贴水，仓单流出期货市场也不是一件困难的事情。由于沪胶价格的升水，导致了仓单的大量流入，这是市场经济下的合理流动。仓单的流出最好也让市场来解决，仓单数量的多与少最终仍然由市场来决定。


沪胶重演“5.19”行情 期货市场积聚多逼空阴云

多方是凭借资金实力还是他们基于对基本面的判断？天胶7月合约运行到2004n5月下旬，出现了两个危险的迹象：一是期货和现货价格严重背离；二是交易所库存创下20多万吨的天量。

    多逼空？市场人士惊竦
。而多方人士却一再坚持，天胶的价格还将上扬。

    离交割“大限”已经越来越近，天胶现货价格成了决定多空主力谁胜谁负的关键。但是，预言“多逼空”的声音越来越响亮。

    “不是弃仓就是逼空，再没有第二条道路可走。这样下去，很有可能发展到1999年搞掉一个绿豆品种的那样的结局。”一位市场人士忧心忡忡。

    “5.19”行情

    “给我一个天胶在20分钟里内在价值可以变化1300点的理由？”一位市场人士质问记者。

    5月18日，沪胶出现恐慌性下跌，主力7月合约封于跌停；然而，5月19日，期价却从13300多点低价经过换手，当日以1060点的涨幅将上一日阴线全部吞没，最高升至14600点，并放出接近23万手的天量。

    8月合约也是收于涨停，将在低位入场杀多的空头全线套牢。与此同时，天胶远期合约价格和近期合约的差价仍然高达1000多点，而现货价格与期货价格的差距也是1000多元，市场风险急剧放大。

    “市场上有庄家是很正常的，有利于活跃市场，但是这次他们多头操纵太离谱了。”一位市场人士说，到底是货多还是钱多？

    其实，天胶7月合约在五一长假之前的走势就已经出现风险积聚的迹象。此前，沪胶价格高悬，到了4月20日，沪胶7月合约开始下挫，21日、22日、23日三天连续3个跌停。

    当时排在多方持仓前十位的是深圳金牛、上海金鹏、实达期货和北京金鹏等，这几家公司是以中国五矿为大股东的被市场称之为金鹏系的关联公司。

    这次大幅下挫让在这几家公司开立账户的客户损失惨重，当时，市场人士认为这次下跌的主要原因是因为国家的宏观紧缩政策，导致金鹏系公司资金链断裂。

    然而此后的迹象表明，主力多头的资金实力强大，“他们有备而来”。首创期货的黄晓盯着盘面给记者分析，多头持仓前5名都是高达七八千手，而空头相对缓和，其持仓前5名不过两三千手，多头持逼空的嫌疑是比较明显的。

    持仓悬剑

    在期货业，人们都把最后的交割环节称为“大限”，因为历史上历次发生的事件都出在这个环节。

    目前天胶7月合约的库存已经达到20多万吨，巨量交割已经成了不容置疑的现实。主力多头面临的是接盘逼仓还是弃盘的抉择。

    一位自称“中立”的市场人士在接受记者采访时对主力多头的困境做了以下分析：

    按照目前沪胶价格，20万吨现货共需资金28亿元，如果主力资金不足无力接下现货就可能发生弃盘现象，到了主力资金退出的时候，价格将会一泻千里，最多很有可能每吨亏损2500元左右，弃盘风险很大，将会有多家期货公司发生穿仓危险。

    如果主力选择接盘并推高期价逼投机空头砍仓的策略，20万吨的期货库存突然注入现货市场势必使天胶价格大幅下挫，实盘的亏损会远远大于1000元／吨。但是，主力多头付出的成本更大，因为这样必须把胶价拉高到2400元／吨以上才会有利可图，7月合约期价要拉至16400元／吨以上，而在这个过程中库存还有可能增加。在目前的宏观紧缩政策下，这种可能性到底有多大，正是多空双方分歧的焦点。

    5月27日，上海金鹏的客户部主任王伟波在接受记者采访时坦言，我们就是基本面看多的，我就是一直坚持让我的客户作多，我们作为一个期货从业人员就是要对自己的客户负责。

    他判断后市期价还将上涨的理由是，橡胶熊市已经走了7年，而牛市才2年，现在的期价下跌只是前期宏观紧缩的暂时现象，而现在从国家宏观调控的形式看，宏观调控已经趋于缓和，后市橡胶的价格不会再下跌。

    另外，进口橡胶价格加上税收和海运费，其价格已经高达15600元／吨。另外海南和云南垦区的报价也在上升，橡胶的消费需求还将上升。

    而一位不愿意透露姓名的期货人士对记者说，期价是不可能上涨的。“在国家宏观紧缩的形势下，我们去企业看了，上海、河南和贵州等轮胎用胶企业用的胶没有超过14000元／吨的，库存的这些胶是没有人进的。这么多的胶放在仓库中，完全是一种资源的浪费。”

    “绿豆”阴云

    在市场风险急剧放大的情势下，上海期货交易所的相应举措也出来了，近期的一个主要措施是限制出金，即凡是打入交易所账户的保证金，一律不准许客户提取。分析人士认为，这很可能是交易所防止到交割时客户把市场风险全部让交易所来承担。

    然而，对交易所的作为，市场人士还是颇有微词。首先，库容一直这么紧，上海期货交易所为什么不扩大库容？其次，5月18日，7月合约大跌之后，5月19日又一个涨停。“这个市场异常波动是可以记录在中国期货史档案的，”一位业内人士说，“但是我们没有看到监管层的任何举动。”

    但是，也有市场人士分析，交易所目前的处境也是两难：如果不让多头主力“这么折腾”，那么多头有可能选择弃仓，吃亏的是交易所，大量的证券公司就会发生穿仓的危险。

    从空方持仓结构看，空方前10名，基本上由浙江天地、浙江永安、浙江大地、浙江新华、浙江金迪等浙江期货公司把持。在接受记者电话采访时，浙江永安的一位姓王的研究人员说：“这可能与浙江人固有的思维方式有关，他们首先看到的可能是风险。”

    他说，从持仓明显可以看出，多头主力持仓极为集中，这种逆市而动的行为明显是要操纵市场。现在我们要问的是，这么多钱到底是从哪儿来的，如果是个人的或者是私营企业的，我们无可厚非，但是如果不是个人的，我们就应该对这些钱的来源追查一下，这些很有可能就是某些证券公司或者国有企业的钱。

    “拿上别人的钱去赌，赢了是自己的，输了是别人的。而最后受损害最大的是这个市场，这个品种，还有广大的中小散户。”他说。

    一位市场人士还给记者举了1999年绿豆的例子。他说，当年绿豆这个品种之所以被摘牌，原因就是市场过度投机，交易制度设计不合理，监管层某些处理措施不当。

    还有一位市场人士对记者说：“实际上只需要40亿资金就可以完全控制住中国天胶的现货市场，5个亿就可以在期货市场逼仓成功，有这样资金实力的机构在中国太多了，一个股票市场的私募基金就可以做到。”

    他还给记者举了美国期货业发展史的例子，在美国有近1万个基金或机构有实力将任何一个商品期货品种逼仓成功，但是在现在的美国市场上没有逼仓。这是因为19世纪，美国期货市场就上演了太多的“多逼空”和“空逼多”，血和泪的教训已经让美国人领教了——在期货市场仅靠资金实力进行赌博的结局是两败俱伤。


沪胶期货RU0407所谓逼仓的反驳论

    前言：
    如果给上海期货交易所天然橡胶期货行情的上涨给予一个理由，那就是一切都是市场内在规律的体
现，尊重市场自身的选择！现在，我们再来面对，不断上涨的期货行情，不要仅仅因为微观上期货库存
高企的问题，投资者因此就偏执的选择做空，这样的操作是非常危险的，因为面对中级趋势的大潮，任
何逆势而为的操作，都会被滚滚而来潮汐所淹没。
    反思《14万吨库存谁来买单》
    反思的理由是因为以库存来判断的思路，在现实的市场走势面前被无情的否定！自去年11月份，笔
者开始撰文讨论期货库存问题，当时笔者的主要论点文章题目是《14万吨期货库存谁来买单》，文章的
主要内容，笔者认为期货行情必然要下跌，因为我们怎么也无法理解躺在期货仓库里睡大觉的14万吨的
期货库存到底如何来消化？结果呢？行情再一次自调整的相对低位14000附近，展开新一轮上涨，短短
一周时间内，RU407合约甚至一度冲至17500的历史高位位置附近。很显然，尽管分析的看来有道理，但
市场行情走势完全相反的现实面前，我们通过期货库存来判断甚至是武断认为，橡胶期货行情要跌的分
析依据，在现实面前出了问题，问题出在哪里呢？肯定是对库存的过份倚重，导致判断上出现了盲点，
在没有认清整个商品期货市场，价格体系内相互联动的作用与效应。
    从那以后，笔者开始反思在橡胶期货市场，这种通过以期货库存来判断期货行情走势的依据与理由
，是否真的有效？！说实话，这个问题一直困扰着笔者，目前问题再一次出现，进入4月份之后，随着
国内两大产区海南、云南两大产区开割以后，由于深受主流资金宠爱的RU407合约，由于价格定位相比
国内两大产区的现货价格始终高出一块，也正是这一块继续引发期现套保盘的搬胶行动，导致期货库存
继续增加，目前已经增至20万吨。空方持续打空的理由就是期货高企，行情不可能上涨，他们认为行情
极可能跌到10000元/吨，甚至更低。
    决定趋势发展的不仅仅是库存因素
    通过这半年多的反思，笔者得出期货库存只是影响行情发展一个因素，而不是主要因素，因为期货
库存毕竟只是期货仓库里的显形库存，我们了解真正的社会隐性与显性库存又有多少呢？同时对于期货
库存的问题，为何一直停留在期货仓库中呢？我们同时还要理性的考虑，去年承接这些库存的投资者是
不是没有出库的意愿呢？我们分析，这些库存的主人也许是一种现货方面长线投资，很简单因为他们不
愿意卖，他们看好天然胶后市还有更高价位可以卖掉，因此他们并不急于卖掉。大家都看跌的时候，市
场行情不一定真的跌下来，因为对于行情的判断，在期货市场有一个简单的规律，少数人往往掌握着真
理。
    讨论上期所橡胶期货后市行情的发展，是否会受制于期货库存的压力，还是出现另外的选择，还是
让我们耐心的回忆一下，本轮上涨行情之前的暴跌行情：4月20日，由于国家连续出台以紧缩根银为主
的宏观调控政策，在对多方主力资金怀疑是否有能力接胶的背景下，加之多方阵营出现一定分化现象，
导致橡胶期货行情的甭盘，在随后的三个交易日连续三个跌停，RU407合约在4月23日以冰冷的四万多张
卖盘，一开盘就死死的封在13625的跌停价位上，下午两点半，在所有做多而无法平仓，都开始绝望的
时候，场外资金进场，横扫3万张多单，跌停被打开，系统风险得以释放，整个行业松了一口气。
    4月23日场外资金的大规模进场抄底，不仅是拯救了橡胶期货品种，更重要的是出资方，以果断、
冷静以及非常规的投资思维，提前发现了橡胶期货市场在连续暴跌之后的投资价值，这种投资价值主要
体现在，在承接实盘的同时，稳稳的赚取大量虚盘利润。实盘方面，进场时间价位已经非常清楚了，13
625元/吨，加上运作成本多方承接实盘，仅仅在13800-14000元/吨，承接现货的同时，大量了虚盘也是
基本在这一区域内连续抛售，持仓额度最高升至14万张以上，截止目前空方已经被套2000-2500点，很
显然这一次的操作，如果按照实盘与虚盘1：4的比例来计算，多方承接实盘之后，按照目前截止最新14
300元/吨的产区价格出手给工厂，基本上可以保证不赔钱，甚至后续合约连续上涨的情形下，现货价格
仍有继续走高的潜力，做为承接实盘的主力资金，只要能够沉得住气，以不急不燥的方式在现货市场分
批分量定点走货，将实盘胶以略低的价位卖到工厂里去，目前在坚决接货的主题下，将赚取大量没有组
织现货同时又盲目做空的投机空方
    否定RU407所谓逼仓的论调
    关于RU407合约的问题，现在是比较敏感的一个问题，很多市场人士，尤其是做错方向的空方投资
者，武断以及不负责任轻易的将"逼仓"观点来定位RU407合约的上涨行情，笔者认为：持有这种观点的
是一些不负责任的投资者，以及一些媒体在缺乏对期货行情的深入认识与理解的表现。
    "逼仓"概念，只有出现熊市当中才算成立，如果出现在牛市中过分的杀跌是不是"杀多"呢？看来我
们更习惯于将"逼仓"两个字挂在嘴边。也许在2002年以前的7年时间里，我们经历了太多的熊市，中国
期货市场短短十年的历史太短，在我们还没有完全从熊市的阴霾中苏醒过来，牛市已经悄然来临，在牛
市只要一出现大规模调整过分强调熊市来临的观点就层出不穷。在熊市中逆势而为引发大量实盘交割所
形成的走势，市场称之为逼仓，但现在的问题是，牛市还未出现结束的迹象，怎么可能武断的认为，只
要价格上涨就是逼仓，更何况目前天然橡胶现货市场，国际市场可供我们国内期货交割的三号烟片胶FO
B美元报价一直稳稳守在1370美金/吨，到港之后加之关税、增值税以及各项杂费仍高达16200元/吨，现
在被投资空方大肆抛售后续主力合约RU408仅为14000元/吨，而周五的国内海南、云南现货价格已经升
至14350元/吨。
    自5月19日，随着橡胶期货行情自低位开始启动，前期一直在13000甚至12000附近进行疯狂杀跌的
空方，似乎完全忽略整个商品牛市行情未结束，前期由于国家宏观政策调控而引发的下跌，只是牛市中
的调整行情而已。空方入场杀跌的理由，是过分强调期货交易所库存压力的利空因素，而这一理由现在
看来，在即成的事实面前，似乎开始有些逐渐站不住脚。周边市场，被我们看做整个商品期货市场的风
下跌趋势中，尤其周四伦敦铜75美金的涨幅，进一步将技术形态修复，在本周五参加上海期货交易所金
属年会的美国REFCO集团全球交易总监认为今年铜市场行情，仍有望在下半年经过上半年第二季度的调
整后上创新高。
    送给投资者的投资箴言
    趋势是我们的生命，价格决定一切，我们应该及时的改变橡胶期货库存高并能构成完全做空的操作
思路，因为影响市场行情走势因素依然很多。举一个小例子，我们以有限的资金在期货的大海里航行，
如果仅仅依靠前面有座海岛，就固执的认为那就是陆地，那时目的地，也许这个时候我们更应该信赖我
们包中的指南针，而在期货市场中，只有价格趋势运动的方向才是我们手中真正的指南针，他会告诉我
们真正的方向。再强调一点，在期货市场中我们遵循这样的理念：基本面就象我们的母亲，而技术面更
象我们的父亲，当母亲和父亲发生争执的时候，我们要服从父亲


决战紫禁之颠---记A0205多空大决战!

一场旷日持久的“大连大豆”多头、空头之间的决战终于将暂告一段落。但实际上，真正的赢家只有“战争”期间的现货商和空头套利者，对于多头、空头主力投机商而言，空头是输家，多头也并不能从中得到很多好处，等待他们的或许是此一决战后的“后遗症。
5月17日，相差“五月大豆”最后交易日———5月21日只有4天，五月大豆的持仓量仍高达16万手。这意味着，交割日，市场将有80万吨的现货交割。而据大连商品交易所公布的仓单量是56万吨。这在大连商品交易所是前所未有的。
交割日。对多头而言，将动用12亿～14亿元的资金；而对空头而言，虽在交割日前想尽办法弥补损失，但亏损已在所难免，据估算，亏损额将达到1亿～2亿元左右。一位分析家认为，尽管离结局还有一天，但两败俱伤，已是一个定局。
在这场决斗中，能够动辄调动10多亿资金的多头、空头主力是谁？连大豆期货决战是否真正偃旗息鼓？这是人们更为关注的。
中小投资者投身“连大豆”
第一次涉足期货的陈先生，就经历了惊心动魂的多、空大搏斗，仅仅3个多月，作为空头的陈先生一下子亏损资金80多万。陈是这次五月大豆动荡中“伤筋动骨”的上千个小投资者之一。
今年元旦一过，国务院有关部门公布了转基因生物管理配套办法。五月大豆迅速上涨，在短短3个交易日内，五月大豆的价格即有近150元的涨幅。出现这一状况，业内人士一看便知，已经交战多时的多头主力与空头主力再次短兵相接。这是因为，双方均认为有关转基因条例的出台对各自都是“利好”消息。
一直在证券市场当“操盘手”的陈先生因去年证券市场行情看淡，他想找一个新的投资方向。热闹的期货市场吸引了他。
陈的期货经纪人告诉他，五月大豆可能蕴含着一个次非常好的机会。陈在研究了各种资料后认为，目前国际上大豆的供求关系并没有出现大的变化，所以供大于求的状况一时还难以改变。国内消耗的进口大豆有近50％，而进口大豆出油率高出国产大豆10％左右。在南方，几乎所有的南方油料加工厂都选择进口大豆。空头认为，进口大豆的进入将是不可逆转的，国内大豆价格必然会下跌。这是空头要与多头决战的支撑面。 为此，陈选择了做空。
某投资公司的王总则选择了做多。
还在去年5月国家第一次转基因消息公布时，王先生就选择了做多进入期货市场。 多头一方认为，国务院有关转基因条例的出台，预示着部分属于转基因的进口大豆，将受到一定的限制，如此，国内大豆的价格一定会由此上扬。“我们当时的判断是准确的，我们建立的多头部位价格也不是很高。”
去年5月，王在2100元附近买入了大量的期货合约。当时，他信誓旦旦地向公司老板和员工许下诺言：数月之后，一定有丰厚的回报。果然，大豆价格迅速飙升，一度上冲到2300元附近，王回忆“当时，我们的浮动盈利都超过本金了。”可惜的是，他当时觉得国内的大豆价格并没有达到转基因大豆大规模进入中国市场以前的价格水平，那时的国内大豆曾达到过每吨3000元。
在2300元的高位，王又向投资方要求追加了投资额度，加码买进了期货合约。然而，从去年8月开始，五月大豆开始了一轮大幅下挫。到了10月份，大豆价格下跌到了2050元附近，而看整个市场的趋势，大豆还有下跌的空间。到去年年底，王在没有能力再追加保证金的情况下，被迫平掉了部分仓位，损失两百多万元。可是，市场又和他开了个玩笑，一过新年，国家出台了相关的转基因管理配套办法，大豆价格迅速上攻。
但不管怎样，王先生终于等到时机追回损失了。
多头连连失败苦撑局面 令陈、王难以想象的是，一场更大的大豆期货震荡正等候着他们。
在中国大豆期货市场，多、空头之间的“恩怨”已有时日。
大豆期货在大连商品交易所推出以来一直没有受到很多投资者的关注。但从2000年下半年开始，部分原先在证券市场的资本，还有部分从饲料、油脂等大豆相关企业的产业资本被期货交易这种新的投资机会吸引进入这个市场。得到多路资金关照的大连商品交易所的大豆期货交易一扫几年的冷清场面，日趋活跃。 2000下半年，由于国际国内市场的情况对多头非常不利，芝加哥商品交易所的大豆价格连连下跌。“多头已经是四面楚歌，深陷困境。”世华期货研究中心的一位分析员形容道。但到2000年末，多头终于找到机会，“连大豆”成功上演过一次多头的逼仓行情。
以北京一些机构为主的多头主力利用资金优势，借助于东北春运铁路运输紧张，东北大豆无法正常运出之际疯狂拉起2001年一月大豆合约价格，使这一合约价格在进入交割月之前就已经达到了2300元以上，至最后交割，价格一直维持在高位。从而形成了连大豆的交割月逼仓事件。当时交割的大约有近10万吨左右的现货。多头接下这10万吨现货大豆，资金面受到很大压力，从而元气大伤。在多空的第一回合较量里，多方并没有捞到什么好处。
但多方更大的厄运由此而生，在随后的市场上，随着进口大豆的迅速增加，东北运输情况的缓解，多头靠资金拉动的价格迅速崩溃。空方趁机发力，大豆价格迅速滑落，除了现货月品种外，5、7、9、11几个主力品种纷纷跌停报收。此后，大豆开始了一轮3个月左右的下跌行情。从而使大豆市场一片萧条。这一次大豆价格的大幅波动，对大豆期货市场的正常运行造成了相当大的影响。
当时多头主力没有办法全身而退，只好不断移仓到远期月份，以等待时机。由于受到现货大豆供大于求的影响，大豆价格一路下跌。到2001年5月23日，国务院公布了《农业转基因生物安全管理条例》，多头开始反扑，但行情仅仅持续了两个月，由于受到进口大豆数量急剧增加的影响，多方受到了空方巨大的抛压，去年8月以后，大豆走上了长达5个月的下跌之路。多空的第二回合较量，多方再次以失败告终。王就是在此时进行部分平仓的。
多头借机发力双方鏖战
就在去年末，多头最为困境的聱时候，多头主力开始发生变化，一股强大的多头悄悄潜入，并逐步取代以北京一些机构为主的多头主力的地位。据有关资料可知，其操盘者为四川的一家小公司，但其后的“资本家”却一直隐藏于后。今年年初，有关“转基因”信息的公布，证明四川多头主力的介入是有备而来。
多方认为，中国大豆价格因为受进口大豆冲击，价格低迷已经造成了种植大豆的农民收入锐减，政府不会袖手旁观，相关政策以及有关国家领导人在大豆问题上的明确表态，证实多头关于大豆价格仍被低估的观点。
这是多头屡败还战的支撑面。多空的巨大分歧，使得双方从1月中旬开始，在五月大豆合约上的争夺也日趋激烈。1月25日，当天五月大豆这一个品种的日成交量就达到了17万手之多。而五月大豆的持仓量本来应该随着交割月份的临近而有所下降，但实际上却一直维持在高位，甚至有所增加。五月大豆每天的波动幅度也逐渐加大，出现了从涨停到大幅下跌、从跌停到上扬这样巨大的波动，这一切都表明多空双方正在鏖战。到3月份，在离交割仅仅只有两个月的时候，五月大豆仍有超过30万手的持仓量。
而此时，大豆的现货价格并没有上涨同样的幅度。一直关注着期货市场的某上市公司投资部负责人李经理就发现了这样一个投资机会：在期货价格与现货价格之间有一个可观的差价空间。
“买现货，然后到期货市场上抛空，这样可以赚到一笔稳定的差价”（见表1）。
“1吨大豆也有近10％的收益，整个投资过程只需要3个多月的时间。”在此期间，有相当数量的投资者成为空头套利者，更主要的，据业内人士透露，空头主力为粮食贸易企业的一些企业，最终实现现货交易对他们来说并不可怕。
期货现货套利的头寸不断增加，使交易所公布的注册仓单量不断上升，这给多方带来很大的资金方面的压力。如果到交割期，没有足够的资金实力，那将很难消化日益增加的仓单数量。
从去年末四川多头主力“入主”，到4月底，多头主力仅在五月大豆这个品种上就需要填入3亿元以上的资金。这对一般机构或公司而言是难以承受的，据称，这个多头主力最终还是凭借雄厚的资金实力，支撑下来。
而对陈先生这样的空方小投资者，命运是“悲惨”的。价格的持续拉高，空头方需要不断地增加保证金，到4月底，陈先生作为一个个人开立的交易账户，将不能把持仓的头寸带到交割月。而越临近4月底，五月大豆的价格越高，直到4月30日，陈先生只能通知经纪人：出局。
期货成现货两败俱伤 多、空主力拼搏着进入5月。此时，五月大豆的持仓量仍在20万手以上，这样高的持仓量在大连商品交易所的历史上是没有过的。南华期货研究所副所长魏丁认为，“如果大量的现货交易都通过交易所来进行，那么这就变成了一个现货市场了”。
多空双方比拼至此，双输已是定局。但双方已经没什么更好的选择了。
多方如果不想交割，那要么交割违约，要么平仓。而根据交易所的规定，如果交割违约，将有高达全部货款15％的罚款。按照眼下的持仓量，多头将有超过2个亿左右的直接亏损。而多头想减仓的念头在每天只有几千手的成交情况下，使得这种想法根本不可能实现。“除非多方不顾价格，采用大幅下跌的方式来出逃”，青岛国大期货公司的王伟波这样分析道，但这样的亏损将更多，而且由于多方对国内大豆价格依然看好，几乎不可能出现这种情况。
而多方要接这些现货，将需要动用12到14个亿的资金量。这恐怕也是多方所没有预料到的，曾有传闻某机构许诺以年回报10％以上的优惠条件来吸引大资金的参与。而坊间更是流传着有福建一些金融机构的资金介入了这次行情，而作为原先在证券市场运作的资金来说，10个亿，可能只是一个并不很庞大的机构，但在中国期货市场，这已是天文数字了。
多方的王先生所持有的仓位成本已经超过了2150元。“即使在交割月前平仓，除去资金成本，也没什么盈利了。现在现货价格上升得很快，而且7月的持仓也很大，如果接点现货，总还有点机会。”这种想法使得王没有平掉自己的仓位，反而申请了一些资金准备现货交割。这是他作为小投资的多头惟一可以选择的最佳选择。
魏丁认为“多头已经成功地实现了自己的目的。”从2080元上涨到2200元，多头的盈利估计在2亿元左右。据他了解，有一些多头机构甚至已经和现货贸易商谈妥，将给现货贸易商每吨150元的补贴来顺利解决多方接下来的大豆。除去这次补贴9000万元左右，多头利润和去年以来的损失相比大概略有盈利。
对空方主力来说，大量的“手中有粮”的粮食贸易企业已经申请了套保头寸，并且手握仓单。他们近50万吨套利头寸的盈利估计不到1个亿。
此时投机的虚盘空头被迫弃盘而逃或者是被迫进入交割。由于多头利用市场上进口大豆数量受到限制，现货大豆供需出现缺口的时机，推高价格，虚盘空方为了避免进一步的损失，只能在这两个都有较大损失的结局中选择一个来退出。魏丁分析：“投机的虚盘空方看到五月大豆价格不断上扬，从而被迫进入交割，这样能避免更大的亏损。”他解释说，如果这时空方弃仓退出，那么将会有2到3个亿的损失，而买入现货进行交割，可能损失在一个亿左右。
终局也是开局？
临近交割，虽然五月大豆在价格上没有什么大的波动，但是持仓量还是过大。80万吨的持仓量和现在的56万吨的仓单，显然还有近30万吨的差额。
结局可以预知：没有仓单的空方，必定只能平仓了事；没有资金来交割实物的多头，也会平仓了结。在最后的时刻，如果价格出现大幅波动，将会给大连商品交易所和中国的期货市场投下阴影。因此，交易所的一位副总经理表示“不应该出现价格的大幅波动了”。 不
管最后有多少仓单注册完成，但是巨量交割已成定局。但另外一个问题是，五月大豆交割以后，这么巨量的现货大豆会不会给远期合约带来巨大的压力？魏丁认为，五月合约以后将是七月合约，“现在七月合约的持仓量也非常高，而五月大豆大量交割以后，能再交到交易所国内的现货将比较少了。”
另一方面，转基因大豆的进口审批工作一直在进行，如果进口大豆能通过审批，继续顺利进口，那么现货价格将有大幅下降，这样就会对七月以后月份的期货交易带来更多的不确定性。
“这样多空双方继续在七月大豆上再次搏杀也是很有可能的。”魏丁认为。


大连玉米C511暴涨反思

玉米作为期货品种有着良好的基础。到目前为止，玉米期货已在国际期货市场成功地运作了100多年。国内曾经有大连商品交易所、长春联合期货交易所等五家交易所上市交易玉米，其中大连商品交易所的玉米合约曾运作得较为成功，一度成为期货市场的明星品种。然而，在1998年的期货品种调整中，玉米这一昔日的明星品种未能得以保留，实在是一大遗憾。为何一个光彩夺目的明星品种会落到如此地步?细细回首往事，这恐怕和1995年国家抑制通胀的宏观调控政策与大连玉米C511合约的暴涨有很大的关系。

    一、玉米期货的起伏过程

    1994年10月，中国证监会发文暂停大米期货交易，投资于大商所大米期货上的资金急于寻找新的投资方向，于是曾经火爆过的玉米期货再次受到广大投资者的青睐，大量的热钱开始向玉米市场积聚。由于当时玉米现货供应十分紧张，大连各交割库存量仅占总库存量的50％，而在1993年同期高达80％，加之中美知识产权谈判破裂，中方取消了自美国进口大量玉米的计划，这更加重了国内玉米供不应求的紧张气氛。在此背景之下，主力多头认识到基本面对自己完全有利，于是在玉米1995系列合约上展开攻势。期价从950元／吨的低位开始启动，先以C505合约为龙头，随着成交量与持仓量的持续扩大，期价扶摇直上。11月中旬，C505合约期价为1150元／吨左右，此时成交量尚不成气候，每周交易量不足万手；至12月中旬，C505迅速攀上1350元／吨，此时一周成交已突破30万手；至1995年1月中旬，单日成交突破20万手。

    1995年春节之后，由于传闻中美知识产权谈判有了新的转机，使人们再次看到恢复从美国进口玉米的希望，空头趁机打压，大连玉米出现短暂的回调。但由于市场上玉米的供需矛盾依然没有得到解决，现货玉米仍旧十分紧俏。因此，大连玉米经过短暂的回调之后，3—5月份继续上扬，最终C505以1600元／吨的高价摘牌。

    C511合约正是在C505合约强劲的牛市行情带动下活跃起来的，在C505合约进入交割月之后，C511一跃成为大连玉米的龙头合约。由于当时大连本地玉米价格居高不下，多头借此炒作，再度掀起一波强劲涨势。C511合约于5月15日创下了玉米期货交易史上的天价2114元/吨，与当时的现货价差达600元／吨。

    大连玉米期价的狂涨及南方各地现货供应的紧张，引起了有关方面的关注。1995年5月13日，国务院召开会议，决定从东北调运100万吨玉米入关以求平抑南方不断上涨的玉米现货价格。同时“国债期货事件”爆发，国家采取了一系列措施来规范期货市场，这才使大连玉米的涨势得以遏止。

    为了进一步平抑玉米价格，政府大量从美国进口玉米，1995年7月份累计进口186.4万吨,同时将大量库存抛入市场，玉米现货价格大幅回落，期市价格亦同步下挫。8月初，各月合约期价跌至1650元/吨附近，这时传闻东北部分地区遭受严重水灾以及黑龙江提高玉米收购价格，多头受此消息刺激，再度卷土重来，两日内将期价推上1800元/吨。8月2日，C511单日成交58万余手，创下玉米期货交易史上的天量。

    大连玉米C511合约的炒作，尤其是周边市场长春联合期货交易所在玉米期货交易中多次发生严重违规事件，引起了管理层的担忧。当时长春联合交易所管理混乱，导致大量空头仓单流入市场，市场秩序受到严重的干扰，大量交割违约，引发了重大的经济纠纷，在社会上造成了恶劣的影响。1995年7月13日，中国证监会发出通知，要求在通知下发40个交易日内，国内各期货交易所将玉米期货交易保证金逐步提高到20％以上。但大连玉米仍未降温，C511合约8月2日的成交量接近60万手。8月28日，中国证监会再次下文要求大商所必须严格执行7月13日所发通知中有关内容，至此，大连玉米行情急起直落，交易量急剧萎缩。C511后续合约基本沉寂，1996年以后玉米期货交投基本处于停顿状态。


    二、反思与总结

    玉米期货已成为过去，它给我们留下的教训是深刻的，不仅显示了过度投机对市场的危害，也揭示了当时国内期货市场所存在的诸多缺陷，同时也有人们对期货市场认识上出现的偏差。

    1.多个交易所同时上市同一个品种，而合约设计、交割标准又不统一，各自为政，分割市场，争抢客户，疏于市场管理甚至纵容操纵，使期货价格过度偏离现货价格，导致期货市场功能失灵。

    2.市场投资结构不合理，投机力量完全左右了市场走势，市场缺乏套期保值的基础，使得期货市场功能得不到有效地发挥。

    3.期货市场本身是一个高风险的市场，期货价格的波动在所难免，期货市场的管理者在采取坚决措施防范风险的同时，还应以积极的态度重视市场的建设，“一管就死”或取消品种都不是最佳效果。

    4.当时部分人士对期货市场有误解，认为期货市场扰乱了现货市场，导致现货价格的飞涨。实际上，1995年玉米价格大幅攀升的主要原因是玉米供不应求，从而带动期货价格的快速上扬。

    我国是玉米的生产与消费大国，其产量与消费量以及进出口量对国际玉米市场有着显著的影响，国内与玉米相关的众多行业和企业也都需要一个权威的期货价格来引导生产和消费，同时也需要玉米期货市场来进行套期保值，回避经营风险。事实上，我国早期的玉米期货市场已经起到了这样的作用。1995年5月，国务院根据期货市场反馈的信息，从东北调100万玉米入关平抑狂涨的玉米价格，同时扩大从美国进口，以进一步缓解国内玉米紧张的供求关系。在这里，玉米期市的基本功能曾发挥得十分成功。尽管在这次期货品种结构调整中，玉米暂时未能保留，但众多业内人士一致看法是希望能在适当的时候恢复玉米期货交易，为粮食流通体制改革服务。


郑州绿豆合约“1.18"事件--震惊世界期货界

1999年1月18日，是个不年不节的星期一，但恐怕世界期货史将会记下这一天。

18日下午，郑交所发布《中郑商交字（1999）第10号》文宣布：“1999年1月18日闭市后，交易所对绿豆9903、9905、9907合约的所有持仓以当日结算价对冲平仓。”这意味着，这些合约的所有交易将在一夜之间全部对冲为零，并终止一切现货交割。

作为公布如此重大的决定，交易所竟未公布具体的风险源和风险程度，而只是用一句“为了进一步化解市场风险”而带过；也未公布参加理事会会议的成员、人数和表决结果。与证券市场的规范运作相比，期货市场的管理显得既缺乏透明度又缺乏规范性。

郑交所这一中盘毁局、交易销零的做法，使场内众多中小散户损失惨重，做套期保值的空头也将因不能交货而蒙受损失。当天闭市后，全场先是绝望愕然，紧接着便被指责叫骂所淹没了。

期货市场的参与者是相互对立的多方（预期价格看涨）和空方（预期价格看跌），交易所是非盈利性中介机构，因为它负责提供市场并监管市场。按照国际惯例，只有将自身利益置于市场之外，交易所的监管才能真正做到公平。但多年来，虽然中国的期货交易所一直在调整自己在市场中的位置，却一直没有到位，此次事件便是一个极端的恶果。它终于把中国的期货市场推到了何去何从的最后一个岔口。

不知从何时开始，一般中国媒体都不想沾期货，也不敢沾。不是因为那里的规则像迷宫一样，它毕竟还能理出头绪；主要是因为那里的内幕太多，根本无从下手。多年来，中国的期货领域就像现代社会中一个半封闭的部落，寄生在整个经济社会的神经末端。外边的人，很少光顾那里，更少有人去过问那里的是是非非；里边的人，也很少和外边的社会过从交流，他们习惯了那里的一切规则，成文的和不成文的，包括内幕和不公。

但这次真的不同。当1月20日记者开始采访后，许多业内人士，包括近年来避媒体惟恐不远的期货经纪公司都积极和记者接触，要求曝光。大概是悲极，其言也真，他们说：“这在世界期货史上都绝无仅有。中国的期货市场从来就不公平，但这一次做绝了。我们希望中国的期货市场发展，但如果必须在黑暗和失业中做出选择，我们宁肯失业。”

如果说市场目前笼罩了一片绝望情绪，一点也不过分。但亏损多少，已经是次要的，做期货的人都不那么脆弱；人们最愤怒的是游戏规则彻底失去了平衡，而没有平衡的游戏规则，客户今后将亏得更多，期货市场也必然死路一条。市场已把矛头完全指向了制定游戏规则的交易所。


郑州绿豆合约“1.18"事件--输家叫屈

听说空头这次损失惨重，记者首先采访了空头人士。

他们向记者说明，之所以说空头损失惨重，是因为近一年半以来，由于绿豆现货供应相对充足，现货价格一直在跌，大概在2400元 / 吨左右。于是，在价格规律的作用下，整个郑交所的绿豆期价走势也一直看跌，对空头有利。但在去年10月，市场突然冒出了逆大市而为的大多头，曾将绿豆期价最高拉抬到4000元 / 吨以上，使期、现价严重背离，也使空头出现巨大亏损。

进入今年1月以来，多空双方在在7月合约上胶着酣战。1月11日厮杀进入白热化，收盘时该合约持仓达到双边401392手，已超过交易所规定的市场持仓总量，场内积聚极大风险。其后几天，交易所连着出台大幅提高保证金和控制涨跌停板、直至强制平仓的措施，使市场在18日时基本归于平静，而此时场内的期价已拉抬到对空头不利的高位。但交易所却偏偏在这一天，突然更改规则，终止了所有绿豆合约的正常交易，强行以对空头不利的价格将场内全部空单与多单对冲销零。

依照郑交所的交易规则，交易所在以下几种情况下有权采取强行平仓或暂停交易的措施，即偶发事故、重大事件或不可抗力、或交易风险明显过大。但1月18日并没有出现上面列举的任何一种情形。

据北京某期货公司的工作人员介绍，18日，场内绿豆各合约的交易风险似乎已小到不能再小的地步，因为各合约的保证金都已大幅上调；5、7月合约均提高到50%，3月合约的保证金竟不可思议地提高到了100%，此合约几乎可视为零风险。而且，各合约都已大幅减仓，从前几日的几十万手持仓下降到双边7万手以下；这说明场内虚盘和场外现货实盘的比例在下降，风险也大大降低。说到此，所有接受采访者都异常激动，竟质问起无辜的记者：“市场没有风险，为什么要采取全部对冲销零的强制措施？”

记者曾就此电话采访了郑交所的有关人员。这位不愿透露身份的先生似乎也并不理直气壮，更没有列举出诸如违规交易和市场面临交易风险过大的明证。但他坚持说市场存在很大风险，因为当时规定的保证金过高，涨跌停的幅度又太小（正负6个点），长期执行，绿豆交易会越来越萎靡，市场将死；不长期执行更危险，因为空头势力强大，一旦放开特殊限制，多头必死。

说到后一种多头将死时，他的声音增高，情绪也激动起来。但在记者看来，这比前一种情况可以接受，因为它毕竟是市场的正常行为，有赢必有输。还是业内一位资深评论家最近向记者揭示了这样一个公开的秘密：

“中国的期货交易所一直有解不开的多头情结，以为钱总比货多，在买方市场下价格上涨是必然，所以总是纵容上演多逼空，还屡屡成功。他们完全忽视了一点，中国的期货市场是在买方市场的环境下建立发展起来的，但现在中国的经济已逐渐进入了卖方市场；现货价格一直在跌，期货价又能涨到哪里呢？这便是此次绿豆多头必败的大环境。但郑交所并未真正认识到这点，才走到今天无法收拾的地步。”

这些话，之所以说它是秘密，是因为没人在报刊上去讲。


郑州绿豆合约“1.18"事件--赢家鸣不平

交易所此次保护多头，这在业内已经是个不争的事实。作为以客观为职业宗旨的记者，又怎能偏听空头一面之词？于是，记者电话采访了一位有些实力的多头。

按说，多空双方是作为冤家在市场内作战的，如今空头已怨气冲天，此时的多头该是哼着小曲回家数钱了。但令记者万没料到的是，电话那一端的大多头竟也是冲天的怨气。

不愿透露姓名的多头人士Y先生，听上去先是神情极为沮丧，一再念叨：“不做了，再不做期货了，太黑了”。过了好一会儿，他才打起精神讲了下面一段经过。

原来，这一次激战中有老多头，还有新多头，而Y先生便是老多头。据他说，新多头是以河南当地资金为主，他们大约在去年12月底到今年1月初进入市场；先是做空，赚了一把，然后在1月初翻为多头。

1月11日以后，交易所大幅提高保证金，多头的交易成本比过去增加了10倍以上，Y先生实在不堪忍受，只得平仓出局，亏损达数亿元。但新多头竟斗胆在这种情况下继续做多。这本身就让人心惊肉跳。然而不可思议的是，这些新多头却竟然是以赚钱而收场的，赢利据说也上亿元。Y先生愤怒地说，如果没有交易所随机应变的配合，在大势看空的情况下，新多头在绿豆9907合约上继续做多是必死无疑。当记者追问为何时，Y先生突然停了一下，然后烦躁地说：“不说了，不能再说了......"

他莫名其妙地突然不想说了，记者也突然不想听了。我知道他想说出在市场广为流传的一种说法，即中国的交易所并不是一个真正的中介机构，它们有时利用控制风险的规则来左右市场的风向，其中目的之一就是活跃交易，多收手续费。因此，这其间有许多不为人所知的内幕，甚至将中介的交易所也卷进多空双方的殊死厮杀中，几乎成了市场中的第三方力量，最终导致不公平交易。

但这不是郑交所一个交易所的问题，而是所有交易所都存在的。据了解，郑交所今年“1.18"事件决不是个偶然突发事件，而是中国期货10年发展的可悲结局。今天是郑交所走到了这一步，但如果不对中国的期货市场进行彻底的反省，这不过才是大悲剧的开始。

采访基本结束时，记者终于明白了，要想彻底搞清“1.18"事件，首先要听听期货这10年的故事；但知情者不会多说，连文字都缺乏真实记载。我自认无力再向公众解释什么，但起码懂得了，只有走出那个神秘的部落，中国的期货市场才可能谈得上公平和发展.
在国际国内宏观经济形势持续向好的背景之下，1999年郑州绿豆同其他农产品一样，走出了持续两年以来不断探低的熊市格局，绿豆期价从年初的2400元/吨升至年末的最高4000元/吨以上，一年时间涨幅达到1600元/吨。从总体上看，1999年的绿豆走势波澜壮阔，振幅很大。由于其投机机会较多，交易比较活跃，因而吸引了众多交易者参与。从1999年看，仅绿豆一个品种的交易量就占到全国期货交易总量的50％以上，并因此给期货市场的交易者留下了深刻的印象。具体来说，1999年绿豆走势可分成以下几个阶段：
一、1999年1月4日～1月18日：期价狂泻，管理层采取断然措施
多空大战最早可推溯到元旦之前，当时，空头主力利用宏观经济走势不明、全国物价指数低迷、绿豆消费旺季已经过去的题材，并承接1998年走势的惯性逢高大肆打压，因此带动了市场空头人气。而部分多头资金认为1999年通货膨胀的压力加大，人民币贬值的可能性增加，所以逢低大量买进，积极护盘。但由于大盘多次冲高受阻，技术面对上涨压力加大，所以市场人气逐渐由多转空。大盘在多次冲高受阻之后，在1月4日即元旦过后的第一个交易日，期价就开始大幅下跌。尽管有多头主力积极护盘，但空头主力毫不手软，逢高大笔打压，1月5日，GN003跌幅达100多点，其他各月紧紧跟随。在随后的几个交易日内，大盘平均每天下跌的幅度达到五六十点之多。
为了控制期价下跌的风险，减缓下跌的速度，1月12日郑商所出台有关文件，决定从1月12日起，将9907合约的保证金由5％提高至10％，并对9907合约超市场持仓总量控制线标准的新开仓部分在收取10％交易保证金的基础上，另增收成交金额50％的追加保证金，应增收的部分在当日结算时收取并进行资金划转。1月13日出台的文件决定：自1月14日起，9903、9905、9907绿豆期货合约的涨跌幅度在±120元/吨的基础上扩大到±180元/吨，交易保证金分别按7.5％和10％收取。元月14日出台文件决定：(1)绿豆9903、9905、9907合约的价幅调整为±6元/吨；(2)绿豆9903的交易保证金按100％收取，9905、9907的交易保证金按50％收取；(3)绿豆9903、9905、9907合约只能平仓，不能开新仓。
尽管交易所连续出台控制市场风险的文件，但市场交易者依然我行我素，，郑州绿豆大战已经出现失控状态。针对这种情况，交易所1月18日采取断然措施，决定于18日闭市后，对9903、9905、9907的所有持仓合约以当日结算价对冲平仓，即这三个交割月的持仓量全部清仓为零。
二、1月18日～2月12日：各方努力，市场信心渐起
“1·18事件”虽然化解了市场风险，但由于此举毕竟史无先例，所以，为了稳定市场人气，鼓励市场信心，交易所采取了一系列的措施。由于交易所的多方努力，加上交易者对绿豆浓重的感情，从1月19日起，绿豆成交量和持仓量稳步上升，至1月28日，GN007的持仓量达到3.7万多张，各月期价也都先后止跌，多空双关暂时达成默契，龙头月份GN005、GN007也分别在2480～2530、2400～2450一线获得强劲支撑。
三、2月24日～5月7日：春风吹暖，期价缓步回升
春节过后，尽管大盘一度出现过恐慌性的下跌行情，但追空的力量已经明显减弱，基本面对多头越来越有利。具体表现为：
1.从2月份开始，随着天气逐渐转暖，绿豆消费旺季逐渐来临，从而使绿豆供应的压力在这一段时间内得到缓解。
2.1－4月份，绿豆出口形势看好，出口增长速度明显高于过去同期水平，使国内绿豆进口压力进一步减轻。
3.在经过了2000多点的大幅下跌之后，空头力量已经得到充分释放，单纯从技术上看，盘面上存在着技术性反弹的强烈要求。
4.此外，从历史上看，3－5月份是绿豆价格上涨的阶段，所以在此阶段买进很容易唤起市场多头人气。
由于上述原因，多头从2月份开始就低位缓缓建仓。3月2日，在GN909、GN911分别创出2496、2552的本年度最低点后，从3月3日起，郑州大盘突然启动，破位上涨。自此，郑州市场又展开了一轮新的上涨行情。
GN909、GN911充当了此轮强劲反弹的龙头。由于长期以来郑州绿豆一直以大幅下跌为主，期间并没有出现一次像样的反弹，空头力量压抑已久，同时从技术上看，大盘在连续两次触底成功后，短期内形成了双底的雏形，基本面与技术面政策面相互配合，所以，此次反弹一开始力度就很强劲。从运行的过程上看，此次反弹可分为两个阶段，3月3日至3月底为反弹第一阶段，其间GN909、GN911涨幅分别达到250点和200点左右。由于在短短的一个月左右的时间内上涨幅度较高，多头获利较重，所以在进入3月底之后，多头获利平仓的压力明显加重，大盘上冲势头也因而受到遏制。
从技术上看，大盘在上涨200多点之后，应该有一次比较像样的回调，但是，尽管在3月底上涨势头有所减弱，但买方人气也非常强劲，大盘稍有回调或回调不深便有新多入市接盘，致使回调时间很短，或仅仅在日内完成回调过程。所以，3月底大盘以盘整形式完成了调整过程。
从4月10日起，以GN909、GN911为龙头的大盘又进入了一轮新的涨势，和前一轮涨势相比，此轮涨势显得更为凶猛，从4月1日到16日短短的十多个交易日内，GN909、GN911涨幅分别达到250点和300点左右。
很明显，期价正常反弹反映了基本面的基本情况，但大盘在较短的时间内出现猛涨，其中肯定有投机炒作的因素，尤其是进入4月中旬之后，大盘在高位出现巨幅振荡行情，市场风险也陡然增加。针对这种情况，5月7日，郑商所交易交割委员会召开了会议，会议认为“一些迹象表明，从交割月仓单的数量、仓单的大规模出口到远期月份的扩仓，价格的滚动拉抬是少数人有计划、有目的操纵的，所以，与会代表建议交易所严格按照交易规则进行监管，对超出比例接受绿豆仓单和私下大量购买仓单以达到垄断仓单、操纵市场目的的行为，给予严厉查处。”
在该会议精神的刺激下，5月10日当天，GN909、GN911分别下跌70多点和60多点。
四、5月7日～6月8日：投机过度，期价再次急挫
从5月7日以后，大盘上涨势头明显受挫，这主要基于以下四个方面的原因：1.迫于5月7日会议的威慑，市场担心继续大规模拉盘，政策风险会逐渐加大，所以市场交易者对追高的顾虑逐渐增大。2.从2月份开始反弹至5月底，上涨幅度已经很大，多头力量已经得到比较充分的释放。3.消费旺季已经过去，但绿豆现货压力依然很重。4.从盘面上看，期价多次上冲受阻，高位换手频繁，多头主力有平仓的迹象。
此外，从技术面上看，大盘在多次冲高受阻之后，大盘初现头部形态。尤其是从5月25日开始到28日的持续的反弹行情再次在前期高位附近受挫，进一步验证了大盘上部压力的存在。真正大幅下跌是从5月28日开始的，在这一天，GN909、GN911分别创造了3076、3008的高点后，当天就大幅下挫，至6月8日为止，短短的十多个交易日内，GN909、GN911分别下跌了650点之多。
期价的巨幅下跌使市场风险明显增大，所以，6月3日郑商所第三届理事会召开紧急会议，会议认为近期市场出现暴跌行情给交易所会员单位和投资者带来了巨大的风险，交易所将视风险情况，在必要时采取措施。
由于上述干预措施，期价跌速减弱，6月8日，大盘止跌回稳。
五、6月8日～11月29日：基本面支持，政策利好，大盘再创反弹新高点
尽管时至6月份绿豆消费旺季已经过去，但新绿豆的种植面积和生长情况以及天气状况等因素对新豆生产又形成很大的影响，因而，市场上又出现了一些新的题材，并对期价运行产生实质性的利好刺激。
1.宏观面为期价上涨创造了良好的外部环境。从国际形势看，随着东南亚经济走向复苏，尤其是日元升值，我国绿豆的出口形势一片大好。从国内看，由于国家采取了一系列旨在刺激经济增长的财政措施和金融措施，经济增长率明显提高，上半年我国经济增长率达到7.9％，整体物价水平上涨的潜在压力日益加大。
2.绿豆本身的产量锐减。由于天气干旱，今年各绿豆主产区普遍减产50％左右，部分地区可能减产达70％左右，但需求量却逐渐增大，绿豆现货价也有所启动，并缓缓上涨，这为绿豆价格上涨奠定了坚实的基础。
一些机构和大的资金早就看到了这一点，所以早在6月份大盘急挫、市场人气比较低迷之时即在低位开始悄悄建仓。从6月9日开始，大盘进入了新一轮上涨行情之中。
此轮上涨行情和前期相比有以下几个特点：
1.由于有基本面的利好刺激，此轮上涨行情显得非常稳健，其间很少出现涨停板的现象。
2.空头资金企图利用期价回调的机会搏取回调利润，但由于市场上多头人气亢进，回调不深即止跌回升，空头在打压无望的情况下只好主动平仓，这又进一步加剧了大盘上冲的力度。
3.多头主力操盘老道，很容易聚集多头人气。多头主力抓住今年绿豆仓单较少、空头不敢在交割月份上打压的弱点，首先强占有利月份，第一阶段在历史多头月份GN005之上大量逢低买进，所以第一轮上涨过程中，GN005充当了领头羊；在稳定GN005的前提下，多头主力又把重点转向了GN909，这样GN005、GN909相互呼应，使期价稳步上升。
4.此轮上涨和往常相比，最大的特点是减仓上行，显然，上涨的动力主要来自于空头减仓力量的推动。由于此轮上涨过程中多头主力在低位增仓不是很多，这就可以排除人为操纵市场的可能性，同时也从反面证明此轮上涨符合基本面的要求。
六、11月20日至年底：管理出重拳，大盘应声回落
尽管此轮上涨有基本面的配合，但期价在短时期内上涨幅度过大，投机成分明显增加，尤其是在11月26日，GN005、GN009分别突破4000关口之后，市场风险明显加大。针对这种情况，11月26日、12月2日，交易所出台了有关控制风险的文件，12月21日再次出台文件，对绿豆交易保证金进行调整。在有关文件的一次次刺激下，绿豆涨势逐渐趋弱。由于多头获利平仓，持仓量也迅速降低。
从总体上看，1999年的绿豆运行有以下几个特点：
1.总体上看，绿豆走势以上涨为主，这基本上反映了基本面的现状。
2.由于绿豆交易时间长，且波幅较大，由此在市场上形成了浓重的绿豆情节，市场交易人士不肯轻易离开绿豆交易市场。
3.1999年对绿豆市场来讲可谓是多事之秋，多空多次展开大战，市场风险陡然放大，期货市场应有的价格发现和回避风险的功能因而也受到一定的影响。
1999年已经过去，新的千年也已经开始，虽然绿豆交易目前已趋于清淡，但绿豆期货对中国期货市场的贡献不可抹杀。回顾过去，是为了更好地展望未来，从绿豆期货交易的起起落落中，我们是否应该汲取到更多的东西呢?

  99年郑州绿豆河南张姓大户在交易所的帮助下,杀掉空头大户广东广发,使行情成功走牛,绿豆由2700左右涨到3500,该大户在此价位联合另一李姓大户打空,开了将近4万张空单,将价位最低砸到3390左右,浙江帮趁机大举开多,在行情突破3450后失控,被迫斩仓出局,损失巨大.从此绿豆进入无空头时代,一路飙升至4000以上,其间交易所数次干预,并单方追加多头保证金,也未能使涨势停止,直到被证监会叫停.这波行情说到底是由基本面决定的.后来为解决遗留问题,对剩余未平仓合约又放开限制交易了一段时间,其价格曾到过4200以上.我认为基本面是最终的决定因素!
那个张姓大户现关在大狱里,命运待决.李姓大户从此告别期市,去上海做了寓公,是中国重开期货十年之中,赚了大钱而又部分保存了胜利果实的为数不多的几个人之一


期市作手回忆录----海南中商天胶风云

1997年大年初三一过，我就去了上海，为的是期货市场的事。经朋友引见，得以遇上当时期货界的几位巨头。现在回忆这些，只是想和新入行的朋友介绍一下“庄家”的本来面目。（由于他们现在还都在以某种身份继续活跃在市场上，所以就不谈太具体了。）
“庄家”印象
1、平和。既没有爆发户的不可一世（尽管其的确有实力在市场上呼风唤雨），也没有领导干部般的颐指气使（虽然其经常在商战中运筹帷幄、决胜于千里之外）。例如午餐也一样是吃盒饭（仅仅是略精致一些、外加一份汤），午休也是在沙发上一躺、身上盖件军大衣。
2、低调。某天、去楼里的餐厅吃饭。我提出是不是不让业内人士看见了、以免影响市场行情，结果居然是“不会有任何人认识我们的。”
3、认真。在做决策的时候、在分析市场的时候，你会一下子感觉到他们的分量。他们也看图表，但绝对没有“做图”的企图--也许是不屑吧。他们基本不讨论赚钱了怎么花，谈得最多的是出不来（期货的特点就是“一对一”）怎么办--也就是说：人家也会做好亏钱认赔的准备。
4、举例。某天清晨，我被电话闹醒，朋友告之“小平去世了！”。上午一直没有看见他们来交易室。中午，人来了。一边打开电脑看股票、一边略带兴奋地谈论“**股票的跌停是我打开的”。由于我是股盲，居然丝毫没有预感到一个天大的商机降临了。（后来发生的事地球人都知道了~）

当时主要是为天然胶的交易而去希望他们能予以援手。我代表空头一方，他们没介入天然胶的交易、但在咖啡品种上和天然胶的多头是对手。见面之后，很快进入正题。讨论的焦点是：
1、在商言商，我们凭什么帮你们？有什么利益可图？
2、你们现在明显处于下风，扭转局势的转折点在哪里？
3、我们介入以后有多大的胜算？可能出现什么新的变数？
4、如果失败，最有可能是因为什么？
我的回复是：
1、正因为在商言商，所以“敌人的敌人是朋友”；打败“空头”一方面直接在天然胶上有盈利，另一方面也可以“夹攻”咖啡。
2、我们的不足是资金问题，但是、100%的现货在我们手上，现货行情也由我们掌握（当时还允许“现金交割”，也就是因为此役、后来才被取消的）。所以，一旦有“奇兵”加盟、对方将不战自败。
但是，经他们摸底、发现我们内部存在严重隐患，决定不介入。理由是：
1、正因为100%的现货在你们手上，现货行情也由你们掌握；一旦我们介入后你们“空翻多”、我们将死无葬身之地。
2、你们的对手是“**”（某能源公司），我们都不敢确保在咖啡上一定能够取胜、还是缩短战线吧。但是，毕竟有了一面之交，我们承诺：不会加盟到你们的对立面。
（后来的结果是：空头败）

此役一度令我破产，幸好交易所默认我的“质押”可以推迟3天，于是在没有庄家的市况下、我一个人做了一天“庄”（好象是4月7日，成交3621手），2天后、终于扳本了……

这次最大的失误是：不但结盟不成，反而自爆了“内幕”；于是，就有了历史性的“708”事件。
由于他们在咖啡上“政策性”地败北，交易所提出“怀柔”政策：在以后的行情中再捞回来。于是，他们选择了天然胶。
结果导致了30万吨进口胶云集各大港口（全国一年的进口量也不过70万吨），10多万吨国产胶充斥各大仓库。
当利益冲突极端化到极点，什么事情就都会发生了：
某天下午，1000多名农场的胶农冲击交易所……
连续若干天，交易所一天一个“临时通知”……
最空前绝后的“变通”：将停板幅度由+/-400点缩小到+/-20点，于是有了连续十多个跌停的历史记录……
（后来偶尔在湖南证管办了解到：长沙一位女士由5、6万起家一直做到50多万；第一次介入天然胶、也就区区几十手，就再也没有能够出来了……）

也有人发了“国难”财：由于大规模的协议平仓，有经纪公司的老总就把协议差额补偿款私吞了。后来事发，客户把公司一抢而空，把员工打成残废……
本人在此役居然不思悔改、再度做空（都是“基本面”惹的祸~~，按我的分析：泰国危机--当时还不知道是亚洲金融风暴--必然导致天然胶被抛售；天然胶一直有过剩情况、如此必雪上加霜），结果惨遭“灭门”~！幸好有友人提供资金扳本，于是在拿回自己应得的部分后彻底告别了期市……
早在1996年的R608合约上，已演绎过一场“多*空”行情，主要表现为投机多头利用东南亚产胶国及国内天然橡胶主产区出现的自然灾害进行*仓。[注：不对。这次*仓是利用交易制度上的缺陷人为制造的。结果是：在连续拉抬2000多点以后，多头主力将持仓对倒到极少数几个席位上、从而将绝大多数资金（包括非法盈利）撤走；由于交易所规定的初始保证金仅相当于1.5个停板的值，所以在一出现跌停的时候、就有部分席位“爆仓”了；交易所不得不采取紧急措施（也就是被迫将所有已经爆仓的头寸由交易所接下来）。后来通过与“空头”主力达成默契的方法勉强度过危机--但是，广大的个人投资者因此而遭受重创。（也是利用了交易制度的特点。由于该制度已经终止、所以就不详细陈述了）]而R708事件却是在市场供给过剩的情况下发生的。1997年初，在R703合约上，多头逆市拉抬期市胶价（本帖子前面说的就是这个合约），使得海南中商所定点库所存的天然橡胶仓单开始增加（当时我的裤袋里经常有10000吨的仓单~）。到R708*空行情出现之前，注册仓单已达4万多吨。R708事件的导火线应是东京天胶于110日元/公斤一线企稳后大幅反弹（不对，是他们在咖啡上因交易所出临时政策而“政策性”地败北，交易所为了“过关”、提出一个“怀柔”政策：即给一次“违规”的机会让他们在以后的行情中再捞回来。于是，他们选择了天然胶）。国内一大批投机商本欲借机在R706合约上做文章[不一定，我的印象中是借R706合约把战火烧大；因为期货是需要“对手”的，703以后天然胶市场一度很清淡（所以才有我一个人曾经做过2天“庄”的现象，后来我借钱扳本也是因为后来的交投过于清淡了）]，但由于受到以当地现货商为首的空头主力凭借实盘入市打压，再加上时间不充足，不得不放弃该合约，并主动平多翻空。于是，胶价全线崩盘，连续四天跌停，创下新低9715元/吨（当时现货价已经跌破9000元/吨了）。但市场中的多头并不甘心失败，反调集雄厚的后备资金卷土重来。他们在R708上悄然建多，在1997年5月份的下半月将胶价由10000点水平拉至11300点以上。而空头也不示弱，从国内现货市场上调入了大批天然胶现货进入中商所仓库，并声称手中已掌握了10万多吨现货仓单，准备以实盘交割相见。多头主力是上海、江浙一带的投机大户，他们诈称准备接完库存胶去扩充上海市场，以此来吸引中小散户加盟。多空大战在6月底至7月初再次升级，双方在11200-11400之间形成对抗。7月4日，多头突然发难，实行上下洗盘。在R708合约跌到10790之后，多方强行拉抬，当日封至涨停，随后将期价连续上推，并挟持近23万手的巨仓。R708在7月底一度摸高到12600一线。

巨大的风险已聚集在海南中商所以及部分会员身上（R608合约的“历史”再度重演了！我一直不理解的就是这一点：究竟是什么原因让交易所如此不吸取教训？！）。7月26日、27日，交易所理事会持续不断地讨论R708问题，并在多空大户之间斡旋。由于谈判无任何进展（进展是有的，就是一个字：乱！），7月30日，中商所发文，“对R708买方持仓保证金分阶段提高，并自30日起，除已获本所批准其套期保值实物交割头寸尚未建仓者外，一律禁止在R708合约上开新仓。”（补充：同时禁止资金出入，相当于资金暂时冻结。这等于丧钟已经敲响了……）同日，中商所再次发文，暂停农垦所属金龙和金环仓库的天然胶入库（废话：早就满了！）。至此，R708大战基本宣告收场（然后就是最空前绝后的“变通”政策出台：将停板幅度由+/-400点缩小到+/-20点，于是有了连续十多个跌停的历史记录……
）。从8月4日起，以每天一个跌停板(前3日每日400点，后7日每日20点)的速度于8月18日以11160元/吨和持仓59728手摘牌。

R708事件的处理延续了几个月时间。其间，标的达数亿甚至数十亿的经济纠纷在法院审理（一直到现在还在打官司），中国*证*监*会有史以来最大规模地处罚了一批期货经纪机构和市场参与者（所以，期货市场在10年内没机会翻身了。现在才刚刚过去5年！）。R708事件的直接结果为：多方分仓的近20个席位宣告爆仓；多方按8月18日持仓单边29864手支付20％的违约罚款，计333亿元；多方于8月4日至13日的协议平仓中支付赔偿金近2亿元；多方在交割中只勉强接下13000吨现货；而空方意欲交割的16万吨现货，最终在期、现货市场上以平均不高于8000元/吨的价格卖出，共计损失14亿元（看见了，空方才是真正的受害者！）。因此，R708事件是一场严重破坏期货市场规则而又两败俱伤的豪赌。（最后补充一点：能有这个结果也是因为市场外的因素促成。1、空方的告状信最后送到了*总*理*手上，*总*理*亲自作了3点批示、才有了一点好转。2、空方被迫采取了一点非常规措施，以向有关各方施压。3、由于私人利益在里面所起的作用，空方才会有作后的妥协。）

“天然胶”事件的频频发生并不是孤立的，它反映了我国现阶段经济状态和经济秩序的混乱。生产力低下导致国产商品的生产成本大大高于国外，为了保护“弱者”而建立的关税“壁垒”必然导致走私猖獗，经济萎缩引发地方保护、进而挑战法律和与*中*央*对抗。
为什么5年来我一直也不愿意全身心地介入股市（这里没有标榜自己有什么身价的意思，仅仅是说明自己的态度），其实股市的风险甚至更大。上市公司凭什么为自己的关联企业作贷款担保？为什么诸如此类的贷款绝大多数没有偿还？为什么一个大学毕业才一年的女生可以在1年内通过“柜员机”提走现金1亿元？为什么一个银行分理处的30余员工能够齐心协力、步调一致地将金库里的所有现金席卷一空、逃往国外？为什么中国银行海南分行居然能发生高达50亿的“经济问题”？为什么在97“香港保卫战”中两大中资企业会亏损高大上百亿……
历史告诉我们：在一个民族的发展历程中、即使100年也不过是过眼云烟--但对于我们这些草民来说却是现现实实的一辈子；究竟是所谓的“子孙后代”重要还是现在活生生地活着的13亿人更重要呢？！

事实上已经协议过一次了，但是对方又毁约、重烧战火；“在咖啡品种上他们双方达成和平协议,再加盟到你们的对立面”，这个可能性本来也不大的：毕竟天然胶是交易所的看家品种，虽然允许“袖珍投机”、但要是把“空头”做死了则交易所也就完了--后来交易所关门虽然是按行政命令执行的，但也真的很难维持了（看看现在上海期交所的状况不就很说明问题了吗？）。
期货的活力在于双方对现货行情的演变都有不敢确定的地方，一旦成为“批发市场”了、谁还敢投机呢？同样，一旦恶性*仓（即经常性地连续出现一开盘即停板）成为“家常便饭”、最有可能倒霉的就是交易所了。
现在、我们可以假设一下：股票指数期货如果开了--
1、如果实行“自由竟价交易”，会不会发生“恶性*仓”；
2、如果实行“做市商”制度，谁来充当这个角色？他的特权是什么？他的利益如何约束、谁来约束？
中商所的覆灭是一面镜子--一面折射中国当代经济混乱状况的镜子。
难道股市就没有问题？

天然胶--本来应该是最有炒作题材的品种
1、是农产品，却又是重要的工业原料；
2、45%国产，55%靠进口；
作为农产品，其之生产受天气以及其它自然条件的影响很大；作为重要的工业原料，其价格的变动受宏观经济景气程度和行业经济景气程度的影响很大；作为主要依赖进口的商品，其价格的变动还受国际市场行情的制约以及受汇率变化的影响。
所以，想当年研究天然胶的时候会不小心提前发现泰国金融危机、就是这个原因。


天胶风暴背后--多方4天痛失8亿元！

  它曾经给广大投资者带来深深的痛楚，时隔6年之后再次席卷而来，在4月上旬的短短4天时间里，一下子狂吞多头8亿元资金。
    这就是本周期货界闻之色变的天胶风暴。这一波由空方主力发动的行动，势头之凶悍，远甚1997年的天胶708事件，4个交易日，天胶近月合约RU304、RU305、RU306狂跌25%。
    与708事件相比，此次交易所采取了迥然不同的风险化解手段———没有按照惯例进行强制平仓，而是在第四个交易日扩大涨跌停板幅度并提高保证金比例，以非常手段挤掉价格泡沫，局面才渐渐平息，使市场重归理性。
    4月11日涨跌停板幅度和保证金比例都恢复正常，而当天盘面反映也是持仓减少。
    多空双方在这波风暴中结局各不相同，全军覆没者暗自垂泪，幸存者心有余悸，而获利空头则窃喜着清点8亿钞票。不过无论是谁，都无法松弛紧绷的神经，因为风暴有可能持续影响到远月合约。这场危机虽然擦肩而过,但并非最终定论。
    惊魂4天
    4月4日、7日、8日以及10日，这4天对天胶多头来说可谓惊魂。据一业内人士向本报提供的统计数字，多方仅在RU304、RU305、RU306这3个合约上的损失就高达8亿元左右（不考虑对锁盘因素）， 然而，就在1天之前，局面仍然大好———天胶品种自去年下半年6000多元/吨的低位开始崛起，胶价一路上扬，主力合约从11000元/吨，上升到15000元/吨以上，RU306更在4月3日创下了16195元/吨的天价。
    谁知风云突变，第二天近月合约RU304、RU305、RU306全线跌停。
    4月7、8日，在涨跌停板从3%扩至6%的情况下，这三个月份的合约继续跌停。加上前两个跌停板，天胶期货市值损失15%。
    4月9日，按照上海期交所的有关规定，这三个合约暂停交易一天。就在人们猜测交易所会采取强制平仓手段之时，交易所却决定第四个交易日继续交易，但把涨跌停板幅度提高至10%，同时对RU304收取20%的保证金，对RU305、RU306收取10%保证金。
    多方阵营由此出现分歧，弃盘迹象逐渐明显。而此时，空方仍得势不饶人，4月10日，上述三个合约全部以跌停板开盘，其后多方虽奋力抵抗，但收盘时跌幅也达9%以上。
    4个交易日，天胶三个近月合约价格狂跌25%，主力合约跌幅在3000元/吨以上，多方损失惨重，其中一些中小散户和投资机构，几乎全军覆没，保证金全部赔完，甚至还出现高比例的穿仓现象。
    受此所累，一些期货经纪公司也损失巨大。据了解，某期货经纪公司因客户穿仓导致的损失高达上千万元。由于穿仓不是什么光彩的事情，估计大多数公司都会“打掉牙往肚里吞”。
    一家期货经纪公司交易部经理庆幸：“还好从业多年，这样的事经历多了，所以在胶价从12000元涨到15000元的区间就要求客户追加了2%的保证金，才没有大面积穿仓。”
    暴跌内幕
    在通常情况下，人们认定此次天胶暴跌不外乎以下几种原因：
    第一，胶价暴涨脱离现实基础；第二，天胶进入开割期，市场供应改善；第三，期现价格倒挂吸引现货商抛空；第四，伊拉克战局已逐渐明朗化。
    但据一位不愿意披露姓名的业内人士向本报披露：“一个更重要的原因是，主力资金在借机推动。”
    据称，主力空盘主要分为3种，一种是进行套期保值的实盘，一种是单边的投机空盘，更大比例的则是对锁盘。
    “空头主力推动下行的力道比前期多头拉抬的力道更为凶悍。”该人士说，多头在前期拉抬时价格还是涨涨停停，让空头有出局的机会，但此番空头主力资金的行动迅猛，在4天内就推动价格下跌25%，使多头中的中小散户和机构连出局的机会都没有。
    空头的行动之所以奏效，让多头毫无抵抗之力，原因是“他们选择了一个很好的时机。”
    这个时机是：4月，是天然橡胶的开割季节（天胶供应旺盛）；3月份的采购旺季又刚刚结束（需求减弱）；另外证监会也对天胶多头拉抬价格表示了密切关注（市场存在清理多方资金的担忧）。
    业内资深人士透露：“空方基本上都是针对多头采取的策略对症下药，明显有备而来。”
    据悉，多方在拉抬时期的策略是，利用现货紧张、空方无法足额交割的弱点，充分利用交易规则，不断推升期价，迫使空方的虚盘在高位兑现，以虚盘的盈利弥补实盘的损失。
    而空方的对策则是，组织大量的现货入库，拟在最后交易日进行实物交割。据悉，4月4日上海期货交易所沪胶库存达到创纪录的72340吨，注册成仓单的达61215吨。据悉上海期交所天胶库容量为10万吨，7万多吨的现货入库使上期所指定的上海和青岛的仓库全部爆满，也使得一些现货商的现货难以入库。
    同时，多方的重大失误也给空方制造了良好的机会。据悉，由于多方非理性的持续拉抬期价，使得期现价格相差巨大———RU306合约4月3日达到16195元/吨的历史高位，成为全世界最昂贵的天胶价格，比同期日本天胶合约高出近800美元/吨。
    而国内现货价格大约为13000-13500元/吨之间，期现差价达到了每吨两三千元，这种价差吸引了大量的现货商（诸如海南农垦、云南农垦、海南万汇等）到期市抛空，对多方形成强大的压力。
    据称，多方另外的手段是以资金的优势推动主力合约持仓量增加（RU306持仓量一度达到了17万手的天量），从而使保证金的比例增加，加大空头的资金消耗，从而迫使空头出局。
    但由于总持仓量中有相当部分属于对锁盘，难以判断这部分仓位到底是多头还是空头，当市场出现极度利空的单边行情时，对锁盘纷纷弃多守空，从而使多空双方力量失衡，多头阵营纷纷弃盘，更加剧了行情的下行。
    为何不强制平仓
    在这次风暴中，上海期货交易所的处理方式成了业界争议的焦点。
    按照惯例，交易所应该在连续3个跌停板之后进行强制平仓，但最终上海期交所采取了增收保证金、扩大涨跌停板幅度的方式。
    有投资者对上海期交所的处理方式颇有怨言：“如果交易所强制平仓，显然就没有了做空的动能，就不会出现4月10日的继续暴跌。”
    不过市场上也有另外的观点———即便交易所出面强制平仓，事实上多空双方都不一定愿意接受。
    因为对多方而言，自信能够以保证金充足的优势，继续逼空，从而使局势反转。
    投机空头则认为自己承受了天胶从12000元涨到16000元过程中很大的风险，刚开始赚钱，怎能协议平仓呢？
    而对于实盘空头来说，如果强制平仓，他们显然将面临无法参与实物交割的不利局面，因此他们肯定也不会同意强制平仓的方案。
    因此交易所在处理这波风暴时面临左右为难的局势。据悉，交易所曾经召集多空双方持仓前五名的会员商讨处理办法。
    知情人士认为，前车之鉴表明强行平仓对市场伤害太深。此前有天胶101合约的例子，导致之后近两年天胶市场低迷不振；1997年海南橡胶708事件，也是采取强制平仓，结果多方支付了近2亿元的赔偿金。
    一位从业10年的“老期货”对上海期交所的处理方式颇为赞赏。“此次上海期交所的处理方式是一种市场化的处理手段，让多空双方自己选择合适价位处理头寸。”该人士说，“用市场化的方式来解决市场问题，多方输得心服口服。这也表明中国期货市场正逐步走向成熟。”
    不过，他同时认为，将涨跌停板幅度提高到10%，在某种程度上增加了风险，给空头很大余地。如果像以前在调整涨跌停幅度上采取缩小的方式，市场从心理上可能比较能接受，哪怕是再发生连续3个跌停板后再停牌并考虑要不要强制平仓，比起4月10日又下跌近10%来说，相对缓和一些。
    几位业者均指出，本次天胶事件也反映了上海期交所交易制度不够完善，需要改进。
    他们指出，如果上海期交所及时加强风险控制也许就不会出现这种状况。例如采取逐日盯市制度，对于频繁交易的主要席位中存在对倒、抬升、集中交易行为的，期交所可以查处并采取相应措施；或者单方面追加集中仓位席位的保证金，单方面对这样的席位控制仓位，甚至限制开新仓等等。
    不是结局
    虽然连续4日狂跌风暴渐平，但人们依然十分关注天胶未来的走势。
    分析人士称，RU304、RU305、RU306合约经过连续的暴跌减仓，多头出局意愿极其明显，这3个合约退出历史舞台已成为必然，未来多空双方争夺的焦点将集中在RU307、RU308、RU309合约上。
    业界人士指出，由于目前国际国内胶市基本面并未全面利空，因此沪胶进入全面跌势的可能性将较小。
    但目前积聚的大量注册仓单没有完全消化，天胶未来走势在很大程度上将受此影响。倘若将这部分仓单转移至现货市场销售，将减轻天胶大盘的向下压力；而如果这批仓单继续在期货市场上移交远期合约“滚打”，只有一种可能，就是远期合约价格波动只会越走越大，巨大的实盘压力将对沪胶大盘造成前所未有的沉重压力。


绝对内幕：超级大鄂18亿豪赌连豆

引子
    你也说期货，我也说期货。各种媒体上，期货的新闻和消息越来越多。都说期货的春天已经或即将来临。一时间，引得那资本纷纷往里挤，惹得那股市炒家眼红心乱跳，还有那刚毕业的大学生和研究生们，纷纷去报名参加期货从业人员考试。的确，这一、二年来，期货有了不少的变化。然而，朋友，你了解期货吗？你知道目前期货交易的状况吗？如果你不太清楚而又想得到一些实在的信息。那就看一下本篇为你介绍的当今我国期货交易中的最热门交易品种——大豆期货交易。

    大连升班马，大豆代替了绿豆

    我国的期货业，自1992年起步，短短的10年间已经历了一个大起大落的整周期。从成交量数据看，1992年至1995年之间连上台阶，1995年达到顶峰，全年交易金额为10.06万亿元。以后就逐年回落，2000年进入低谷，全年交易额仅为1.61万亿元。2001年走出低谷，交易额为3.02万亿元。

    1998年8月1日，国务院发布27号文件，《国务院关于进一步整顿和规范期货市场的通知》。将全国的14家期货交易所撤并为上海期货交易所、郑州商品交易所及大连商品交易所三家。当年，三家交易所的成交金额分别为0.52万亿元、2.11万亿元和0.67万亿元(上海的数据是上海的三家交易所合计)。显然，郑州商品交易所是执当时期货交易的牛耳。而郑州商品交易所的主要交易品种是绿豆，其交易量达到2.07万亿元，占当年全部期货交易金额的比例高达58.22%。绿豆期货交易是当时期货业赖以生存的支柱。

    1999年，郑州商品交易所的绿豆交易仍旧名列前茅。但由于当年接连三次出现风险事故，使中国证监会感到事态严重。1999年12月21日，中国证监会出台了“扶持大品种、限制小品种”的新政策：自2000年1月1日起，绿豆交易的保证金从5%提高至15%，小麦交易的保证金从10%降低为8%；2000年2月1日起，绿豆交易的保证金进一步提高至20%，小麦交易的保证金进一步降至5%。绿豆期货交易就此玩完。2000年，尽管大连和上海的期货交易金额有所增长，但绿豆这一主力品种的消亡还是使得全年的期货交易量大滑坡。由于绿豆被淘汰出局后，小麦期货交易并没有活跃起来，郑州商品交易所的交易量因此一落千丈，从上一年的第一名沉沦为最后一名。而大连和上海的交易名次自然依次上升，成为期货市场关注的热点。2001年，影响大豆行情的基本面发生了重大变化，大豆行情跌宕起伏，各路资金纷纷流向大连，大豆的期货交易量急剧上升。全年的成交金额达到1.91万亿元，占当年我国期货市场全部交易额的63.41%。这一交易量，不仅引领我国期货市场走出了低迷，也使得在大豆交易的横向国际比较中，中国的地位迅速上升。与日本东京谷物商品交易所的大豆交易量比较，我们是他们同期的5.3倍；与美国芝加哥期货交易所的大豆交易量相比，我们是他们同期的28%。大豆期货交易已开创出了亚洲第一、世界第二的局面，以致美国的大豆交易者在交易时，对大连大豆的期货价格也不敢掉以轻心，非得看明白了才心里踏实。今日的大连大豆，已俨然代替了当初郑州绿豆的地位，成为期货市场的明星级品种和整个期货业赖以生存的衣食父母。大连大豆已成为名副其实的“期货之重”。

    跌宕起伏的行情

    中国的大豆，在1996年期间，每吨3000元以上的价格是很正常的，期货交易中一度到达过每吨3500元以上。那时的种豆人真是高兴，东北的父老乡亲把大豆称之为“金豆”。然而，在“洋大豆”的逼迫下，大豆价格步步下挫，到1999年时，东北现货收购价连1700元都不到了，而期货价也一度跌破1800元(99年9月合约最低到达1738元)。接下来的几年，尽管随着基本面情况的时好时坏，期价一直在上下波动，但2400元已经是难得一见的高价了。期价基本上在2100元的中轴线上下各300元的幅度内震荡。不过，不要小看这区区600元的上下振幅，对于采用保证金交易的期货投资者来说，刺激已经是足够的了。

    2000年下半年，股市衰气初露，先知先觉者开始暗中撤退。其中一部分资金进入期货市场。大豆期货交易的资金增多，成交也越来越活跃了。8月下旬，国家明确对豆粕继续增收增值税，多头趁机将期价推高。2001年1月交割合约在2000年8月25日的收盘价还是1924元，五个交易日后，期价已是2123元了，一下上涨了200元。然而，由于国际国内市场并不配合，供大于求的局面依然如故，现货价依旧只有1800多元。随着交割期的日益临近，多头逐渐陷入困境之中而难以自拔。2000年11月之后，临近春运，东北铁路运输有些紧张，东北大豆无法正常运出。多头以为机会来临，进一步拉抬期价，年底时分，期价已是2300多元了。该合约的最后交易日为2001年1月15日，那天的收盘价为2279元，表面上看起来好像是多头赢了。但实际上却是多头最后不得不吞下了192520吨大豆。即使有暂时的春运紧张，作为大豆集散中心的大连，要拿出个几十万吨大豆还是做得到的，真正的赢家是当地的那些实盘套利者。

    事实上，多头的苦难还刚刚开始。近20万吨的大豆掂在手中，以2000元一吨计，差不多是4亿元。资金吃紧，元气大伤。进口大豆的迅速增加及东北运输情况的缓解，使多头再也支撑不住了。春节过后，后续的主力品种合约纷纷跌停，拉开了又一波熊市的大幕，2001年5月交割合约从春节前的2335元起步下跌，到2001年4月19日，又见到最低价1780元。在空头的大肆进攻下，多头心有余而力不足，节节败退之下，唯一的办法就是不断移仓到远期月份，以等待时机。据说，这一波行情中，主力多头是北京的一些机构。

    2001年5月9日，朱总理主持召开国务院第38次常务会议，审议并原则通过了《农业转基因生物安全管理条例(草案)》。6月6日，八章56条的《条例》正式颁布。这对于绝望之中的多头来说，不啻是雪中送炭。多方挟政策之威，随即展开了一场绝地反攻。两个月里，多方一路攻城掠地，各个合约都有300至500元的涨幅。一时间，转基因政策如何如何成为大豆期评者的口头禅。

    然而，多头的好梦没有做多久。8月份开始，空头开始了全面的进攻。尽管多头高举转基因政策的旗帜，对空头进行了顽强地抵抗，但五个月的大战(至2001年年底)，还是以失败告终。在这期间的两个交割合约，一个是9月14日摘牌的2001年9月交割合约，收盘价为1872元；另一个是11月14日摘牌的2001年11月交割合约，交割结算价仅为1774元。空头频频得手的原因有二：一是现货市场的供大于求状况并没有改变，转基因政策出台后，进口大豆数量不但没有减少，反而急剧增加。之所以会这样，是因为进口商抢在政策生效前突击进口；二是美国人开始与中国政府频频谈判，压力之下，中国政府已承诺为大豆贸易提供一定的宽限期。在不少国人的心目中，似乎对政府的信心并不足。他们不相信政府会在与美国人的谈判中采取强硬态度，他们认为最终政府是会让步的，大豆进口还是不会少的。

    多头屡战屡败，屡败屡战。在战略上还是故伎重演，移师后面的合约，并加大持仓。然而，空头显然也不买帐，屡战屡胜的经历使他们越战越勇，毫不犹豫的也在后面的合约上加大持仓。2002年的5、7、9、11月合约成为双方激战的主战场，持仓量急剧增长。2002年11月14日，大豆总持仓首次突破百万张，收盘时的记录为1001998张。而5月合约是重中之重，持仓量达到338258张。持仓的增加，意味着双方投入的资金增加。按照大连商品交易所的风险控制规定，当单月持仓不超过25万张时，收取的保证金为5%；当单月持仓超过25万张时，收取的保证金提高至8%；当单月持仓超过30万张时，收取的保证金增加为11%。按此计算，多空双方在2002年5月合约上各投入的保证金就要3个多亿。

    空头在大豆期货上之所以屡战屡胜，当然是有原因的。其中很重要的一点是在市场上存在着一批专门从事期现套利的交易商。这批套利商，大多对大豆的现货交易非常熟悉。他们的交易方式往往是盯着现货与期货的差价，当期货价格高于现货价格一定幅度时，就买进现货将其变为注册仓单，同时在期货上卖出。举例来说，现货价格为1850元，两个月后的期货价格为2150元，套利商马上计算出：买进大豆并将其注册成仓单的成本大致为1950元(包括两个月的仓储费，100元的差价可以视作交割成本)，同时在以2150元的价格在期货上卖出并进行交割。两个月后的利润就是200元，相对于投入本金来说，利润率差不多可以达到10%。如此高的利润率，再加上大连是大豆的集散中心，现货渠道畅通，生意很容易做成，套利商自然会乐此不疲了。期现之间的价差越大，套利的利润越大，套利者也就越多。不得不承认，尽管套利者把期货交易当作现货交易来对待，动辄进行交割，并不能认定他们就是纯粹意义上的套期保值者，但套利者的存在还是具有积极意义的，一则是因为这种行为合情合理又合法，二则是因为他们的存在对企图进行逼仓的多头是一种严重的威胁，这对于保证期货价格在交割时不会远远高于当时的现货价是非常重要的。当然，期现套利商的增加对多头是很不利的。摆在多头面前的难题是：如果不想将货物全部接下而平仓，期价必然下跌，而且，只有下跌到低于当时的现货价时才有可能避免接货，因为当期价远低于现货价时，打算交割的空头也会放弃交割而平仓了。这当然意味着多头的亏损；如果不愿意割肉出场，那么就必须准备到时将空头愿意交割的货物全部接下来，这样的结果是一方面可以迫使交不出货的空头到时割肉，另一方面是必定会有更多的货物必须接下来。对多头来说，最理想的情况是现货价自然上涨，使自己顺利赚钱出局。如果现货价没上涨，则非常被动。在期货业整顿之前，有些交易所实施限制交割政策，这是多头最欢迎的。因为这时多头接下的货物是有限的。如果进行逼仓，那些无法交货或交不出货的空头最终只能割肉，当那些割肉盘很多时，多头从虚盘上挣到的钱不但可以弥补实盘亏损，甚至还会有巨额利润。在限制交割制度下，逼仓事件频频发生，造成了恶劣影响。期货业整顿之后，国务院发布的《期货交易管理暂行条例》明令禁止交易所对实物交割进行限制。在这种背景下，多头再要进行逼仓自然就行不通了。

    2002年大豆期货价一路下跌，但多头毫不畏惧的一路买进。表明多头的实力非同一般，据说，其原因是：在这个时候有一股资金实力更强大的多头进来了，并逐步取代了原先以北京一些机构为主的地位。他们是谁？有的说是证券上的资金，也有人说是四川的一家小公司。当然，小公司只是出面人，其背后的“资本家”又是谁？有人怀疑是饲料大王刘永好旗下的新希望(相关,行情)集团。因为新希望集团每年需要大量的豆粕，也有资金实力。这些因素很容易使人们发生联想。但据后来的报导说，新希望集团大喊冤屈。新希望集团贸易公司董事长对记者说“新希望集团方面绝对没有参与过S205的任何市场炒作”。

    不管怎么说，多头是有实力的，而且对大豆价格将上涨具有很强的信心。他们坚信政府对中国大豆市场的现状不会袖手旁观，既然《农业转基因生物安全管理条例》已经颁布了，不可能没有下文。
多头挣到的却是一块鸡肋

    果不其然，2002年1月5日开始，《农业转基因生物进口安全管理办法》、《农业转基因生物标识管理办法》、《农业转基因生物安全评价管理办法》相继公布，并规定于2002年3月20日正式实施。多头一时气粗起来，空头不战自退。5、7、9、11月四个主力合约接连三天差不多都是涨停板。没几天期价又回到了2100元之上了。2002年1月交割合约已进入交割月，该合约在2001年的最后一个交易日还是1706元，到1月18日最后交易日时，收盘价已是1831元了，上涨了100多元。2002年3月交割合约在2001年年底收盘价为1791元，到交割时，结算价上升为1941元。比1月合约又上涨了100多元。交割价格的逐步回升，充分说明了现货市场在回暖。政策的影响终于逐步体现了出来。对多头来说，实在是令人鼓舞的好消息。

    2002年3月15日，大连商品交易所推出2003年3月、5月、7月大豆合约。然而这一次推出的大豆合约，内容已与以前的合约不同了。以前的合约规定“质量符合上述标准的进口黄大豆可以做为标准品或替代品用于交割”，而新的合约规定“转基因大豆不得以标准品或替代品交割”，为了将新合约与老合约区别开来，新合约称为“黄大豆1号期货合约”。推出新合约的目的是为了与国家的政策保持一致。尽管在以往的交割中，进口大豆的实际交割比例是极低的，但新合约的推出还是给市场传递出了明确的信号，那就是以转基因大豆为主的进口大豆与新合约无缘了，新合约的价格将是国产大豆的价格。然而，新合约推出之后，市场反应并不热烈。运行了两个月后，持仓量仍旧没有增长多少。也许，交易者有个熟悉过程，但更重要的原因是当时大家都被巨额持仓的老合约吸引住了。主力在对垒中不敢分心，而散户也乐于参加流动性大的合约交易。

    2002年3月合约已经交割完毕，2002年5月合约上升为临近交割的最近合约。然而到2002年3月22日，持仓量仍旧不减，当日收盘时为304804张，而收盘价为2083元。在以往的这个时候，持仓量早已减得差不多了。这种情况不仅引人关注，也使人们有点焦虑了。

    2002年3月23日至24日，大连商品交易所副总经理郭晓利在杭州市召开会员座谈会，在会上，郭晓利针对5、7合约巨量持仓对峙的情况说：“5月合约持仓这么大，在大连商品交易所历史上还未曾出现过，这主要是由于政策的原因，自去年以来国家连续出台了多项有关转基因农产品(相关,行情)进口问题的政策，市场看多人士认为国内大豆供应将可能出现断档，由此认为大豆期货价格应有涨升，而空方则认为在国内大豆缺口很大的情况下继续进口大豆将是必然，况且现货市场大豆的供应仍较充足，所以，目前市场多空对峙的存在并非是市场外的其他原因，而目前在临近交割时持仓的减少速度较慢，这是与市场发展得大了有关，由于持仓水平较高，减仓的速度看起来就比较缓慢了，从大交所的分析看，现在持仓正在逐步下降，从这点看趋势还是正常的。目前大交所对5月、7月巨量持仓的情况也在密切关注，日前中国证监会有关人员也到过大连对这一情况进行过讨论。现在市场上担心会出现极端的情况，一种是将期价拉高后再打下来，这种可能性一点也没有；弃仓的可能性不是没有，但目前没有这种迹象，因为多头的资金也十分充足，如果发生弃仓的情况后果是不堪设想的，因此，这种可能性很小或基本没有；对恶性的逼仓，大交所是绝对不允许的，期货价格应围绕现货价格波动，在合理的范围之内是可以允许的。因此，希望各期货公司在回去后对客户说明情况，若是做投机的，应注意风险，尽快退出，若是确有资金接货的和确有货要交的，按交易所规定的可以进入交割。希望5月合约最终能平稳交割”。也有人报导：“大交所领导说，1)本次不会对5月的持仓采取向会员打电话，召开专门会议，只会依法办事；但会加强信息披露；2)5月不会狂拉涨停板，也不会暴跌，因为空头有很多货(估计40-50万吨)，多头也有钱；3)希望没有钱(指不接货)，没有货的投资者能够及早退出5月，不要到时候做错方向输了钱四处乱告状；4)根据对过去一百年期货交易史的研究表明，钱比货多就涨，货比钱多就跌，没人接就暴跌！大交所认为5，7月的处理，是继非转基因合约推出后的另一重大考验。”

    杭州会议，实际上是交易所的一次情况通报会，也是一次打招呼会议。多空巨量对峙，最着急的莫过于交易所，交易所最怕什么，最怕的是主力弃仓。所谓“弃仓”，是指多空双方中有一方彻底放弃抗争。一方放弃抗争，意味着行情必将一边倒，放弃抗争的一方输得一塌糊涂。对于弃仓者而言，至多是将保证金全部输光。尽管从法理上说，交易所有权追索弃仓者超出保证金以外欠款，但实际上这种追索是很难实现的。由于交易所对获胜的一方必须及时履行清算义务，当弃仓一方赖帐时，交易所就无法进行清算，因而导致清算危机。主力会不会选择弃仓，与其资金实力及对后势的判断有关。如果资金实力有限，无力继续抗争，或者是知道继续抗争下去会招致更大的损失时，就有可能采取弃仓行为。尤其是当保证金很少时，预计弃仓的损失比不弃仓的损失更小时，更有可能会采取弃仓行动。然而，在判断主力会不会弃仓时，交易所的可靠性无疑更高一些。因为只有交易所能够全面了解和掌握主力的资金实力，知道主力的弃仓成本以及弃仓是否合算。现在交易所明确地告诉了大家：“空头有很多货(估计40-50万吨)，多头也有钱”，弃仓的“可能性很小或基本没有”。实际是在告诫那些投机者，不要抱着一方可能弃仓的幻想而去冒险投机，以免遭受不必要的风险。

    应该说，杭州打招呼会议起到了一定作用的。一旦投机空头明白无法指望多头弃仓而大赚一笔，也只能开始平仓了。进入4月份后，交易所按规定启动逐步提高保证金及限仓制度，也起到了促使投机者加大平仓的步伐。空头率先平仓自然引发了期价小幅上扬。一个月之后的2002年4月26日，期价收盘价为2161元，持仓量减至211140张。由于持仓量是多空双方的合计，持仓量211140张表示多空各持仓105570张。而当日公布的可交割仓单已有45692张，也即库存中空头可交割的大豆为456920吨。

    局势明朗，史无前例的大规模交割是不可能避免了。按照大商所的风险控制规定，此时仍有持仓的非套期保值交易者必须缴纳的保证金已达到25%。对套期保值者中的买方，收取的保证金也已达到20%；而空方必须交出20%的仓单。对多空双方而言，此时要想弃仓也不敢了，因为无论从成本还是收益计算，都将是得不偿失的蠢举，退路被断，只有迎难而上了。

    大豆现货价格是涨了，但上涨的幅度并没有像期货那样大。这意味着空头如进行套利交割仍有利可图。于是，组织交货便成了空头的当务之急。要问这一阵子谁最忙，自然是他们，必须赶在最后交割日(5月28日)之前将货物入库并办好一切手续。而交易所的交割部还有交割仓库也得跟着一起忙了。5月10日，可交割库存达到564040吨。一周之后的17日，又增加到725220吨。再隔一周的24日，又增加到830900吨。而最后交易日那天(21日)，剩余的未平仓合约为153174张，即单边为76587张，这意味着库存中的大豆已足够交割了。2002年5月28日之后，交易所宣布：5月合约的履约率达到100%。5月合约最终的交割结算价为2244元，《期货日报》在2002年5月29日报导说：5月下旬，黑龙江大豆运送大连的送厂价格已达到2100元／吨以上，加上交割的有关费用，与大连大豆期货价格基本一致。至此，令人心焦的5月合约终于落幕。其结局是：套利空头大赚了一笔，而投机空头则像牙膏一样被多头挤掉。据说，在正常交割之前，已经有15万吨的大豆进行了提前交割，这样的话，多头实际上接下了90万吨的大豆，占用资金高达18亿元。尽管现货价已有所上升，而且多头在虚盘上有所赢利，实际的接货价格并没有结算价那么高，可以说实际接货价与现货价差不多。但多头劳师动众之后，相当于按市场价买了这么多大豆，这真是名副其实的“胜而无利”！

    没完没了的争论

    大豆期货接连几年的活跃，对期货市场的意义是非常重要的。其一，正是大豆成交量的快速增长引领着期货市场走出了低谷，不仅起到了改善期货经纪业原本恶劣的生存条件，也引起了业外人士的关注，提升了期货业的形象；其二，今年，期货成交金额可望恢复到1998年的水平，但这不仅仅是数量上的简单重复，更重要的是在运行质量上有了很大的提高。当初是绿豆唱主角而现在是大豆唱主角。绿豆的年供需量不过几十万吨，而大豆的年供需量现在是2000多万吨。同样的期货交易活跃，对应不同的现货市场规模，其运行质量及经济意义是有很大差别的。不难想象，如果这次大豆的多空对垒发生在绿豆上，演化成一桩惊天动地的期货“事件”是怎么也免不了；如果期货业在步入复苏之年又出了一“事件”，将期货再“抹黑”一次，势必会使政府“稳步发展期货市场”的信心大打折扣；因而，如果说当初证监会休克绿豆时业内有好多人不理解的话，那么通过这一次大豆的平稳交割，应该能够体会出“扶大限小”政策必要性了。

    期货交易与股票交易有一个很大的区别。那就是当股票上涨时，舆论几乎是高度一致的表示满意，不会产生什么争论，如果交易火爆，交易量上升，市场会报以阵阵喝彩声。而在期货交易中，一旦产生这种情况，似乎更多的是招致指责和非议。尽管我国的期货交易量只有美国的几百分之一，然而得到指责和非议却远远地超过美国同行。大量的指责和非议主要来自于业外。然而，正如俗语所说的那样：隔行如隔山。由于业外的一些评论者对期货交易的规则、意义及变化并不谙熟，往往仅凭自己脑海中的一些残留印象，对期货交易妄加评论。有些媒体记者为了追求新闻效应，还将一些本来很正常的事情说成不正常，甚至采用危言耸听的手法，对期货交易进行抹黑。而业内人士为了维护自己的合法利益，对这种来自于业外的“抹黑工程”进行了针锋相对的辩驳。环绕着大豆期货交易产生的争论，在一年不到的时间里，至少发生了三次。

    第一次是去年上半年结束后，期货交易量的统计表明：上半年期货交易金额比去年同期增加近7成。引起了业外的广泛关注。一些原本对期货交易不屑一顾的财经类报刊也纷纷开始报导期货市场的情况了。大豆自然成了他们的报导重点。但是，由于一些媒体记者是临阵磨枪，仓促上阵，只会以期货整顿之前的眼光看待期货交易，因而在报导中，出现了不少歪曲性的说法。针对这些新情况，才成立半年的中国期货业协会专门组织了一个专家调查组，就大连大豆期货市场作了一次专题调查。2001年8月8日，报送中国证监会的调查报告正式完稿。该调查报告分为如下三个部分：一、近一年来大连大豆期货市场出现的新特点；二、对大连大豆期货市场特点的理论分析；三、对期货市场发展的相关政策建议。其中的一部分的结论为：“就大豆单个品种而言，大豆期货交易机制基本形成，市场内在运行质量显著提高，期货功能的发挥较为充分，大豆期货试点已经取得成功”。

    第二次是去年11月14日，大豆总持仓首次突破百万张时，不少媒体又刮起了一阵报导热潮。然而，报导之中所用的大都是耸人听闻之辞，诸如“大豆持仓直追半年现货消费量”、“多空囤积巨资对赌价格涨跌，市场风险巨大”、“转基因细则出台市场一方将面临11亿元之巨的风险”之类的报导比比皆是。还有人索性以“20亿元的豪赌”作为市场总评。在这些记者眼中，期货交易的成交量和持仓量都不能大，一大就意味着出事。对于这种哗众取宠且不乏幸灾乐祸式的报导，期货业的专业报纸——《期货日报》在2001年11月29日第一版上发表了署名“讷言”和“大成”的文章，文章的题目为《由大豆百万持仓说开去》。对上述的奇谈怪论进行了全力批驳，并且充满信心的认为“目前大豆期货交易情况是正常的，不存在联手操纵、囤集资金对赌的情况，市场风险也是完全可以控制的，个别期评人士对风险的惊呼可以说是杞人忧天”。12月14日，期货日报又在第一版上发了一篇“周末谈”，题目就叫《100万只是一个开始》。第三次是大连商品交易所2002年3月24日的杭州会议之后直至5月合约交割结束。杭州会议之后就有人在互联网上大发牢骚。发牢骚的人将大商所副总经理郭晓利说的“钱比货多就涨，货比钱多就跌”挑出，认为大商所视市场操纵不见，有意偏袒多头。而在最后交易日之后，各种财经类媒体进行的报导就更多了。诸如“疯狂的交割”、“成功的逼仓”、“交易的不规范性突显”等字眼大量出现。有的报导竟然还以某投机者在这波行情中的损失为例来证明交易的不规范性，似乎规范的期货交易就应该是大家都赢钱。还有报导猜测“70多万吨高标大豆可能喂猪”。而期货日报的态度则完全相反。2002年5月29日，是5月合约最后交割日后第一天，期货日报即在第一版上发表了“五月大豆交易顺利结束期市通过大交割量检验”一文。对5月合约的交易过程及结果作了完全正面的评述。文章说道“去年国内大豆在大量进口大豆冲击下，市场价格低迷，东北主产区大豆销售不畅，积压严重。如黑龙江作为我国大豆主产省，去年生产大豆450万吨左右，到今年初积压在农民手中的大豆还在100万吨以上。转基因政策出台后，随大连大豆期货价格涨势的确立，粮食贸易和加工企业开始积极深入东北大豆主产区采购大豆，推动了大豆收购价格不断攀升。黑龙江大豆产区价格最低时为0.80元/斤，而目前已升至1.00元/斤。按农民平均1斤大豆多卖0.10元计算，黑龙江当地豆农因此而增收上亿元。据统计，在S205合约上交割的76.5万吨大豆中，有一半以上是从黑龙江产区农民手中直接收购的，仅此便为农民增收数千万元”。“一些国有粮食企业抓住机遇，通过期货市场实现了顺价销售。黑龙江北大荒(相关,行情)粮油经销总公司将手中储存的6万多吨平均收购价1950元/吨左右的大豆，在S205合约上以2120元/吨的均价进行卖出套保，扣除各种费用，该企业获得利润900多万元。对南方榨油企业来讲，不少企业为降低加工成本，也通过在市场上进行套期保值交易，回避了大豆价格上涨的风险。如南方某大型大豆加工厂为避免加工中断，陆续在大连期货市场买入大豆10多万吨，保证了企业的正常运转。南方榨油企业利用期货市场将其作为避险和原料供应渠道，直接推动了其对国产大豆的消费，使国产大豆不出关、不过江的局面得到改善，国产大豆消费以此为契机开始向南延伸，抢回部分失地”。“在整个交易过程中，交易所没有采取任何临时性调控措施，市场按自身运行规律运行，直至交易顺利结束，且市场气氛平静，投资者没有出现任何过激行为。这说明，历经风雨洗礼的大商所在风险管理、市场监管、交易规则等方面承受住了市场风险的考验”。无论怎么评说，基本事实还是清楚的。第一，这一次的交割量在中国期货市场上是史无前例的，但如果与美国的一些期货交易所的交割量相比，也算不了什么。简单地将巨量交割与逼仓等同起来是没有道理的；第二，行情的跌宕起伏以及巨量交割是有原因的，那就是转基因政策这一外来刺激源；第三，这么大的交割量，如果发生在期货业整顿之前，早就弄得无法收拾了，然而这一次却平稳的收场了，这说明期货业的整顿还是很有成效的。至于在这过程中有一些噪音，也属正常。因为期货业在我国毕竟还是一个比较孱小的行业，在她前进的每一步中，不仅仅会有鲜花，也会有毒刺。


惊天大案327 国债回购引爆债务链

２月２３日整个一下午，尉文渊都在跟证监会期货部主任耿亮说事。耿亮说，证监会刚向财政部争下国债期货的管理权，国债期货管理办法修改完了，准备发布。

在这之前３年，１９９２年，尉文渊到美国转了一圈，看人家金融工具创新红红火火，中国不搞不行。但上交所是为股票设计的，市场又小，怕是承受不住期货。回来后和领导商量，大家都说搞是可以，但不能风险太大。什么最稳定？当然是国债。国债是固定利率，风险会小一些；而国债期货能够促进国债市场的发行，当更容易得到上层的支持。尉文渊还有个小算盘：证监会刚成立，还管不到这一段，早干比晚干好。于是１２月先开了国债期货。

议论了多次，决定国债期货的保证金定在２．５％这样效率既高?又能避免风险。上交所研究了历年国债价格波动变化，包括政策调整因素的影响，没有超过１％的。２．５％应该是高估了。

国债期货越做越大，尉文渊心也越来越虚。期货和股票不一样，期货是允许透支的，是可以买空卖空的。这骡子一旦发起狂来，如何拽得住它？要设法控制住透支。尉文渊下了几次决心要解决这个事，但工程巨大，整个逻辑都要重新设计，整个系统都要重新编写，尉文渊几次没弄下去。

如今耿亮又提出监管问题，尉文渊自然高兴。但是，耿亮来晚了，期货管理办法出迟了。耿在１９９５年１１月２４日任中国证监会副主席。

收市前半小时，尉文渊陪着耿亮到交易大厅里转，讲这讲那，忽然发现交易量不对，尉急令快查。等查完回来，１分钟后就收市了。

尉文渊一身冷汗。事后他回忆道：

我胆战心惊！我第一个想法是不能交割！第二个想法是这消息明天不能出去！万国就３２个亿，如果万国垮了，就会连带挤兑！即使交割了，万国也不会占便宜，消息一出来，价格还得往上涨！万国也在劫难逃！

收市后上交所紧急开会，争来争去，尉文渊急了：“你们谁也别说了，就听我的，撤单，必须撤单！”尉文渊心里堵堵的。不撤单这市场要崩溃！这几年就白干了，这十几年的金融改革也就全毁了。但是，撤单也要担着极大的风险，讨债是什么滋味？这可不是讨仨俩儿钱的，动就是几十亿！

晚上１０点，尉文渊一个人跑到二楼贵宾室坐了一个小时。孤独的时候就想到了组织，就倍觉领导亲。有领导很亲切地说，要慎重处理，要保持社会稳定。有领导担忧，停止交易会不会产生国际影响？有领导特实在，说交易所的具体事我们也管不了，你们看着办吧，我们只希望把事情处理好。尉文渊忽然怀念起过去在人行的日子来，那时候有组织多好呀。而上交所，文件也没得学习，计划生育也没人来查……

当晚上交所宣布：２３日１６时２２分１３秒之后的交易是异常的，经查是某会员公司为影响当日结算价而蓄意违规，故１６时２２分１３秒之后的所有３２７品种的交易无效，该部分成交不计入当日结算价、成交量和持仓量的范围，经过此调整当日国债成交额为５４００亿元，当日３２７品种的收盘价为违规前最后签订的一笔交易价格１５１．３０元。

上交所对管金生是客气的，当时并没有公布管金生和万国的名字，但万国是死定了。如果按照上交所定的收盘价到期交割，万国赔６０亿元人民币；如果按管金生抡板斧砍出的局面算数，万国赚４２亿元；如果按１５１．３０元平仓，万国亏１６亿元（另有一说亏６亿）。什么叫金融大鳄，那绝不是老百姓居家过日子所能比的，好比乒乓球和地球相比。

第二天，万国证券公司门口发生挤兑。

２月２７日和２８日，上交所开设期货协议平仓专场，暂停自由竞价交易。在财政部发出贴息公告后，３２７国债价格上升５．４元，其他市场上３２７的价格在１５４元以上，而上交所前周末的收盘价为１５２元。多空双方意向相差较大，协议平仓困难重重。２７日，协议平仓只成交了７０００多口，而３２７持仓量高达３００多万口。

２月２８日，上交所再次强调：对超规定标准持仓的将采取强行平仓，平仓价将参照２７、２８日场内协议平仓的加权平均价来确定，大约在１５１元左右，致使平仓交易开始活跃，２８日平仓１４０万口，３２７国债占８５％以上。

３月１日又延期一天进行协议平仓，当天平仓量达到８０万口。３月２日虽然不设平仓专场，但３２７品种平仓仍达到２５万口。经过几天的平仓使持仓量有了较大的减少。

拿管金生怎么办？

管金生的前任秘书说：３２７事发后，正值上海东广金融电台开播，还在台上的管金生也被列为邀请对象参加开播仪式。管金生到达会场时，仪式已经开始了，宾客都已就座，竟然没有一人与他打招呼。众目睽睽之下，管金生站了足足有５分钟，最后还是一位境外证券商的代表实在看不下去，站起来与他打了个招呼，并腾出一个位子让他坐下。

这种尴尬的局面没有维持多久。

３月，人大政协两会召开，火力骤起。尤其把３２７事件与英国巴林银行倒闭串在一起，一个叫利森的２０多岁的交易员玩期货，他贼大胆越权放天量，分分钟就把个有百年历史的英国巴林银行给玩倒了，这件事深深地刺激了中国管理层：国债期货实在不好玩！

群情激愤，其中经济学家戴园晨言辞暴烈：

英国最近发生了巴林银行的投机事件，一个交易员的不法交易使该银行损失了８亿多美元。几乎同时，中国也发生了类似事件，这就是上海万国证券公司的违法交易事件。上海万国证券公司经营证券搞投机，亏损了１６亿元人民币。按我国目前法律，贪污是要进监狱的，贪污４万元要判刑进监狱，贪污１００万元以上要吃枪子儿的。那么投机搞空手道，投机金额达１４００亿元，应该得到什么样的惩处呢？

上海证券交易所第二天早上宣布交易无效，这就出现了万国原有亏损如何处理的问题，就是说万国必须破产。这种情况下就有人提出来要保护国企，不能让万国破产。

这几天一些媒体对此有报道，但《人民日报》、《经济日报》等大报对此毫无反应，就好像天底下没有发生这桩事一样。《中国证券报》消息说：“沪国债无行情况正清理平仓”，商量给万国搞一个协议价以帮助万国度过难关。

看完这消息，我很愤慨也大惑不解。我认为这一事件的严重程度不亚于英国巴林银行事件。巴林银行倒闭由荷兰银团收购，该怎么样就怎样，该倒闭就倒闭。我们是不是因为万国是亲儿子是国企就一定要保护？如果这样，老百姓会得出这样的结论，社会主义的中国不如资本主义的英国。

其一，英国多少在客观上有点严肃性，而我们要捂盖子；其二，搞证券的人是存者为王败者为寇，而且是扶赢不扶亏，赢了，企业可以包种种利益，亏了，是属于国家的。为什么这样一个没保证金、交易额达１４００亿的交易能在上交所通过。尽管事后撤销，但恰恰这样，人家还不服气，过去干了多少次了，为什么就这次非要撤销？上交所应负什么样的责任呢？

万国造成的问题，其严重的渎职行为与贪污行为在性质上有所区别，但渎职者和贪污分子应该同样处理。今天上午碰到一个会计专家，是证监会的委员之一，我跟他说不能光是宣布交易无效，要给予处罚。他说他也认为应该判刑，但判刑不属于我们的权力，证监会的权力只能够到处罚。

我们现在讨论的就是要给予处罚，但是现在还是要挽救这个企业。在我看来，挽救就不是处罚，这是给予保护，这个企业必须破产，不破产是不行的。

我认为我国扩展国债市场，使广大居民共同承担国家财政困难，包括今年发行１５００亿国库券的措施，都是正确的。但另一方面，像这样严重的国债期货投机如果不加以制止的话，那么广大散户的利益实际上就是被几个投机者剥夺了。如果对这个案件不处理，就会使得广大群众对国债期货及市场的发展，包括金融市场的发展都失去了信心。

这次３２７风波使我看到了我国证券市场发展过程中不健康的一面，这样是歪嘴和尚念经，念歪了我国社会主义市场经济这本经，像这样的市场经济越发展越糟糕，一个企业几个小时操作１４００亿人民币的国债，这种疯狂的炒作可怕！只能用“可怕”两字形容。

５月１９日，管金生被逮捕。

１９９６年７月１６日，申银与万国合并。

１９９７年２月３日，管金生被判处有期徒刑１７年。

２０００年７月，有人在上海一间监狱里刚刚见过管金生。他叙述道，进去５年了，管金生已不像刚开始时的躁怒，心态平和多了。

３２７事件到底是怎么回事？各种说法都有。

３２７事件的关键在于政府贴息。当时世界银行驻京代表林先生最反对搞保值贴补，反对任何保值补贴。这种做法在国外叫指数化，就是利率和一种指标挂起来。

当时在高层也是两种相反的意见，因而迟迟矜持口难开。而越是矜持，市场的想像空间就越大，炒作的疯狂就越烈。补贴的决定也是在最后一刻才做出的。

尉文渊说：我做梦都没想到会贴息，回头想想，这算什么事呀！美联储调利息时，都是０．２５个百分点地调，咱们这一下子就是５个百分点！我记得辽国发的高岭讲过，当时我买的是泥饭碗，你却让我还一个金饭碗，我怎么还得起呀！

高层想的多的是国库券的发行和兑付，也许根本就忘了下面还有个国债期货市场。而国债的利率一浮动，疯狂就暴动了。

谁也没有证据说高层有人把信息透露给万国的对手中经开，谁都可以抱怨市场的不公平，但中经开就是赌赢了，做多赚钱了。有人说，中经开总是赚钱，墨索里尼他总是有理。管金生输了，败者为寇，胜者是不受指责的。好比朝韩握手，诺贝尔和平奖给了韩国的金大中，却让朝鲜的金正日空扎煞着手。谁都知道，一只手是无法自握的。


调查？棉花市值10天飙升200亿追源

棉花价格为何在国庆之后突然暴涨？210万吨的棉花供需缺口是如何造成的？是谁在囤积居奇、炒高棉价？有关主管部门在监管方面存在怎样的漏洞和难题？

    业内人士提醒，切勿盲目抢购，以免给企业造成重大损失。

    10月23日，中国棉花交易市场的电子撮合交易再次摸高到1.83万元／吨，令众交易商唏嘘。

    与此同时，河北沧州的棉花公司门外，采购员们蜂拥而至，几乎每运出一包棉花，就立刻被叫价高者抢得。

    “棉花现在已经紧俏到一天一价甚至一天三价。”专事棉花流通的浙江特产集团有限公司董事总经理金津松说，“这么高的价格明显已超过理性界限，显示市场秩序失控。”

    为数众多的棉纺企业成为了直接受害者，上海的徐天翔甚至有了呼天抢地之感：“整个市场价格都没有理顺，棉纺厂生产越多，卖出去越多，就亏得越多，我们不得不停止生产。”

    作为上海纺织控股集团公司运行处处长，徐天翔不能不着急：集团下近10个棉纺厂直接受到冲击，大部分停产，间接受到影响的还有100多家服装厂。

    为此，中国纺织工业协会（下称“中纺协”）10月中旬在向发改委提交一份紧急报告中表示：“一批大型纺织骨干企业因缺棉已处于停产和半停产状态。”

    受到冲击的纺织企业将矛头直指中间商。徐天翔认为，棉价疯涨的原因除了一些客观原因外，还在于一些有实力的中间商有意囤积炒作，否则，棉价何至于在国庆后的短短一周之内暴涨近5000元，高出国际棉价2600多元？

    在中纺协的有关报告中，特别提到了一条：“要求使用进口棉配额的国有贸易公司已购棉花不得囤积惜售，立即投放市场。还未使用的配额，暂时收回再分配给纺织企业。”

    一时之间，棉界众人瞩目，到底是谁在拉高中国棉价？

    棉价疯狂

    今年8月份，棉花价格还在12000元／吨左右，9月底，已涨至13900元／吨，但业界判断，随着新棉全面上市，国庆节后棉价会平稳下来。

    然而市场却再次让那些还沉浸在国庆长假中的人们目瞪口呆。

    10月8日一开市，棉价就一举上浮1000多元，冲高到15200元／吨以上，随后几天，更是一路扶摇直上，13日达到15948元／吨，15日突破16600元／吨。

    据全国棉花交易市场信息部副经理王莹介绍，节后电子撮合交易连续3天“涨停板”，达到国家规定的上限自律价，以至于电子撮合交易价远落后于现货交易价，交易市场不得不于10月13日发布公告，宣布将自律价浮动幅度从200元提高到300元。

    但是这依然收效甚微，其后两天由于价格偏离，电子撮合交易成交量非常少，只在10吨左右徘徊，交易市场又不得不于10月15日再次发布公告，宣布于16、17日两天将自律价浮动幅度提高到1500元。这被交易人士视为“不得不放开自律价”。

    撮合价再次应声高企，于17日突破18000元／吨大关，达到18094元／吨，高出同期国际价格1000多元，23日更是冲到顶峰18300元／吨；市场人士却透露，现货市场还要比这个价格高，一度逼近19000元／吨。

    短短10天里，棉花价格疯涨了近5000元，以国家统计局刚刚公布的今年全国棉花产量490万吨计算，这10天里，全国棉花市值暴涨超过200亿元。

    “我们压力很大，经常被指责为棉花涨价的带头羊，”全国棉花交易市场总经理苏海燕说，“实际上这是市场价格的反应。”

    市场的确存在一个虚高棉价的温床。

    据全国供销合作总社棉麻局局长史建伟介绍，市场里一直有一个基本的判断，一是今年棉花减产，原本8月时预测全国棉花产量可以达到600万吨，但是受天气等多方面因素影响，实际产量只与去年持平，甚至少于500万吨。另外就是国内对棉花的需求飙生，有轧花厂12000家以上，国内棉纺企业对棉花原料的需求则达到的700万吨。

    一个巨大的缺口由此产生，在需求与供给之间，大至210万吨的空洞如何填平？由于新的棉花进口配额还没有下放，即使下放，也只有89万吨，远远不能填补缺口。

    于是出现人为抢购风潮。

    徐天翔为此愤愤不平：“大部分货被有实力的中间商拿走，然后囤积待出，这种炒作把价格拉了上去，使得整个市场都受到影响，其他化纤也被连带炒作，这使得我们这些纺织企业几头受阻，很困难。”

    到底是谁在囤积？

    “囤积者”

    金津松认为，如果只有各地棉麻公司做，不可能价格抬这么高，当前一些行业相关上市公司、棉纺厂，甚至一些大资本、大企业进入棉花行业收购、加工领域，先将资源抢到手的策略，正是价格高企的原因之一。

    中纺协提交给发改委的报告，将人们的视线直接引向拿走进口棉1／3配额的五大国有贸易公司。

    在业界眼里，中国储备棉管理总公司、中国纺织品进出口总公司、北京纺织工业供销公司、上海纺织原料公司、天津纺织工业供销公司，五大公司不光享有进口配额特权，同时还是规模巨大的棉花流通企业，它们一方面控制着相当数量进口棉的投放市场，同时也具备相当实力在国内市场进行收购。

    10月22日，撰写报告的中国棉纺织协会副理事长朱兰芬接收本报记者采访时表示，之所以在报告中吁请发改委加强对五大贸易公司指导与监管，是因为她认为五家公司中肯定存在有人囤货不出的现象，只是她没有掌握到数量而已，“到底囤了多少货，是这些企业的机密”。

    据中国纺织品进出口总公司一位内部人士透露：公司的确曾经进了几万吨的货，至于这些货目前的去向，他不便透露，“你可别小瞧这几万吨的货，算下来就是好几亿元钱啊！”

    北京纺织工业供销公司一位业务员承认，早在9月中旬，公司通过河北一家压花厂，陆续进货200多吨，这些货将于本月底交割。这个量并不算大的，该人士介绍，从棉花产地的实际情况发现，不断出高价抢购棉花的除了需要原料生产企业外，还有大量中间商，其中包括类似北京纺织工业供销公司的贸易企业，它们大量收进并囤货。

    中国储备棉管理总公司今年初刚刚成立，国家有意通过它逐步全权接管今后对棉花的储备职能。公司综合部经理刘华接受本报采访时表示，由于一直在抛售，公司已经没有什么库存，考虑到国内状况，公司已经在开始进口，但是由于国家一直没有下指令，所以至今没有“大动作”。

    刘华同时认为，的确存在国有贸易公司囤积现象，“现在是每个环节都在炒”。但是由于市场放开，国有和非国有贸易公司在市场份额上各占一半，“大家都在抓机遇，囤货的不光是国有企业”。他还提醒中小棉花流通和制造企业，一定要头脑冷静，切勿盲目抢购，以免给企业造成重大损失。

    当上海纺织控股公司叫苦不迭时，也有人安之若素。内地最大棉纺织品生厂商、山东魏桥纺织集团有限公司（HK.7924）在这场抢购中出手及时。“我们的棉花足够用。”魏桥总经理张红霞介绍，今年放宽了棉花收购标准，只要棉花水分不超过10％左右就照单全收，而在往年，这一指标是不低于8％。

    另外，同样有着资本市场背景的鲁泰股份（SZ.000726）、常山股份（S..000158）也都有所斩获，其市场部均表示：“公司已有充足的棉花储备。”

    政策调控难题

    对于棉价，国家的基本调控手段有三：储备棉、银行信贷支持和进出口。

    据中国储备棉管理总公司综合部经理刘华介绍，最多时全国曾有220万吨储备棉，但自2001年来一直大量抛售，目前储备数量已很少，难以作为平抑价格的有效手段。

    银行信贷方面，9月份，中国农业发展银行就2003年度棉花年度收购贷款上限问题向国家发展和改革委员会紧急请示，发改委办公厅函复中，仍以今年棉花总产将比上年大幅增加为判断基础，同意农发行继续实行贷款上限政策———为防止企业利用农发行信贷资金哄抬棉价，在内地市场标准级皮棉收购价格每担突破500元、新疆突破470元时，农发行可停止发放贷款。

    来自中国棉花协会的信息显示，众多棉花收购企业普遍认为，上述规定与市场实际价格水平脱节，无法操作，也缺乏指导意义；而该规定的出台，不会对棉花市场价格产生多大影响，只会进一步减少农发行在粮棉油收购资金上的市场份额。

    而继发改委、供销合作总社、国家工商总局、质检总局、农发行等五部9月中旬就棉花采购工作联合发文，要求加强市场监督，防止市场炒作之后，发改委有关负责人本月中再次出面提醒棉花收购价格上涨空间有限，要求棉花经营企业吸取以前发生的抬价抢购造成销售困难的教训，不要盲目抬价抢购。

    实际上，今年4月，发改委等五部门就曾联合发出紧急通知，要求棉花经营企业加快棉花销售，禁止囤积棉花、炒作棉价；通知还要求各商业银行严格控制对棉花经营企业的贷款，防止其利用银行资金进行市场炒作。当时国内棉价自春节后连续数日暴涨，与年初相比涨幅达30％。

    但主管部门的一系列发文和讲话，却被彻底淹没在棉价的一片涨声中。10月中旬，中国纺织工业协会向发改委提交《关于呼吁国家采取紧急措施，缓解棉花供求矛盾的报告》，呼吁国家采取紧急措施，缓解当前棉花供求矛盾。

    纺织工业协会的建议有三：将2004年棉花进口配额89.4万吨提前发放给企业，保证企业出口用棉；将2004年棉花进口配额增加到200万吨，一方面解决企业生产用棉，同时补充工业库存；在棉花进口配额分配中，将非国有贸易分配比例由67％提高到90％。

    据发改委对外贸易司一位官员透露，目前已确定将提前发放2004年的棉花进口配额，但对于增加配额的要求，还需研究。

    新的配额无疑将解燃眉之急，但似乎不是长远之策。

    浙江中大期货经纪有限公司专家陈青华介绍，去年中，关于棉花将在今年推出期货品种的说法一度甚嚣尘上，但因郑州商交所“小麦事件”等影响，预计明年上半年之前，棉花期货都不太可能推出。艾仑宝棉花（中国）公司副总经理李楠指出：“现在惟一的办法就是放开进口，加大国际采购量。”

    ·特别关注·

    德隆与新疆棉的影子

    在对投资棉花行业的大资本、大企业的举例中，金津松重点讲到的对象是落脚新疆的“德隆”。

    如果要对棉花市场进行考察，人们没有办法绕开新疆，这个中国最大的产棉地，今年产量预计又将超过150万吨，几近全国产量的1／3。

    让北京纺织工业供销公司原棉科业务员汪保立感到疑惑的是：为什么新疆棉花收购的价格大战早在9月中下旬时就已经展开，但是已经快到10月底了，北京市场却至今不见有新棉自新疆来？

    “这可能有两个原因，一是一时没有找到火车皮，是运输上的问题，另外更大的可能是当地几个巨头把棉花截留了。”

    在新疆市场上，驰骋着几个棉花大鳄，一个是改制自新疆棉麻公司的新棉集团（新疆棉花产业集团），这家全国最大的棉花销售企业，棉花年吞吐量超过20万吨，销售额达到25亿元；另一个就是德隆，这个长袖善舞的资本玩家，其入主ST中燕的举动昭示其大举进军棉花产业野心，市场一度传说德隆欲整合全国棉花市场。

    早在2002年9月4日，新疆德隆（集团）有限责任公司就与喀什地区供销社签订了整体收购整合喀什地区10个县的棉麻和棉纺织业及新兴纺织有限公司的协议。

    今年6月，德隆与新棉集团又走到了一起，双方签订合作协议，成为其全面整合新疆棉花产业的标志。根据协议，德隆将对阿克苏地区的塔里木棉花集团和新疆托峰棉业股份有限公司进行重组整合；之后，阿克苏地区将支持德隆有选择地逐步整合阿克苏地区的棉种繁育加工企业，协助新疆德隆集团控股组建阿克苏地区棉花种业公司。

    按照德隆董事长唐万里的说法，德隆将对全疆及全国的棉花资源、棉纺织工业及整条产业链进行深入，而新棉集团董事长高兴森也坦言与棉花产地的合作，是为了加强对货源的控制。

    两巨头因志同道合、各有所强而走到一起，其结果就是新疆的棉花将被他们消化。

    有证券市场专家分析，ST中燕最近的市场表现可以从一个侧面揭示其与棉价高企的某种对应关系。相比9月份的狂跌，国庆开市后，ST中燕一直在8.80元和9.20元之间浮动，震荡之时就是建仓之时，这是庄家吸筹的迹象，庄家吸筹必有道理，道理之一，可能就是其主营业务棉花带来的赢利前景。