期货吧 - 期货书籍

他，一个无名散户

2002年12月4日
他，一个无名散户。
场外铜突然间涨到了1680之上，而且似乎还要涨。
他急急忙忙的给自己买了些，占资金的三分之二了。
盘中最高的时候他曾经有近100点的赢利。
收盘的时候回落了一些，但还是有50点的赢利，在这时他又给他几个朋友的帐户买了，几乎是满仓。
之前的晦气似乎少了些，因为盘面给他的感觉是一定要涨的。
……

2002年12月5日

他一夜没有睡好，场外铜怎么上去有怎么下来了，他在想，怎么会这样。听别人说这是国内人买上去的，他一时间充满了愤怒。但愤怒归愤怒，开盘的时候他是一定要平仓的。

开盘的时候价格要比他买的价位低400多点，几乎等于一个跌停了。
没有时间给他考虑，摇摇欲坠的走势迫使他不得不给盘房报市价单平仓。
他算了一下，自己的资金亏损了近一半多。还有些头寸在快收盘的时候平掉了。
收盘的时候他感觉房间里很闷，他走出交易所，
交易所旁边的路很漂亮，初冬的天气已经很凉，但是他却没有感觉到，他只觉得很热，过马路的时候他几乎没有看到红灯，而被一辆车差点就撞上。

他看了那辆飞驰而过的车，隐隐约约看见车牌最后的三个数字是478，又好象是578。
等他想看清的时候车已经走了好远了。
他想是578。嗯，应该是578。
以前我也有个车的，哼，有什么了不起的。


镜头：1994年冬郑州

他辞去了当教师的工作，他觉得作为一个男人，应该去冒险，无论是为了什么，打仗是不需要的，这年头还算平静。
他老早的时候听别人说过期货可以赚很多很多钱。于是他想试试。
他家在北方靠海的城市，在一家经纪公司里他开了户，那个公司不知道为什么只要来开户就一定给半，无论这个人有多少钱。

他拿着做教师几年来积蓄的两万块钱，又好说歹说让妻子说铜岳母大人借给他一万。总共有三万了，
那个年头在那个地方，对于一个做教师的来说，能有三万块钱已经是很多了，因此有了这些钱的时候他心里觉得很充实，虽然说有一万块钱是借来的，是要还的，但现在他拿着觉得自己很充实
去经纪公司的时候他不知怎么到的，本来要走半个小时的路，他10分钟就到了。

买两手绿豆，他冲到盘房窗口，
“单子先添了，”
什么单，他说
“指令单啊”
啥样的。他问。
盘房小姐莫名其妙的看着他似乎他是从外星球来的。
“给”
“一式三联，买添s，卖添b。开写k，平仓写p。…………
那个小姐再说什么的时候他没有听清楚，他只是觉得自己想买郑州绿豆。
再接下来的是等他添好了单子之后价格已经到涨停了，
“买不到了。”那个盘放小姐显然是用了最大的耐心多她喊着说。
…………


离开盘房窗口的时候他极不情愿。

不时的回头看看，隐隐约约看到那个盘房小姐一脸的莫名其妙还在。
他想，我已经是在做金融了，已经是很高层次的了，怎么她还比我层次高呢？
不锈钢后面盘房小姐那一脸的莫名其妙始终在他眼前晃来晃去。
一天就这么过去了，他没有成交，但很高兴。
因为他学会了怎么添单子，也不错啊。
这世界上还有比他更高层次的不快此时已经渐渐的淡了，
其实更多是一种无奈，他想，有什么了不起。
该回家了，还要向老婆交代。

回到家里他向老婆说明了一切，今天什么也没有做，老婆骂他没用，他辩解说涨停了，买不到我有什么办法，
老婆问什么是涨停，他说涨停就是涨停。
老婆一时语塞，他觉得心理更好受了一些。
第二天他迷迷胡胡的被老婆叫醒，
“你不去期货公司了吗？”
几点了，
“8点50了“
怎么不叫我。他不知是在喊还是在说，只是觉得自己的声音很到。
在往经纪公司飞跑的路上他还在想昨晚他做的梦。

他梦见自己一下子有了上百万，很多人在看他，甚至有的人在跟着他。这令他的心情无比的好。
刚进公司门口他就听到有人喊：
开盘了！开盘了！
啊，跌了，怎么跌了，
交易大厅里的人乱做一团，
等他回到座位上的时候已经没有人买了，电脑上只有卖价出现，比他昨天想买的价格要低1200点。（郑州绿豆的涨跌停板当时是上下1200点）
哈，他开心的不得了，好啊，幸好昨天没有买，今天可以买的更好了

当他添好了买单递给盘房小姐的时候他又看见了盘房小姐一脸的莫名其妙，
“买呀？！别人都排对抛呢！
你想好了吗？”
对与盘房小姐的话他感到很开心，哈，他心里窃笑着。
买呀。恩，买，我能买多少。
“10手”
好，就10手，他坚定地说。
盘放小姐拿起电话，x月跌停板买进10手。
电话那头显然也是问了同样的问题。
他只听见盘房小姐说客户要买的没办法。

等他拿到成交单的时候他很开心，因为此时盘房窗口就只有他一个人，他在报单的时候大厅里的其他客户和经纪人都听到了，
转过身的时候他看见很多人都在看他。他们一脸的莫名其妙。他想，这些人怎么了，
不过他感觉很好，好象他手里拿到的不是成交单，而是一捆钱。
他回头的时候，那个盘房小姐还是一脸的莫名其妙。
一个人对他说，你怎么能买呢？太危险了吧，…………
后面还有一些话还没有说完的时候他就听到有人喊：
哇！2000手，……
有是2000手。

x月也有2000手！”
他吓了一跳，赶紧跑回自己的座位，原来在跌停板上有很大的单子在吃卖单，
近期合约的卖单已经没有了，相反买单的数量突然间出现了很多，而且单量都很大。
10点，20点40点，50点……100点，……
此时的盘房门口已经乱做一团，很多人喊着撤单！撤单！……
他座在座位上开心的不得了。好啊，再涨吗，再涨100点我就平仓。


大厅里这是也乱作一团

有人在骂，有人在笑，有人在拍桌子，有人在跑来跑去。
这回轮到他一脸的莫名其妙：他们在干嘛呀？
盘面上的价格还在飞快的上涨。
这时候已经比跌停板的价格高出500点了，他已经把刚才想涨200点就平仓的想法望的九霄云外了。
价格还在上涨。几乎是100点100点的上涨，他被着从来没有见过的变化所吸引，身边发生的事似乎已经对他没有任何的影响了。

啊，今天跌的又全部涨回来了，
有人在这么叫着，这都什么呀，什么行情呀，
说话的人不知道是高兴还是发怒。
哈哈哈哈…………
哈哈哈…………

也有人这么笑着，一直在笑。
他本来也想笑，可他忍住了，毕竟是做过老师的，还是文质彬彬一些的好，再说了，我现在做的是金融行业，是高层次的行业，不能喜行露于色。
他张开的嘴此时又不知不觉合了起来，

此时盘面的价格还在不停的涨。
50点，
100点
130
150
20
……
他这时候才想起来他在跌停板的时候买的10手已经有了1600点的赢利了，
他跑向盘房，看见盘房小姐的脸上充满了热切的期望。
他顾不得这些，
涨停还有多少点？
“还有800点。”
还有800点，
这就意味着他能有2400点的赢利，这就意味着他将有24000元的赢利，
哈哈哈……
他本来是想这么笑的，但看到盘房小姐那期待的目光他赶忙忍住了。
他回到座位上，此时价格还在不停的上涨。
不断出现的大买单依然如风卷残云般将挡在上面的卖单吃掉，继而又坚决的挂出更大的买单，当有卖单出现时大买单继而再毫不迟疑的出现。
“涨停了，涨停了”
此时的盘房窗口又乱做一团。
他没有想过平仓，直到收盘时他也没有想过，也直到盘房小姐路过他身边冲他热切的笑笑他也没有想过平仓，
他感觉好极了，因为这种感觉使他忘记了还要平仓。
等到有人告诉他下班的时候他才想起来要回家了。
出公司门的时候他似乎感觉门卫也冲他笑，他低头想他的单子也没来的及回人家一下。
路上看他的人似乎更多了一些，他不知道怎么会有这样的感觉，
他已经顾不上那么多了，他要赶着回去，他急切地想把这些告诉老婆。
回到家的时候已经是晚饭时分，老婆一见他又骂到。
你不想活了，怎么穿那么点就出门，没衣服穿是怎么了。
他这时后才想起来早晨起晚了，着急中只穿了件单衣就出门了，难怪有那么多人看我。
但没有什么使他心里沮丧的，24000块啊，一天的时间，明天再涨点我就能再赚30000了，哈哈哈哈…………
想到这里他实在忍不住笑出声了。
你神经病啊，快吃饭吧。
在饭桌上的时候，他告诉了老婆今天的事。
老婆根本就不信他的，说明天你把帐单拿回来看看在高兴也来得急。

第二天他很早就到了公司，因为他想再涨些我几平仓了。
此时有几个人跑来和他打招呼，其实他并不认识这些人，
你怎么知道会涨的呢？
你怎么敢买的，还买了那么多，
今天你平仓吗？
……
对于他们的问题他不知道怎么回答，但凭着做过教师的口才他很好的回答了那些人的问题。

要开盘了，有人在喊。
开了开了！
啊……
怎么回事，这是什么啊！又有人在喊！
……


“啊，涨停板开的呀，涨停”
在开盘的一瞬间大厅里除了有喊声以外在没有其他的动静。但这种状态仅仅维持了两分钟，便有人反映过来。
盘房门口再一次乱做一团。
“涨停买进，买进。”
“市价平，市价呀”
“快点，快点……”
喊的人几乎是带着哭腔的。
对于目前的行情来说，突然间看动这种情况很多人是麻木的。
清醒之后的反映对于他们的交易来说已经没有任何的帮助了。
而他在昨天跌停除买进的竟然有了36000点的赢利，对于他来说这也是他事先没有想到过的。
他此是在考虑。
旁边来来去去奔跑的人让他觉得定不下心来

平还是不平。
3600点，10手
这就意味着他的帐面资金已经有了66000了，在两天的时间有了这么多的钱使他难以接受。几乎认为这不是真的。
平还是不平。
在涨停板上的买单越来越多，虽然不时也有一些卖单出现，但在以10万计的买单面前显得那么渺小。
他隐隐约约感到一种力量，一种无以复加，也难以言表的力量呈现在整个走势中，
他向身边的窗外看去，早上来时的小雪花已经变成了鹅毛大雪。本来轻盈的雪花被风吹着撞向一切，象在歇斯底里一种压抑至久的愤闷，窗台上不知什么时候已经积了厚厚一层雪。
真大啊，
这虽然不是今年的第一场雪，但却是最大的一次了，似乎这么多年以来都算最大的了。
他这么想着。

他回过头。
盘面上的涨停依然维持着，只是持仓（他问了别人才知道那叫持仓）最大的那个合约在涨停板上的买单量已经超过了百万手，
这些人真有钱，我要是有这么多的钱就好了。
他暗自嘀咕。哪里来的这么多钱。
其他合约的买单量还在继续增加着。
大厅里的人逐渐安静下来了，但总是三三两两的在一起说着什么。
“哈，主力真厉害啊，……真够凶的，这么拉。”
“x的，我昨天只赚了600点就走了，本想它会回来一点再买，可没有想到根本就不回头，哎，气死我了。
……
盘房改门口此时扼要冷清了许多，但也还偶尔会有一两个人跑过去报单。

盘房小姐在接那些人单子的时候总会说，
“买啊，买不到了已经”
但报单的人以不容置疑的口气使她不得不继续打电话报单。而同样，电话那头的问话使她一遍遍的重复是客户要买的。
在报完单之后不时向他这边看一下。眼里的热切使他更加感到不能平静，
她这是什么意思，让我平仓吧，还是……
他这么想着。
不知不觉已经到了收盘的时候。
盘面上的买单没有丝毫的减少，相反还有零零星星的增加。
平还是不平，他始终没有下定决心该怎么做。有几个人跑过来问他平了没有，他看是那几个昨天就已经平仓而后悔的人，他们的眼神也充满了期待，似乎他也平仓了才会让他们感觉不会后悔。
他厌恶这种眼神，
不平了，留明天。
说出这话的时候他也不知道是为什么，是出于什么样的原因，总之他突然间不想平了，连行情也不想看了。
听到他不平了，那些问他的人立刻说到，
啊，你不平了，你不怕明天跌下来啊。
平了吧，平了还有钱赚，这叫落袋为安，知道吗？


涨停，啊，又是涨停，哇……

不平了，
他坚决的回答到，
那些人一听他这么肯定，脸上的表情不知是佩服还是失望都一个个悻悻地离开了。
他突然间想回家，什么也不想做，虽然在公司里有午餐供应，但他一点也不想吃。
他离开座位的时候的回头看了看。
隐隐约约中似乎又看到一张莫名其妙的眼睛。
他没有仔细去看这种眼光来自哪里，总之他想回家。

等到老婆下班的时候发生了每天必然要发生的事。
对于老婆的责怪他没有太多的辩解，毕竟那些钱还只是停留在帐面上的，他隐隐约约有些后悔没有听那个说落袋为安人的话，但这时已经又是傍晚，不可能跑回公司，更不可能还有交易。
等明天吧，是死是活等明天了。
晚上的时候他怎么也睡不着，等他睡着的时候已经不知是几点了。
早上老婆很早就叫醒了他，叫他早点去公司看看行情会怎么走。
或许是出门早的原因，他今天走的很慢。
他想起做晚好象做了什么梦来着。

昨天的雪在晚上就停了，路上的积雪还没有被人扫去，踩着吱嘎吱嘎作响，他喜欢听这种声音，因为听了以后感觉心里很踏实。
他想起来了，昨晚在梦里也有很大的雪，雪花飘啊飘啊，他光着脚在地上跑也不觉着冷，跑累了他用雪堆了个很大的雪人。
当他给雪人安上了鼻子眼睛嘴吧后雪人突然对他喊，起来了，起来了，原来是老婆叫他起床。

进到经纪公司的时候他感觉到心跳的厉害，他很少有这种感觉。
当教师的时候曾经有过一次，那是在他上课的时候突然有个学生昏到，当时吓了他一大跳，把这个学生送到医院的时候检查才知道是被饿的。
后来他进一步知道了那个学生的家里很穷，父母都死了，他还要跟年迈的奶奶住。
以后他在被老婆骂过之后经常拿出点钱来接济那个学生并别学校评为先进。
今天怎么又心跳了，似乎比那次厉害。
他定定神走到自己的座位上。

对于电脑来说他不很熟悉，在学校里虽然有但只是在打字室里，别的人是不能用的。
至于操作来说根本就谈不上。
他对着眼前的电脑，想敲一敲，但怎么也没有找见键盘。
这让他很是奇怪，怎么回事。
他连忙问旁边的人，旁边的人看看他，用一脸的不耐烦说这都不懂，本来就没有，你看就行了啊，敲什么敲。
他一时不知该怎么回答，因为的确他也不知道自己想敲什么。
他只能尴尬的说到，哦，只能看啊，哦……
旁边的人没有再理他。
大厅里很静，这是离开盘只剩下一两分钟了，经纪公司的结算部经理拿着帐单在一些人跟前说着什么，虽然他没有听清楚，但看得出经理的脸色很难看。
隐约有人说我不管你们爱怎么着就怎么吧。那个经理说你不关开盘我们就给你强平了，然后就气鼓鼓的走了。
什么是强平，强平是什么？他在想。

“开盘了，开盘拉，”有人在喊。
“涨停，啊，又是涨停，哇……”
他看着眼前的电脑屏幕一时愣在那里。
怎么又是涨停啊
他自言自语到，这怎么办？
他本来想再涨一点就平仓的，这下该怎么办呢？
盘房窗口依然如昨天一样乱做一团，他听不清谁在买谁在抛。
怎么办？他着急起来。


眼前的屏幕上面依然只有买单没有卖单

他在为自己昨天没有平仓而庆幸。
他想起来该算算自己又赚了多少钱了。
又涨了1200点，那我就又多赚了12000块钱了。这个结果再次让他意外，同时他也被这个结果所振奋。
但很快他就冷静下来，同时为自己的幸灾乐祸感到羞耻。
我怎么能这样。我现在是在做金融了，是高层次的行业，不能忘乎所以。还这么得意忘形，这怎么行，越这样想他越感到坐立不安。
他急忙往左右看了看，幸好没有人注意他刚才的表情，这让他心情安定了不少。

他看了看屏幕上的价格，涨停的情况没有任何变化。
盘房窗口的混乱已经结束了。
结算部经理此时跑到更多的人面前在说这什么，脸色比早上一来的时候更加难看。
那些昨天问他话的人此时也都安静的座在自己的座位上，但从他们的脸上依然可以看出那种不甘心的表情。
平还是不是不平。
那些人让他此时再次想起自己还有的买单。
他下意识的又看了看那几个人。
不平了，不知为什么这种念头又冒了出来。
或许是想看看最后会怎样的心理，他不知道此时的不作为帮了他。
不平了。
我又赚了12000了，哈。
30000+12000+12000+12000+12000这是多少来着，
78000！没算错吧！？
他又算了一遍，30000到78000，三天的时间，
这时候完全处于振奋中的他早已经忘记了老婆在早上叮嘱他再涨一点就平仓的事。
哈哈。哈哈哈。
他不知道自己已经笑出了声

他想，
还有12000我就有10万了，
10万，想起这个数字的时候他自己也吓了一跳。10万，这在以前是做梦也不敢想的事。这在他们那里，在他们以前当教师的队伍中就算是个有钱人了。
哈哈，他的心又跳的快了些，哈哈。
他就这么保持着一种笑，当然偶尔的时候他会克制一下，但一种从未有过的高兴实在是难以压制的。
他索性将身体完全的靠在椅子上，用两只手抱在脑袋后面，斜这眼睛看着电脑屏幕。如同一个喝酒喝多的人。
他没有想起来回家，虽然下午的时候几乎没有成交，知道他觉得很饿了。
他现在开始在想，晚上回家了怎么样给老婆解释他为什么没有平仓了

他回到家里的时候把当天的情况给老婆都讲了，
在生活面前没有比最现实的东西能说服一个人让他改变先前的观念的，尤其是对于一个有家的人来说，生活的重担让一切都排在了第二位。
老婆虽然照样埋怨他没有平仓，但语气明显的要缓和了许多，而且在说他时所表现出的开心也是很就都没有见过的。
所有这些都让他很满意，似乎有春天的气息迎面而俩，虽然他们这里的春天因冰雪消融而变得泥泞不堪，在刮风的时候还尘土飞扬。但现在他突然间觉得春天其实是很美好的，而且生活也非常美好。

带着这种从未有过的心情他吃过晚饭就睡觉了。或许是这三天来太紧张的缘故他很快就进入了梦乡，
一晚的熟睡令他感觉从未有过的轻松。
他决定要平仓了，
这时他又算了一下，
哈，再赚12000他只是有90000了，还没有10万呢。昨天多算了，
他不禁为自己犯的这样一个错误感到好笑，老婆怎么也没发现呢？
哈哈，
他的心情好极了。
我要赶快回公司去。
他这么想着。

开盘的时候比昨天涨了1000点，还差200点就涨停了，
我要平仓！
在想的同时他从椅子上蹦起来奔向盘房的窗口。
等他到跟前的时候价格已经往下跌了200点。
他毫不犹豫的填了单子平仓。
盘房小姐似乎也早有准备，看了他的单子后立即向电话那头报单。
报完单盘房小姐说你的单字填错了，该这样填。
他吓了一跳，我是平仓啊，
“我知道你是平仓，给你报了，”
“但你填的是开仓啊，月份也错了呢！”
啊，他吃了一惊，你报对了吗？
“对的呀，报的时候我就给你改过来了”
他心里猛然升起一种莫名的感动。他动了动嘴，一时间好象有好多话要说，但说出来的只有谢谢两个字。
当他改完单回到座位上的时候盘面上的价格又比他平仓的价位低200点。
他冲盘房窗口看了看，那种莫名的感动更加强烈了些。
88000！
他算了


说不清是因为紧张还是兴奋

88000!？
他一连算了好几遍，
不对，应该是86000。他觉得自己一下连简单的加法也不会算了。他有些生自己的气。这也算不出来，怎么会事？
但很快着种气恼便被眼前的结果所冲淡，虽然没有到10万，也没有到90000，但已经让他很开心了。
他盘算着，给岳还掉10000，自己还剩76000。
不给岳母还16000，自己剩70000。一来让老婆高兴，二来让岳母高兴。
嗯，就这样。回去老婆应该愿意的。
想到这个计划他更加开心了。
哦，
不对，还有一个人要感谢的，
怎么感谢呢？
此时他已经忘记了自己还要做期货的。

到家里他把想法告诉了老婆，老婆自然是满口的答应，
正好是周末，他们要一块去岳母家。
自从他辞去了教师的工作之后岳母就非常的不高兴。
求老婆去借10000块钱的时候岳母有一万个不情愿，但最后还是借了。
借了4天，给他还16000她应该会很高兴的。
想到这些，他再一次觉得自己的伟大。
我是做金融行业的，是高层次的。哼。
一时间他觉得信心倍增，在向岳母家走的路上他觉得很多人又在看他。而很少拽他胳膊的老婆也破例挽着他。
此时此刻一个做男人的雄壮豪迈之气在他心里油然而生。

周六的时候他去了书店。
因为在平静的时候他有些后怕。
如果这次我一开始抛了呢？
如果这次我很早就平了呢？
如果盘房小姐按我填的单子报进去，
……
他越想越怕，
所以他决定去买些书，虽然做老师的他以前看过不少书，但期货方面的书从来没有看过一本。他想让自己知道的更加多一些。

他在书店里转了半天才在卖股票书籍的地方发现几本和期货有关大书。
那些书放在不起眼的地方，有些上面似乎还有一层灰尘。
他兴奋的不得了，如同哥伦布发现新大陆一样。
与他不一样的是旁边几个人很显然是来买股票书的，他们满脸的丧气，有两个人在轻声说。
“哎，照这样跌法股票是没法做了，看着股票跌不说，回家还要看白眼。”
“是啊，不做怎么办，套那么多了，等着解套吧。”
“解套，政府不出利好永远也解不了套”
“这周又是根大阴线，不知道下周会怎样呢？能有个小反弹，收个小阳也不错啊。”

他在一旁听着，他还不明白什么是“被套”，也更不明白怎么“解套”了。
这对他来说也很新鲜。
还有什么阴线，阳线？
他看到架子上有基本类似于股票入门的书拿起来也翻了翻，恩，也买几本吧，学习学习。
他为自己的所做所为感到高兴。心里充实了很多。
在回家的路上，他看看手里的书，突然他有个想法，一个很重要的决定。无论如何他得要说服老婆。
他的心一下子又跳的快了起来，说不清是因为紧张还是兴奋，不知不觉加快了回家的步子。


镜头二：郑州商品期货交易所

95年近春节

x月买进50手！
……
x月买进100手！

……
x月再买进100手！

他的话语很坚定，这或许是来郑州三个月以来养成的。
三个月，对于一个普通的人来说算不了什么，而对于一个在期货市场的人来说却可能改变很多。
尤其是在那个年头，在这个公司里他才来了三个月但他已经让大部分的员工和客户都对他另眼相看了，虽然他来的时候只开了个5万快前的小户。

要去郑州！
他为自己突然冒出的这个想法而吃惊，
老婆会同意吗？
在路上他是忐忑不安的。
但一回到家的时候他便定下心来了。
无论如何也要去。
另他没有想到的是在说服老婆的时候并没有费太大的劲

76000，还给岳母之后还剩这么多，他要给老婆留下10000。
老婆说我在这里在怎么是在家里，你出门还是小心点吧，多带点用的着，家里的事你就不用在操心了，。
老婆一边做饭一边给他说。
他正在收拾行李，听到这句话心头猛的一紧。
他看了看老婆，老婆只顾自己在做饭，并没有注意到他的脸色有什么变化。
而且，你到了那边，本来几钱少，开户不够了就不好了。老婆接着又说。
他终于忍不住了，鼻子好象被人重重打了一拳。
他问，饭快好了吗？
“嗯，快了”。
他说了句我去洗手就连忙跑进了卫生间。

到郑州需要在火车上过一晚。
卧铺车厢里很干净，晚上的时候很早就熄了灯，但他怎么也谁不着，说不清是因为身上带了那么多的钱还是别的。
他不知道他这次去的结果会怎样。
到郑州的时候他找了家旅馆。

6个人住的房间只要20块钱一个人一天，两个人住的需要60块一天，他和老板谈了半天价将价格压到了55块钱，这令他很开心，
一天可以省5块钱，嗯，不错，他这么想着。
之所以要住两个人的房间，一是因为他不想和那么多民工住在一起，毕竟他是做老师的，知识份子特有的清高此时在他身上依然体现着。
二是因为虽然他总共做期货的时间还没有一个星期，但他总是觉得自己今后将成为金融行业的一份子，而这个行业是高层次的，他不能和那些民工在一起。

郑州也在下雪，那夜的雪也很大，后来听别人说那场雪是很多年没有见过的了。
晚上他好好睡了一觉，可能是睡的太沉的缘故让他第二天醒来的时候还以为是在家里。
50000块钱去经纪公司开户，剩下除了付房钱以外找个近一点的银行存起来，万一怎么了还有个底子好应付。
他想。
吃了早饭他就去了，虽然饭很不合口，但他着急着要去找个经纪公司开户。

那个交易所很容易就打听到了，他找到一家看上去很干净的期货公司开了户，
开户的时候他很高兴。因为这比他刚开始只有三万，准确的说应该只有两万是要多很多了。但令他沮丧的是办手续的人似乎并没有太大的反应。他很是奇怪。
但他没有在意很多。给他安排了位子之后他急忙就做单了。
他喜欢买。第一次赚钱是因为买，所以在剩下的时间里他几乎没有抛过，当然除了是觉得有时候要平仓了才会去卖出抛掉。

他报完单子的时候有几个人跑来问他，
“我们现在买行吗？”那些眼光很坦诚，在他此时看来甚至有些可怜。
他看了看屏幕上的价格。
嗯，买吧，可以。
那些人看看他，嘴巴似乎动了动，他没有听清楚什么也不想去听。
还会涨的，买吧。
他再次说到。
那些人说到，
“哦……”
但看到他已经又将头转向了屏幕就很知趣的离开了。


接下来的事让他更为震惊

盘面的价格又稍稍往上涨了点。
那些人不知买了没有。
他这么想着。
他很感谢他来是带来的那些书，这帮了他不少忙。
什么基本面分析，技术面分析，三个月来他一边看那些书一边将看到的和自己的交易做比较。

35000
36000
37000
38000
39000
绿豆每一次跳过一个整数价位都让他感到兴奋，但这并没有表现出来，他的克制在此时显现的更加引人注目。而这三个月使他的资金也成几何倍数的飞速增长。

因为他的成绩公司已经给他换了个房间，当然更多是因为他的资金。
100万，那时这么大的资金在绿豆上算不了什么，但对于一个公司的客户来说却可以算是个大户了，而尤其是他在如此短的时间里将资金做到那么多。
也因此那些人在看他的时候还充满了敬意。
而公司的员工们对他也热情的不得了，他想看看那个给他办开户的手续的人，可一直都没有看到，他很是奇怪。
后来别人告诉他时他才有些吃惊。

“哦，那个人呀，走了”
“嗯，走了，他以前是个客户，听说还是个博士呢。”
“他曾经有过上千万呢，可惜，都赔了。”
赔了？！
他问。
“是啊，就是我们公司的呀。”说话的人一脸的不屑。”
怎么赔的？他再问。
“绿豆那会多低啊，17000多不到18000呢！他在18000多买的，一直买到30000。”
“整整赚了1000万呢“
1000万，这真的让他很吃惊。

"可涨到30000后，他觉得该跌了，谁知还是不停涨”
“他就一直抛，一直抛，抛到35000多一过就没钱了，”
“结算的时候可能就剩下4位数字了”
他一时不知该怎么办好。
。“后来公司看他可怜，就让他在公司里管管客户开户啊，报报单啊什么的。他不知从哪里借来10万块钱，上个星期又去空绿豆，结果还没到周五就又赔完了，被公司砍仓的，后来就走了，幸好没有让公司贴钱。”

1000万，！
我才100万，
他这么想着。
虽然他现在已经不在那个小的不能在小的旅馆里住了，但他在听完这些话的时候还是着急的赶回住的地方。而住的地方也虽然还不是他的家。
那个人的经历始终停留在他的脑子里。
难怪我开户的时候他那么平静，原来……
一时间他明白了一切！
但尽管如此，接下来的事让他更为震惊。


我做了一回庄

镜头一：
94年初
纽约某公寓
这两天cbot的小麦和nybot的棉花头寸都清了，快过春节总部打电话来说让我回国过春节。
我们的头寸还不错，本来也计划在春节左右平仓的。
总部打来电话说国内的期货市场很活跃，春节回来顺便看看国内的期货市场。可能的情况下也参于一下。
我觉得有些好笑，国内的期货市场，以目前的资金来说怎么能容得了我们，怎么参与呢？
不过我还是很好奇，甚至莫名其妙有一种兴奋。
但这个春节是不要想好过了。
无所谓，反正是一个人，看看那些老同学也就没有什么事了。

平完仓的时候我去办理资金的调拨手续，这些外国人一脸的不高兴，但职业的做法掩盖了他们的不满，让你感觉不出他们身上的不快。
其实每年我们都会在过年的时候调整资金的，这个对他们来说并不陌生，只是这次快了点。数量也大了点。
我们的钱放在他们帐上一天，他们就能白吃多少的利息，他们当然不开心了。管不了那么多了。
我只想尽快回家。
不知道为什么。
为看父母，
为看同学。
为，……
为看国内的期货。
想到国内的期货我心里突然有种很怪的感觉。


镜头三：中国某地国际机场

下了飞机一股清洌寒冷的风迎面扑来，我打了个哆嗦。虽然和纽约的天气差不多，但刚从飞机里出来还是能感觉的很强的寒意。
在出口的时候看见头和我打招呼，我鼻子一酸。但还是向头大步迎过去。
头比我大很多，但在他身上却有着很多年轻人也不具备的活力，我喜欢和这样的头打交道，甚至是心甘情愿的。
而那种难以描述的魄力我相信一定是要经过大灾大难的人才能拥有的。在这一点上我深受其影响。
“回过头我叫xxx把国内期货市场的状况先大概看一下。”
头说话的时候神色很凝重。
我明白了他的意思。
这个春节真的是不要过好了，


镜头四：94年春节过后 郑州某期货公司

快开盘了，我给其他几家席位的交易员打电话。
当然他们不知道其他公司的席位，而之间也并不认识。
他们每一个人都知道公司来了个大户，其他的什么都不知道了。
我让他们开盘的时候先抛一些。当然他们还是不知道我要做什么，只以为客户要抛空。
我可以想象此时他们已经将公司有个大户抛空的消息传给了其他人，甚至他们自己可能也抛了。
有时候我不太喜欢那些交易员。因为有时侯这些交易员的素质能关系到一次交易的失败。
而这些对于一个做庄的人来说是最忌讳的。

开盘的时候价格迅速往下跌了些，而我只抛了两次。
我感觉很好笑，这就是所谓的国内期货。
其实我用的单子很小，以我的资金来说，实在太小了。
如果我出来或者我不抛反买价格也一定会涨起来的。
我本来就这么想，但此时的这些赢利不是我所想要的。
我要看看市场有什么反应，我第二次抛的时候价格横在那里不是很活跃，等我抛了以后价格很快往下沉。

快收盘的时候我迅速将早上抛的全部平了，平的一干二净。
在平仓的时候绿豆的价格迅速往高走，我实在忍不住笑了。
此时我听到外面在喊。
“啊，涨了，又涨了，”
“买吧，明天还会涨吧”
……
我要等结算出来，这家公司的帐单一团糟，这使我很生气。
我叫来他们的老总和财务经理要他们务必改正。当然我也还是保持着极大的克制。

我开着这辆黑色的丰田似乎很瞩目。而旁边的车大多以普通型桑塔纳为主。
到其他几家分仓的公司看了看，帐单都差不多那么乱，说明不了什么。这时候我想起来前面一家公司老总和财务经理脸上的无奈和委屈。
我后悔起来不该那么严厉的。
在一家公司我找了个安静一点的房间，
我想看看今天的图表，我想很多人可能和我在做同样的事，虽然我看的目的和他们并不完全一样，但这一点是相同的，“复盘”。

绿豆？
我没有想到国内会有这个品种，当然后来我知道国内居然还开过西瓜期货是也就觉得不可笑了。
它应该是个粮食产品了。
头让xxx拿来的资料表明我国的产量其实很小。
这怎么做？
我又找了图表看了看，两年的时间在17000到30000左右来回了几次。波动的到道频繁。但很明显还缺乏一个更加主要的趋势。

如果……
如果我……
我这么想，突然也不突然。
我为自己的想法感到很兴奋。
没想到在我把这个想法告诉头他会支持我吗？
但我相信，我有足够的把握。
因为，第一：我们的资金不成问提。
第二：实在不行我们就可以动用资金以外的关系，
我考虑到了最坏的一步，当然最坏的一步也是为了为在资金都解决不了问题的情况下做准备的。

今天我还稍有赢利，事前我是没有想到的。
这盘子很轻，目前还没有人在里面（我说的是已经在其中的主力或者庄家）
没想到头在听完我的分析之后很快就答应了，
只是最后说最好不要用到最坏的办法，那样牵扯面太大了。
从今天的这个状况看基本用不上最后的办法。
我此时已经想好了明天要怎么做。
离开那个公司的时候已经晚了。

回到酒店我给头打了电话。
对今天的情况我做了详细的汇报。
5000万就够了。
我说。我指的是做庄，做绿豆的庄。
“什么，你没有搞错吧？”
“5000万，你再好好想想，这怎么行，开玩笑了吧”
我没有想到头在此时会这么谨慎，我甚至担心此次交易会就此结束。
“你再好好想想，真的”


我想好了，就5000万，做庄，太少了吧？

我坚定地回答头。
“为什么，5000万，做庄，太少了吧，……
”
我知道再不说这次可能就真的不行了，于是我不得不讲出自己的第二步计划。
对我来说这很不好，有些事在没有做之前最好知道的人越少越好，尤其是做交易，而我是要做庄。
头听我说的时候一直没有打断我。
我知道他也在考虑。
对于一个有特殊身份的人，在决定一件事情要做之前的决定多冒的风险和已经在实施计划的时候风险基本是一致的。
头此时也知道自己的决定一旦错了回意味着什么。

这样吧，头。
我说。
我先用5000万来做，剩下的1亿5000万你先留在那别用，万一不行的时候我再用行吗？
昨天的先抛后平我知道目前的绿豆根本乘不下我把2亿的资金都拿过来。
即使我都能用完，可到时候行情之外的东西可能就要用最坏的计划来完成了，而这是我和头最不希望的了。
既然如此我现在就不能自己去为坏的结果去创造条件。因为等坏的结果出来了很多时候就由不得自己了。

虽然用两个亿做行情（做庄）更加容易些，但我不能不考虑到平仓时候所面临的意想不到的问题。
头沉思了一会儿说
“好吧，但这不比国外，那些市场相对来说纯粹一些，而我们国内的市场你还是小心一些好，实在不行途中放弃我们也不要紧。”
“还有更多的事等着你去做，回来只是想让你了解一下。”
我明白头的意思，心里再一次涌出对父亲一样的感激和温暖。
我的眼睛有些湿。
我想我只有用实际的结果来报答了。

我忘记了头什么时候挂了电话。
我又想起了在离开那家公司的时候外面那些散户的喊。
“涨了，又涨了，明天还会涨的，”
“嗯，肯定涨，尾市走的这么强，那还用说。！”
一种悲哀袭来，我有些冷。
他们……
这个市场的人们啊，你们永远都不知道，在一些人看来，你们永远都是无知的被宰杀者。

和昨天一样我在快开盘的时候让那些场内的马甲给我一起在几个合约上买进。
因为资金的缘故我有权利往那些席位上直接打电话报单。
第一次买进的时候我用的单量都不是很大，因此盘面上涨的并不比昨天高多少。
我微笑着看着。
外面的人在说，
“差不多了吧，今天涨了300多点了，”
另一个人说，
“好象是呀，在这里都没有人买了，说不定该回调了呢？”

……
过了30分钟我让那些马甲再一次分别在几个合约买进。这次用的单量稍微大了一些。同时我在上面稍微高一些的地方挂了好多的新开仓的卖单，
因为很突然出现的买单我可以听到外面的惊呼声。
价格迅速向上并且很快一路吃掉了上面的卖单，
但吃了我的卖单之后便没有新的买单出现。
我明白这个市场的力量也就这样了，但在我的计划中还内有完呢。


我又稍微买了点将价格稍稍打高一些

外面的人不免又是一阵燥动。
上午的交易便在这中燥动的气氛下结束了。
这时公司的老总笑嘻嘻的跑来。
“做的不错啊，嗯……中午有空我和公司的其他经理请您吃饭，还请赏光啊。”
我明白他想做什么，吃饭并不是他的目的。我对这种人极为反感。
在投机市场中你做的大了好了，可以有人对你前呼后拥，但一当你失败时，他们会把你当苍蝇一样撵走。
而这种人肯定是在你最成功的时候才会出现。

对于这种应酬我真的是很反感，但看到这个老总那一脸说不清的表情我和是答应了。
在饭桌上几个人不停的给我夹菜，这让我很不适应。
接下来的问题几乎是赤裸裸的。
我一时有些恼怒，我没有想到他们会问的那么直接.
“你打算怎么做啊，我们可以跟一点吧，”
“还要拉吗？下午会涨多少”
……
我不可能告诉他们的，现在，至少现在我还没有开始之前。
我说，现在市场的分歧很大，我也不知道会怎么样，抛盘也很重啊，还是小心点，只能看看了。
对于我的回答显然让他们很失望，但看得出他们也没有任何办法。
他们是不知道我在别的地方还有分的席位。
下午回到办公室里我已经将吃饭时的不快忘的一干二净，在这个市场这么多年的磨练已经使我象一个猎豹一样能在发现猎物时很快就进入战斗的状态。

下午一开盘我又买了一些，单量刚好让市场可以感觉到买的力量很大，而同时与早上一样，我在稍高的价位布了更大量的空单，此时市场的买进气氛要比上午大的多，因此我的空单很容易就成交了。
下午的交易要比上午活跃很多，我很高兴，在临近收盘还有一个小时的时候我已经将所有的多单全部平掉了。
剩下的半个小时我停止了交易，而最后的半个小时我的做法让市场大大的震动了。

第二天的交易我依然是先往下打，因为在昨天尾市的时候我又开了大量的新空。
那时外面的人惊慌失措不知该怎么办。我没有想到进行的如此顺利。
一个星期的时间我都这么来来回回的进去出来，而这一个星期我也已经知道了这个市场除了我之外没有比我“更大人”存在了。
我要培养一个对手。另外我还要市场中的其他人知道我的存在并对我产生畏惧，但同时要习惯和接受我的做法。
从现在的状况看一个月就足够了。

在三月份的时候我让价格在35000到28000左右来回震荡，在这个过程中我很明显的能感觉到已经有人在和我较劲了。
但我却能感觉到他们的资金并不充足，另外也根本没有想过要调动市场的情绪，而这些对我来说都不是问题。而最关键的是他们身上缺乏的是一种在关键时候的魄力和勇气。
每到这时候我就想起了我的头，当然在这个阶段我和头保持着每天的联络。
我只告诉他结果，而他也知道结果才是最重要的。

在三月份结束的时候我让价格收在了比较低的地方，对于一个成熟的交易者来说，其实更多的时候他是不想去左右市场的。
我比较赞同技术分析鼻祖所创造的一些基本理论，但这些理论大多数人的理解都有些歪曲。
对于绿豆来说，因为它那么小的一个产量没有办法去以一个宏观的东西去衡量它的价格体系。我想我只能借助一些最基本的技术面的东西了。

虽然我一眼就能感觉出来绿豆还缺乏一个更主要的趋势，但我想让它在图表上的表现更加好看一些。
四五六三个月的时候我一直在做空，这其实是跟我所想做的主要趋势是相反的，当然目前来说的抛空即使为了能在更好的时机和价位上买进，在眼前来说我只能自己给自己创造机会和条件了。

此时的市场已经是一片看空了，价格从28000向20000点下跌的过程中几乎没有什么停顿，而我在20000点的时候稍微有加大了一些抛空的力量。
从盘面可以看出来，悲观的气氛弥漫在市场中。
我该行动了。


主要的头寸我不能保持的太久

跌破20000后价格还是一路下跌，我每天都继续在抛，但同时我逐渐的将老的空头退出来。当然在这几个月中我始终让一家公司的空头和成交量保持在最大。
之所以这么做我想有人会把这种情况透露出去的，而且我也希望他们透露出去。
而其他席位上的头寸我过一个阶段后就会平掉，以免也引起别人的注意。
后来我知道国内期货市场有了持仓的报告，但那时我早已经不做国内市场了。
我这么做的原因我是想我的主要头寸不能让外界知道，二是担心有人用不正常的手段来了解别人的头寸，无论他是我的对手或者不是我的对手，对于这一点我更加的担心。
所以主要的头寸我不能保持的太久。

进入7月份的时候我已经完成了平掉空头的计划。
我算了一下，此时我的资金已经达到7500万了，这就是说我已经赚了2500万，整个基础是差不多了，而我真正的行动也就要开始了。
在这个时候我和头商量好了，除了迫不得已我不能再和别人联系，也包括他，头没有说什么就同意了，他多我的信任是不可否认的，这也是我能在很多交易中都能成功的主要原因。
一个交易员，别人，尤其是有权利给他资金的人对他的信任既是最好的支持，很多时候比给他更多的资金更为重要。
我选择了11月合约，做多的理由是因为市场对这个合约太看空了。
这个合约按交易所的规定将是每年陈豆交割的最后一站。
但很多东西都是相对而言的，我了解了一些实际的情况却不支持11月是最弱的一个合约。
如果选择其他的合约的话可能会更加容易一些，但我不想那么做，有些事情越是难越是想去做，这是一个喜欢征服的人所具有的特征。
我想着也是很多人选择投资，选择期货这一行的主要原因了。

在7月中旬的时候我开始主要以买进11月为住，当然也会去买一些其他的合约。
有时侯我会去抛，甚至当天抛的量会多一点，但基本上是不会把空单留过夜的。
因为11月是最弱的一个合约，因此没有花多少功夫我就将基本的仓位建好了。
剩下来的就是让这个市场从悲观的气氛中摆脱出来。
这对于我来说，这是计划的第二步。

在接下来的几天里我让那些马甲在规定的时候（当然是在他们认为开始平静的时候）突然间挂出很大的买单，有的是让有意成交，有的是挂了一会就撤了，还有的我会留着放到第二天。
我需要让他们把有大客户买进的消息传出去。
结果一切都如计划的一样。
以后每天我只是在某些关键的价位上突然打出很大的买单，在市场的振奋之中我将这些头寸再悄悄的平掉。


发生了意想不到的事情使我改变了计划

进入8月份后，发生了我意想不到的事情使我临时改变了一下计划。

此时的11月价格已经涨到了27000点之上。
形态上一个典型的双底用不了多久就要做成了，
看看总的赢利此时对我来说基本上又多出了25000万。
但我的目标根本不在此，
起初也是这样。
我还是按照通常的做法不断的引导着市场向更高的价格迈进。

价格从27000到28000的过程中我发觉市场的买气不足了，同时有时侯我挂出的买单也会被一点一点的吃掉。
有人来了。
我这么想着。
我是指我的对手。
当然还仅仅是一种感觉，
我要明白的清楚对手的实力，各方面的，而更多的是他的性格。
在这个市场，或者说无论在哪个行业，一个人的性格是否完善决定了他做事情的成功与否，尤其是在期货市场中。
而了解这个人的性格，也只有通过市场来了解。我不可能去问他。
因为我并不知道也不想知道他长什么样。

我换了一下每天交易的方式，而且更加的频繁。
在把价格往29000拉的过程中我没有用太多的力量，当天的震荡已经能够吸引足够的人来买了。而同时我建立了和下面多单差不多对等的空单。
这就意味着我将3000万左右的赢利锁定了。
本来可以将赢利出来，但我不想着么做。
我的对手想抛空而且只对大的单子感兴趣，与其让他来抛不如我自己先抛。
在这个计划出现的同时，我已经开始将价格向下打了。

价格的突然向下让市场很意外。
这个公司里的人都不知道怎么回事。我想外面的人也同样如此了。
而从交易来看，我的对手并没有跟下来。
我想笑。
价格在继续往下。
到25000的时候已经从高点回下来很多了。
外面的人这么说，
虽然我一开始不喜欢他们整天为行情吵来吵去但我现在发觉这未尝不是一件好事。
我想我该要收手了。

收手的原因是因为我开始在25000左右平空单。
盘面上所显示的是我的空单平仓稍大一点就会被迅速吃掉。
我又在其他几个合约上试着买进了一些，新的卖单却只注意我的大单。
我明白了。
这个人来了，
对于这个发现很让我开心。
我的空单要平的快些了。
我这么想着。
而同时先前的计划再一次出现在我的脑海里。
你终于来了。
我暗自高兴。
突然间我有种说不出的激动。

我的猎物终于来了。
我有意在25000点集中的平了一些仓，
而且每一次挂的单子都足以让市场注意。

结果很简单。
我每一次挂出的买单无论是在28000--29000之间的空单平仓还是新的买单都被迅速的吃掉。
对手下定决心了。
我不再挂买单了。

25000点很快别打穿。
今天收盘又比昨天跌了500多点，
我的空单才平了三分之一。
临近收盘的时候价格跌的更多一些，我相信有很多人在尾市迫不及待地抛了进来。

以这个人在目前所表现出的力量和心态我知道，对手的目标至少是在20000点以下，这意味着已经接近了我基本的多单部位。
不可能让价格到这里去的。
我想着，此时具体的做法基本上在我的脑子里形成了。


绝大部分人的疯狂的力量是摧枯拉朽的

第二天一开盘我就先抛了一部分，当然依然是只让价格迅速的往下掉。
开盘的时候主力往往用来测试当天的市场气氛。此时并不需要用多少量，如果用了很大的量在短时间里往一个方向打，那么今天的收盘往往都是要涨的。

在我往下抛的同时，大量的抛单跟了出来。
价格向下掉的更快了。
我迅速让红马夹们挂出平仓买单。那个时候价格下泻的速度能允许我有时间布置好仓位。更主要的是抛单很多。
而今天新开的头寸我要留着。
在快收盘的时候我又悄悄的买进了一些新的多头。

接下来的几天里价格一边下我一边买，而同时我用平仓的单子来吃掉对手新开仓的抛单，
当然也包括那些散户的卖单。

价格在跌到23000之后抛单已经减少很多了，而我的空头基本上平掉了四分之三。
接下来我想看看往下跟风的空单还有多少。
每天我都做一些新的空单，但基本上是不留过夜的。

再接下来往下跌的时候我又买了一部分，剩下的四分之一空头我不想平。

在关键的时候主力的平仓单有两个作用。
一般情况下主力都有双向头寸。这是必要的。平仓单的好处无非是这样

一是在资金有限的情况或遇到意外的情况是用平仓单来推动行情向自己本身想做的方向走。这样还可以节省新开仓的资金。而同时在新开仓的话就有了资金，所起到的作用等于原来一倍的资金。

二是在关键价位和时间的平仓能极大的掉动市场人气，并使一些交易者误以为有一方认输了，这样一来同样也可以起到事倍功半的作用，尤其是在这个市场中最多的是墙到众人推，一个人的力量最终是有限的。

我的多头又比先前多出了很多，这次基本上是在22500---22800左右的。
再往下打的时候空单基本上很少了，
这个人的资金差不多了。
当然我知道对手呀并没有用完他的所有资金。 必要的余地对手是知道留的，否则在25000这里来抛错了意味着什么对手也一定很清楚。而其他的抛单此时已经更少了。

有一点我相信，对手所能建立的空头基本上已经达到了预定的计划。继续抛除非是在有很大赢利的情况下。
我准备动手了。

第二天我先往下打了打，盘面上很平静，市场已经接受了下跌的走势。这正是我所想要的
。
一个人在迫不得已接受自己的错误之后所表现出来的改过其实也是没有根据的，甚至有时侯偏执会使人从一种极端到另一种极端，或者说从一种疯狂到另一种疯狂。

而在期货市场中一个散户的疯狂不会有人感觉的到，但如果是绝大部分人的疯狂所产生的力量照样是可以摧枯拉朽的。


“涨停了，啊，涨停了，”

我在下面用很小的单量慢慢的买，盘面上的感觉是很零星的，一会儿有一会儿没有，就这么上午大交易结束了。

我很快离开了那个地方，在下午动手之前我还要再好好想想。我也不想有人在问我什么。

坐在那个酒店的大堂里，看着窗外人来人往。
多么平静的世界，又那么的和谐。没有人想到在他们不远的地方，不久就将发生一个天翻地覆的变化。

“一层秋雨一层凉啊”
一个住店的客人在在和同伴说到。
我这才想起来已经快到9月了。

下午开盘的时候很混乱。因为早上还很平静的价格此时突然有了很大的变化，而且单量都很大。
我看了看盘面的成交情况，大多数都是我回到公司在快开盘的时候我分别让几个马甲买进，同时我又让其他人卖出时布置的仓位。

在一个多小时的时间里我又买有卖，盘面已经和早上完全两样了。
我需要的就是这些。
在这些交易里我基本上是买多卖少，但在外人看来是根本不清楚的。

我在为最后一小时的交易做准备。

下午开盘了。
因为开盘的时候是我让11月合约以跌停板的价格开的，所以虽然我在早上买了不少但价格也还是比昨天跌了600点左右。

直接挂涨停板买进，
我说。
那些马甲们非常吃惊，虽然近半年来他们已经习惯了我一些出人意料的交易，但这次他们明显是没有想到的。
用交易所一次允许打出的最大的单量！
我接着补充到。
他们在接到指令的同时已经开始在做了。

单子出现在盘面上的时候外面突然间很平静。
但这种平静仅仅维持了不到两秒钟。

“涨停了，啊，涨停了，”
“机器故障了吧”
……
我可以想象外面的情景。

上面挂着的卖单在被我吃掉后真正成交在涨停板上的并不多。
我让马甲们在每个合约上以最快的速度连续挂出更大量的买单。
我知道这个时候我需要在盘面上留给市场一种雷霆万钧的气势，而这种气势是不容任何力量所阻挡的。
之所以要如此我不希望那些想抛的人真的来抛。
而我，只是要以这种气势来震撼他们，让他们的想法只能停留在脑子里而不敢变为现实。
一切如计划的一样。
在涨停板上除了一开始有一些笔卖单之外就慢慢的减少了，相反买单却越挂越多。
这是我所需要的。

在这个时候我让马甲们一点点的将挂着的单子撤掉，当然偶尔也会再加上去，使盘面的买单增加的十分明显，而我撤单是却不知不觉。
这么过了45分钟左右，我的挂单基本都撤完了。
卖出平仓xxx手。
马甲们此时没有丝毫的犹豫。
对于突然出现的大量抛单那些挂的单子显然是来不及撤的，而市场也没有丝毫的准备，他们不会想到看着好好的涨停板会打开。
到最后我平掉了今天大部分早上在跌停板附近的买单。
因为别人买单太多的缘故，我的这些单子基本上都有1000点左右的赢利。

对于这一个小时的变化外面的人已经不知是该买还是该卖了。
临近收盘的时候，我在24000左右又买了些，但我明显发觉我的对手在这里有意的在抛。
24000，
25000，中间差1000点的距离。
今天跌停板的价格是22580。
22580。
我笑了一下。
我把价格又稍稍向上拉了拉，果然对手的抛盘有多了一些。

让他多抛点。
我这么想着。
马上快收盘了。还有不到5分钟，我减小了在24000以上的买进，而在23900挂了很大的单子准备着。
当价格跌破24000的时候对手的抛单如期而至的增大了。
来的好。
我暗想。
很明显、对手是想进一步扩大“战果”。
但此时已经到了23900。对于在这个价位上为什么会有那么多的买单对手没有做太多的考虑，因为也已经没有时间了。
连续几笔大的抛单都在23900成交。
收盘了。


我想起了越战时我的那些战友

我要离开这个公司，当然只是不在这里看盘子。
外面那些人每当看见盘面上有大的变化是都大呼小叫。
我受不了。
不仅仅是因为吵。
他们的声音令我心痛。
我知道，以他们的做法来说不可能赚钱，我不能听到这种声音。
我能想象他们在砍仓时情景和他们回答家里时所遭受到的责难。
无论他们的钱是来自与哪里，但是对于我来说。我想挑战的对手不是他们。

我想起了越战时我的那些战友，还有那些曾经和我们以兄弟相称的敌人。
……
我要离开这里。
在我分仓的另外的公司很容易就找到一间很安静的办公室。后来我才知道那是那家公司老总的。
和他们吃完饭我就往住的酒店赶。
一路上的车辆如同流星一样从我旁边略过。相比那些骑车的行人似乎是已经垂幕的老人。
这深夜有多少人还在为着生活奔波。
其实明天怎么样连他们自己都不清楚。
这就是生命的无奈和悲哀。
……

第二天我很早就到了新的办公室。
这里要高一些，从窗外我可以看见很多居民楼的屋顶。
郑州的秋天是灰黄色的，清晨的阳光斜斜的照过来。但我还是能感觉到阳光的自然和温暖。一群鸽子在天上自由自在的飞翔着，或许它们是最快乐的。
远处住在平房里的几家居民烟囱里冒出一团团烟尘。
房子里的主人们一定是很温馨的，
我这么想着。
就这么开始了。
一天。
而今天也是我真正的开始。这次交易的真正开始。

11月比涨停板低10个点买进xxxx手，
x月在xxxxx价位买近xxxx手。
……
……
我布置完最后一笔买单的时候刚好开盘。
11月开在25090上，涨停板是25100。
我此时已经没有了那些大呼小叫的声音。
对于这个开盘市场显然是很意外。
有人在抛但有更多的人在买。
价格触了一下涨停。
抛盘加大了一些。
又来了。
现在价格已经涨过了25000，
我知道对手在想什么。
我稍稍平了些仓，25000的点位很快就穿掉了。而抛盘的力量此时又加大了一些。

价格继续在往下走，一边跌我一边慢慢的又买了回来。
24500的时候抛单又再一次的加重。
我在看着它。
24400。！

我又该出手了。
我知道我的这次出手就不能再给对手任何余地了。
在这个市场中职业的交易者都明白在什么时候要退，什么时候该让，什么时候要给别人留一口气。
而这几个月来我的对手却根本没有做到任何一点。
或许他根本就不知道。
我这么想着。

11月25000买进xxxx手。
电话那头马甲的吃惊让我觉得烦躁。但这不能怪他们。
因为此时盘面上的价格是24420卖出，24400买进！

“错了吧？！”
马甲小心翼翼的问。

报。
我说。
挂了电话我立即让其他的席位也在不同的合约上买进。
对于这突如其来的变化市场显然是没有任何准备的。
而我的对手也是如此。

很快。有人开始砍仓并且价格也往涨停靠，本来也只有100点的距离，所以很容易。但因为单子都不大所以在涨挺板上还有交易。过了一会儿涨停就打开了。
价格稍微回来了一些
我没有去封涨停，100点，知道错的散户们有时间出来。我也想给他们出来的机会。
我始终守在25000。
没有大的买单出现，相反有几笔抛单却很引人瞩目，但我没有丝毫的撤退。
我的对手还在抛。
猎物已经离我很近了。
但我知道如果我不看的紧些它随时就有跑掉的可能。
而它能不能跑掉此时已经完全在于看我怎么做了。

在接下来的时间里我慢慢的将价格拉过了26500点。
我有意做的很慢，而且有时侯高开我反而向下打。我要让对手误意味价格根本就上不去。
整个市场在犹豫中涨了1500多点。
我能感觉得到对手还是在等待。
我知道再弱小的动物也有在危险来临时拼命反抗一击的本能。
对于我的对手来说，现在还没有到他使出这一本事的时候。
我试探性的向27000发起攻击。
我想知道还有没有另外的对手。
但是很容易的是在这里没有遇到什么阻力.

我很快将价格拉过了29000点。
在到达29500点的时候我感觉到了明显的抛盘。
好，
又来了。
我相信我的对手将使出他最后的力量来和我拼了。
我需要这最后时刻的到来。
该再见了。
我想。
我不知道我的对手此时能不能知道我的想法，或者能感觉到一丝一毫。我倒希望对手能感觉的到。


该再见了。突然间我有些悲哀

我的对手。
我整整花了近一年时间培养起来的对手。
明天。
明天我就要亲手将他从市场上消灭。
明天。
我的这场战役将在一片狼烟之中进入清场。
而明天将是随手最后一次能反抗的时间了。

29400.
我将11月的开盘价做在这个价位上。
昨天晚上我很平静的就睡了。
因为我知道一个精神状态不佳的交易者是不可能做好交易的。

29400也是我昨天所做的收盘价。
做完后我稍稍看了看。
盘面也比较平静。
少量的一些买盘将价格推到29500。
够了，
我想。
我拿起那门主要席位上的电话。

11月卖出xxxx手，28880。
马甲没有什么犹豫了。
价格的陡转直下使的盘面上的挂单也乱起八糟。
我冷笑地看着屏幕。
我的单子在出现以后，比我更低的价位也出现了大的抛单。
一部分成交之后我看看。
新的空头开仓。
随着价格的下跌，抛单也不断在加重。
而其中我自己的很少。
我在开始的抛空只是个领头羊。
而把价格打下去的是我的对手。
还有那些跟风的散户们的平仓盘。

从18000左右的多单还能放在现在的我想除了我之外不知道还有多少散户。
无论在途中还有多少跟进的散户我都想让他们出来。
我要让他们知道这个市场的风险是时刻存在的。
而之所以这样做的另一个原因。
……
我要让我的对手在今后明白
错。永远是自己造成的。
我想他应该能想的到。
此时盘面的价格还在急速向下跌。

在28500的时候我开始慢慢的平掉手上的空头。但抛盘还是源源不断的挂出来。
最后的子弹。
我这么想着。
在战场上一个好的士兵是不会把弹夹里的子弹全部打完的。尤其是在丛林作战是发现敌人时准确的点射就足够了。

28450
28440
……
28400我又加大了平仓的手数。
盘子开始停了停。
但过了一会儿抛盘又开始挂出来。
28300！

我的对手没有丝毫停手的意思。
该把所有的空单平完了，
我这么想着。

对于再次出现的大买单，对手显然是有些意外。
再挂。
我打电话给马甲说。

xxxxx价格xxxx手。
xxxxx价格xxxx手。
……
我吩咐马甲。

在28300到28250我将平了仓之后的资金全部转成了多头。
我把单子一直挂到了28000整。

28230。打到这个价格时卖单就只有几手几手的出现了。
我的猎物已经用尽它最后的力气来反抗。
我想。
我该行动了。

买进xxxx手28500！
我对马甲说。
今天做了很多的单子。我可以想象马甲有多么的紧张。
而此时他们所能做的只是机械的敲单。
对于价格的上涨盘面的反应依旧很强烈。
买买单很多都倒挂。


但我知道对手也并不会认输

而此时的抛单已经很少了。

就这么我一点一点的将价格重新推上去。
偶尔挂出一些大一点的我一下就的将他们吃掉。
这样一来既能给市场一种吸引，让市场觉得多头主力的厉害。同时那些单子又不至于让其他的人抢去。
我的对手已经没有还手之力了。
我这么想着。
但我知道对手也并不会认输。

收盘的时候11月收在28860。
28860。
……

今天的成交量放了天量.
会有好多人笑的。
交易所会笑。这么大的成交量。
散户。
散户也会笑。多头终于平仓了，该算一算赚了多少。
会的，
他们一定会笑的。
在经历了千辛万苦，在付出多少精力之后赚来的钱面前，谁都会笑的。这是一个正常人的表现。因为有生活的担子压在他们身上。不要为他们的这中开心而耻笑他们。生活，更多的时候是为了生存。

我的对手会笑么？
也许会。
也许不会。
会是因为今天的收盘实在是很好，对他来说，真的很好，将昨天的阳线全部吃掉了。比开盘还跌了540点。
540点，也不错啊。

也许不会。
不会是他知道自己已经没有钱再抛了，剩下的即使有也不敢。
不会是他不知道明天价格还会怎么走，一点也不知道。

而我？
我不会。
我笑不出来。

因为我要清场了。
清场。

一个军队在占领或者放弃一块阵地的时候都会清场。
这意味着。
在这块战场上所有没有除了被运走的俘虏、尸体之外的所有生物都将被一种特殊的手段消灭。

而这些将由我来执行。

外面下雨了。
我的心沉甸甸的。
从今天的盘面我知道还有很多散空不愿出来，甚至还有的在继续抛。

有些人错了之后给他一点提示，一次机会他就知道改正了。
而有的人对错误所表现出的一种执着给他一万次提示，一万次机会他也不会改正。

我要清场了。
我想。
但我会在这之前以一种温和的方式来开始。

9月中旬了。
还有近两个月的时间11月结束，而这两个月时间我有足够的条件来完成所有的交易。
清场的开始。
行情的结束。
战争的结束。

而对手也会结束的。
结束之后或许他会再来。
或许……。

而我。
我……
……。

在接下来的几天里我象一个细致的绣花匠一样做着行情。
每天的价格我都将它控制在预定的范围内，然后就在旁边静静的看着它。
29000。每天盘面都在这个价位上下窄幅的波动。
这是对手的一开始想抛而没有抛到的价位。

偶尔的时候我会稍稍挂一些单子，但成交的很少。
我的对手已经不能再做什么了。
我想。此时他只有等待。
等待价格重新跌回去。


我又象一个收藏者在仔细把玩他的藏品

只是这个藏品最终又会被自己亲手打碎。

一周就这么过去了。
市场在犹豫和平静中等待着。
从办公室里出来的时候我听见走在前面的几个人说。
“听说主力要接货啊，那样的话就要逼仓的。”
另一方个说。
“不会吧，怎么可能呢？主力接那么多货做什么，又不能抛在明年的合约上。现货还没有这么高能，接了也会在现货上赔钱的”
“不过看这样子主力又不象要逼仓。”

我加快了脚步超过他们。
我不喜欢逼仓这个字眼。尤其是“逼”这个字眼.
我不想“逼”谁。
无论现在。
也还是将来。
我只是想反映一种现实。

11月比昨天的收盘价低一个点买进。
我吩咐一个马甲。

11月比昨天的收盘价低一个点卖出。
我吩咐另一个马甲。

昨天的收盘是29080。
这就意味着今天11月的开盘将是29070。
我不知道有没有人明白我为什么要以这个数字来开盘。
而昨天为什么又以29080收盘。
我想是没有人会想到的。

平静的开盘。
因为只比昨天低10个点。
接下来依然很平静。

因为在今天之前的一周时间里都很平静。
今天是9月16号。

这是今天的最低价了。
我一点点的推高价格。
29100
29120
29180
……
一个上午我都让价格停留在29300左右。
因为量很小。所以对与这么小的行情来说市场是没有任何反应的。表面上一切一如既往没有什么新意。
而我知道。在这平静之后。
价格每上10个点就有人特别的紧张。
或者令他窒息。
而这种感觉只是开始。
既然是开始就不会马上结束。

午就在一种平静之中结束。
没有人看出盘面上所表现出的一种诡秘。

11月29500买进xxxx手。
x月xxxxx买进xxxx手，
……
对与价格的突然上跳再次引起盘面的震动。
迅速有人开始砍仓，而更多的人是买进。

11月29770卖出xxxx手。
我告诉马甲
我将一些单子挂在那里平仓。
但在29500我还是挂了很多的买单。

价格在不到300点的范围内上上下下来回奔跑。
如同一条被网进网中的鱼。
很显然有人受不了这种压制。盘面上的波动更加的剧烈起来。

但还是这不到300点的空间任凭市场怎么挣扎都难以摆脱。
当然这其中很多是中量的单子。
我的对手在看着。
那你就看吧。
我想着。

收盘了。
29540。

29540。
收了。


有时侯亏损的越多产生的幻想就越美妙

第二天。

11月29900买进xxxx手。
……
11月29900卖出xxx手。
……
我告诉马甲们。

该突破了。
应该有人看的明白。
我想。

对于今天的高开市场的情绪显然是被掉动起来了。
30000点的整数关口的卖单顷刻间被吃掉，
很多不是我的。
而我正是希望如此。

卖单再挂。
买单再吃。
再挂。
再吃。
……
如此来回了很多次。

没有机会了。
我想。
对手知道吗？
盘面上没有大的平仓买单。
他不知道。
我笑了笑。

价格一点一点地在继续向上。
突破30000点的时候买盘多了起来，我在30000点又挂了些单子，这个时候稳定市场的情绪是必要的。

但我也并不想让价格涨的太快。这样会让对手感觉好一些。
好一些。
我为自己的想法感到可笑。
其实这种好一些更多是一种麻木。
而我正是需要对手进入这种状态。

在突破30500的时候又引起一阵燥动，但从盘面上可以看出仍然还是一些中小量的单子买进平仓引起的。

或许对手在休息。
……
30740.
在那些平仓买单出来之后我把早上的一些多头慢慢的挂上去。
而这个价位。
我希望有人能看的懂。

在吃了我的卖单之后价格慢慢的平静下来。但这天的成交量依然很大。
盘面的买盘开始减少了，价格一点点的回到30500左右，我又开始买进，当然现在的买只是为了继续维持整个盘面的看涨气氛。

30440。
收盘了。
而我还是希望这个价位有人能看的懂。

30850.
第二天的开盘价。马甲们已经很熟练了我的交易方式，因此没有用太多的单子。

这个价格要比昨天的收盘涨410点。
而这再一价格又成为今天的最低价。

我依然如故的将买单挂出去。
再一次的高开也依然让市场感到兴奋。
因为当我的买单挂出是有更多的买单挂出了比我更高的价位。

这也是我需要的。

31000点的卖单被买单风卷残云般吃掉。
我知道市场已经处在一种极为亢奋的状态中。
而31000点更是对这种亢奋加了一些柴，

31100过了。
31200过了。
31300。
31400。
……

连31500也很容易的过去了。
不能让价格账的太快。
我再一次开始慢慢的平掉开盘是买进的多头。在这种亢奋之中我的这些平仓盘也显得很渺小。

对手依然毫无动静。
这与我预计的一样。
我似乎看在爬在一锅水中的青蛙。这锅水的温度已经越来越高。而它却依然一动不动。

31400.
今天也收盘了。
市场的气氛能让每一个身在其中的人产生一种奇妙的幻想，现在就是。无论这个人他的头寸是赢利还是亏损。有时侯亏损的越多产生的幻想就越美妙。
期货的魅力或许就在此。
痴迷抑或颠狂，麻木抑或兴奋。快乐抑或绝望。期货可以给一个人所有想要的感觉，只要这个人愿意尝试。而已经尝试的人很难摆脱那种感觉。
其实很多时候那些被套的人内心深处永远处在在一种说不清楚的喜悦之中。因为幻想使他们认为，明天价格就会柳暗花明，峰回路转。

31400.
我还是想给市场一种暗示。
具体地说应该是一些人。但我却也清楚的明白。我的这种做法在此时对与他们来说没有任何的意义，但我还是想这么做。

而明天。
明天一切还会继续，还会照旧。
但对有些人来说明天是新的开始，明天是最后的永别。

29000，
30000
这些已经被远远的放在了下面。那些价位也将在很长的一段时间里成为历史。

今天。
现在有谁会记得曾经发生过的事情吗？
不会的。
这个市场中的人们最容易做的就是忘却，他们会忘却价格，忘却别人。忘却朋友，有时侯也会忘却自己。


快要国庆节了。但我的心很沉

9月快要结束了。
还有几天的时间。

我的对手依然还是没有认何动静。
我知道他还没有感觉。
或者他还没有感觉到这锅水最终烧开的将是自己。

快要国庆节了。
但我的心很沉。
国庆节了，所有的一切将在10月揭开答案。
虽然我现在还可以慢慢的把玩这个由我亲手制造的藏品，但用不了几天我就要将它打碎了。

而我的对手。
我花了大半年时间培养起来的对手。
也将……
……

31690。
又是一天的开始。
这也是今天的开盘。依然是高开。
前半个小时的时候价格保持着慢慢向上的节奏。
简单的换手，开仓，还有平仓，数量都不是很大。
连着几天的上涨使买盘很活跃。
……
31800了。
盘面上的显示。
不断有小的单子在平仓买进。
31820
31830
……
31860
……
31900
我安静地看着屏幕。
此时我只需要等待了
其实突破30000之后我除了做一下每天的开盘和收盘价，在有些时候维护一下市场气氛之后更多的时候是在等待。

31920
31930
……
突然间在即将接近32000时我看到了我这么多天来等待的东西。

盘面上显示着：

买价32200 xxxx手
卖价32000 xxx手

！
短短的一瞬！
不会错的。！
在短暂的混乱之后。！

最新价32020
买价32200 xxxx手
卖家32040 xxx手

又是一笔！
依然还是一瞬的一闪！
但这一次因为卖单很少。最新价一下就变成了32200！
32200。
卖单只有几十手。32240。

开始了！
我所等待的！

他要走了！
我的对手！

32000。
并不是我的计划。
现在走。
晚了
我这么想着。

即使如此我也知道他仅仅是缓解资金的压力而已，或者更多的是一种情绪上的。

他从24500抛起，现在是32000。

……
哼！
……


希望破灭之后的希望又破灭，是最可怕的

在希望破灭之后突然看见希望，但希望突然又再一次破灭之后有谁经历过。而这种破灭所暴发出的绝望才是最可怕的。
我知道这种经历对一个人的警告有多么大的作用。

我虽然希望对手一直平仓，以使我的计划提前的完成，但我还是没有这么继续等待下去。
这么平上去会把价格打到涨停。
对于我来说是最有利的。
而更多的人却没有时间和机会了。
尤其是那些散户。被套着的散户。

人的怜悯是一种天性，无论这个人多么的强大。这种怜悯可能是对敌人，也可能是对物，在这种怜悯出现的时候可以是针对任何他所能感觉到的东西。

我不能让他将价格打到涨停。
不能。
我这么想着。
我拿起桌上的电话。

11月31800卖出价出xxxx手！
我吩咐马甲。
……
31800再卖出xxxx手！
马甲再吃惊的同时连续执行了我的指令。

盘面上的价格也随之迅速掉头。
买价31800。xxxx手。
盘面上再次出现平仓买单。
对手还在跑。

继续挂！
31700卖出xxxx手。

没有大的平仓单挂出来。

我继续挂低。
价格继续向下。
依然还是没有大的平仓买单挂出来。

他不会动了，
我想。
因为我知道。
在对手看来他似乎有看到了跌的希望。

我的那些单子实际上成交不多，因为下面买的人很少。

31400卖出xxx手。
31300卖出xxx手
……
31000卖出xxx手！
因为还是没有多少买单，价格在我的指引下一路下滑。

对于31000点的跌破市场显然没有预计到。
在这个时候我要给对手更多的“希望”！
而我也深知在一些人看来，是一次改正错误的机会。
而我的对手不会，永远不会。因为我曾经给了他无数次的暗示。
有的人既是这样。机会已经在面前时不知珍惜，而失去之后才觉得依依不舍，但那时却也追悔莫及。

跟风的散户开始蜂拥而来。
有的再开仓抛。而更多是在将手中的多头平仓。

30900
……
30820
我又挂了一些卖单。
30800转瞬被打穿。
我并没有抛到。
而我也并不想让这些挂单成交。

跌破30800抛单继续集中的出现，但还是散户们的。

30700平仓买进。
我告诉马甲。
……

我将前面的抛单慢慢的挂出去。
市场的混乱并没有注意到这些。
我一直保持着和马甲们的通话。xxx手xxx手的挂。我告诉马甲。
……
30600。
比昨天的收盘跌去800点了。
我的抛单也基本平完了。

30600开仓买进xxx手。
……
再买xxx手！
再买！
……
价格慢慢的稳定下来。

30700买进。
……
30800买进。
……
盘面上的价格又一点向上回升。

31000的时候有一些卖单挂在那。
我一点一点地吃掉它们，花了近半个小时的时间。盘面给人的感觉是完全被散户们吃的。
而我需要这种感觉留给别人。

价格又重新回到了31000之上。
我依然一点一点的将价格推上去。
……

收盘的时候价格停留在31680。
31680。
我看着收盘价。

对手在这个过程中始终没有动。
他在后悔：
32200为什么会去砍。
不过还好没有砍很多。
又有人来空了。
……
我甚至可以想象对手在笑。
而且他也一定会这么想。


当生命结束时，有谁能以快乐心情去接受？

笑吧。
该是最后一次了。
我想。

来这里大半年了，我一直在酒店和期货公司之间来回。
我该出去走一走。
我想着。

“中原之行哪里去，郑州亚细亚”
在电视上看到这个广告。索性就到那里看看。虽然我什么也不需要。
我没有开车。
我想走一走。

已经是深秋了，树上的黄叶已经落了大半。风吹过的时候不时有掉下一些来.
地上的则被一团团卷起。
它们是多么的开心。

虽然生命对它们来说已经到了尽头，但它们依然那么快乐。
而人呢，面对生活，面对生命，真正属于一个人快乐的时候又有多少。
而当面对生命结束时，又有谁能以一种快乐的心情去接受。

那些期货市场中的人们，每天活在一种紧张与压抑之中又能否想过自己该去体会快乐。或者换一种谋生的手段。

亚细亚并不如我想象的那样兴旺。但我一直仔细地转过每一层。

从亚细亚走出时，夜晚已经降临。
我没有想到我遇见了意外的事。

我住的酒店就在前面了。
我准备穿过马路。
几个学生从马路对面的巷子里跑出来。
似乎是从巷子里。
我看的不是很清楚。

这么晚了他们还在锻炼身体。
看到他们我感到欣慰。

我继续网前走。
穿过巷子我就可以到酒店了。
这样可以近一点。

走到巷子口的时候我又看到四个人从里面跑过来。

三个人几乎是并着跑的，虽然巷子很窄。
最后一个在跑过我身边的时候还台眼看了我一眼。
从他们的衣着可以看出是附近哪个工地的。

他们也锻炼呀？
我在心里问自己。
怎么可能呢。
一天的劳累使他们不可能还在晚上出来跑步。
我不仅为自己的想法感到可笑。

在转弯的地方我看到一个人影。
他（她）面对着巷子口。
手里似乎有个东西。

我继续往前。
是个中年的妇女。
我可以清楚地听到她沉重的喘气声。

我有些紧张。
以为是谁家跑出来的精神病人。
因为我分明看到她手里有一把菜刀。

“你看到有人跑过去了吗？”
在我即将走过她身边的时候。她突然问。
她虽然还在喘气，但语言是清楚的。

有啊。
我说。
有四个人刚跑过去。
我想起刚刚碰到的那四个民工样子的人。
我又说。

“我差点死了。”
……
女的说。
“我被他们抢了。”
“我的手提包。钱包，手表。戒指。项链。”
……
她沉默片刻。
“他们把到架在我的脖子上。”
“我说。求他们不要杀我，我的女儿刚上小学。母亲年纪很大了还有病，还需要我的照顾。”
女的又说。
”我的东西都可以拿走但是求他们不要杀我，
他们抢走东西就跑了。留下了这把菜刀。”

我谔然了。
你家在哪里？
我问。
就在前面那个小区里。
我看了看距离不到20米。

此时此刻我不知该以怎样的方式来表达我的愤怒。但我又无能为力。
回家吧。
我对她说。
现在回去就已经是对家里人最大的安慰了。然后就报警。
她没有任何的表情。
或许此时她只想快点将自己的遭遇告诉别人。
而我也根本帮不了她。也根本用不着我送她回家。
我知道。
此时此刻前面就是有刀山火海，就是有千军万马她也敢去拼。
因为
因为她手里还紧紧握着那把曾经想至她于死地的菜刀。


游戏结束的时候我已经不是主角了

我慢慢的跟在她的后面。
走出巷口的时候她回头看了看我。
她张张嘴想说什么。

回去吧。
家里人还在等你呢。
我说。
别忘了报警。
我又说。

我站在房间的窗户边。
外面是万家灯火。
这个城市的夜色是美丽的。而这灯火澜姗有谁知道在几分钟之前发生过一次生与死的经历呢。

我感到从未有过的悲哀。
有时侯人的生命如此脆弱，脆弱的让人无法接受。
我不知道那个女的在刀架在脖子上的时候哪里来的勇气说出那些话。
20米。
很短的路。路的这头是生，那一头就是死亡。

活着该是怎样的一种幸福啊。很多时候在历尽千辛万苦之后，在历经生与死的考验时我们才幕然醒悟，支撑一个人真正活下去的最好理由，就是他们的爱人。

或许这。
可以作为一种答案了。

有是新的一天开始.
很平静的开盘.

32000.
比昨天稍稍涨了一点.

昨晚一夜未眠,
那个握着菜刀的影子始终停留在我的脑子里.

我在上面挂了一些平仓卖单.
我在不得不考虑我的对手此时会象一头困兽一样将价格砍到涨停板.

接下来的是平静.
很平静的交易.
价格始终在32000左右波动.
我冷冷的看着

不断出现的散户买进几乎要将价格推上去,但此时我并不希望真的出现.

我慢慢的挂出卖单来吃掉那些买单,无论是新的开仓盘还是旧的砍仓盘.

我希望一个人能出来,虽然说那样将使我也不得不提前平仓.
但我期望的一直都没有出现.

盘面还是一直很平静.
这天的成交量一下减少了不少.

我就这么一直看着,
直到收盘是我期望的都没有出现.
虽然我知道也不可能出现.

结束了.
从今天开始.
我深深的出了口气.

明天将是这场将半年之久的战争开始结束的时候.
我一次一次的给出无数的暗示.
甚至于今天我都希望战争就这么提前结束.
然后并没有.
因此我只有将它按照一开始的计划去结束了.

在这个时候我想好了接下来要做的一切.
或许也用不着我想,所有的一切其实在按计划开始,然后将按着计划结束.

只是在结束的时候我已经不用做主角了.


我不知道他为什么又再一次的停止

昨天的收盘略微低于32000.
开盘的时候我仍然让价格以昨天的收盘价开出.
接下来我慢慢的引导着市场越过32000.
在突破昨日高点32180 的时候大的买单突然间有出现了.

平仓.
我看着盘面.
对手来了.

紧接着又是一笔,32300.
价格被打空了.
我没有做任何的动作.

……
32500。
因为卖单很少因此价格很快就到了这里。

昨天的收盘略微低于32000.
开盘的时候我仍然让价格以昨天的收盘价开出.
接下来我慢慢的引导着市场越过32000.
在突破昨日高点32180 的时候大的买单突然间有出现了.

平仓.
我看着盘面.
对手来了.

紧接着又是一笔,32300.
价格被打空了.
我没有做任何的动作.

……
32500。
因为卖单很少因此价格很快就到了这里。

我将双手抱在胸前.
屏幕上价格还在很快的向上飞涨.
卖单太少了.

33000.
当看到这个价格的时候我再次打电话给马甲.
11月卖出xxxx手33000.

当单子挂出去的时候盘面稍微停留了一两秒钟.
然而转瞬间大的平仓买单再次出来.

过了33000了.
我想.
此时盘面已经是一片混乱.

市场显然是已经进入了疯狂.
而价格此时还在继续上涨.
不觉之间上午收盘了。

下午一开盘价格迅速惯性向涨停冲击。
涨停卖出xxxx手.
我告诉马甲.

再卖出xxxx手.
……
因为一次最大挂单有量的限制因此我分几次将卖单挂了出去。

对于在涨停板上出现大量的卖单对手显然开始了犹豫.
试探性的一些平仓买单过后我又一次让马甲挂单.

这下起到了做用.
买单开始减少并出现了一些集中的空单.虽然每一次的手数都不是很大但此刻却格外的引人瞩目.

卖出xxx手,
我再次告诉马甲.

这一次我挂的价格要低于那些卖单.
有时候一种情绪的调动只要有人领头喊一声就够足够了.
果然新的卖单出现了并且比我的价格更低.
我正需要如此.

随着卖单的不断出现价格逐渐的开始回落.
我的对手也停止了砍仓.
但我知道今天他砍的量是远远不够的.而我根本就没有想过要平仓!
而我不知道他为什么又再一次的停止.

希望我平?
我想.
对于自己的这种猜测我突然觉得可笑.
我不知道此刻对手还在等待什么.
或许现在他的心情是喜悦的,
价格的下跌对他来说是希望的重现.

他真的认为是希望么?
我更不知道他对与自己的错误为什么会如此执着的坚持不懈.


对于错误的纠正每一个人都需要勇气

即便如此,我还是希望在价格往下走的时候对手能继续平仓.
……
回到33000了.
此时一些买单集中的挂在这里，市场又开始犹豫起来。

11月卖出xxx手33000。
我告诉马甲。
单子很快就成交了。

而买单还有。
11月再卖出xxx手。
我再次告诉马甲。
这下买单开始撤了但撤的很慢。

11月卖出xxxx手33020。
我又一次告诉马甲。

随着单子的挂出33000点的买单迅速开始减少.
32980
……
32940

……
我一点一点的将平仓卖单挂出去，当然因为买单少的缘故而真正成交的很少。
……
再往下跟进抛空的人也开始逐渐减少起来。
于是我也慢慢停止了挂单。
而此时此刻我还再希望对手能继续平仓。
虽然我知道我的这个希望是不可能出现的，但从今天整个交易的情况来看，突破33000之后更多的是中小散户们的平仓。
这是我觉的欣慰的地方。

在这个市场中错误并不可怕，对于错误的纠正更是难能可贵的。然而可怕的是一种人性的贪婪和对这种贪婪的痴迷不悟。在这个市场中有时侯贪婪可以将赢利放大至极限，而更多的时候贪婪使一个人永不得翻身。

我感到欣慰。
为那些在今天知道落袋为安的人，因为只有对自身贪婪的克制是在这个市场长久生存的条件之一。

也欣慰那些在今天能及时并完全止损的人。无论怎样的结果都应该是他们自己决定的。而这一次的坦然面对和承认错误最终将使他们知道在今后需要时刻主动的反省自我。这才是他们这次经历的真正意义。

收盘了.
我看着屏幕.
今天的收盘没有在之上.
而这.
……

我不知道我不用平仓单把价格压下来会是怎样的一种情景。
而又因为没有封死在涨停又有多少人能够出来，即使他们很犹豫。
对于错误的纠正每一个人都需要勇气，而这中勇气无论大小都是值得的。

带着这种欣慰我回到酒店。
即使没有封住涨停------以这种对我最为有利的方式。
但我还是感到欣慰。
----因此能解救一些人。
即使没有一些。
哪怕一个也好。
一路上我这么想着。

33000.
对于对手所表现的一切在今天看来已经是再明白不过了.

而之上都可以由我轻松的平仓.
是啊.
是该平仓了.
该走了.
将近大半年的生活在这个以前从未来过的城市.
今后没有人会记住我.
但是他们会永远的记住这次行情.

如果可以算行情的话.
如果这个市场可以算期货市场的话.
一定会的.

新的一天有很平静的开始.
然而我知道对于很多人来说却又是不平静的,而这种不平静可能伴随着这些人很久很久.

33420.
今天的开盘,将近半个涨停板.
盘面在短暂的停顿之后开始一路向上.

……
……
33500
……
33580
33600
……
我挂出的平仓单不多，价格因此飞快向上。
……
又快见涨停了。


这锅水开始冒出泡了

11月涨停卖出平仓xxxx手.
我告诉马甲.

我接着有在低一些的价位挂出平仓单.
在看到我的单子挂出之后.平仓买单开始减少了挂出的手数.

对手此时此刻已经完全明白了如果我不和他平仓将意味着什么.
此时此刻所有的一切他只能听天由命了.
而这一切又决定于我是不是会主动的先平仓.

但,
晚了.

这锅水开始冒出泡了.
我想.
但还没有真的到沸点.

我知道.
因为我的做法使对手还不知道这锅水已经不可能再凉下去.
而加热这锅水的还是自己.

对手还在等.
我知道在这个时候他和我在比耐心.
这是一场无法阻止的绝斗,表面上两个人的力量似乎相当,但实际上真正的主动只有掌握在一方的手里.

无可变更.

我继续挂出平仓卖单.
时而大时而小.
当大单挂出的时候盘面上的平仓马上停止.

因此那些单子并没有成交多少.

对手以为我想或者说我急于要先平仓,因此他在等待,也因此他更希望价格因为我的平仓抛单挂出而将价格不断的压低.

但一切都只是以为,或者说是他的希望.我并没有一直将单子在挂出去.
而他更没有意识到因为自己的等待和希望已经错过了多少机会.

接下来的价格开始平静起来.

33660.
收盘了,离涨停数十点的距离.
我静静的看着屏幕.
对于我来说此时的图表已经没有什么意义.

对手的等待比我想象的要长.
看着眼前的价格他是无奈的,只是已经到了这种地步对手为什么还会如此执着地等待一个不可能出现和实现的结果.

或许他的无奈是因为别的,有一点可以肯定的是而且我也相信此时比我感到更加愉悦的是对手而不是我.

这种被套牢但希望乾坤突然扭转的愉悦心情或许是对一个处在绝望之中的人的补尝,而这种愉悦也是没有经历套牢的人所不能体验到的.

他.
我的对手此时此刻就处在这种无以言表的愉悦之中.

33660.
我有看了一眼手盘价.

已经是10月了.
走出期货公司的时候可以感觉到微微的凉意.
我在街上漫无目的开着车.

路边的树显现出更多灰色.北方城市那种特有的气息弥漫着,人们匆匆忙忙的赶着路.
他们每一个都应该清楚自己自己要做什么,想做什么,到哪里去.

我不知道他们中有没有也在做期货的,虽然相比之下这个市场小的不能再小.

然而没有任何一个行业比期货或者说金融投机行业更容易让人在其中迷失自己.这个行业让很多人失去了他们本应该所有和得到的东西,不仅仅是钱财,还有青春,爱情,朋友,事业.甚至于生命.
何尝又不是呢?

而有的人永远也不会明白自己其实就根本不适合这个行业,
这,
才是最大的悲哀.


这意味着更多的人将从此市场上消失

我该快乐的.
本应该.
计划比预定的要实现的好,时间在慢慢的推移,对手慢慢的被消灭,所有的一切都如当初制定的一样.

然而我没有.
看着我的对手,从没有到有,一点一点使它由小变大,从一棵小苗变的"枝繁叶茂".
而现在又要看着它从眼前消失,很多时候又是经过自己的手.
对于一个正常的人来说不会感到快乐的.
不会.

然而我知道所有的结果已经不可能改变.
如果我放弃将意味着更多的人将从市场上永远消失.
而他们是更多的散户.
所以我不能.
虽然目前的结果已经超过了计划.

我所能做的只有进一步去维护这个市场不要进入到另一种极端,虽然那样对于我来说更加的有利.
而我也要与刚开始一样来引导市场向一个更多人能接受的方向发展.

当然这一次的方向不一致而已.

我想好了接下来的计划.
但没有想到的是对手在第二天接下来的"醒悟"却是迅急的.

我不知道是因为别的还是什么让对手如此不顾一切.要不是我在盘中的尽力维持我想这个市场或者说这个品种就此将结束.

有时侯一个偶然可以改变历史,然而即使我尽了全力也没能改变我当初的担心.
我的尽力只是延缓了结果的出现,而这种结果却终于在数年之后成为现实.

这一夜依然很平静,我在平静的熟睡中等待明天的开市.
而这平静的夜对于一些人来说,
依然是不平静的.

一切都按我的计划在进行,然而现在我要做的是让市场的情绪依然保持在一个稳定的状态.
今天又快要开盘了,门外这个公司和员工和一些客户来来回回的走动似乎要有什么事情发生.

34700.
开盘了.
比昨天的收盘涨了1000多点.
现在突破一个整数价位已经不象刚开始那样需要我去调动市场的情绪了.
而这完全是被平仓盘推过去的.

对手在继续.
从开盘开始,一种隐隐约约的疯狂从盘面上表现出来.
34720.
34740
……
34800。
……
34820。
……
价格毫不迟疑地向上，再向上。

34860。
涨停。
开盘还没有5分钟的时间。
我拿起桌上的电话。

34860卖出xxxx手平仓.
我一下挂出一次能挂的最大单量.
但瞬间就被吃掉.

再卖出xxxx手平仓.
仍然是很短的时间被吃掉.

对手如困兽了.
但这种疯狂并不可怕.

再卖出xxxx手平仓.
我第三次告诉马甲.仍然是一次能挂出的最大单量.

这下起了作用,平仓买单的数量开始减少.
我乘势继续将卖单往低的价位开始挂.
价格慢慢的稳定下来.

我一路往下挂出平仓单,但在下面的每100点处都有比平常量要大的多的买单.

对手的平仓单.
我想着.
此时价格已经回落到了34500.
买单的量更加集中了.

34500卖出xxx手.
……
34500再卖出xxx手。
……
34500再卖出xxx手。
买单一点一点的被吃掉。
而在这里所有的成交几乎只有我和对手的。因为成交量基本是我挂出去的单子的一倍。

我能感觉到此时此刻有多少双眼睛在看着。
不能让对手把价格停在这里，如果那样市场转瞬又会回到涨停。


因为"疯狂"总是要付出代价的

在34500被吃掉的一刹那卖单蜂拥而至.
"墙倒众人推"的情景此时显现的一览无余.

期货市场的交易者很多时候就如一群羊,在一种紧张的气氛到来时即使有一只往前冲,哪怕前面是万丈深渊后来的羊也会前赴后继的跳下去.

有时侯这种大无畏的精神的确能在短时间内推动行情,但更多的时候尤其是在一个以资金实力为主流的市场中这种精神更多是被少数的几个或一个团体所利用.

34460
……
34400
……
34320
……
34280
此时此刻似乎没有了一点买单。
但买单在汹涌的抛盘面前如惊涛骇浪中的树叶，隐隐约约只能看见一些影子。

我已经停止了挂单。
我冷冷的看着屏幕。
而对手也停止了挂单。
但很多人已经完全的迷失了方向

对手终于明白了.
我看着屏幕.
想.

价格还在向下.
33740.
昨天的最高价位.
……
33660.
昨天的收盘价位。
买盘稍微多了一些.
但仅仅是多了一些.
市场前赴后继的抛盘仍然没有停止.因为没有人注意到在这里挂了那些买单,那些不起眼的买单.

人很容易犯错，尤其是在这个市场中。
所犯的错误很多时候是莫名其妙的一样。
甚至于有时侯早上犯的错误会在下午再犯一次。

33500。
……
没有停止的抛盘在继续。
33400。
昨天的最低价也被跌破。
而抛盘依旧。
……
现在疯狂的已经不是我的对手了。
我静静的看着屏幕。
深深的吸了口气。
想。

……
33300
市场在继续疯狂。
价格在继续快速向下。

33200。
有人该动手了。
我想。

盘面上：
卖价33200，xxx手。
买价33180，xxxx手。
我没有挂单因此这些买单不是我的。

有人打了一下33180。

紧接着又有人打了一下.
虽然单量不是很大但随后集中的卖单很快跟了出来.
33180的买单转瞬就被吃掉了,
而盘面的持仓并没有大的变化.

如果我的对手早一点……
或许今天的结果就不会出现。
我这么想着。

33180以下买单依然如故的挂出较大的量。
我的对手在乘机平仓。
在市场“疯狂”的时候。

这中疯狂我知道也是一种情绪压抑很久的宣泄.
也正是因为如此才这么猛烈.
而这却给了我的对手机会.

是的,
他该把握了.

但我感到悲哀的是我相信盘面现在"疯狂"的抛空更多是来自于很多没有买到的人心里极端不平衡的心态所造成的.
……
18000到340000。
有的人可能错过了10点。
但等待了近8个月。

然而即使如此。
8个月的等待所换来的结果依然还是错误的。
因为"疯狂"总是要付出代价


在黑暗与光明的交界处,会变得疯狂

价格还在向下。
33120。
我该动了。
我看着屏幕。

33300买进xxxx手。
新的开仓。

因为在到33300中间还有很多抛盘因此我的单子最高只成交到33260。
盘面上的价格突然改变很显然让市场吃惊不小。
……
短暂的停顿。
……
33400再买进xxxx手。
我仍然开新仓买进。
这下盘面没有了任何的停顿。
又该“疯狂”了。
我看着盘面。
想。

33420
……
33480
……
33500
……
33600
买单几乎如风卷残云般的将卖单一路吃掉，
价格也因此直线回升。
……
33800
……
33900
……
34000
……
我的对手也同样在“疯狂”。
我看着这一切，象在看一出戏，一场焰火表演。

不知道那些抛的人此时此刻在想什么。
或许在个8月之后的今天他们又开始处在一种奇妙的愉悦之中了。
因为他们有了“希望”。

价格在继续回升.
而我的对手也在不停的平仓,
盘面上的持仓不断减少,但总的来说还是很大.

这个市场就是如此,很多时候一种"疯狂"会对另一种"疯狂"说:看啊它疯了.而没有想过自己刚刚就是从对方的疯狂中摆脱出来.

……
34200
……
34280
34300
……
价格向上的势头没有丝毫停留的意思，一如在半个小时之前的直线下跌一样。
而此时我的对手也正在这个疯狂的行列之中，虽然此时此刻他的所做所为并非出自于他本身的意愿，但眼前的情景容不得他在做任何考虑。

他只有也是唯一能做的是比别人在稍微或者尽量低一点的价位买进,买进.不停的买进只不过他是在砍仓而已.

或许别人也是,但对他来说已经管不了那么多了.
只有砍.
一直砍,
只要有对手盘就吃掉.

或许他还在等待着我主动而他平仓.
即使是他知道这种希望很小或者说根本就没有希望,但他还是会这么想.

我看着价格在急剧地向上没有做任何动作.
而他也一定没有想到,我在那个价位又会再买一次.
……
34500了。

已经快到了收盘的时候.
离我今天买进的价格又快涨了1500点.

我拿起桌上的电话.
34600卖出平仓xxx手.
34620卖出平仓xxx手
……
我告诉马甲。
今天买进的我要平掉。
这些头寸我并不在意能有多少赢利它的作用只是用来维持市场人气而已，即使有些亏损也无所谓。

在我挂单的同时价格还在继续向上。
但因为我在上面事先挂了卖单因此价格往上的力度慢了起来。

收盘了。
34660。

疯狂的一天.
我想,
对于有些人来说.

在黑暗与光明的交界处,很多人会变得疯狂.
也许他们又是迷惘的.
8个月的忍耐和等待所换来的仍然是彷徨.


没有人知道此时他们的疯狂

图表并不好看虽然收盘的价格仍然还是要远远高于昨天.
不多,也不少.
1000点.
而离最低价1540点.
1540点.
一个停板还多340.
我想此时此刻还有人在看着屏幕.
1540.
340.

第二天便在这迷惘之中的开盘了.
33490.
对于低开市场显然还是很意外.
之后我便停止了动作.

但价格显然失去了向下的信心,没有人敢再抛了.
之后的市场便在这平静之中围绕着开盘价窄幅的波动.

对手在等待.
我知道,
确切地说在等待我先平仓.
在我没有挂出单子之前他并不知道我平不平.

而假如他先挂单平这个市场很快会被他推到涨停他比我更加明白这个道理,而这是他最不愿意看到的.

等待.
很多人都在等待.
而在等待中每一个人所期待出现的结果又是多么的不一样.

平静的价格.
成交也很平静.
一切看上去都很平静.
对手不知道自己要等待到什么时候.
更不知道会等来什么.

也没有人知道此时此刻这个人等待时的心情.
其实他也并不希望他所期望的结果出现,但他还是要等.

下午开盘了.
34500买进xxxx手.
我告诉马甲.

……
34600买进xxx手。
……
34700买进xxx手。
我一遍遍的告诉马甲。

平静很快被打破了。
我能想象得到更多人在想什么，在说什么。
即使我早已经离开了那个可以听到很多大呼小叫的地方，我仍然能感受的到。

34900买进xxx手。
……
我象一个扛着旗帜的战士冲过一个个高地，而身后紧紧跟随着千军万马。
我知道昨天回升时的疯狂在早上短暂的压抑之后现在又被唤醒。
……
35000了。
我缓缓的出了口气。

对手没有动.
昨天的一幕应该还在他的脑海里.
因此他不应该动.
我想.
现在也不是他该动的时候.
他会明白的,
或许在昨天晚上.
也或许是前天,或者更早什么时候.
他现在没有动,就已经说明他明白了.

我没有为眼前处于"疯狂"的人而悲哀了,相反倒是觉得欣慰,虽然他是我的对手.
整整8个月对手终于明白了.
或许还不算晚.
他没有动,
因为他知道我会怎么做.
那样对他来说也会有更好的机会.

价格还在继续往上.
35000点新高的出现令市场的疯狂进一步加重.
……
转瞬间价格到了35100。
我又一次拿起桌上的电话。

35180卖出xxx手平仓。
35200卖出xxx手平仓。
……
我再一次一边边的告诉马甲。
每过20点我将平仓卖单挂上去。
但没有人在意这些卖单。
市场此时此刻已经忘记了一切。

这锅水现在已经沸腾了，因我的对手而开始，因更多的人而沸腾。
越往上我挂的平仓单越多。
……
35240
35260
价格还在继续向上。
35300了
我看着屏幕。

我早上的买单已经没有了,而价格还在继续向上.
没有人知道此时因为他们的疯狂给了我多好的机会来实现我的计划.

而实际上价格在很早之前就达到了我当初制定的目标,目前的狂热更没有人想到此时此刻已经进入了一场站争的收尾阶段.

35300卖出平仓xxxx手.
……
价格很轻松略过35300

35320再卖出xxxx手平仓。
此时买单的速度开始减缓，但35320还是被吃掉。

35340卖出xxxx手平仓。
我告诉马甲。

……


我和马甲保持着热线

这一次市场真切感受到了抛盘的压力.
我的单子仅仅成交了四分之一.
价格在35300左右开始徘徊.

我将那些单子还继续挂着.
我知道现在疯狂只是一种暂时冷却.很多人的狂热还在他们的头脑里挥之不去。而这同样是给了我清场的时间。

我不断的将平仓单几百手几百手的挂出去。价格开始慢慢的回落。
……
35100。
35080
35060
35040
……

又到35000了.
此处的买单挂了不少.
这仍然是我的机会.

我开始几十手几十手一点一点的挂单吃这个价位.
跟进的人很少.
相反买单断断续续的挂出来.
我知道此时仍然有无数双眼镜在看着这个价位.

过了片刻我稍稍加大了平仓的手数.
100手.
180手.
200手.

市场

我和马甲保持着热线.
有人不经意的开始撤单,虽然很小，但这是一个讯号.
……
35000卖出平仓xxxx手.
我一下挂出一次能挂出的最大单量.

绝大部分大单子都成交了。
而顷刻间跟进的卖单有如潮涌般一泻而出。
34980
34920
34860
……
价格几乎是跳空直线向下。

疯狂再一次出现.
而抛盘一波接一波的跟进.

34720
34700
34680
34660
34……
……
34500。
到了我早上第一次买进的价位。
抛盘开始稍稍慢了下来。

他们的记忆此时起了作用.
他们还希望买单再次出现.
或许都不是.
他们是害怕价格在此又会被突然出现的买单拉起来.

而其实盘面上显示着:
34500 买量 xx手
34520 卖量 xxx手.

很少的买单.
有人又挂出一些的买单.
也有人试探性的抛了一点34500.

买单少了.
片刻的平静.
我也平静的看着这一切,
我知道有人在想什么.

又有抛盘试着去打了一下34500.
买单又少了.
而没有买单再挂出来.

盘面上显示着:
34480 买量 xx手.
34500 卖量 xxx手.
又过了片刻.

没有人去吃上的买单而此时市场似乎是想起了什么,卖单再一次接踵而至.
……
34400
34380
很快价格跌破了早上的开盘价。
但没有人再犹豫了。
34300
34260
……
34200
……

价格在继续跌.
疯狂也在继续.
市场已经忘记了一切.
已经忘记今天是9月的最后一个交易日.

人的记忆就是如此,因为贪婪而恐惧,因为恐惧而疯狂,最后又会因为疯狂而灭亡,而这个市场又最容易将一个人的本性毫无遮掩的包暴露出来.任何人在它面前又无处遁形.

我平静地看着盘面.
34000
33980
33960
33940
……
疯狂还在上演.
价格也还在继续下跌.
但还有人没有疯狂。
他在等待。
他会动手的。
我想。

我依然静静地看着盘面.
此时的价格一如短线的风筝.
买盘在汹涌澎湃的抛盘面前显得那么渺小和可怜.


今天是9月最后一天了.
我想.
很多人已经忘记了明天是国庆节了.
而对于早上的疯狂买进也忘记了,
还有昨天的……
还有……
此时此刻即使一条变色龙也赶不上市场追涨杀跌的情绪变化。

价格还在向下。
33600
……
33520
……
我仍然没有动.
但我知道有人会动.
有人会知道为什么会在35300突然有那么多的卖单出现.
会知道为什么35000点会那么的犹豫.
现在对这个人来说是一次意外的机会,而他该从心里感谢这个给他机会的人.

33480
……
33460
。

33460.
这是今天跌停的价位。
对于出现在跌停上的一些买单没有人太在意。
而我耳边似乎又想起来那些人的喊叫声。
“跌停了，跌停了”。

那些很少的买单没有多久就消失的无影无踪。
而卖单在不断增加。
xxx手。
……
1xxx手。
……
2xxx手。

价格被封在跌停板上.
看上去今天就这样了.因为其他的和约也陆陆续续到了跌停。
……
片刻的停顿。
一切的很平静。

我不知道这些在跌停板上抛的人在做着怎样的一个梦，但我知道此时此刻他们只有一个心愿，今天封住跌停，明天再来个跌停。

有人不这样想。
我不。
我相信还有人也不这样想。
一定不。

在我的眼前好象有一条河.
河的这头有一条鳄鱼,而在另一头也有同样的一条鳄鱼.
此时鳄鱼同时向河的中间游过去.
河里的鱼儿被惊吓的一个个跃出水面,然后鳄鱼张开嘴等着鱼儿们掉进自己的嘴吧.

当两条鳄鱼相遇的时候它们已经吃的很饱了,不会再为食物发生争斗撕杀.
然后它们掉头离去,回到他们本来的地方.

盘面上依然是跌停.
一切都静止了般.
我看了看时间.
再过半个小时就收盘了.

33460买进xx手.
我告诉马甲.
……
单子一闪。
太快了好象根本就没有显示过。

33500买进xxx手。
我再次告诉马甲。

依然跌停。


我静静地看着盘面

33500再买进xxx手.
我第三次告诉马甲.
单子都成交在33460上.
该给一些人提示.
我想.

最大的挂单量xxxx手34500买进.
这不是我的.
紧接着又是一笔.全部是平仓.
停板开了.

但买单依然不依不饶的挂出来.
终于动了.
我看着屏幕.
有人在动了,
我想.
但这是迫不得已的在动.

切又开始重复.
所有的一切.
只是一切都又了过了.

潮水一样涌出的买单.
而卖单又几乎是无影无踪.
33600
33620
33660
33680
……
33800
……
价格一路向上，与一个小时之前的下跌一无二致。
似乎又能听到那些隐隐约约传来的呐喊声。

34000.
价格又回到了这个地方.

但同样与跌下来时一样没有丝毫的停留.
34020
34040
34060
……
潮水还在涌动。
锅里的水还在沸腾。
……
收盘了。
34180。
离跌停板时的33460已经回上来720点。
半个小时买进的头寸已经没有了。

34180
……
我静静地看着盘面。
眼前是一片红色。这片红色似乎越来越大，越来越红。

明天不会有交易了.
应该有人会想起来.

国庆节.
祖国的生日.
我感到高兴.
这种高兴是由衷的,没有出过远门的人是不会体会到在母亲生日时亲自为她祝福的快乐,而今年我可以了.
离开公司的时候我一下也忘记了刚刚发生过的一切,

我已记不清有多少个这样的日子在异乡漂泊,也没有亲身体会到在这样的时候亲身的融入到一种庆贺的气氛中是怎样的一种激动.

我盼望着.
盼望着明天的到来.盼望着那份很久都没有过的心情.

四天的国庆节很快就过去了.
在这其间我离开了郑州回到了自己的家.
近半年多的时间年迈的父母似乎有老了一些.
父亲的背影似乎又更加跎了一些.
每当在背后看着他的时候我心里都一阵一阵的酸楚.
想哭.

这么多年来对他们我没有付出过什么.
而他们已经老了.
父亲没有太多的话语,从他的眼神中我能感受到很多用语言难以表达的东西.
和母亲在一起的时候她总是轻声细语的说这说那.
最多是一些邻居们的变化.
她不停地告诉我在外面要注意身体.
而我只能说我知道了.
更多的时候我只能说:恩.

除了给头报告了一下现在的情况以外我大多数的时间都呆在家里.
父母不太愿意出门说街上人多,挤.

我依了他们.
有是后从阳台看出去,街上繁花似锦.
人们的脸上充满了喜悦.
是啊.
国庆了.
一年就快要过去了.


我能感觉到市场突然间休克过去

头在听完我的汇报之后没有说太多的话但我看的出他的一种心情,一如街上那些来来往往的人群.

在这个时候很多人都是喜悦的.
虽然喜悦的原因不尽相同.

回到郑州的时候一下感觉秋天似乎就要结束了.

街上的树木有了更多的灰色,因为没有下雨的原因路边仅有的一些绿色植物上面也积了很厚的灰尘冬天北方的萧瑟已经显现出来.

到住的酒店已经是傍晚.服务员们已经对我很熟悉了他们象见到老熟人一样和我打着招呼,看着他们的样子我感觉到一种真诚.
人与人之间只有没了利益的牵扯一切似乎才显得真实了许多.

窗外,依然是灯火斓珊.
一切在夜幕下依然如旧.
一切如旧.

明天却是新的.
我想.
节后第一天的开盘比节前的34180稍稍高了一点.
我想这该符合很多人的预计.

早晨的交易始终在开盘附近波动,盘面上看去似乎人们还没有从节日的气氛中摆脱出来.
在开盘之后我没有在做什么.
平静的盘面.

对手也没有做什么.
盘面也因此而更加平静.
这个时候很多人希望平静

下午依然在平静中开盘.清淡的交易似乎表明人们已经忘记了节前的一切.

而这一切还没有结束,平静也该结束了,
我想.
离收盘还有5分钟.
盘面上显示着:
34220 买进 xx手
34240 卖出 xx手
很小的量.

32980卖出xxxx手.
这是跌停的价格.
我告诉马甲.

我可以感觉的到马甲在电话那头的意外和吃惊.
但在这同时他已经将单子打了出去.

盘面上显示着:
32980 卖 xx手
我的卖单将34220到32980的买单全不吃掉还剩下几十手.

又是片刻的平静.
我能感觉到市场向一个人突然间休克过去.

但仅仅是片刻.

卖单突然间跟了出来,
但没一笔都不是很大.
而同样买单也跟了出来.

32980
33000
32980
33020
盘面上的价格几乎看不清在怎么变化.

有人在抛.
有人在买.
但已经没有时间了.

33080.
收盘了.

没有人想到在快收盘的快5分钟价格会到跌停的价位.
我的对手肯定也没有想到.


卖单还在继续增加

但是此时此刻有人一定会想明天仍然还将是跌停,
而且在想无论开在什么地方都会去抛.
当然也会有人进一步地想涨势就这么结束了自己要抛多少.

会有人这么想的.
但是我知道还是有个人不这么想,
他应该明白突然的跌是为了什么,因为他没有已经希望什么了.

31950,
第二天的开盘.
离跌停还有70点.
有人在买进,但随之而来的抛盘更多.

价格快速的向下.
31880.
又是跌停了.

一切还如往常一样,似乎也是一种惯例.
挂在跌停处的买单反反复复的出来,而卖单反反复复地将买单吃掉.
最终价格被封在跌停板上.

接下来卖单增加,增加,再增加.
一切开始了平静.
昨天和今天的已经有两个跌停了.

涨势看来结束了.
我知道有人开始更加的肯定.

31880.
盘面上的跌停没有丝毫的变化,

他们又错了.
我想.
卖单还在继续增加.
……
我看了看时间.
还有一个小时左右收盘了。
我拨通了场内马甲的电话。

34280买进xxxx手.
我让马甲挂出一次能挂出的最大单量.

全部成交在31880上.
即使如此卖单还有很多.

34280再买进xxxx手.
我又一次告诉马甲.
依然是一次能挂出的最大单量.

我能想象得出马甲的紧张.
再一次全部成交在31880上.


离涨停已经咫尺

与此同时我好象看到了决口的大堤.

11月跌停板上的单子风卷残云般消失殆尽.
其他的和约的停板也迅速被打开.
继而是乱跳的买卖价.

有人在用很大的买单往上推,很多价格被跳空过去.
31980
……
32060
32080
……
32180
……
一瞬间的变化。
跟进的买单同样如从决口处崩涌的洪水倾泻而出。
价格没有犹豫，
因为根本就没有任何力量能阻挡。

32300
……
32420
……
32500
……
32700
……
我平静的看着这一切。
对手在平仓。
他没有丝毫的犹豫。
而在几分钟之前他还在等待。
更多的人在抛空。
更多的人以为涨势会在今天结束。

然而，
他们都错了。

价格依然故我的向上,没有想回头.
……
33080
到昨天的收盘价了。

然而价格依然没有停止向上的推进。
依然如决堤的滔滔洪水。
它肆意地释放着自己那摧枯拉朽的力量，以它那雷霆万钧的气势淹没挡在它面前的一切。

33300
……
33360
……
33540

疯狂的还在疯狂.

恐惧还在恐惧.

所有的一切都在继续.
时间在悄无声息的逝去.
而向上的价格,
没有丝毫的停止.
……
一小时之前的一切和一小时之后的变化已经彻头彻尾地判若两个世界。

走的已经走了。
来的已经来了。
没有到的还在急急忙忙的赶路。

……
33900
……
33980
……
34000

人们此时此刻已经忘记了刚才的判断，刚才的预计。
我想他们也忘记了刚才的希望。
因为有新的幻想在产生。
是啊，这是个多么美妙的地方，可以让你抛却烦恼，抛弃怨恨甚至于丢弃一切。

然而没有人想过可能会带来的是更重的伤痛。

离涨停已经咫尺.
盘面上一切照旧.

34060
……
34080
……
34100
我静静地看着盘面。
但我知道有个人不会这么安静。
而他在等着或者更准确的说是希望我开始动起来。

34160
……
34200
……

34280.
涨停了.

一个小时的时间.
从跌停到涨停.
从31880到34280.
……
开始犹豫的买单在看到没有更多的卖单挂出来后迅速的增加，如起初去封跌停时别无二致。

……
片刻的等待
涨停处的买单没有停止增加。

……


疯狂，恐惧，幻想、……

买单还在继续增加。
我看着屏幕。
封涨停的量已经超过了位数。

我拿起电话。
如在跌停时买进一样，
我重复下了两次指令。
只是这一次是卖出。

一切开始重复。
……
我将平仓卖单一次又一次挂出去，
每一次挂的价位都要比上一笔低100点。

图表上价格的走势如一把立着的剑。

34020
……
33980
……
33920
……
33880

跌破33800的时候我停止了平仓。
盘面上的价格还在一路向下。

有人会开心的，会在一种安静之中保持着一种微笑。
我看着屏幕。
持仓还在继续减少。

我知道对手此时的担心已经减轻了不少，
没有人注意到价格在33500以下后买单挂出的手数慢慢大了起来。
而价格义无反顾的还在向下。
……
33380
……
33320

一切还在继续。
疯狂，恐惧，幻想、……

33260，
收盘了。

从跌停到涨停2400点,
从涨停到33260有1020点.
总共3420点.

……
我不知道此时有多少人坐在电脑前发呆。
抑或是浮想连翩。
或是……

这锅水还在沸腾着，没有要冷却下去的意思。
哪怕丝毫。
但我知道更多的人是迷惘的。
而即便如此有人还将继续疯狂。

知道现在对于盘面已经不需要太多的顾及了.
对手和其他人此时的耐心已经降到了极点.
或者没有.

我可以充分的利用这种状况来完成我最后的清场计划.
很多时候我只要做一个吹号手就可以了.

而我相信对手的期望在没有进交割月之前都会一直存在.
还有更多的人.
离11月还有不到20天的交易日.
与9月份交割时相比现在11月的持仓太大了.

因此还有人在等待.
他们的期望不会低于我的对手.

34460.
第二天的开盘.
这也是涨停的价位.

在开盘之后我再没有做任何动作.
价格在向下探到后便停止了.
因为随后出现的大量买单带动了其他合约的上涨.
不到10分钟的时间价格再一次回到了涨停.

我没有再平仓,
也没有人其他人去抛.
成交的不到3000手都是减仓的.
我知道是对手.

我看着屏幕.
盘面上并没有成交,
但我能似乎听到水沸腾的声音.

我没有看下午的交易.
临出期货公司门的时候碰到公司的老总.看到我时他的眼睛闪烁着怪异的笑,似乎是讨好但又不完全是.

我没有仔细去想.
他说下午不看了啊这行情还会涨多少呀你这把赚足了给公司也创造了不少收益改天我再叫公司的其他几个经理我们一起出去坐一坐好不好我先把你预定了到时候一定给我面子啊不来可不行啊这也是其他几个经理的意思啊……。

后面他说什么我没有听清楚。
在行情没有做完之前我不想有其他的什么变顾就答应了他。


一场游戏，一次战斗。一次执着的坚持

走出门的时候我能感觉得到那个脚步象在飘一样。

因为没有做什么事情的缘故晚上很容易就进入了梦乡.
梦里到处都是红色,
天上地下,山上河里,
无论我走到哪里都能看见一片一片的.
……
早晨醒来的很早，我睁开眼睛似乎也还是能看到那一片片弥漫开来的红色。

我仔细想回想起那些红色是什么东西却怎么也想不起来。
往公司赶的时候似乎还有那些东西在车的周围。

35600开的盘.
很快价格又开始向上冲.
我挂了一些单子在上面平仓.
价格最高冲到了35650.
而涨停是35660.

接下来在不到200点的范围内我一点一点的平仓,每一次都是等买单挂出来之后我慢慢地将它们吃掉.
我和买单就这么对峙着,因为我每次挂的单子都不大所有盘面上价格的变化都不是很大.

过了半个小时左右买单开始一点一点向后撤.
对手似乎看出了些什么.
我没有理会盘面的这些变化依然是不紧不慢地将平仓单跟下去.

到上午收盘的今天的平仓计划已经完成了三分之二.

下午一开盘在35500左右出现了一笔较大的买单,价格似乎又有了跃跃欲试象上的动力.我稍稍加大了一次挂单的手数.

吃完之后买单再一次挂出来,也相当的大.我告诉马加也将单量加大.
打出第一笔时没有成交的买单迅速都撤了,我想对手此时已经完全看明白我在做什么.

35000卖出xxxx手.
我告诉马甲.
打出去之后真正成交在上35000的单子一张也没有,但很明显再一次打破了市场的平静.

在单子报出去之后我紧接着又让马甲以的35000价格卖出平仓依然是一次能挂出的最大单量.

35000的跌破很明显让很多人非常的失望.
一切又开始象前天的一样.

34900
……
34820
……
34760
……
我看着眼前的屏幕。
价格的回落如水银泻地一般。
我早已经停止了平仓。

每下100点都有相当的买单，但同样这些买单顷刻间如狼吞虎咽般被吃掉。

34300
……
34100
……
34000点没有丝毫的停留也一略而过。

33900
……
33820
……
33600
……
价格还在继续下跌，盘面上的成交量急剧的放大。

我拿起桌上的电话。
33380买进xxx手
33360买进xxxx手
33……
33300买进xxxx手
……
跌停板在33260。
我一直将单子挂到了这里。

开始对于下面的买单市场似乎并不在意，但随着买单量的增加价格下跌的速度逐渐开始慢了起来。

到33300的时候不断有抛盘出来，但一次比一次的手数开始减少。
价格停在此处后开始出现了往上的买单。

33500买进xxx手。
我知道单子并不能一直打到这个价位，我是要有人明白。
挂出第二笔的时候开始起到了作用。

更大的买单跟了出来。

挂的价格比我还要高100点.
此时持仓突然同比大幅的减少
对手又开始动了.

我停止了挂单.
33580
……
33620
……
33700
……
33800

盘面上又开始重复下跌时的走势,只不过这一次是向上而已，

我冷冷地看着屏幕.
图表上11月的走势再次象一把剑,斜斜地插在地上,剑锋好像还在轻微的颤抖.

我突然间想起了昨晚我梦里出现的东西.

……
对手现在应该能明白一切了。
而当他明白过来的时候意味着一切都要结束了。
一场游戏，一次战斗。一次执着的坚持。


一阵一阵的悲哀涌上来

在结束的时候对手没有办法阻止结束，虽然他很想继续，但已经没有机会了。
我知道很多人还想继续，但同样他们也不能挽回结束的结束。

结束的结束！
不知不觉的开始，身不由己的结束。
所有的一切都快要划上句号了。

而对于有些人来说可能以为是刚刚开始，
刚刚开始。
……
我不自禁的笑了一下。

我看了看屏幕。
价格还在上涨，
一如刚才如短线风筝般的下跌。

一切还在继续.
继续着疯狂.
继续着恐惧.
继续着幻想.

而价格也依然向上.
……
33980
34000
……
34040
我看着眼前的屏幕，
对手现在已经没有了丝毫的犹豫。
以后也不会的。
我想。
因为他终于明白了。
这一次是深刻地明白。
或者明白的痛心疾首。

价格还在向上，
34100，
……
34160
……
34240
……
34320
而时间在一分一秒地过去。
我没有任何动作。

而对手还在平仓。
因为现在离涨听还有多1000多点的距离，而他不知道还会不会再账停。
因此他要平，不断的平。
即使他知道自己没平一次都会把价格再推上去。

又快要收盘了.
价格已经到了34500.
但疯狂并没有停止。

卖出xxx手34520平仓.
卖出xxx手34540平仓，
卖出xxx手34560平仓。
……
我连续地叫马甲把单子挂出去。

价格上涨的速度开始慢了起来。
但很明显回到34500之后对手的平仓单停止了。
而吃掉我单子的是更多的开仓盘。

33560
33580
……
我看着那些单子，一阵一阵的悲哀涌上来。
我不知道在还不到个交易日的时间里这些人跑进来做什么？！

11月的这场游戏完全可以不参加进来，
希望些什么，又幻想些什么呢？
对手此时几乎已经和我达成了一种“默契”。

明天的以后这种默契会更加的明显。
我想。

而现在新来的这些……
20天的交易希望些什么？

我实在不愿去想象。

34640.
收盘了.
不高,也不低.
比昨天仅仅涨了180点.但成交量再一次创出了纪录.

我静静地看着屏幕.
很多人和我一样.
我想.

但我知道每一个想的都不一样.
除了对手.
虽然他不得不还要等待,
但有一点他是已经完全的明白了.
因此他没有任何的担心.
一定的.
因为事已至此.

而更多的人呢?
我看着屏幕上并没有减少多少的持仓.

我忽然想起了这么多天来外面的人都在说主力是不是要逼仓啊什么什么的.
一切都明白了.


我拿起桌上的电话

贪婪和积极的获取有时侯没有任何的分别,然而在这个市场坐想其成再加上贪婪就会让一个人永远的离开.

有的人把一种自己的幻想附加给了现在的市场,即使这种幻想没有任何的理由和根据,即使他们也很担心,并不知道是不是一定能成真,然而他们还是义然决然的做了,而一旦他们做了此时就是告诉他前面就是万丈悬崖他们也不会改变.

我感到悲哀,即使这样一来更加有利于我.
即使我和对手再平掉多少.
明天的持仓还会增加.

坐想其成.
多么的无奈.

很少人再看跌了.
我看着从跌停处一路增加上来的持仓.

从当初的没有人看涨到今天仅仅剩下不到一个月就交割但却仍然剧烈增加的持仓和狂热的看涨情绪.
从一个极端到另一个极端.
一切的改变似乎是轻易的.

所有的这些对我来说是如此的有利,我可以比计划的还要从从容容的退场,可以在人们满腔的热情中悄然而去.

然而所有的一切都不能另我感到高兴.
相反悲哀却是一层又一曾的越来越重了.

我知道经过这几天的上上下下对手已经没有了其他的选择了,即使他已经知道我将而且已经在做着全身而退的行动,一切都已经无济于事.

他唯一能做的就是在我要退场的时候适时的也悄悄地走掉.
即使这么做几乎是要和我形成一种默契,也并非出自他所愿,但一切对手还是要接受.

任何一场游戏要结束的时候只有少数人能把握游戏的结果,胜利或者失败.
然而在游戏开始的时候却有着千千万万的人参加.
虽然每一个的目的不竟相同.
好奇也罢,不为胜利也罢.没有人会想到是因为自己的加入而使游戏更加的疯狂.

10月11日我按计划平了一部分头寸。
而对手也在平。
……
10月12日继续如此。
10月13。
10月14
……
除了周末以外一直到10月17日我都一和对手在一种难以言传的“默契”之中不断地平仓。
然而即使如此市场的那种情绪还是如瘟疫蔓延着。

持仓越来越大。
我知道越来越多的人被传染。

价格在后面几天逐渐走弱。
我知道对手在做着最后的努力。

而市场的情绪也慢慢有了一些变化，更多的是一种犹豫。

10月18了。
几天的减仓已经使总的持仓减少了三分之二而一个星期以来盘面始终在34000左右的横盘似乎让市场已经处在一种习惯之中。
习惯于一种看上去的安静。

在这种习惯和安静之中没有人感到暴风雨的再次来临。

我拿起桌上的电话.
……


该是最后一次最为集中的清场了

33300.
今天的开盘.
比昨天刚好跌了半个停板.
之后卖单集中的跟了出来， 而图表上似乎上一个星期的平台已经被跌破了。

我看着屏幕上卖单一波又一波的跟进。
此时的价格在毫不迟疑的向下，再向下……
在几个整数价位出现大的卖单证实了我的预计。

……
我放下电话不久价格已经从33070回到了开盘附近。

我不知道对手此时此刻在想什么。
但我知道在经历了多少次的来来回回之后有些人的错误还会不断的重现，无论是贪婪还是恐惧，无论是侥幸还是盲目，只要幻想存在，错误就如同鬼魅始终围绕着这个人。

我也知道他的计划又被打乱了。

而现在对手在继续着错误.
即使这个错误在一开始就已经发生, 而上个星期又刚刚发生过.

我看着屏幕.
盘面的价格还在向上.
但与前一周不同的是持仓终于开始又一次的减少,而这一次减少的规模更大.

对手在认错.
当然还有更多的人.
或许是即时的.
我想.

盘面上的疯狂在继续.

33800.
……
34000
……
价格没有丝毫停止的意思
……
34200
……
34600

所有的人好象在同时翻然醒悟。
跳动的价格使这种醒悟之后的追悔情绪进一步加重。

人啊很多时候在改变一种错误的同时又转向另一种错误，
我不知道此时是否有人想过自己正在从一种疯狂迈进另一种疯狂。

……
……
又是一天的开始。

昨天盘中涨停的情绪在继续。
而比昨天收盘1000点的高开使这种情绪更加受到了鼓舞。
……
35680，
涨停。
而这-----也是11月份上市以来的新高。
我静静地等待着。
最后一次了。
我想。

上午的交易便在停板中度过。
而盘面上买单的量在无声无息地堆积着。

该是最后一次最为集中的清场了.
我想.
……

下午开盘停板依然如故地被封着，
而买单明知道成交不了但也还是依然故我的在增加。
而其他合约的涨停板上也挂了数量极大的买单。

35680，
我看了看眼前被牢牢钉在涨停上的价格。
而买单有上万手。
每一个合约如此
足够了。

我想。

11月33580卖出xxxx手.
……
33280再卖出xxxx手。

……


几只麻雀从天上飞过,似乎连叫都懒的叫

而同时其他席位上马甲们已经在我规定的时间挂出可以一次挂出的最大的单量去吃掉不同合约的封在涨停处的买单。

接下来的一切都被打破了，
像酷闷的夏日里突然一声炸雷一样瓢泼大雨倾盆而下。
……
在那一刻盘面上所表现出来的恐惧几乎令人窒息。

主要席位上的单子还剩下不到10分之一了.
今天最低的平常也在35200左右.

我知道在瀑布的另一头一个人正在等待.
而那里是跌停的地方.
我看着盘面还在飞泻的价格.

其他几个席位上的马甲很好地执行了我事先布置好的计划.
而眼前我所做的只是静静地看着疯狂在继续上演.

一切都没有什么改变,
跌停处也是如此,
对手也抓紧了机会平仓.
因为对他来说这又是一次意外的收获.
我想他不知道会不会感谢我.

或许一切都与我无关.
短短的几天我们之间的之中微妙的默契被他打破,也被我打破.

本来,
这世间有很多东西都不能长久,更何况对手.
而打破,就以为着结束.

我看了看盘面,
持仓减少了一半还多,
我知道有人放弃了,
不仅仅是对手,还有更多的人.

其实很多时候放弃才是一种最好的结果,
成全了别人,也成全了自己.
一种真正的安宁也才会出现.
但在这个市场中知道并学会放弃的能有几个?

接下来的两天价格几乎都到过跌停,而都没有能封住.
对手的头寸还很多,当然还有一些更加执着的人.
在万不得已的情况下他们是不会改变的,除非绝境已经摆在了他的眼前并让他看到.

接下来的时间里持仓还在继续减少着.
而价格始终没有能跌到32000以下去.
我每天一边引导着价格一边将最后的头寸慢慢的平掉.

时间已经进入了11月.
郑州的冬天已经完全的来了.
瑟瑟的寒风中树枝在无聊的摇摆,偶尔几只麻雀从天上飞过,似乎连叫都懒的叫.
因为没有下去也没有下雪,城市的街道显得更加的灰暗.

我已经同意了明天和那几个经理去吃饭.
这在很早之前就已经答应了.
我知道他们想问我什么.

有些人你可以和他推心置腹的说一切.
而说完之后你或许已经将这些给忘记了,然后很多时候令你想不到的是你忘记的话或者说当时听的人也已经"忘记"了的话会在某个地方某个时间被重新提起.

这些话会帮助一些人得到他所想要的东西甚至是帮他避开某中危险,即使这中危险完全是由他本身所造成的.
而更多的时候你的这些话将是自己陷于一种极其被动的境地.

因为当你推心置腹地告诉听的人一个真实的你之后你便将自己完全地毫无遮掩地摆在这个听的人面前,而从那以后你就已经不是你自己了,这就是你以后的被动所在了.

而最为可怕的是你的话将被通过一种微妙的方式复制之后表达出另一种意思,即使你说话的当时并没有涉及到某个具体的人和某个具体的事以及这种意思.


这对于说话的人来说是一种悲哀.

在经历了一番令人难以接受的推让之后每个人总算坐到了看上去似乎属于自己的位子上, 而接下来的点菜又是一番推让,那个经理的"客气"几乎让我没有了食欲.

好不容易开始吃饭的时候已经过去了近两个小时.
那些经理们逐个的给我敬酒似乎我才是他们的老总.
一开始他们并没有问我什么.
酒一会儿一杯,
有些人的目光已经失去了一开始的闪闪发光而出现了模糊.

恭喜你全线退出啊"
那个经理再一次说到.
"整整翻两倍,1000万到3000万."
……
他因为打嗝而停顿了一下。
“真是太好了，……”
“听说……
酒精的作用此时已经在他身上起了作用。
“听说……别人说，这次的庄家在我们公司，就是你把？”
他手里的杯子在不停的摇晃着，杯子后面的脸一会儿大一会儿小。

这未必是听别人说的.
更多是他自己的猜测.
我可以肯定.

杯子后面的眼神是迷离的,但依然充满了其他,哪个经理说出这些后这种眼神一下多了起来.
片刻的安静.
似乎突然在盘面上出现了一笔很大的单子.
没有人说话.

我只是按照自己的想发赚了点钱而已,
我说.

我没有说是,
也没有说不是.
没有什么庄不庄的.
我又说.

做多只是因为太多人看跌而已,也不为什么.
我继续说.

"以后还做吗?
做的这么好,以后还在我们公司来做吧."
其他人问道.
他们已经知道了我将资金全部的撤了.
1000万,再加赢利的2000万.

不了,
我说.
想休息休息.
我有其他的项目了.
以后做再以后说吧.

听到我说完这句话后那些目光慢慢的收了回去.
我听到有人轻轻地叹了口气.
"您觉得绿豆还涨吗,现在外面很多其他交易所的品种都涨疯了."

那些期待的眼神又再次出现.
虽然还是很模糊.

我沉默了片刻.

会的.
我说.

"那能涨到多少"

我看了一眼说话的人.
我能感觉其他人的目光似乎在一瞬间清晰起来.

50000多吧.
我说.

"50000多.真的呀".
有几个人同时叫了起来.

"那你还来做吧?!"

那个经理似乎看到了希望,
急切地说.

真的不了,
眼前的项目真的是很继续资金.
所以不做了.
我说.

看到我的语气很坚决那个经理有些失望地将还想说的话收了回去.

离开吃饭的地方时那个经理开始执意要送我我都谢绝了.
那些酒对我来说并不算什么.
我知道他们还有好多的事情他们都极想知道.
然而,
不可能.


我的眼泪终于是长长短短地流了下来

我开着车在郑州的大街上缓缓的行驶着.
我打开车窗.
夜晚的空气似乎干净了许多.

路边的街灯发出昏黄的光晕,一切都显得那么的安静.

结束了.
所有的一切都结束了.

价格从17000到20000
到25000
到28000
到30000
到35000
……
没有人知道我做了一回庄,
没有人知道我分了多少个席位,
也没有人知道我用5000万赚了两个亿.

这个公司仅仅知道我赚了2000万.
别的公司也同样。
他们对我是陌生的,
而这个城市对我是陌生的。
很多人对我是陌生的。
而我也并不希望有太多的人了解这个过程，了解我。

所有的一切超出想象.
我没有些许的高兴.
如此的容易.

街上的灯照着那些路人,他们的影子忽长忽短,有几个人是回家的呢.
一切就这么悄无声息的结束了.

路没有任何的改变,不断的向前,向前.
我不知道我的对手此时在做什么.

但我知道这条路对一些人来说是永远的断了,
还有那些无数的散户.

他们本来有其他的选择,然而他们还是来了.
来的时候他们带着自己的希望,也带着别人的希望,他们在关注着价格的时候又有多少双眼光在背后关注着他们.

他们的梦想,欢笑、痛苦、失望、愤怒、绝望、都被这涨涨跌跌的价格所替代。

不成熟的他们刚刚学会开枪就赤条条地冲入了阵地，没有人来保护他们。

震耳欲聋的炮火声淹没了他们的呐喊。
但他们还是一往无前地往前冲，往前冲。
有的人已经受了伤，伤口开始流血，而更多的人不知道自己已经没有多少血还经得起流了，但他们还是要往前冲。

他们失去的太多太多。

我要走了.
……
这个城市不属于我,
而我也不属于这个城市.
还有这个行业,
确切说是国内的这个行业.
我知道价格的每一个跳动都会有人流血，
一个人，两个人，更多的人。
而我不愿这些是由我来造成。

我不想看到那些一片一片的红色越来越大，越来越红。到最后令人窒息。

虽然我知道即使不是因为我也还会有其他的人来制造，但无论如何我都要走了。

公司的在国外市场的头寸遇到了问题.
回到总部头很着急地找到我.
我很清楚这意味着什么.
……

这是一条不归路,
我知道,
我没有，也不能做任何的选择.

国内的事情已经平静了下来，似乎什么也没有发生过。
关于利益的事情既是如此，在过程之后很多人会选择沉默。
无论自己曾经在其中扮演的是一个成功者还是失败者。

成功者选择沉默是因为怕说出之后会失去，
而失败者选择沉默一些是卧薪尝胆以图东山再起，而更多的人是怕说出后成为他人的笑料。

回到家的时候父亲以沉默不语来面对我说要出远门的消息,
听完之后他过了一会儿说:
"我和你母亲去送你."

而一向话多的母亲只说了一句怎么又要走了啊便不在说话.
她要和父亲去收拾行李.
我没有拒绝.
母亲将一件新织好的毛衣很整齐的放在箱子的最上面.
虽然她知道在那边根本用不着.

要走了,
这一次.

走上玄梯的时候我回头看去,夕阳如一抹血色低低地挂在天边.候机楼安静地爬在远处,我知道在里面有父亲和母亲的眼光正在注视着这边,
然而……
然而
我却看不清他们的脸了。

再见了，爸爸。
再见了，妈妈。
真的要走了，这一次。
我没有也不能说我背负着国家的使命，请原谅了爸爸妈妈。

也别了，
我的祖国，
虽然你曾经满目苍荑，虽然你曾经满身风霜，但为了你，我又一次像一个战士一样匆匆的赶往前线。

走了，这一次真的要走了。
我爱的人们。

别了……，
所有的人，
所有的……。
转过身的时候我的眼泪终于是长长短短地流了下来。