《期货操盘手》操盘成功的秘诀 制作：雾锁寒江

期货操盘手需要怎样的能力
对2002年期货市场形势判断及其他
一个期货操盘手的理想
以必死的信心去做期货
如何理解和使用止损
成交量和空盘量在期市中的作用
锁仓——主力控盘的重要法宝
《期货操盘建议》语录
别人做单的启示--给人生钱的职业
一支烟的工夫　能让一年辛苦化为乌有
把风险控制在 ２万—４万之间
梦想一个接一个地破灭
给象我一样刚入市的朋友
致胜三把斧——技术、原则、人性
新手要怎样做才能成长为高手？
期货交易的艺术
散户在期市中的心态
重仓交易的讨论：期货交易中的重仓操作
重仓交易的讨论：这是期货“必死诀”
重仓交易的讨论：一次遭受失败,就是灭顶的
风险是最好的“朋友”
风险是最好的“朋友”
风险是最好的“朋友”
期市：毕竟白骨累累、江湖险恶！
我的期货总结--为了忘却的纪念
要想把期货做好，先要把人做好！
期货 、哲学、艺术 (期货操盘居士）
大师的成功之路
培养专业化投资思路
浅谈期货交易系统的设计
掌握趋势就是掌握未来
把碗做大--是个战术问题
这波不是那波
烫手的机遇
一生做好一件事
人生一场赌
要做就做一辈子
活着就是做
生意是种生活方式--赚钱是快乐的
一段真实的经历（操盘手回忆录）

创建时间：05-1-30

Power by Softscape HTML Builder 3


期货操盘手需要怎样的能力

目录页 下一页

    主持人：前几年，一部分操盘手在期货市场低迷的时候离开了，而今当期货市场出现恢复性发展的时候，他们又重新“杀”回来了，那么，他们到底是怎样的一群人?一个杰出的操盘手需要哪些方面的能力?对宏观金融市场变化的敏锐感和对微观市场的机会把握能力

    袁钢：当年有些人离开期市，到股市赚钱去了，今天他们又一次出现在期货市场中。这些人对金融市场的脉搏把握得非常准确，这一特点对操盘手来说是至关重要的。举一例，北亚期货的张文军就是期货市场中的一著名操盘手，他对市场了解的透彻程度，对市场脉搏的把握程度，绝非一般人所能相比。

    张天明：我赞同!张文军原来做服装生意，小赚一笔后，他就产生了这种想法：赚钱关键在于抓住机会!正是在这种理念之下，他参与了最早的股票交易、银行债券发行收购、二级股票市场交易。这一系列活动表明张文军对宏观金融市场的变化十分敏感。但是，我也同样认为，操盘手仅有“敏感”是不够的，同时还需要对微观金融市场机会的把握能力。

    袁钢：对微观的正确判断关键在于有没有方向感和对方向感的把握程度，只要有了方向感且能够适度把握，那么在期货市场，不论是经济景气还是不景气都能使自己赚钱，做多也赚钱，做空还赚钱。善于学习，方能与时俱进

    袁钢：在任何行业，都会出现亏本的人。多数人亏钱的原因主要是信心不足，简单一点讲就是自己不善于学习。在期货市场被淘汰出局的投资者，根本原因绝对不是因为有钱没钱，也不是因为各种外在原因，实际上还是没有很好地学习。只有不断学习才能与时俱进，取得成功。

    张天明：这里所讲的学习是指向市场学习，向别人学习，向你失败的历史学习，充分了解自己，了解别人，只有这样才能走出失败，走向成功。在期货市场中，确实有这样一部分人，在期市低迷时，转向了股市；当期市好转时，又回到了期市。这种人是聪明人，他们精于对国家金融市场宏观变化脉搏的把握；但同时这种聪明人也是“笨人”，因为他们失去了向低迷的市场学习的机会，失去了向“历史”讨教的权利。这样，他们对微观市场的具体把握就会存在缺陷，认识方式就不能及时转变，对未来的市场发展机会就有可能把握不住。心态稳，方能赢钱；欲望平衡，才能心态稳。

    袁钢：总结做期货的成功经验，我认为有两点值得注意。第一，心态要稳。没人能从我的表情上看出我是赚钱还是输钱。做期货的目的是要赢，但对赢多赢少一定不要很在乎；输了要查寻，为什么会输?输在什么地方?第二，让利润最大化。一个优秀的操盘手会抓住时机，将利润翻至十倍。当然这样的操作仅适合于小资金。

创建时间：05-1-30

目录页 下一页


对2002年期货市场形势判断及其他

上一页 目录页 下一页

    主持人：“稳步发展”是国家发展期货市场的基本政策。但是，市场人士中有一部分人认为今年期货市场特别是经纪公司比较“火爆”。应该说，大家普遍对期货市场的发展前景持乐观态度，而且在乐观的背后，还出现了一些积极的变化，比如投资者投资理念趋于理性、趋于成熟，期货市场的形象在人们的印象中大有改观等。也许，从操盘手的视角看或许更有说服力。

    袁钢：我认为把2003年的期货市场比作1992年的海南房地产也不为过——那正是海南人所说的“百年不遇”的房地产。

    张天明：你的判断是一种感觉还是来自于经验？

    袁钢：2002年之前，投资证券、国债回购、房地产等都能赚到钱，但是2002年之后，情况发生了变化，除了房地产，投资任何行业都不赚钱。但是，资金总是要寻找方向的，尤其是大资金，所以投资2003年的期货市场就是发展机会。

    张天明：我对期货市场形势的判断不如你这么大胆。对2003年的期货市场我有如下的一些看法：2003年玉米、棉花期货会上市，但由于上市后两个品种处于运行初期的摸索阶段，且投机者对两个新品种也有些陌生，会限制其参与程度，所以，玉米、棉花即使上市，也不会出现投资者蜂涌而至挤破门槛的现象。

    袁钢：你的判断是理智的，但对于是否会“挤破门槛”我有自己的体会。因为2002年下半年，许多期货公司的客户都把交易厅坐得满满的。

    张天明：你看到的这种现象只是在海口，因为海口市场竞争程度大不如以前，且海口的客户多为散户，所以期货经纪公司尽管坐满了人，资金规模也不会有很大增加。不可否认，股市低迷促使一些投资者进入期货市场，但从期货市场本身增长来看，增长幅度不如想象得那么大。

    袁钢：从我们操盘手的角度来看，期货市场的增长还是十分明显的。前几年在期货市场要控制一个品种需要5到10个亿的资金，但是到2002年我们测算，至少需要30到40个亿，也就是说一家证券公司或者投资公司，前几年可以在一个期货品种上做庄，但是现在这样的实力就不行，没有30到40个亿的资金心里就不踏实。2003年，或许就需要100个亿的资金，这说明期货的“池子”在增大。

    张天明：2002年5月大连市场交割大豆70多万吨，动用资金30多个亿，再加上原来所持头寸所需的资金，这么大的资金容量在过去简直是难于想象的。

    袁钢：目前，市场规范了许多，谁也不能轻易地控盘。

    主持人：参与期货市场，不论资金大小都必须有正确的投资理念，惟有如此，才能保证投资者获得真正的成功，而规范高效的市场是形成正确投资理念的基础。目前，期货市场也有大户，但大户的操作手法及判断市场的参照标准发生了很大变化。过去，在市场不太规范的情况下，大户可以很容易操纵市场，但现在情况不同了，谁过分地操纵市场，谁就必将被市场所惩罚。

    袁钢：现在，期货市场经常发生“蚂蚁啃大树”的现象，“大树”控制市场越来越难了。

    张天明：大户也必须跟着市场走，跟着基本面走，离开这个尺度就不行。由经纪人成长起来的大户对此体会更深。由经纪人成长起来的大户与那些一开始就有关系、有资金的大户投资理念根本不同，后者入市的理念就是操纵，前者入市的理念是跟随市场、发现机会。过去的大户是创造机会，现在的大户是发现机会，而发现机会和创造机会是完全不同的两个概念。张文军有一句话是“我又发现机会了!”这句话正代表了规范运作的大户“发现机会”这样的投资理念。

    袁铜：这是一句经典语言，表明张文军对外界产生了感悟，而不是外界受他的感知影响。要成功，就必须跟着市场走!

创建时间：05-1-30

上一页 目录页 下一页


一个期货操盘手的理想

    主持人：我认为，先形成优秀操盘手的个人品牌，再以公司为载体发展，这是一个期货基金经理人的成功之路。

    张天明：进入期货市场的人都是抱着赚钱的欲望“走”进来的，但是市场上肯定是有赚钱的，也有赔钱的。有人就走向了成为基金经理的道路，基金经理是这种人实现人生的目标。

    杭国强：操盘手要想获得大的发展，最有效的方法就是成立一家公司作为操盘手发展的载体，这一方面有利于操盘手获得更多可支配的资源，另一方面通过细致明确的分工可使操盘手集中精力发挥他的才华。

    张天明：这是从股票市场的公募基金和一些投资公司中移植过来的经验。现在期货市场的情况是，在这个市场里没有任何基金，理财方式也没有得到法律支持，一些人诸如操盘手只能通过自己的成功交易来吸引投资者，这种行为本身带有一定的开创性，而且也表明从期货操盘手发展成为真正的基金经理道路可能还很漫长。

    小记：所谓三人行必有我师。张天明，市场资深人士；袁钢，操盘人，正为别人理财；杭国强，某投资公司经理。前些日子他们进行了一次关于期货的对话，表达了他们对期货市场一些热点问题的关注，其中有些观点可能与主流认识不符，也有些观点还很前沿，特别是透过操盘手的视角去看期货市场，也许对期货市场正在发生的变化更有说服力。相信他们的对话会有益于人们更了理期货市场，了解成功进行期货交易须注意的事项。


以必死的信心去做期货

    战略上藐视敌人，战术上重视敌人，期货是我们的战争。

    做期货要有必胜的信心，如果认为结果是必死，那咱就甭干了，省下俩钱泡妞去的比较实惠。

    但每次下单要有必死的决心。

    为什么

    因为我认为通常单子的胜率在7成已经是极高了，就是说十做三错。而且难免会有一次错大发了的可能。

    如果每次下完单都抱着必胜的信心，那我看是真的完蛋了。

    因为所谓必胜就是不止损，相信自己的大方向肯定没错。如果保证金抗的住，且运气好点，行情真回来了，还算苟延残喘了一把。可总有大方向看错的时候吧，那就只能爆仓了，没机会翻本喽：（

    我个人认为，以必胜之心下单者，30次后就可以为其开个酒会送行了。因为那9次错误次次都能挺的过来的概率实在很低，更何况这位仁兄虽然信心爆棚，可胜率还未必就有7成。

    那怎么办，止损。　 可止损很讲究技巧。

    我在我的文章止损篇内讲过，最简单的止损就是自己的心理承受点数。

    在此我要指出，这个点数绝对不能超过你资金的15%，因为你自己可以计算一下连错三次你还剩多少，再翻本有多少难度就明白了。就算号称9成胜率的高高手也难免会遇到连输三场的局面，别说9成高手还真找不太到呢。那就是说，每次止损超过15%你长期做下去总会碰到连输几次，输得缓不过劲的一天。

    于是，我们就必须在每次下单前抱有必死的信心。

    因为那样我们才会一心策划着怎么样才能死的不太难看。 没有全尸咱也得保住根：）

    那也就是我常说的，找最易止损，且止损最小的单子下。

    直白点说，在关键的位置上要背靠着做，止损位模糊的尽量不做。也就是说，你支撑位越多的行情越不能做买单，因为人心总有弱点，套住的单子只要下面有支撑就一定会给自己找理由等一等。那你只要错一次就可以提前去苏州定个好风水了。因为等所有支撑破位，已经不知道多少点位，而且你已经麻木，基本处于死天蓬的状态。恐怕那时候你在做的唯一的事就是不看盘面，抬着高昂的头颅吟唱着天上掉下个林妹妹

    反之亦然，不能在自己看得见重重阻力的情况下开抛。

    还是回到概率上，分析水平7胜者，十次中会有三次面临清盘可能。想来这都敢说必胜的老兄似乎离那个数十年后我们都向往的有一帮子带翅膀小天使的聚居地并不是很远啊，概率简直太大了。因为你根本不能保证你下的哪一次单子是在那7成里面。

    那我们就只有每次做好肯定是在那3成里面的思想准备了。只要你有连输5次都整不残你的本事，你还怕赢不到钱？

    当然，你要有把握连输28次，那赶紧来找我，我想聘这样的倒霉蛋都快想疯了，多好的指标啊：）

    看到这基本有个止损理念了吗？

    多看几遍，多想想体会一下。

    如果能理解到，你恐怕就不太会被带翅膀或长着角的一些人带走了。然后，我们再来研究怎么才能活的更好。

    在此，迫切希望今天看到这篇丑陋的文字的朋友多年后还能再有兴趣看我写的东西，那说明你还没走，我就满足了。

    这个市场上只有两种绝顶高手。

    一种是超级长线大投资家，深刻理解商品交易的牛熊循环，与转换点重仓介入长期持有直到市场再次转向；

    一种是短线投机商，深刻理解技术分析和投机原理，小仓量频繁出击，依靠交易系统或个人能力实现资金长期稳定增长。

    其它都是是市场的买单者，包括所谓的坐庄者！

    还有一种 就是按系统交易的人 无论长短 无论大小 只按照自己经过验证的系统操作 系统是死的 但相对于交易系统的操作方式和资金管理方法却是活的

    长期下来 这种人才是最容易赚到大钱的

    再一种就是只做即市交易的 去除很多繁杂的因素 一些经验 一些悟性 最主要的是要把握好心态 日积月累 也是容易赚到大钱的


如何理解和使用止损

    如何理解和使用止损是每一个投资者在交易中所必须面对和解决的问题，止损和交易的关系就如同药和病人的关系一样，是交易正常进行下去的必要保障，有些小病小灾也许我们还能不吃药就抗过去，但当大病来临之时，拒绝吃药、拒绝看病，其结果只有一个：向死亡靠拢。止损也是一样，有些小幅的波动也许你还能挺过来，但大势做反而不止损，其结果也只有一个：被市场清除出去。

    止损的必要性

    这是一个陈旧的话题，似乎人人皆知，然而，也正是因为太陈旧反而在交易中易被投资者忽略而不重视，巨大的亏损几乎都由于没有止损而造成，这种例子比比皆是，然而，期货市场却每天都在上演同样的悲剧。

    波动性和不可预测性是市场最根本的特征，这是市场存在的基础，也是交易中风险产生的原因，这是一个不可改变的特征。交易中永远没有确定性，你的分析预测仅仅是一种可能性，根据这种可能性而进行的交易自然是不确定的，不确定的行为必须得有措施来控制其风险的扩大，止损就这样自然产生了。止损行为是人类在交易过程中自然产生的，并非刻意制作，是投资者保护自己的一种本能反应，市场的不确定性造就了止损存在的必要性和重要性。成功的投资者可能有各自不同的交易方式，但止损却是保障他们获取成功的共同特征，就如同健康的人有不同的生活方式，但是有病他们都会去治病一样。

    为什么止损如此之难

    止损的必要性人人皆知，然而止损为什么如此艰难？止损如割肉，追求快乐回避痛苦是人的本能，割肉自然是人类难以忍受的痛苦，然而，这仅仅是表面现象。市场的不确定性，价格的波动性常常使你弄不清楚这肉该不该割，如果肉割对了你也许还会窃喜，若割错了，则不仅会有肉体上的痛苦，账户资金的减少，更会使你有一种被愚弄的痛苦，心灵上的打击才是投资者最难以承受的痛苦。

    割错肉的教训会使投资者非常谨慎地对待割肉，并且，市场价格的反复也使投资者经常割错肉。市场始终给人一种希望，这种希望就如同麻醉剂，在不断地麻痹投资者谨慎的心。在这种麻醉状态下，止损自然是难以执行。然而，这种希望却是那么的渺茫和不确定，但是只要有一线希望，投资者自然是不会轻易割肉的。除了割肉的痛苦和市场给予的希望使投资者难以止损外，无法确定对与错也是止损难以执行的重要原因。

    严格来讲，我们恐怕永远无法确定自己的交易是处于正确状态还是错误状态，即便盈利了，我们也难以决定是立即出场还是持有观望，更何况是被套状态。人类追求完美的本能会使每一位投资者不愿意少赢几个点，更不愿意多亏几个点。上帝不会告诉你是否该立即出场！个人在市场面前是那么的弱小，所有的决策得由自己决定，这是一件非常棘手的工作，这也从客观上导致投资者难以止损出场。

    如何正确理解止损

    投资者难以接受的是错误的止损，如何正确理解止损，本质上就是如何正确理解错误的止损。笔者相信，若有上帝告诉你，你已经错了，你肯定会立即止损出场，但问题的关键是没有人可以明确地告诉你是否此次止损是对还是错。

    错误的止损我们也应坦然接受。止损是一种成本，是寻找获利机会的成本，是交易获利所必须付出的代价，这种代价只有大小之分，难有对错之分，你要获利，就必须付出代价，包括错误止损所造成的代价。若你的止损都是正确的，那岂不意味着你的交易都是正确的，而你的交易都是正确的，那止损又意味着什么？

    坦然面对我们的错误，包括交易方向相反的错误，也包括错误的止损行为，把它们看成是交易行为的一个组成部分，也确实是交易过程的组成部分。不要回避，更不必恐惧，只有这样，你才能正常地交易下去，并且最终获利，这就是笔者对止损的理解，包括对错误止损的理解。过去的就让它过去，我们才能保证每次的交易都是崭新的，充满希望的。

    如何使用止损

    止损的使用绝不是如教科书所写的那样简单，止损更大程度上是一种艺术，完全因人而异，因投资者的交易风格而异，就如世界上不存在统一的交易模式一样，止损也没有统一的方式，就如不存在完美的交易一样，也不存在完美的止损。

    止损是投资者交易行为的组成部分，是为交易系统服务的，绝不仅仅只是控制风险的。止损方式首先是适应投资者自己的而不是适合大众的和市场的，是个性化的行为。成熟的投资者都有自己的交易模式，相对应的，也有与此交易模式相匹配的止损方式，不能把止损同你的交易模式割裂开来单独使用，止损无法独立存在，独立存在的止损不具保护价值。狮子的自我保护方式和兔子完全不一样，交易也是如此。看图形构造的交易者有自己的止损点位设置，看趋势线的也有自己的止损价位，看波浪的同样有自己的止损设置，完全不尽相同。并且，同样的交易方式，也可因投资者承受风险的能力不同，交易的数量不同而可有不同的止损点设置，在此笔者不一一列举，只简单介绍一下自己的止损如何操作。

    首先，止损点是动态的，不是静止的，随着价格的波动，止损也相应调整。其次，不同的单量止损点也不尽相同，但总亏损控制在总资金而不是进场资金的3％— 5％之间。假设有10万元资金，若止损点只有10点，笔者可能进场50手，若止损点为50点，则只进场10手，若价格有利，则止损相应上调，若不利，则立即出场，不管对与错。笔者的止损方式是与自己的交易模式相匹配的，中间也有许多细节，但不管怎么讲，它是为交易系统服务的，绝不仅仅是控制风险的，这才是止损真正存在的价值和意义。


成交量和空盘量在期市中的作用

    在期货交易中，成交量和空盘量的变化是判断市场运行规律的两个重要因素。在这里，我们先来界定一下成交量和空盘量的概念。空盘量是所有期货或期权合约未平仓头寸的累计，它是期货市场活跃程度和流动性的标志，当价格达到或接近特定价位时，就会对投资者的买卖能力构成影响。空盘量在期货市场上可以作为一种警示工具，简单来说，空盘量可以如此计算：如果一个新的买家和新的卖家进行交易，空盘量就增加一个单位。如果已经持有多头部位的交易者将其转给另一个想要拥有多头部位的新的交易者，空盘量将保持不变；如果持有多头部位的交易者与试图摆脱原有空头部位的交易者对冲，那么空盘量将下降一个单位。

    成交量是在一个特定的时间内期货或期权合约换手的数量累计，通常被用于记录一个交易日的成交情况。多数情况下，投资者不会在成交量和空盘量极低的市场中进行交易，换句话说，成交量和空盘量低就表明这是一个缺乏流动性的市场。因为在这样的市场里，好的点位和及时性都会大打折扣。同样，过分活跃的市场也可能使交易者无法摸准其脉搏。

    绝大多数有经验的交易者都认为，成交量和空盘量是能够辅助确认图表中的其他技术信号的次级技术指标。换句话说，交易者不会单独基于成交量或者空盘量的数字而做出交易决策，可以将它们与其他技术信号联合使用来确认。

    举例而言，如果期货市场出现了价格的向上突破，同时伴随着巨量成交，那么这是向上趋势将更强的信号。如果行情大幅飙升或者达到新高却伴随着低迷的成交，则说明趋势是令人怀疑的。如果价格以更少的成交达到新高或者新低，这就是价格已经接近或者达到顶部或底部的信号。如果成交量增加而价格却背离目前的趋势，那么这种趋势可能已经接近尾声。这就叫做分歧。

    作为一个普遍规律，成交量将随着趋势的发展而增加。在上升趋势中，成交量将伴随着趋势在当日上涨行情中增加，而在当日下跌行情中缩减。下跌趋势中则正好相反。空盘量的变化也被用来帮助投资者确认其他技术信号，它可以帮助交易者判断有多少新资金流入市场，或者是正在流出市场。这两个重要的数字对于投资者判断一个趋势市场是很有帮助的。

    另一条经常用到的交易规律则是，如果成交量和空盘量都增加，那么趋势将按照目前的方向持续下去；如果成交量和空盘量出现下滑，就可能是目前的趋势将走向尽头的一个信号。

    在空盘量方面还有一些区别于成交量的地方：空盘量在很多市场存在季节性的特点，也就是说，一年当中有些时候较高，有些时候则较低。空盘量所表现出来的季节性规律对于投资者分析市场是很重要的，如果价格正在上升趋势中，同时总空盘量又高出季节性平均水平（5年平均），那么就意味着新资金已流入市场，买盘强劲，牛市已现。

    不过，如果价格上扬而空盘量下滑至季节性平均水平以下，那么这种走高就有可能是由于空头止损平仓而造成的，资金正在流出市场，这是一种弱势情况，反弹将宣告失败。在下跌趋势中的情况也是如此。

    另外，还有两条关于空盘量的额外规律也应引起投资者的关注：一是在市场顶部的空盘量处于极高位置时，极易引起价格快速下滑。二是空盘量在价格走势巩固期时出现增长，则行情一旦出现突破，将使突破行情走势更为强劲。其实，很多经验丰富的交易者都喜欢分析美国商品期货交易委员会的交易商分类报告，从观察空盘量的变化来分析大型投机商和商业方面的动作，以此来指导自己的操作。


锁仓——主力控盘的重要法宝

    所谓锁仓，就是期货交易者做数量相等但方向相反的开仓交易，以便不管期货价格向何方运动（或涨或跌）均不会使持仓盈亏再增减的一种操作方法。尽管这种方法在力求操作简单的人看来烦琐不堪，在崇尚开源节流的人看来不利于节约交易成本，在多数欲回避风险的散户看来往往适得其反；但此法用之于期货大户，特别是具有控盘地位的大户，则有堪称"法宝"之功。下面将分别讨论主力大户利用锁仓操作来进行控盘，谋取更大利益的几种情况，以作交易者鉴。

    一、 利用锁仓来挤兑散户

    如果主力大户在某合约上控制了一定数额的多空头寸，即已经锁仓，那么，主力大户在对冲头寸的过程中就会引起价格的上下波动，特别是对冲操作有意识地集中在较短的时间内时，会使这种波动更加剧烈。当在较短的时间内大量对冲空单时，就会导致价格的急剧上升；反之，在较短的时间之内对冲多单就会导致价格急剧下跌。这就是我们曾经看到过的绿豆、咖啡、天胶、胶板和红豆为什么在一天之内会出现从跌停板到涨停板，从涨停板到跌停板的大幅反复震荡的重要原因。在这种情况下，不管作多还是作空的散户都会不堪困扰而统统受到主力的挤兑。

    二、 利用锁仓来掩护出货

    由于期货合约有交割期而使得其炒作受到时间的强烈制约，在期货合约即将到期之际，持仓水平必须降低到一定的范围之内，否则，大量的实盘交割无论对于承接实盘的多头还是出让实盘的空头来说，都是一件非常困难的事，因此，多空双方都希望按照有利于自己的的方式使持仓减下来，但事实上往往只有实力较大的一方才能实现自己的意志。比如说，作多的人希望在高位出货，但大量的多头头寸对冲出局容易引起价格的回落，这是一个矛盾。那么如何解决这个矛盾呢？如果作多的主力是资金实力相对较强的一方，就可以在有足够炒作时间的远期合约上通过对锁的方式将价格节节推高，在这种看多气氛条件下，没有时间退路的空头就会受到"价升量增"的暗示而自动止损，于是多头头寸正好吞食空头的止损盘而顺利出局。这种对锁头寸本身虽不增加什么利润，但可以有效地实现盈利头寸的出货，巩固既得利润。这里说明了掩护多头出货的情况，掩护空头出货的方法亦相同。

    三、 利用锁仓了控制行情的发展

    当某主力已经取得一定数量的多头头寸（或空头头寸）之后，如果 再继续以增加单边头寸推盘，容易造成头寸过大难于出局的被动后果，严重者甚至会深陷泥淖而不能自拔；但如果主力用对敲的方式突破关键价位，就会造成技术上一边倒的看法，从而引发大量的跟风盘，"众人拾柴火焰高"，使价格向一个方向发展，这时主力的原有头寸大获其利，同时又能安然出局。这种"诱导"散户跟风的做法，真正可以达到"太极高手"那种借力生力的效果。等到别人明白过来时，主力的单向头寸已经离场，只剩下任何价位均可对冲的对锁单，从而远离了风险。

    四、 利用锁仓为行情反转作准备

    期货行情的发展要受到现货价格的制约，不可能无限制地向一方发展，这就使得控盘的一方在享受较大利润的同时，也面临着较大的市场风险。于是，在拉抬或打压某合约的同时，在其他合约上建立反向头寸，来达到保险的目的，这就是通常所说的跨期套利。这也可以看成是锁仓的变通，即同月锁变成了跨月锁，这不仅避免了同月锁仓的盈利局限，而且还利于取得反向筹码，为翻仓作准备。比如，2000年七、八月份，大连大豆控盘主力在不断打压价格的同时，于S101、S105等合约上建多仓，持仓迅速增大，待到八月底多头吸筹完毕，多头主力大举反攻，以致出现了后来期价大幅扬升的迅猛多头行情。


《期货操盘建议》语录

    最佳的交易机会必定无法获得普遍的认同。应该与群众背道而驰。如果能减少５０％的交易，通常能够赚得更多。

    价格如果达到预定的止损位，无论什么情况都要出场，没有讨价还价的余地。

    最初的损失，往往是最小的损失。市场的智慧远超过我们能够理解的范围，不应该对抗市场或试图击败之。“海底的沉船都有一堆航海图”

    学习喜爱小额损失。完美无缺不属于这场游戏范围。获利不仅来自于你赚了多少，还来自于你少亏了多少。很少有人了解这一点。

    没有计划，是一种普遍而根本的错误。计划可以剔除许多不确定成分，而这些正是忧虑、混淆、愤怒、挫折发生的原因。一套理想的计划应该释放心理压力，没有必要过度执著于不确定性。结果，交易变得自然，让你觉得放松，甚至可以享受交易。即使在低点被停损出场，也不必害怕。因为如果真是低点，还会有很多机会再度入场。

    如果你摸不着头脑地进行交易，交易结果也会让你摸不着头脑。所以，有一些计划总是胜过全然没有计划。永远不从事不遵循交易规范而让自己陷入麻烦的差劲交易。

    交易成功很容易引发贪婪与傲慢－－－灾难发生前必然出现的两种情绪。你的意志可以控制你，但不能控制市场。不需要对任何头寸忠诚。

    没有所谓不可错过的机会，永远还会有下一班车。钱是赚不完的，但是亏得完的。缺乏耐心源自于恐惧或贪婪。相信计划、系统，等待信号。

    市场如同浩瀚的大海，拟唯一能够信赖的就是你的交易系统、计划。如果放弃，一定迷失。

    历史不会重现，但人性始终相同。

    安心。计划。纪律。　耐心。　渐进的交易。自我分析。反省。毅力。

    把交易是为整体生活的一部分，相互协调，避免失调。　　（注：今天我才发现，杰西。利沃默　是自杀的。－－尽管他在交易上很成功。。。悲剧。）　交易不是生活的全部。


别人做单的启示--给人生钱的职业

    操盘手者，代客投资也。不管受雇于证券公司或效力于投资公司，任务只有一个，无非是想方设法让那些想投资又不会投资的客户的钱生钱。游戏的规则是，双方事先约定好损失限度和收益的分成比例。 投资的品种不拘一格，期货也好、股票也罢，总之哪里行市好就往哪里跑。定期沟通不可少，赚了钱他们当然要报喜；如果赔了钱他们会有些难为情，但是可以放心的是，这样就不会收佣金了。让客户一直投钱的一定不是好操盘手，只有定期通知客户来取钱的才信得过。 心态平和如李昌镐、精力充沛似机器人者，堪当此重任。

    江文是一家投资公司的操盘手，目前主要关注期货交易，每天固定工作时间４小时，所要做的就是下达买入和卖出的指令，一天几十个交易回合、几百万资金玩弄于股掌之间。 半小时赔了两万他的表情始终如一

    期货交易从早晨９时开始，电脑显示今天６月天胶的开盘价格是每手１２２１０元。刚才还和记者边聊边干活的江文，精力一下集中起来。手指在电脑上飞快地敲击，转眼功夫已经抛出了第一笔５０手的卖单。在接下来的半小时里他几乎没说话，双眼一直紧盯屏幕双手不停地在键盘上飞舞。价格曲线上上下下，他的表情却始终如一。 “这五六个回合加在一起赔了４万多，不过刚才这笔做对了，一下又赚回２万多。”这是开盘后他说的第一句话，江文指着电脑屏幕上的天胶价格曲线对记者说，“这笔我判断价格会跌，可刚放一张空单价格就又拉起来，超过止损控制线我只好马上平仓，随即下一张多单，结果它又下来了。这一段振荡走势几个回合都作反了”，他摇摇头。 “可是我怎么没见你大叫呢？”面对记者的疑惑，他大笑，继而说：“职业操盘手要是为了这点涨跌还一惊一乍的，也就不要再做了。成熟的操盘手不会把盈亏写在脸上的。” “两三万元也不少了，是普通人一年的收入呢！”记者反驳道。 “这就是我们的不同，你把两三万当钱看，所以赚了会发昏，赔了会心疼。而职业操盘手脑子里根本不能有钱的概念，钱对我们来说就是数字，我们只谋求数字的增长。”


一支烟的工夫　能让一年辛苦化为乌有

    江文的手机响了，于是他平了仓出去回电话。“按照公司的规定，在这种行情下作短线交易时哪怕是离开一会儿也要平仓，决不能在看不到价格的时候还继续持仓。即使有损失也要这样做，不能因为心疼这点钱就冒着会有更大损失的风险。”他对记者解释道，“因为期货比股票的盈亏变化快得多。”说着他敲了几下键盘，卖出了１０手大豆，几秒钟后他就又平仓买了回来。账户显示，就这一卖一买的工夫就有７５０元进账了，“作这１０手只是为你演示一下期货市场的盈亏变化有多么快。”江文对记者说，可就说这句话的工夫价格又跌了，“你看，如果刚才不买，我们就可以挣到一千多了。”

    这时电脑停止了刷新，时间正好是１０时１５分。期货交易允许在早盘１０时１５分到１０时３０分之间有短暂的休息，让交易员方便一下、抽支烟、打个电话。“在正常交易时可能就是一支烟的工夫让一年的辛苦都化为乌有。”“这一点也不夸张！”看到记者将信将疑的表情，他补充道，“２００１年初我就在一个期货经纪公司碰到过。当时有一个操盘手对大豆价格看跌，并且持５０手空单。没想到国家转基因政策基本面发生变化，大豆价格猛涨。别人劝他赶快平仓止损，他不听，以为震荡一阵还会下跌的，还和别人说：‘我先出去抽支烟，说不定一会儿就跌下来了。’结果，也就半支烟的工夫，就有人跑出去叫他：‘哥们儿，快回去看看吧，大豆涨停板了。’第二天，大豆又涨停板，他的保证金被击穿了，账户里所有的钱都在这瞬间蒸发了，他当时就傻了。”

    期货交易只需要缴纳成交金额的５％—１０％作为保证金，因此一万块钱就能被放大成十万元到二十万元用。同时只要损失超过保证金，不管还有没有翻盘的希望，期货经纪公司为了规避风险就会对账户强行平仓，于是所有的钱就都赔尽了。从这个意义上讲，期货是不允许套牢的。

    “高风险要求操盘手工作时的注意力高度集中，哪敢有一秒钟的走神！”江文对记者诉着苦，“晚上睡不安稳也是常有的事，根据现在的行情，公司规定现在只能做日内短线交易，可有时明明看准了长线趋势却不能做，也会懊悔不已；要是做长线投资持仓过夜时，也会老惦记着第二天开盘的价格。特别是赢利还没有兑现时，我躺在床上就算，一天涨５％，１０天得翻多少跟头啊！越想越兴奋就更睡不着了。”

    “所以你的头发都掉光了？”记者半开玩笑的问。

    “我这是遗传。”江文摸着头发稀少的脑袋不好意思地说。


把风险控制在 ２万—４万之间

    中午休盘的两个小时是操盘手们难得的放松时间，江文一般会和几个操盘手一起去吃饭，然后打打牌放松一下，“反正不会再想和工作有关的事了。”可是今天不行，刚才他接的那个电话是一位客户崔女士打来的。崔女士想投资期货可是对此一窍不通，需要委托一位操盘手，江文正在争取这个客户。“优秀的操盘手一定要有开发客户的能力。”江文对记者说。

    吃中饭的时候，崔女士兴冲冲地来了，江文一口一个崔大姐的叫着，好像是老熟人了。“现在没什么投资能挣到钱，朋友们都劝我投资期货，我想先投二三十万试试吧。”期货交易的最低保证金是１０万，崔大姐开出的这个数字并不是什么大手笔，可她特别精心，从自己的风险、收益，到投资公司的运行机制每一个细节都打听得清清楚楚。

    “我想了解一下，您除了这二三十万还有其它资金吗？”江文先给崔大姐泼了一盆冷水。

    “有，我还有不少保险投资。”崔大姐的回答让江文松了口气。

    “这就好，我们的原则是客户有１００万资金，建议拿出２０万左右做期货，再根据客户不同的投资要求，把亏损风险控制在１０％－２０％之间，就是２万－４万，这样的亏损对于１００万来说就不算什么了，客户也就很容易承受了。”江文并不希望客户给他们过多的压力。 争取客户不用“包赚”做诱惑

    崔大姐已经咨询了很多家投资公司，听了江文的一番介绍有点疑惑：“你们公司和别家不一样，怎么不保证投资收益呢？有一家公司让我把钱交给他们，许诺每年给我８％的收益呢！”

    “８％还多？要是为了８％你就不用冒着高风险投资期货了，期货市场的投资回报率大约在２０％－２００％之间。当然也意味着相当的大风险。”江文先压了压崔大姐的士气，语气又缓和了下来，“崔姐，我们公司不许诺客户收益对您有利啊，您只有最大损失限度，却没有收益封顶限度。另外我们也不愿意一签协议就背上８％的债，操盘手在这种‘只能赚不能赔’的心态下操盘很难保持理性。”“您的钱只能存放在您自己的账户里，您把钱交给他们就不怕他们卷着保证金跑了？”从“崔女士”到“崔大姐”，再到“崔姐”，从江文的称呼中可以猜出这位客户离他的距离越来越近了。

    “那要是我试着自己做呢？”

    “那就是没学过开车的人直接上路——注定要死，只不过是半小时、四十分钟和一小时的差别。”江文打了个生动的比喻。

    为了这位客户整个下午江文都没有交易，“这要损失多少？”记者问道。

    “这不算损失，交易可能赔钱，培养一位客户却一定有利于公司业务。”

    一天体验结束的时候，记者开玩笑地说：“等见了报大家还不得排着队找你操盘啊。”“我并不喜欢宣传自己。”记者听了一愣，这年月还有这样的人吗？“别人会根据文章中的一些细节判断出我的资金实力，甚至其它账户信息，进而在市场故意和我反方向操作，结果就是我赔他赚。”没想到他会如此谨慎，离开时他一再叮嘱记者千万别透露客户的账户信息。


梦想一个接一个地破灭

    大概是受港台电视剧的影响，想像中的操盘手年轻富有，他们朝九晚三，挣着高薪，工作起来激情澎湃，下班后三五成群地开车去泡吧。但是当我在腾达大厦３２６工作室见到江文时，眼前却是一个３０多岁、穿着平常、有点谢顶的男人。于是我的第一个梦想破灭了。

    继而我发现他也不像我想的那样激情澎湃，相反在半小时里净亏了两万元，他却一点表现也没有，哪怕只是皱一下眉或是搔一下头。记得很多年以前看过一部叫做《股疯》的电影，电影里描写散户大厅里的老奶奶看到自己买的股票一个劲的跌，急得都背过气去了；就是大户室里的人们也会不时发出狂喜或者懊恼的叫声。

    尽管他承认了最多时一个月就挣了７０多万，可“不敢大把消费，如果客户的保证金被亏掉了，随时要拿出自己的钱填上。”至于朝九晚三，“我可不敢奢望”，江文耸耸肩说。的确开市前要提前一小时到工作室看伦敦、芝加哥的交易价格，下午闭市后还要再看看东京的交易价格和外电的财经报道，为第二天的交易做准备。用他自己的话说，“夜里１２时以前就没睡过觉。”大学时还是校十项全能冠军的江文，现在双休日除了自己开讲座，就是去听别人的讲座，已经没有时间锻炼了。甚至没时间谈恋爱，３３岁的他至今未成家。“不过现在的女朋友挺理解我的，”江文幸福地说。

    梦想相继破灭，于是操盘手在我眼中就成了一项很乏味的职业。江文却不这样认为：“如果你生来就对价格感兴趣，那就一点也不觉得枯燥。”


给象我一样刚入市的朋友

标题：期货投资—提醒您注意的43点

    1、许多期货投资人交易时没有计划。交易前，他们既不设定风险限度，也不设定盈利目标。即使是制定了计划，他们也并不坚持既定的计划，尤其是在出现亏损的情况下，结果往往是过量操作，把自己*上一条死路，最终被迫斩仓出局。通常他们平掉好的头寸，留下了不好的头寸。

    2、许多投资人并没有意识到，他们看到的或者听到的消息多数情况下早已被市场消化了。

    3、几次获利之后，许多投机客沾沾自喜，狂妄自大，他们不再根据实实在在的基本面情况，也不考虑技术上的理性，而是基于预感或者是大胆的臆想去做单 。

    4、交易者常常是资金少，入市频繁，赚钱艰难。

    5、一些交易者急功近利，贪得无厌。

    6、他们不预设风险，为亏损头寸补仓，不设止损。

    7、他们经常在方向上持一种偏见。

    8、由于缺乏市场经验，许多投资人在情绪或财力上倾注于一次交易，而且不愿或不能止损。

    9、许多交易人不能或不愿去接受较小的亏损，他们常常持有亏损头寸，直到已经伤筋动骨了，才被迫斩仓出局。

    10、对掌握到的基本面消息要加以验证，只有当技术走势同基本面一致才可以相信，两者必须保持节奏上的合拍。

    11、许多人违背一个基本的原则：“尽早了结亏损，尽力放足盈余。”

    12、许多投资人是用心而不是用大脑去交易，逆境或成功会扭曲他们对市场的判断。

    13、交易者常常踏不上节奏，而且没有足够的资金来应付期市的动荡。

    14、许多投资人视期货市场是直觉的舞台。价格的波动直接反映基本面的变化，不能辨别价格波动同市场趋势之间的变化关系，往往会遭至亏损。

    15、不遵守预先制定的交易规则，其结果是赔大钱，赚小利。

    16、投机者在交易中总是比较情绪化，而情绪常常使多数投资人对亏损头寸持有太久。

    17、投资者往往满仓操作，在市场出现巨大波幅时，被迫斩仓出局。

    18、一些投资人因贪婪而寄希望于更大的获利空间，最终使手中的盈利头寸转化为亏损。

    19、投资市道清淡的市场是危险的。

    20、冒大风险去抢蝇头小利，注定要亏损。

    21、许多投资人亏损是因为没有按照自己的账面资金去止损。

    22、投资人没有意识到交易市场与趋势市场的区别。

    23、缺乏节律包括：缺乏耐心、行动迟缓等等，许多投资人不能接受亏损并迅速采取行动。

    24、逆趋势交易，尤其是不设定合理的止损，满仓操作，资金管理不当，是造成期货交易亏损的主要原因。

    25、过量交易是危险的，过量交易常常源于缺乏计划。

    26、不要轻易交易投机性较大商品。

    27、守住已经获利的头寸，很难。

    28、一些投资人刚愎自用，听不得别人的意见，他们总是一意孤行，自作自受。

    29、许多投资人在出现亏损时，习惯于拖拖拉拉，优柔寡断；对于获利的头寸又浅尝辄止。

    30、交易者根据自己掌握的一些信息或直觉去判断；正在恶化的市场只是一个短暂的过程，这样会遭受巨额亏损。

    31、市场中不留风险资金，这就意味着没有足够的资金去应对市场中随时出现的意外。

    32、一些投机客没有接受小亏损的脾性，也没有守住获利头寸的耐心。

    33、贪婪，如常见的抢顶或抢底。

    34、没有交易计划就会导致资金管理混乱。

    35、多数情况下，投资人只根据当地的情况去判断市场，而不考虑周边市场究竟怎么样。

    36、一些交易者不愿意相信价格起伏的意义，所以就逆市操作。

    37、许多投机者只做一种商品。

    38、对正在上涨的商品出手太早，对亏损的头寸又把持太久，结果是有亏无赢。

    39、投资人或经纪人缺乏自律会造成亏损。

    40、投资人不能清晰判别并遵守一些风险指标。

    41、多数投资人在对市场缺乏研究的情况下过量操作。

    42、很少有投资人会灵活运用资金管理技术。

    43、不要听信所谓的内部消息。

    针不扎进肉里是不会知道疼的，所有的经验和教训都要用真金白银和时间去买。有道是“纸上得来终觉浅，绝知此事在躬行。”“海底的沉船都有一堆航海图。”能够吃一堑长一智就是圣人了


致胜三把斧——技术、原则、人性

    期货交易的真谛是什么呢?我想这是每一个参与期货的交易员都需要做出明确回答的问题，我个人认为期货交易的真谛是：以小博大。我这里所提到的“以小博大”，不是指平常我们所谈的保证金的杠杆作用，而是在期货交易中“如何用较小的亏损去搏击较大的利润”的问题。

    以小博大的代名词便是投机，投机有广义与狭义之分。广义的投机贯彻在我们生活中的方方面面，不仅期市中有投机，现货市场也有投机，甚至一个生命的生存过程，便是一个投机的过程，单从金钱占有的角度来给投机下一个定义，便是：抓住机会，进行投资，以期获得几倍于投资的回报。投机的目的非常明确，便是赚钱，在目前的市场经济大潮中，只要不是神经出了问题，几乎百分之百的人都想赚钱。想归想，努力归努力，但事实是有的人确实赚了钱，有的反倒赔了钱。从客观上讲，这是很正常的事，人民银行印刷的钞票就那么多嘛。我们仔细分析一下，赚钱的人是怎么赚的呢?是上帝的恩赐?赔钱的人是怎样赔的?是上帝的惩罚?我想不是，其实道理很简单：大多数赔钱的人没有学会以小博大。

    以小博大还用学吗?有人惊讶地问。是的，是需要学的。现实生活中很多人根本无这个意识，有的人意识到了，就是做不到“以小”，“以小”就是要“付出小的”，可即便是“小的”，很多人仍不愿付出，不付出便想博大。天地之大还没有听说掉馅饼的事呢!这根本就是不可能的事。而少数人之所以成功，博到了大，最关键的一点便是学会了“以小”，于是从这个意义上讲，生活中便产生了两类人。

    一类人，称之为“大智若愚”型。这种人豁然大度，眼光远大，不计小利，有些时候必要的情况奉献“小利”，牺牲自己的小利益，所以日常的吃亏是难免的，的确不太有“小聪明”，有点愚，但他们最终取得了成功，此谓“大智”者!

    一类人，称之为“大愚若智”型。这种人小肚鸡肠，目光短浅，斤斤计较，没有明确的奋斗目标，自身的利益一受到侵犯，便瞪起眼睛，仇光四射，所以在日常中吃亏是不可能的，时常沾点小便宜，倒是经常的事，而且经常自鸣得意，高兴万丈，自以为聪明，其实愚蠢之至，难成大器，碌碌无为，匆匆中走过了自己的一生! 以期货交易的过程，本身便是一个人性修炼的过程。

    技术、原则、人性三者之间的关系，在交易中到底是怎样的呢?我以为，技术所解决的是：“怎么做”的问题；原则所解决的是万一做错“怎么办”的问题；而人性所解决的是原则能否真正执行的问题!

    所以，人性是期货交易成败的关键，是根本所在。一个交易员水平再高，预测市场的准确度亦不可能达到百分之百，怎么办?靠原则去弥补技术之不足，但一个交易员的原则制定的再完备，如果在交易中不严格执行，也形同虚设，毫无意义。为什么会出现有些原则不能执行的情况呢?这便是人性的问题了。从事过期货交易实践的人都有一个共同的体验，那就是“纸上谈兵”与“真刀实枪”是两回事。不交易时看市场往往准确率较高，自我感觉良好，心态不错，为什么?因为输赢都与自己无关嘛。而真正的交易呢?人性的另一面便露了出来，即“想赢怕输”的思想充斥著人的头脑。于是事先制定的计划，事先制定的原则早已抛到九霄云外，结果往往赚小钱、赔大钱，最终导致失败。

    由此可以看出，人性在决定交易成败上起到了关键性的作用。如果把期货交易看作一场战争的话，技术是战术，原则是战略，人性则负责把原则融化贯穿到战术中，从而夺取整个战争的胜利。

    如果把技术看成水，原则便是容器，人性负责把水装在容器中，使之不致于泛滥无形，而是有规有矩。

    如果把技术看成一种宗教信仰，原则便是无情的法律，人性是法律的执行者，当宗教信仰出现危机时，用法律来无情规范人类的行为。

    如果把技术看成一把宝剑，它应该是把双刃剑，使用得当能杀敌，使用不当时则有可能自残。而原则是铠甲、是防护衣，在做好防守的基础上去进攻，才能战无不胜，且无后顾之忧。所以人性负责在宝刀出鞘之前，穿好铠甲，然后披挂上阵。三国时期的曹操手下有员工大将许楮杀得性起，赤搏上阵，结果挨了一箭，正如鲁迅先生所讲的“活该”。

    由此可见，一个成功的交易员所具备的三个充分必要条件，便是技术、原则与人性三结合，三者缺一不可，密不可分。没有技术的原则是空洞的原则，没有原则的技术是盲目的技术，人性修炼不够的交易将会是失败的交易，失败交易归根到底是人性出了问题，所以成熟的人性、完备的原则、严密的技术，三者成功凝聚，才能实现真正意义的以小博大!


新手要怎样做才能成长为高手？

    御风山水：在讲如何成功之前，先分析分析失败的原因？

    新手：好吧，先说最糟糕的：新手为什么会暴仓？

    御风山水：新手暴仓是因为不止损加仓重。

    新手：俺会止损，但俺还是亏，怎么办？

    御风山水：你真的每次都止损了？还是有时候止损，有时候还是侥幸？

    新手：不好意思，俺说谎了：（，俺有时候想侥幸逃一回。你快讲怎样赢利吧？

    御风山水：不忙不忙，你如果保证能止损俺就继续讲。

    新手：俺保证还不行吗？哦，又想起一问题。俺下单之前是设止损了，但浮亏之后俺又将止损点改了，所以没在原来的止损点上平仓。

    御风山水：戒过烟吗？戒烟的人都喜欢这样戒：等俺把这条中华抽完了立马就戒。等中华抽完了，又想起还有条红塔山还没抽呢！所以马克土温说：戒烟最简单了，俺都戒过好多次了。

    新手：俺承认你能说，可俺有时候发现俺刚按照原来的止损点平仓，价格就又回过头按原来俺仓单的方向走，俺很生气，感觉止损没用，利润跑了还搭上来回的手续费！

    御风山水:止损就象开车时套上安全带，上车就套身上多麻烦啊！可救你一次命所有的麻烦就值得了。俗话说：不怕一万，就怕万一。

    新手：俺终于能严格止损了，为了防止侥幸心理再次发作，只好每次开仓都把止损点告诉俺的经纪，俺下不了手时让她帮忙。止损时，俺很痛苦，她也做同情状，其实俺知道她高兴着呢！止损越多手续费提成自然也越多。

    御风山水：她单身不？她貌美不？你单身不？要不你娶了她？那样你的手续费就肥水不流外人田！

    新手：不和你贫了，继续说怎么赚钱吧！止来止去的快把俺的保证金止没了！

    御风山水：是不是连接亏几把后信心快没了，不敢下单了？

    新手：怎么办啊？总亏可不是个法子。有人说此时最好休息休息放松放松，可俺休息过了又泡澡又泡妞，可还是亏！

    御风山水：新手一般都喜欢追涨杀跌，还自认为是顺势而为。如果大家都顺势操作，哪来的对手盘啊？这说明顺势的势要么看不清楚，要么的势的时间长度和幅度有大有小，让你左右为难。

    新手：有点道理，但我不喜欢听理论，你还是讲具体操作吧？

    御风山水：最近豆子跌了不少吧？炒个底试试？

    新手：摸顶炒底可是散户行为，俺不干！

    御风山水：有止损护着你怕什么？跌势有底吗？做多从哪里开始利润最厚啊？

    新手：当然有底，不可能不花钱人家白给你豆子吃。可底难判断啊！

    御风山水：都说鱼头、鱼尾巴仍了，只吃鱼身。就具体的行情，你能不能告诉我今天的价位属于鱼身还是鱼头或者是鱼尾巴？

    新手：俺要是能判断出来还会亏吗？

    御风山水：其实鱼头、鱼身、鱼尾巴一样地难以判断，都需要行情过去了回头看才能看清楚。所以吃不到鱼头的人往往也吃不到鱼身最多吃个鱼尾巴，而想吃鱼头的则可能吃到鱼身。

    新手：那你说说怎样抄底？

    御风山水：如果你图表上出现一段明显的跌势了，管它还会不会继续跌，开多单就是。此时最关键的是仓位控制，只要是小仓位加止损就没有不敢做的行情！赚钱的法子就两种：一种是轻仓赚大点，一种是重仓赚小点。重仓赚大点那不是新手赚钱的法子，而是新手暴仓的法子。

    新手：等底出来再做不是更稳妥吗？

    御风山水：等新手看到底出来了，行情都涨到鱼身部位，因为鱼尾巴随时可现，所以就追涨杀跌，做得一塌糊涂。

    新手：你说的好象对也好象不对，我考虑考虑。

    御风山水：做了这么多单子，你不可能一次没赚吧？

    新手：赚过，还赚过不少呢，就是每次赚得不多，有赢利就想跑。

    御风山水：哦，那你告诉我豆子多少点叫波段行情吧？

    新手：100点吧？有的多有的少。

    御风山水：做错时没法子，可做对时你为什么不赚它百把十点的再出来？（从波段低点算起）

    新手：怕到手的十几点利润跑了呀！有时候我还真跑对了呢！

    御风山水：如果真的跑了说明这是盘整市，跑了就跑了！不舍小我怎能成就大我！！！

    新手：高手好象盘整也赚波段也赚！俺实在不想放跑利润，那怕几有几点！ ：（

    御风山水：那打个折中？？？等你成高手后，大小利润都抓，现在主抓大利润如何？

    新手：你这么说俺心里多少还平衡些。谈半天了，你到底是高手还是新手啊？

    御风山水：俺是新手。：（

    新手：靠！ 我晕！。。。。。。。。。。。

    只要是小仓位加止损就没有不敢做的行情！赚钱的法子就两种：一种是轻仓赚大点，一种是重仓赚小点。重仓赚大点那不是新手赚钱的法子，而是新手暴仓的法子。


期货交易的艺术

    作为金融界最有影响的一位人物，利奥·梅内姆（Leo Melamed）对芝加哥商品期货交易所进行了革命性的改革。然而，同金融天才乔治·索罗斯相似，梅内姆首先不得不进行了一次著名的旅行，逃脱纳粹，来到美国。1939年，7岁的梅内姆和他的家人从波兰逃到立陶宛，但是到那里后，他们需要一个通行护照才能继续旅行。“甚至我的哲学家父亲，” 梅内姆说，“也不能接受一个人的生活是怎样下降到排着队等待一张纸，这意味着生与死的差别。”在列车经过西伯利亚时，年轻的梅内姆学会了他有关策略的第一课：保持冷静。因为，当时让他惊奇的是，他的父亲继续进行着紧张的国际象棋比赛，很明显他的父亲忘记了周围的混乱环境。

    1950年，梅内姆进入伊利诺大学，在那里，他开始是一名大学预科学生，随后他转到法学预科。毕业后，他进入法学院，尽管他痛恨严格的学习，但他承认：“学习使我思考，并且是比较缜密地思考。”当他还是一名法律专业学生时，梅内姆向梅林公司申请了一份外勤工作，他当时误认为这是一家法律公司。在这家公司的办公室，健忘的梅内姆填了一张表，经过简单的面试，得到了这份工作。当他发现自己站在芝加哥商品交易所时，他这样回忆道：“我就像艾丽丝一样，透过玻璃看到的世界，不是一个疯子汉特的世界而是数百个疯子的世界。”

    很快，梅内姆就爱上了这个交易所，并且说服他的父亲给他贷款3000美元买了一个交易席位，开始了自己的交易生涯。当时，仍然有大量的操纵行为，操纵的商品从鸡蛋到洋葱无所不包，所以，当他1967年成为交易所董事会的一员，并在1969年成为主席后，他集中精力进行改革，改善自我管理方式。在回忆这段经历时，他写道：“我们是先锋，我们告诫自己，要靠才智和毅力来支撑，并且继续保持前辈的这种精神。”在《期货交易的艺术》由文中，他分辨了前人故事与日常现实的差别，并且指出了期货交易所需要的技巧。

    对很多人来说，期货交易是一种祝祷。

    对很多人来说，期货交易是一种灾祸。

    对大多数人来说，期货交易是一个谜。

    为什么有关期货交易的观点有这么大的分歧？为什么这是一种爱与恨的关系？也许是因为今天的期货交易代表着商业世界的最后一个前沿领域。在这一领域里，勇敢的交易者仅仅只依靠他的才智和感觉，交易者必须勇敢并且乐于面对难以对付的个人挑战，而这种挑战又需要智慧、坚韧、骨气和冒险精神。奖赏正是针对这种风险的。

    个人期货交易是最后一个这样的领域。在这里，通过适度投资，一个人能够大量增加财富。毫不奇怪的是，虽然很多人失败了，但是还是有很多人去试。毫不奇怪的是，很多失败者责备这种挑战，而不是责备自己的错误。毫不奇怪的是，成功者常为风险所困。同时毫不奇怪的是，仅有极少数人了解期货。同任何其他新领域一样，无知是可怕的、棘手的和令人恐惧的。同大多数新领域一样，从事期货交易所面临的挑战是难以克服的并且充满了风险。

    由于这些原因，关于期货交易出现了很多的教条：你必须是非凡的；你必须是幸运的；你必须是很专业的；你必须是一个赌徒；对于期货交易没有任何原因可以解释。这些教条是错误的。但这些教条常常被期货交易中因各种原因失败的人当作借口和托词，其中的一些原因并非个人的原因。也许这些人缺乏专注力或缺乏足够的分析能力；也许他们缺乏容易调节的个性、一个成熟的性情或一些商务训练。另一些人失败，是因为他们缺乏足够的资本；虽然资本是重要的，但是并不是个人交易失败的根本原因。

    再来看看运气。期货交易是运气不太重要的少数几个领域之一。通常几乎对所有事情而言，运气都起着重要的作用。但对期货交易而言，运气不起作用。总的来说，运气不是期货交易的一个影响因素。运气有好有坏，但常常是中性的。一次好运气也可能会有负面影响。例如，一位交易者在早期的交易经历中是幸运的，但他可能什么也没有学到，或者所学到的东西和他应该要学到的是正好相反的。从长期来看，早期的好运气会欺骗他。

    最后，期货交易的成功取决于个人辨别和分析显著事实和统计资料的能力，这样才能得出给定产品中间价格或最终价格的一个理性观点。简言之，它取决于正确地衡量供给和需求的能力。

    这听起来很简单，但事实上并非如此。这是一项最艰巨的任务。这一挑战里包含着严格的要求：了解影响给定产品价格的重要经济因素；与事实和统计数据相符；理解这些事实以及它们对需求和供给的影响；正确地摊派各种成分的重要性，使之适用于一种给定的价格结构。这一比率年年都在变化，有时甚至每周都在变化，而且商品之间也是各不相同的；了解不同商品的不同价格特质；调整所有未知的变量；最后，还要有勇气把你的结论应用于市场。

    有勇气把你的结论用于市场，这是最后的要求。实践表明，大多数交易者最后是惨败的。正是由于这一点，你的个性面临着难以克服的挑战，所以你需要了解自己属于哪一种交易者。而一种交易者的心理特征，是在期货交易中成功的一个关键因素。

    同时，特别的教育和职业训练是有帮助的，但不是必需的。小道消息或内部消息也有点作用。所必需的是，有序的思考过程、一种商业方法、明智的个性、有学习重要因素的过程、需要有耐心吸取过去失误的经验教训，并且要有持之以恒的信心同时不断提高自己的交易能力。这些不是简单的要求，这些要求不是不可能的，或者是特别复杂的，以致被设置为戒律或禁忌放在这种有挑战的领域里。

    机遇或概率的规则是好赌徒的一种正常工具，期货市场上不需要这些规则而且还会有明显的劣势。通常，在经典的意义上，成功的职业期货交易者不是赌徒；在大多数情况下，当赌徒们在期货市场上试着使用他们的技术的时候，他们都失败了。其中的原因很简单，期货价格的变化是受经济规律支配的，而成功的赌博是概率规则作用的结果。这两种规则近几年才分开。概率规则在相当长的时间内不能被成功地用于交易。基于概率，在其他领域的一个好的赌注，用于期货交易可能得到一种最坏的结果。基于概率的一种坏机遇，用于期货交易中可能是很恐怖的。例如，在一个长期的熊市中，纯粹的机遇可能会支持人气的聚集；不幸的是，如果过度的工具持续导致低价格，那么基于概率买进的人就会赔钱。

    我听说过这样的观点：“我必须清算一下我的长期仓位，因为市场是十天一循环》。”这位交易者就是在利用概率规则进行交易。这类交易者有时候也可能做出一种正确的决策，但这远远不是一种充足的理由。长期仓位在第十一天可能比在第一天要好；或者，最后认识到是在第十一天，交易者的本能告诉他十天以前是最好的。因此，概率规则不可能是市场决策的可控因素。

    成功的期货交易者是一位好商人和好的货币管理者。虽然交易者的资本具有一定的风险，但这些交易者成功地遵循着稳健和训练有素的商业实务原则。因此，现金管理同市场上的成功一样重要。遗憾的是，这一原则有时被大众忽略了；相反，期货交易所有时被比作赌场。

    一些人常常问我，开始从事期货交易需要多少钱。这个问题确实不是有关资金数量的一个问题，而是关于资金类别的问题。同时，我没有什么建议，但如果一家经纪公司接受你的账户，你就可以用少到几千美元开始期货交易，这是进行期货交易的最低保证金。开始用于期货交易的数量，将取决于交易者在学习过程中的选择范围。现金数量少，其犯错误的空间就小；现金多，他有更多的时间学习。比现金数量更重要的是，在期货交易中不使用日常生活必需的现金。交易者不应该用维持日常生活的现金作资本去投机；这些钱是用于食物、住房、上学、衣服或其他生活所需。从事期货交易所需资本是一种“风险资本”，这些资本一旦损失，不会明显影响交易者的生活水平。这一先决条件排除了很多人从事期货交易，但是期货交易的大门还是向很多其他人敞开的。

    较多的风险资本比较少的风险资本提供了更好的机遇吗？是的，在一定的程度上它提供了更多的学习空间。然而，较多的资本可能产生一种假象，长期地看，它会妨碍你成功的能力。不管你开始从事期货交易的风险资本是多还是少，你都必须相应地调整你的仓位：在资金少时，你应该少量交易；相反，你的资金较多，你的仓位就应较重。不管是在哪一种情况，在你学会交易后，你都应该调整仓位，保留一部分风险资本。如果在你学会后，你没有剩下的现金，就不会让你的知识发挥作用，一旦面临危险就会对你不利，而且你会彻底失败。

    因为只有花费多年的时间学习和实践，才能完全熟悉成功地进行期货交易的全部原理、规则、变量和例外，因此，很深入地探讨这些问题是不可能的。然而，以下三点是最突出的原则。

    第一个原则是花费时间了解你计划进行交易的产品的有关情况。这里包括各种统计数据，其他影响供需关系的因素以及产品的价格。这里隐含的一个要求是，你必需推导出结果而不是仅仅依靠别人的观点。例如，如果你使用一位经纪人，那你永远都不要把他的话当作真理。而你必须听他不得不说的话，因为他是一位专家，但如果你仅依靠他的信息或他对事实的解释，那么你就是愚蠢的。这也要求你完全理解经纪人的行话，又要求自己接受过一些个人教育。

    第二个原则是不要过度交易。这里的过度交易不能用每周、每月、或每年成交的金额或成交量来衡量。它将决定你对市场的接近程度，即你对价格运动监察的密切程度、你花费于研究产品的时间以及你计划交易的对象。过度交易，除了花费不必要的佣金外，还使你过分地承担风险和危害。因此，你必须接受这样的一种观点：你不能参与每一次市场变动，你也不应该想这样做。平常不总在交易场所的最成功的交易者，将小心地挑选其交易对象。期货价格有像季节更替一样的变化趋势。关注长期趋势而不是日常的波动，这是职业炒家的最好的选择。一位成功交易者，仅仅需要30％-40％的时间来正确选择股票。另一方面，一位试图每天交易的非会员交易者事先必须用60％-70％的时间来保证盈利记录。

    第三个原则是按照事先决定的交易计划进行交易；或者按照你认为有效的一套交易规则或建立的行动准则进行交易。这些规则已经经受过时间的检验并且将指导你的决策。其实并不存在一个特殊的公式或一套特殊的交易规则。如果你不是一位职业交易者，就需要做大量的研究来决定哪些规则使你最明白，最适合你的性情和基本的禀性。不管这些规则是什么，一旦你选择好交易规则，你就要坚持这些规则。这就需要训练并且考验你的情感素质。如果你不坚持一套合理交易习惯做法，那么，你可能成为某一时刻压力的牺牲品。作为这个规则的一个延伸，我将提醒你不要让成功的投机在你的头脑中占据了上风。相反，如果一开始你就失败了或遭遇一系列打击，那么，你也不要绝望并且抛弃一套合理的交易规则。

    期货市场代表着金融民主。期货市场为投资者和投机者提供了一个开放的市场，在这里，每一个人都有权保持自己的观点。你的一些观点比其他人的观点更合适。不管你变得怎样适应取决于你自己。这个新领域仍然是向着美国大众开放的，这些人有思想和学习的精神。这是这样的一个领域，在这里，胜利者对于他们的成功，满足于他们知道除了他们的才智、坚强和能力外，没有什么人值得感谢的。同时，报偿肯定归功于所涉及到的努力和风险。


散户在期市中的心态

    散户，顾名思义就是资金较小，独立在市场内随波逐流操作，不能够左右行情大局的客户。在任何一类的投资市场中，散户群体构成了市场的一个重要的组成部分。散户群体虽然不能够对行情起到绝对的影响，但是散户固有的跟从性，造就了在形成趋势的市场中，经常发挥“锦上添花”和“落井下石”的作用。控盘主力每次制造行情的时候都要认真的考虑散户群体在特定时期的思维方式，并且要细致的制定出针对散户群体特征操作计划。

    散户正如“小国寡民”一般孤居一方，即使有一定的操作理念和技巧也不经常的使用，往往会因为获得小利而显的十分高兴，喜欢炫耀，经常性的到处打探消息和主力操作的意图，实质上散户很难跟从长远的行情，被套的时候，难以迅速的做出解套的办法，同时又会丧失大部分的获利的机会。最突出的表现就是平时长时间研究的各种分析方法和技巧，在较大的行情变化中回归到简单原始的操作中。如果发生深幅被套就更是失去了相互之间操作上的交流往来和联合。

    散户投资者的心态主要有以下的几种：

    一、散户的贪婪：

    贪婪就是贪得无厌，赢得小利还要大利，翻一翻还要翻两翻。一波行情完成后，特别是在行情的后期阶段更是拼命想赚取市场最后的一份利润,不能够把握自己和在交易中的节奏，往往得不偿失，正确的交易利润最终被贪婪所吞没，当清醒的时候，已经丧失再次交易的权利。

    二、散户的恐惧：

    恐惧就是对风险过度的恐慌，特别是初入市场的散户，往往是违反交易中的原则之一“重势不重价”，自己的每次交易都要与现实生活中的价格尺度进行比较，一次甚至数次的亏损将其多年的积蓄损失掉，就会变的视期货如洪水，这种心态导致悲观保守，坐失良机。

    三、散户的吝惜：

    吝惜就是吝惜资金，这种心态常常发生在散户短期被套，亏损额度在逐渐放大的前提下，最终的结果是导致坐失及时割肉止损的良机，以至于被深深的套牢。丧失大部分的资金。

    四、散户的从众性：

    只要有人群的地方，就会有争论，而在争论的群体中三种人：先知先觉者、后知后觉者和不知不觉者，当一部分人的观点得到市场的验证，散户就会长时间的关注并跟从，而这样又同时会影响更多的人，因此，随大流是一种普遍的社会现象，往往大部分散户都看清方向的时候，也就是行情要发生突变的时候。记的中国有一句名言“群众的眼睛是亮的”，但是在期货分析中，这句话恰恰是相反的意思，真的所有人都看清的，错误的可能性也就是最大，所以大部分的散户也就成为“群众”中的一员。

    当行情开始上涨的时候，一些缺乏知识、信息和独立判断能力的投资者开始出现从众的心理，固然也能够得到一定的安全感。因为“大多数”也代表了人气。但是期货市场常常是少数人传多数人的市场，既然如此，为何不甘居于少数，而是站到大多数一边去呢？因此，当行情从底部启动时，大多数的人都会说是量小、反弹，不能跟进。而当行情放巨量到顶部时，大多数人都会说只要有量，还会创新高。前者多数是空仓，所以期价就还能上涨，而后者表明多数是多仓，坐在轿子里等着别人抬着上山，所以期价也很难涨动。在这两种情况下，多数人的观点是错误的，主力机构就可利用拉升或砸盘，使多数人踏空追涨或套牢割肉。

    为了克服散户从众的这些弱点，要注意以下几点；

    1、设定时间，定时统计各种分析媒体上多数人员和少数人员的观点的比例，选择自己应该站在哪一方，特别是对舆论的一致保持警惕。

    2、在行情暴涨、利多消息满天飞时，要多听听少数空头的意见；在行情暴跌、利空消息满天飞时，要多听听少数多头的意见。

    3、当行情连续上涨或下跌，周围大部分人都已经追涨或杀跌，甚至大多数人都开始计算利润多少的时候，要多听听少数没有具体进场交易的人的观点。

    不管市场出现什么潮流，不管多数人怎么说，多看看、多听听市场少数人的观点总是有益的。因为，既然成为“少数”，处境总是很孤立的，其能够坚持不渝，必然是经过冷静、周密的思索，客观全面的分析，把握住充分的根据，甚至是被眼前的假象所掩盖的根据，以及超前的捕捉到的被市场忽略了的重大信息。

    五、散户信息渠道的缺乏和片面性；

    行情的发动、发展和转折需要一定的内因和外因的影响，对于资金流向、基本面和宏观经济的判断是致关重要的，散户往往只是重视盘面持仓和成交量的变化，特别是在目前国内的期货市场，各品种每日成交和持仓的排行，更是成为主力每日重点关注的，散户在这样看似透明的市场中极度的关注持仓明显席位的变化，经常在盘中盘后相互讨论，主力就会抓住散户的心理，“明修楗道，暗渡陈仓”的情况时有发生，散户对于连续数日成交量超过持仓的行情表现木然，根本无法了解其中的奥妙。对于基本面的变化更是“道听途说”，加之许多媒体和分析人员不负责任的相互摘抄，常常使散户一头雾水。散户在信息渠道的缺乏，以及由于对品种基本情况的不了解造成对信息分析的片面性，成为散户在关键行情的关键时刻失误的关键。

    六、散户技术分析能力的粗糟

    首先，不可否认在散户群体中存在着很多技术精湛，理论功底深厚，交易经验丰富的优秀交易者，但是大部分的散户基本都是在期货市场中“三天打鱼，两天晒网”的学习，具体入市时极度关注行情，一切分析都带有倾向性，当交易受到挫折时开始捧起书本认真的研读，虽然“亡羊补牢”也可学到一些，但是技术分析需要用时间到市场去验证，把书本的理论和交易经验有效的结合，形成很长时间的连贯性，才能够适应期货交易的残酷和多变。而大多数的散户做不到，也就无法和专业的操作人员进行较量，经常性的掉进技术陷阱中。

    七、散户的逆反心态

    期货市场中的某些投资者，个性很强，常常自以为自己很聪明，根本听不进专业人员和其他人士的良言忠告，我行我素。甚至对忠告产生逆反心理。

    八、散户的怨天尤人心态

    怨天尤人也是一种缺乏自身反省能力的表现，属于自我毁灭的心理范畴。许多投资者把交易的失败统统归于外界的原因，各种借口都有，因为从自身找问题是一件很痛苦的事。从心理学的角度分析，每个人都有心理的自卫系统，出了问题会本能的先归罪于外界因素。对付这种心理问题，最常见的解决方法是建立一个交易日记，详细记载每天的交易情况和每次交易的理由。经过一段时间后，就可以从交易日记中找到模式，看看究竟是自己的问题还是外界的问题，也看出自己成功和失败的模式。

    九、散户的赌博心态

    赌博心态分为两种，一种是个性好赌，其他分析手段欠缺。另一种是亏损累累，所剩无几，拼死一搏的心态在作怪。无论任何一种心态，在期市采取赌博的心态其实就是过度投机心态。把期市当成赌场。这种心态会导致投资者无论对胜利和失败都会产生畸形的反应。

    也许以上的总结还不能完全反映散户的心态，但重要的是，投资者应善于通过“自视和自省”总结自身的不良心态，并努力克服它们，才能做到一个真正的胜利者。


重仓交易的讨论：期货交易中的重仓操作

    期货交易中的重仓操作

    作为一个职业期货操盘手，应该深刻体会到重仓操作在期货交易中的重要性。不失时机地进行重拳出击，可以较快取得期货职业生涯中的第一桶金，继而取得较快的发展。如果长期浅尝辄止，不能充分利用为数不多的重要机会完成资本的原始积累，那么就很难在这个市场上长期生存下去，因为这个市场的生存成本很高。

    一、重仓交易的时机选择

    期货价格处于分分秒秒的波动状态，然而，其波幅又不是按时间平均分配的。有时静如止水，有时动若狂飙。虽然期货价格的波动带有一定的随机性，但是通过基本分析、技术分析和数学统计，仍可以发现其波动的先兆。期货行情的发动往往要经过酝酿、发展和高潮三个阶段。在酝酿阶段，主力机构主要在进行调研、准备资金和建立头寸。为了不过早地暴露自己的真实意图，防止对方的准备和清洗友方的跟风者，行情在有意无意的演绎着，以蒙蔽多数人的眼睛。等到布仓工作完成之后，主力往往还要预演，以试探对方的实力和决心，避免过早的激烈交战。这个时候往往还不是入市的最好机会，要有耐心等待。一旦行情发动，朝着预料的方向发展并有效突破重要价位，就应果断地重仓杀入。因为这个时候，行情已经成为离弦之箭，不可逆转，你所需要的就是坐享其成。

    一个趋势的形成，往往由整理、主攻和回调等环节组成。相对而言，盘整的时间一般要比主攻的时间长，能够踏准节奏进场和出局就显得非常重要，即在盘整突破之后进场，而在将要回调但又尚未回调之前出局最为关键。有些人亏钱，不是行情没看对，也不是没有在第一时间进场，但就是出仓时间不对，或出场太早，或出场太晚。可见，作期货既不能只看不做，也不能作之不动；而应该有动有止、动静合时。回避回调，回避盘整；以逸待劳，虚仓以待；止损及时，暴利速退。这样，既能保持旺盛的斗志，又能远离风险巩固利润。整天泡在期市里的人很难赚到大钱，因为自己不仅弄得疲惫不堪，而且会因其交易次数过多而接近统计学上平均概率。

    二、重仓操作的意义

    期货行情总是不断地波动，或涨、或跌、或平移，而涨跌都会积累一定的幅度。事实上完全水平移动的行情是少而又少的。在脱离盘整之后，特别是出现大幅度的单边行情时，重仓出击具有非常的意义，会使你在短期内获得厚利。重仓出击是一种重要的交易战术，大凡有作为的炒家，无一不是在重仓搏击中赢得自己的生存空间。凶狠如大鳄的国际金融炒家索罗斯，也是在几次重仓出击之后建立其世界级金融炒家地位的。如1992年的狙击英镑，以10亿美元抵押贷款200亿美元放空英镑，使他净赚20亿美金；1994年的墨西哥金融风暴，又使他赚得盘满钵流；1997年打压泰铢，导致亚洲金融危机，他又大发其财。正是因为这几次雷霆万钧的狙击战，使他打出了一个属于自己的金融帝国。商战中的重拳也如军事上的决战一样，可以奠定自己的战略地位。没有重仓搏杀，就没有令人惊羡业绩。如果你总是用少量的资金去交易，比如1/10，那么，即使你可以获得10倍于交易保证金的盈利，你也只有使总资金翻倍的可能性。但是，要出现一个可以使入市资金翻十倍的行情，那只能是千年等一回。虽然有人作数学上的论证，每次入市资金为25％时，可以使得一定量资金的交易寿命最长，但这并非盈利的最理想状态，不是盈利的最大值。况且期货交易中的随着交易的盈亏而变动的，彼时的25％到此时以变成35％或15％。可见，这仅可以当作理想状态的数学模型来讨论，而不可以在实际过程中照搬。投资期货决不是仅仅为了延长交易资金的寿命，而是为了在最短的时间之内取得最大的风险利润。可见，如果进场的资金太少，那就是对机会的浪费。惯于长期这样操作，就难于脱颖而出。

    用90％的保证金持仓和用10％的保证金持仓相比，前者一次所赚利润是后者的9倍，当然，这有一个假设的前提，那就是必须判断准确。通常而言，交易盈亏的概率只有50％。事实上，从实证统计学的角度来看，重仓交易的成功概率要比轻仓交易成功概率要高，是不应该简单地看成50％的正确概率的。这是因为：第一，你在下重仓之前，必须收集到多方的信息，并对行情作过认真细致的研判，深思熟虑的决定减少了交易的盲目性。第二，重仓使你对止损不敢掉以轻心。常常是没有下单之前，就想好了止损的价位，即使是下单错误，也会因止损及时而避免大的损失，利于挽救错单。第三，下重仓常常是信心充足、心情良好的时候，反应灵敏，不会犹豫不决。第四，重仓一旦正确很快就会获得一个较大的绝对利润，有利于建立起交易信心和奠定物质基础，使你有足够的资本去等待下一个机会的到来，而不致于长期处于一种碌碌无为的消耗状态。与此相反，轻仓交易往往“试”的成分较大，交易的随意性就随之出现；而且一旦被套，也不会立即止损，以至于小单量拖出个大窟窿。其次，“试”的心理一旦成为定式，就不利于形成战必赢、攻必取的交易作风。其三，有一个头寸在手，不管其大小，都难于分心去关注别的行情 ，以至于与其他机会失之交臂。其四，就是资金的效率问题，如果你投入的资金长期不能盈利，或者盈利很少不能维持你的职业操盘的必须费用，那么，你的这项工作就要迟早要终止。与其在这样的高风险市场上耗费你的金钱和时间，还不如早早收手，去干点别的稳定的买卖。

    期货交易最后赢利与否，除了与盈利的概率有关之外，还有一个重要的因素，那就是盈利的额度。如果说每次交易都盈利，概率高达100％，但每次盈利的额度仅等于交易手续费，那么，你的资金还是不会增值；相反，一次盈利达到本金的70％－80％或更多，那么，你是可以抵挡若干次小额止损的。

    三、重仓交易的原则

    毋庸置疑，重仓操作有很高的风险，因此必须遵循一定的交易原则，否则只会把自己的辛苦钱去作无谓的贡献。笔者认为这些原则包括：1.重仓要以判断准确为基础。也就是说，没做深入的研究不做，心里没有把握不做。2.止损一定要果断。一旦出现不利的行情，要及时止损，决不拖拉。3.入市从缓，出市从速。所谓“静如处子，动如脱兔也”，可适用于此。4.重仓手法应该常备不懈，但不可经常使用。


重仓交易的讨论：这是期货“必死诀”

    此文的关键在第三部分：首先其承认重仓操作具有很高的风险，一定要遵循交易原则，如果你重仓遇到亏损不是重仓操作不好，而是你没有遵循原则。

    最可笑的是其第一原则：“重仓要以判断准确为基础”。大家知道从事期货股市等投资领域，对后市判断绝对没有百分百的把握，如果有百分百的把握，不要说是重仓应该是巨仓了。即便你做了详尽的分析，市场上仍有不可知的因素会影响行情，再者，哪一位投资者不是经过分析考虑研究才交易的，但哪个投资者说有百分百把握？因此没有百分百把握就有百分百的风险，如果操作重仓一旦方向错误那么造成的损失及对投资者的心理打击是巨大的。

    于是引出原则的第二条：“止损一定要果断”，看似真理，但首先对于投资者来说重仓操作时心理负担是极其大的，“止损一定要果断”作为交易原则无疑是正确的，但如何才能是投资者“果断”是作为经纪人的责任，经纪人不能只让投资者遵循原则，而不考虑投资者的心理承受力，这种经纪人是不合格的，用俗话来评价这类经纪就是“站着说话不腰疼”。

    其次，不能只看到重仓带来的利润，此文也同意重仓操作有风险，我要说的其风险是巨大的。由于是重仓，造成的损失也是巨大的，因此一次重仓亏损，就会使投资者的交易资金大大减少，再进行下一次交易时交易量就会减少，要弥补前期亏损难度就加大。举个例：从100万亏损到50是损失了50％，而从50万再赢利到100万是需要100％的赢利率。

    其余两点我不点评了。此文对初初入市的投资者有吸引力。从事期货一定不要有一举暴富的思想，特别是初入此行的投资者，一定要把风险意识放在首位。

    匆匆而就，此文危害极大，许多论点经不起推敲，有机会逐一批驳。


重仓交易的讨论：一次遭受失败,就是灭顶的

    由于下午时间匆忙，匆匆而成一篇针对<<重仓>>的短文,现在回到家里再慢慢针对<<重仓>>文中有关论点进行反驳.

    我之所以要如此强烈地反应,皆应自己从事期货多年亲眼目睹太多期货上的失败者,他们不是资金问题,不是智力问题,而是他们从事期货一开始就有一个错误的观点:期货是一本万利的市场,期货是以小搏大的市场.从这两个观点我们可以看到其基本核心是认为期货市场是取得巨额利润的场所,投资者从这两个观点中看到风险了吗?看到危机了吗?没有!而在本质上期货恰恰首先是一个高风险的市场,只有先克服预防了风险才能谈利润和收益,但许多经纪公司及经纪人在和客户介绍期货时,都有意无意的回避了风险问题,只讲收益和回报.

    <<重仓>>提到了所谓重仓的意义,认为从事期货如果不重仓就不能进行迅速的原始积累,甚至举了金融大鳄索罗斯的例子.从表面上看重仓操作可以迅速进行原始积累,但他没有看到事物的另一面:首先重仓可以迅速积累财富,同样会令财富迅速流失(前文已述).其次如果"重仓操作"作为投资者的操作模式,那么他的最终结局肯定是失败,这不仅有实例而且可以分析:首先在期货上不可能不遭受失败,那么即便投资者前十次重仓操作获利,在第十一次时他肯定仍然是以前十次的全部资金进行重仓交易,但是一旦一次遭受失败,往往就是灭顶的.有人会说目前我用重仓操作是非常成功的啊,我承认你目前的成功,但在期货上成功的经历不代表成功的能力,要在期货上成功需要时间检验,只有稳健长期的成功才是期货的成功者.那么及时止损不就可以减少损失吗?理论上是可以,但我们知道,期货上最大的敌人不是市场也不是交易方向与自己相反的投资者,恰恰是自己.人性中的贪,怕是克服不了的,只有克服不了贪和怕止损就要打折扣.而且行情分析员(或者经纪人)和投资者的心态是完全不同的.

    关于索罗斯的例子<<重仓>>太过于简单化了,索罗斯的阻击战虽然事先经过了极其详尽的分析调查(光这点许多投资者就做不到),但从来没有十成把握,他的阻击战并不是"毕其功于一役"的,是有非常严格的程序与步骤的,不能因为索罗斯获得巨大的成就就认为他的投资方法是重仓操作.再打个比方:索罗斯是大鳄,我们一般投资者只是小鱼甚至小虾,我们能要求小鱼小虾象鳄鱼一样捕杀猎物吗?

    <<重仓>>说重仓操作是在行情"朝着预料的方向发展并有效突破重要价位""行情已经成为离弦之箭，不可逆转，你所需要的就是坐享其成"这无疑是一厢情愿的.突破重要价位之后行情就一定不可逆转吗?行情的发展有两个因素;方向和幅度.即便你方向确定了,影响幅度的因素能全部掌握吗?在行情开始之前,你如何来确定这次行情是大行情还是小行情?大行情大到什么程度?小行情小到什么程度?

    <<重仓>>的观点其实并不是什么新东西,可以问问初入期市的投资者,或多或少都有这种心态,而这种心态是最最要不得的.此文是上文的补充.既然<<重仓>>例举了索罗斯的例子,那么我也以索罗斯的一句投资金言来结束:如果操作过量,即使市场判断正确,仍会一败涂地.


风险是最好的“朋友”

    一、风险控制

    大家做期货至少对期货的风险是比较了解的，期货是属于高风险的投资，那么它的风险在哪几方面呢？一方面期货是用5％－8％，做百分之百的货，风险是无限的。期货到期要交割，是有时间限制的。不像股票做不好，套住了几年之后没准还可以回来，期货不是这样。第三个导致期货高风险的因素是期货本身具有的不可测性。对这一点我觉得可能很多人做了很多年的期货对此都不是特别明确。那么期货我通过分析是否可以把它的规律找到？我觉得期货本身就不是可以找到规律的，就是相对不可测的。地球哪天转到哪个位置是可以用科学方法计算出来的，但有些就完全不可测，像买彩票，完全不可测。期货接近完全不可测，又不是完全不可测。对于这样一个市场，又是风险无限，又相对不可测，又有时间限制，对于这个市场风险控制肯定是第一位的。先求存，后求发展，俗话说留得青山在，不怕没柴烧，如果这点都做不到，后面就没办法做了。

    我们来看一个统计结果，93年11月开始，到2000年7月份，每隔五个交易日左右随机交易一次。我做了这样一个表，因为做铜开仓完全是随机的，在这种情况下讲一下持仓方法，只要赚150点你就平仓，如果没有150点，你就死拿，一般到交割业头一个月的最好交易日，每次都这么做。还有一个就是300点，就是只要盈利300点就平掉，如果一直不盈利，就一直拿到前一个交易日，大豆是15个交易点，就是说盈利15个点就平掉，如果没有达到15个点，或者亏损了，就死抗，抗到快到交割日，只要按照这个方式做，铜做86％次都可以获利。我统计过铜是280次，大豆291次，就是说（铜）150点盈利86％左右都是盈利，只有14％永远扛不回来。大豆15个点的时候，比例也是这样的，也是86％左右，都可以赚到钱，只有14％回不来，是必须亏损的。如果铜是300个点是76％都可以赚到，只有24％是赚不了的。大豆30个点的时候也是这样，79％可以赚到21％是永远回不来的。按这样来说，死扛不止损做期货好象是对的，因为大部分都可以回来，其实这是非常错误的观点。虽然这86％都能回来，但是他们的盈利远远不如这14％的亏损，就是说虽然亏损的次数占的比例非常少，但所造成的亏损远远大于盈利，大豆也是一样的，如果不考虑手续费的话，一年下来要亏损40％。虽然死扛很多时间可以扛回来，但是一旦扛不回来造成的损失也足以让你前面所赚的全部亏回去。

    我们再看一个实际的例子，我有一个客户有300万，这个客户的习惯是一赚钱了就平仓，只要不赚钱就死扛，几乎每次都是这样。他每次都能赚钱，这一年左右的时间他做了九次交易，第一次赚3.6、第二次赚17万、第三次赚8万、第四次赚22万，第五次一下亏26万，第六次第七次都赚了，第八次一下亏了216万，第九次又赚了。但是一年下来看他赚的次数非常多，但是就亏那么几次就亏了60％。所以说做反方向不是充分条件，也不是必要条件，也不是充分必要条件。做期货不赚钱的原因不是因为你没有看好方向，而是因为你没有止损，没有把风险控制在相对小的范围内。说的时候大家都能理解，但是做期货的时候就不行了。所以有时候，从你理解它到你真正完全理解，到你在实践中运用是有一个过程的。我94年开始做期货的时候，美国的一个交易员跟我们讲，做期货首先要止损，止损很重要。我们当时也听得很明白，做股票的人也知道要止损，但真正做的时候就不会了。我估计有几个原因，一是不愿意亏损的心理。很多时候是这样的，因为你的投资是亏钱的，所以你不愿意做。很多时候宁可让亏损不断扩大，都不觉得自己是亏钱，但是一止损，一平仓，马上就有实际的亏损，他就很受不了，这就是一个非常错误的心态。他觉得只要不平仓，好象怎么亏都没事，只要一旦变成现实的亏损，哪怕很小我心里也难受。这个心理是非常错误的，因为期货本身就是一个很不好测的东西，但又不是完全不可测，对于这样一个市场，其实亏钱是很正常的，只要准备做期货就要有认亏的精神，有亏钱的心理准备。打仗胜败乃兵家常事，做期货亏钱也是常事，所以要有这种亏损的精神。第二个原因是认为大部分的亏损都可以扛回来，我刚才给大家统计的结果，确实大部分的亏损都可以扛回来，扛回来他觉得自己看对了，其实不是他看对了，因为交易是完全随机的，跟你是否看对方向没有关系，只要死扛就可以回来，不是你看对方向就能回来，而是它本身就是这样。所以他会造成这样一个印象，我扛就扛回来了，所以很多人就是死扛，当然很多时候都可以赚回来。但我给大家打一个比方，虽然扛回来的机会很高，但是打个比方，有十个签，有九个签你抽中了明天就是百万富翁，但有一个签让你明天就去死，虽然成为百万富翁的几率很高，我想大部分的人都不去抽，做期货死扛也是这个道理。不是说实在已经走投无路，那就赌，一般有理智的人都不会。虽然扛回来的概率很高，也不应该死扛。而且期货的难测性，你再有理由，都有可能发生变化。比如我96年的时候在一个月里赔了1600万，就是橡胶，但是当时我的理由太充分了。我记得当时是95年的春节，做过海南橡胶的可能有印象，我在春节最后一天买橡胶，第二天长了两个涨停板，第三天又长了半个涨停板，后来开始跌了，跌了之后我就追加，因为当时我有非常充分的因素，一是那是国际胶，二是当时打击走私，三是说橡胶紧缺，但是橡胶就一直地跌，一直跌到1500，实在受不了了，平出去了。而且幸好当时我赚的钱比赔的钱多，要不我现在可能就不在期货市场上做了。所以说即使有很多涨的理由，因为你没看到跌的理由，所以有时候不要太相信自己的分析。第四个因素是觉得投入太少，但是投入小不是死扛的理由，因为你投入小扛回来赚钱也少，所以你为此是不值得的。虽然投入小，但有可能让你赔大钱，他靠幅度让你赔大钱。在16000多的时候，你觉得大多跌到15000，实际跌到13000。

    我在96年有一个差不多20万的客户，16500左右买了三桶铜，买了之后就跌，跌到16300，就应该砍掉了，但是当时分析跌不了多少，到16000左右就差不多了。当时没有看到后来美国股票暴跌，铜也跟着暴跌，最后跌到15000，当时跌到15300的时候，砍了，跌了6万，第二天又跌到14700，那一下就亏损9万。像橡胶价格最近的变动，如果做两手橡胶花1万保证金，如果死扛现在就得亏4万。所以投入小不能成为死扛的理由。

    关于控制风险这一块，我想送给大家一幅对联，这幅对联是我花了几千万买的“止损永远是对的，错了也对；死扛永远是错的，对了也错”横披是“止损无条件”。不知道在座有没有做期货而且亏了大钱的，我当然是希望在座各位将来做期货不要因为不止损亏大钱，但我会毫不客气地告诉你，在座的人里将来一定会有人这在方面赔大钱。大家虽然现在可以听懂我的意思，到真正理解还有一定的距离，到真正按我说的去做，可能又有一定的距离。


风险是最好的“朋友”

    二、期货的资金管理

    其实做期货从我的理念里我觉得要很成功，要想长期有一个稳定的回报，需要从四方面考虑，第一开仓，就是怎么样判断它的方向，选择入市方向和入市点，第二是怎么样平仓，好象开仓和平仓的概念是一样的，其实不一样，平仓的时候有盈亏债影响，开仓的时候是以旁观者清来对价位，但在平仓的时候很难做到这点。所以在我的理念里，平仓必须单独列出来。我一般给大家讲期货，如何持仓，做了很多年有人不理解，为什么要讲如何持仓，如何平仓，感觉平仓和开仓是一样的，其实不是。因为开仓的时候跟平仓时候的心态是完全不一样的。打一个不恰当的比喻，就跟走纲丝一样，如果放在离地很低的地方，像我这种平衡能力很一般的人都可以走过去，一旦架十几二十米高的地方，我肯定会掉下来，因为心态不一样。开仓和平仓也是这样，心态不一样，有很大的区别。第三是调节心态，期货有很多的因素在里面，很多问题都是心态引起的。怎么样开仓、平仓，怎样调节心态我今天不讲，就是给大家提一下。期货投资想长期有一个相对稳定的回报至少要从开仓、平仓、调节心态考虑，还有一个重要的因素，就是我今天要讲的第四个因素——资金管理。怎么样运用资金真是智者见智，仁者见仁。很多人聊起来，包括看很多书也是各有各的看法但从我操作的角度来讲，我为什么将它作为一个很重要的因素呢？因为做期货要实现一个什么目的呢？就是在你盈利时你的资金用量要比你亏损的时候要大，但是这是一个相对的概念，因为你不知道下一个单是盈利还是亏损，这是一种技巧，看如何把握。但是你如果做到一个相对的平均概念的意义，你盈利资金运用量比亏损资金运用量要大，长期下来你就是盈利的。哪怕只多10％，它的效果就很惊人了。运用资金一方面是控制风险，第二你的资金能不能得到充分的利用，很多人都把风险控制放在第一位，这没错，但是没有把充分利用资金考虑进去。因为做期货你的资金就不能闲置，否则那就没有什么意义了。比如你拿一千万，经常就做一、两百万，那800万留在那儿干什么？那你没必要拿1000万放在那儿。所以说一方面考虑风险控制，一方面考虑资金量得到充分的利用。

    我这么多年的总结，我认为应该注意几个方面，

    第一方面要根据客户承受风险能力的大小决定资金运用量，这是客户原则。就是说有的客户承受风险能力很强，家里有几千万、上亿，至少几百万，拿五、六十万做期货，风险承受能力是很强的，这个时候跟家里只有几百万，拿几百万做期货的投资者承受风险能力是不一样的。所以资金运用的时候，他们两个也是不一样的。前面那个资金实力大的，完全可以把资金量做大一点。对于风险承受力小的客户，就不能每次都通过资金用量来博高回报。像资金实力强的客户可以通过资金用量博取高回报，因为他有那个能力，而对于承受风险能力小的客户，就不能这样做，可以通过其他的途径做。如果一次有大的亏损资金，后来找到机会了可能都没有钱做了。资金承受力比较弱的，可以提高获利幅度来达到高回报的目的。而资金实力强的人既可以通过高回报也可以通过高单量，这是客户原则。

    第二是行情把握量。行情把握大的时候，可以多投，如果行情把握不大，但又有自己的看法，你可以相对投小一点。大小完全靠经验的掌握，你可以通过自己的总结，总结一些指标，在出现这种指标的时候，概率会比出现那种指标的时候高很多，在这个时候我资金用量大，在没有出现这个指标的时候资金用量小一点，如果各个指标基本面都印证的时候，我的资金用量可能更大。如果只有一个指标，没有另外的指标，我的资金用量可能就更小。常用这种方式走，你盈利的资金用量就会比亏损的资金用量大一点。

    第三个原则是分步建仓的原则。你现在做期货对期货多少会有一点了解，会有一个最基本的判断，在这个时候你可以适当地分步建仓，我的经验是资金用量不超过总资金用量的25％，这个时候你可以少量地建仓，一般来说在20％以内，最多不超过25％。建完仓以后，就会出现两种结果，一是建仓后就亏了，这个时候就按你的止损原则止损。当然这个止损原则对不同品种是不一样的，有机会我们再讲。还有一种情况是建仓后，就朝建仓方向发展，建仓就赚钱。赚钱后又有两种情况，就是你对行情的看法跟你建仓的判断还是有差距，虽然朝你建仓的方向发展，但你的把握度和指标与行情不太一样，这个时候你可以加仓，与初建仓一样，就是不超过25％，这个时候你建仓会达到50％左右。这个时候假如再涨，可以再少量追加，这部分不能超过25％，这个时候资金用量将近75％，我的意见是到50％左右就不要再建了，这个时候就等着涨，按照你怎么平仓，怎么持有头寸的原则，去考虑如何平掉。这是对行情把握度很一般的情况下做的。还有一种情况，就是把握度高的情况，就是你总结的几个指标出现的时候，盈利概率很高的时候，你增加头寸要是第一次建仓的二倍甚至三倍，如果第一次是20％，再一个40％就达到了60％，如果当初是建25％，加50％，就达到了75％，这是很激进的，我认为已经可以了。建了以后又会出现两个结果，一是相反方向发展，一是按你建仓的方向发展，如果相反方向发展，你就按你的止损平掉，把第一次建仓的也平掉，这时候因为你前面有盈利，亏损的部分可能只是后追加的部分，其实你的亏损有是可以接受的。如果还向你建仓的方向发展，你可以再加20％，就跟第一次建仓差不多，达到85％甚至接近100％。可能很多做期货的人不太主张我这种做法，觉得百分之百太基金了，资金用量是满的，其实我认为这没什么，因为你的投资是分步的，第一次投资是25％，第二次又是20％几，像一个柱子的样子，后面的投入追加你及时止损不会有太大的损失，即使出现反方向，但是你的资金得到了充分利用，这是分步建仓的一个方法。

    第四点是均匀型原则，一般情况下你的资金用量压保持均匀，如果忽大忽小，即使你博利的概率很高，也可能有大的亏损。我记得我97年做绿豆，我忘了当时的具体价位，但对单子的印象很深。碰到十手一斗，赚了450点，一下就赚到4.5万，当时我的客户资金量可以做到120手，当时所有人都在看多，觉得绿豆望六看七，我当时看得还比较少，我越想越憋气，说我看得这么好，赚了400多点，如果我能做120手，现在赚这么点钱挺冤的，如果做120手就可以赚40多完，想下次多做。结果4500左右的时候，我真的空了一百手，空了以后也反弹，但弹得不高，最多弹了一百来点，我止损还是及时的，50点止损，一把手就是5万元，我前面10斗也只赚了4.5万。就是说赶上一点点反弹，虽然止损很及时，但造成的损失跟你前面赚的钱是一样的，就是说做期货一般情况下资金量一定要均匀，不要今天100，明天就1000，后天就10。除非把握度不一样的情况下那是例外，但一般情况下要比较均匀。

    第五个是分担原则，有句俗话不要把鸡蛋放在一个篮子里，要分担风险。什么时候这么做呢？就是你对各个品种都有自己的看法，但把握度不是那么多，又没有什么大的突破走势的时候，这个时候你要把资金分散。这有什么好处呢？一是分担了风险，一是一个品种的亏损得到另外一个品种盈利的弥补。还有一个好处是你的资金没有闲置，又没有太大的风险。但是一旦某一个品种，出现了行情，有了突破，出现了把握度比较大的情况下，一定要把别的品种停掉，来做这个品种。否则其他品种的资金就等于是浪费了，别的品种就是留资金量也留很小。这是我个人的观点。在期货操作的时候，资金运用量到底是多少？怎么样运用？每次交易的时候运用量多大？可以说在很多的关于资金管理的书上，许多期货操作的书上，基本都有一个原则，30％左右，最多不超过50％。我反对这样的观点，为什么反对这个观点？一是大量的资金闲置，你想30％，最多不到50％，那就等于50％每次都闲置在那儿，实际上没有意义。既然你打算来做期货，你一定就要是不怕风险，不把亏钱，就有敢于亏钱的心态，舍不得孩子套不住狼，你就得有这个准备。你如果敢做这个，我博的就是高风险带来的高收益，这个时候你过于谨小慎微，把大量的资金闲置实际就是对资金浪费，比如你一千万资金每次就用二、三百万，最多用五百万，那你那五百万放在那儿干吗？放在银行利里有一个利息，何必把那500万拿来。还会造成一个损失，作为你死扛单的理由，感觉自己钱多的是，作为自己不止损的一个理由。就因为你有大量的资金闲置，所以你会不止损，有时候造成比较大的损失。有人说我用资金比较激进，但我觉得我资金控制比较好。除了以前那次没有止损造成的大亏，我没有在资金运用上出现什么错误。99年的时候大豆、小麦都有报单子，我的资金每次到了止损该砍就砍。因为我的单子是放在中粮，中粮有人给我下单，每次我给那个人下单，那个人都说太危险了，我说没事，下单。只要你资金用量大，一旦亏损，会让你及时止损，对你反而有好处。我那一年没有什么风险，而且回报是非常好。我不可能一开仓就满仓。当时有一个小户当时才2万元，一年零三个月后，变成了33万，风险控制得非常好。


风险是最好的“朋友”

    三、期货投资获利的三种形式和四个途径

    期货是高风险、高收益，做期货还有一个方向的问题。所以这一块我觉得普遍投资者都对期货的风险性非常重视。因为期货本身做的就是风险，大家重视风险很对，但是对期货高风险，高收益这一块，大家理解得不是特别深。刚才说了期货的高风险，一是杠杆效益，二是时限性，三是相对不可测性。大家对高风险、高回报的杠杆原理和时限性都会理解，但对不可测性感觉不理解。觉得自己预测得对，觉得它就是要涨不会跌。但是期货本身就是不可测的，如果有人要用基本面、技术面来描述它，这本身就不对。对于这么一个东西，无论你用技术分析还是用基本面分析都不行，而且即使分析了也只会提高你一点点获利的概率，有人感觉我这么分析后会增加获利的概率。我做了十年，通过我的分析和判断，我盈利的概率就是55％－60％，可能有人用什么方面，盈利可以达到80％，我不太相信，我觉得没有这样的方法，除非死扛，像我刚才说的概率。我说盈利55％－60％的概念是什么呢？就是盈利和亏损相同标准的时候，你用一个分析方法，顶多达到60％左右的盈利。

    所以我把期货投资博利分为四个途径，第一先把博利的三个方式说一下，在你交易中如果有方法，通过经验总结，能让你在盈利的时候，盈利的次数比亏损的次数大，这就很好，这样你博利的可能性就增加了很大一块。比如做一百次交易，55次盈利，45次亏损，这就起到一次作用。第二每次盈利的幅度都比亏损的幅度大，当然这不是每次，而是平均意义，这又起到一次作用，这是期货盈利的第二步。第三在你盈利的时候，平均单量比亏损的单量大一点，哪怕只大10％，你又向盈利跨了一步。这几者加起来你在市场亏损的概率大大降低，盈利的概率就大大提高，别看每项给你提高的概率只有一点点，但加起来效益是惊人的。

    四个途径，第一是保持良好的投资心态，在期货操作的时候心态很重要。期货是高风险，高回报的东西，盈亏有时候是一念之差的东西，对于这种方式，当然你的心态是很重要的。第二就是选择好入市方法，关于这点我前面说了，可能普遍交易者在这方面做得都比较好，因为在你入市的时候，你不存在盈亏，这个时候往往可以以一个旁观者清的态度去对待这个价位，所以一般来说大家都可以做得比较好。但是这里就需要有自己的方法，大家可能都总结过自己的方法。提高选择入市点，入市方向的可能走向，每种走势为将来的资金运用打下基础，当然不同的品种有不同的方向。第三就是怎么平仓的问题。平仓和初开仓的时候心态完全是不一样的，怎么样让你平仓时的心态跟开仓时尽量保持一致，这是一点。第二你要有一套自己的好的持仓方法，就是让你盈利。但我盈利的目标达到1000点，或者更高。你长期这样坚持下去，就会有好的结果。第四是跟踪值就是只要盈利就一直跟下去，直到出现相反的幅度我就止损。这两种持仓方法都保持盈利的时候，平均的盈利可以大于亏损。当然不是说你每次盈利的幅度都比亏损幅度大。让你平均的结果是那样的。充分合理地运用资金，让你的盈利资金用量比亏损资金用量大。这四点把握下来，你的盈利一般是很可观的。这是我的客户的交易表，盈利的次数是很低的，只占50％，小麦只占54％，铜是54％，大豆是38％，但是你看资金回报，整体来说这几个品种合起来就是我开始说的回报非常高的。真正盈利的次数只占47，亏损占53％。它的盈利幅度平均比亏损高，大豆盈利平均26点，亏平均18点。看起来差别不大，盈利的次数比亏损次数少，盈利的幅度高不了多少，资金运用的绿豆只多30％，铜多33％，大豆是26％。就是说几个品种合起来，资金用量只多方面12％，但结果资金回报就那么高。你不能保证每次盈利的时候资金用量都比亏损资金用量大，但你要保持一个长期的平均结果盈利资金用量比亏损资金用量大。因为事先没有办法总结这次的盈亏，所以只是用资金用量的方法，长期坚持下去导致这样一个结果。

    今天就讲到这儿，详细讲起来，时间就比较长了，这就是我说的客户每一年的交易结果。有时候很多人做期货都只统计柱图，统计价格。我还统计结算单，分析一下结算单其实很有意思的。你知道自己赚钱是怎么赚的，赔钱是怎么赔的。所以有时候不止要分析价格，还要分析分析自己的结算单。

    以上讲的所有内容都是我自己的观点，都是我的东西，不是从哪个书上看的，所以我要跟大家讲得很清楚，正是这样实际上不一定对，只是我现在认为对。所以大家在用的时候一定要根据自己的判断去分析考虑，而不是说我怎么说我就怎么做。


期市：毕竟白骨累累、江湖险恶！

    一、股票市场能够创造虚拟价值，因此大家可以一起赚钱，而期货市场是一个耗散市场，赚的钱必定是他人赔的钱，而且还要交昂贵的手续费（每年需交所有资金的15%左右）来养活交易所和经纪公司。 通行的说法是：凡有人赚到一元，必定有人亏三元，另外两块给了交易所和经纪公司。 统计的结论是：在期货市场，以年计，九成的人亏钱，以三年计，九五成以上的人亏钱。 可以这样说，期货是一个表面赚钱容易、实际赚钱艰难的行业。 所以，凡执着于过高盈利者，对这一整体概貌，不可不察！

    二、每一个市场都有其游戏规则和必然命运，介入任何一个市场最重要的是了解所有参与者。在期货市场，博弈各方都有其不仅必然而且公正的命运，并成为游戏规则的基础。 基金大户：能盈利但绝非暴利，因为暴利会破坏市场的存在基础，导致各利益集团甚至政府的干预，也增加了黄雀在后的风险。而且中国还没有形成真正的基金大户：能够成熟平衡所有的游戏规则。 现货商：以整体略微亏钱的代价购买安全感：消除价格波动的恐惧。 套利商：通过承受复杂风险来获得难以保证的低稳回报。 大户：整体上会持平。 中小散户：能盈利的比例很低。 这种博弈逻辑是期货市场存在的基础，如有悖于此，就会重蹈国债期货的覆辙。这既是事实，也是看问题的大智慧。 所以，要保持清醒：自己站在哪一个队，在这个队里，又排在什么位置？只有这样，才能真正明白赚钱的概率和赚钱的多少，而不是主观臆想。

    三、为了弥补不断消耗的资金，为了行业的生存和发展，为了客户结构的合理回归——经纪公司必须扮演好“游说资金供给”的角色。问题的残酷在于，基本上所有的游说都是源于职业化的交际策略，很难立足于客户的利益。这也是游戏规则。 每一个客户都将面临着来自经纪公司的人性拷问：贪婪吗？浮躁吗？虚荣吗？自以为是吗？了解自己吗？等等。如果过不好这一关，就会付出代价。这也许是人生的浓缩。 所以需要明了经纪公司的真正职能，尽量保持清醒。

    四、经常会有人在短期内创造暴利，但无数事实证明，基本上都是昙花一现。创造暴利的操作一定蕴涵着致命的风险，其成败皆源于此。所以评估盈利一定要以所冒风险为准绳。但绝大部分交易者却会因急功浮躁、轻狂侥幸而对此丧失理智。关于暴利，我们必须要清晰地看到： 动不动就以半仓或满仓操作的人，如果用自己的钱，至少意味着三点：1、无知者无畏；2、缺乏起码的责任感。3、可能对交易丧失了耐心和信心；而如果用的是别人的钱，那还有一个道德问题：大泼他人美酒，贪浇胸中块垒——发财梦。 试想一下，在行情的任何地方，总会有人拼命做多，总会有人拼命做空，还有人拼命做震荡。所以，在任何时段都会有人获得暴利，于是市场上就充满了：碰上死耗子的瞎猫在聒噪、在吹牛，一个接一个。滑稽的是：聒噪红旗永不倒，吹牛主人车轮换。一直能吹下去的人，如果不是天下首富，就是天下厚脸皮冠军。这一段话，可谓期货十年浮华录。补充：我们的交易在某段时间可能会出现连续小亏、盈利欠佳或没有交易等。一方面是囿于我们的水平所限，但更重要的原因是为了把市场博弈建立在安全机制下所必须付出的基本交易成本，如果吝啬于此，在高风险投资市场，反而会付出更高昂的代价，而且很可能是那种致命的代价。

    五、过分看重预测可谓是期货市场上最普遍也是最严重的错误之一。从逻辑上讲，行情走到任何一个地方，其未来的发展，您在一张白纸上可以随便划线，所以走势的选择路径繁复多变，实非书本、经验和人脑等所能管窥蠡测。近于精准的预测，上帝也只能做到50%吧。而能真正构筑盈利的预测，经过恰当止损过滤后的粗略准确率一般需要达到80%以上，即便如此，预测下的主观执著还会随时导致致命风险。 可以这么说：倚重预测，在世界观上是神秘主义的宿命论，在方法论上是以偏概全的形而上学，在值博率上是把盈利建立在极小概率上，在人的本能上迎合了偷懒和自大的天性。所以流传最广、危害最大。 到处都是假装正经的预测，这是职业起哄的样板招式，而不是用来做交易的。如果您看过国际上历代大师的传记和对话，您就会发现他们都有一个共同的特点：对预测报以最大程度的沉默。同样，我们的预测水准虽然绝对顶尖、异彩纷呈，但也必须对此非常低调地处理，因为我们要的是100%的永久胜利，所以任何潜在风险都需绝对剔除。 我有两三个朋友，预测能力高妙绝伦，但却不足以盈利，因为一两年总遭致命一击，那是值得同情的。而坊间闹市的预测表演，绝不及我的朋友，更不及我们，他们距离盈利，还差十万八千里！ 所以，于预测的粉饰渲染，需要有敬鬼神而远之的态度，凡有天真烂漫，则需慎之戒之！

    六、在期货市场，凡90%的人所认同的说法，基本上都貌似深刻，实乃圆滑官腔，如果不是荒谬的，至少也是值得商榷的。——通透了投机的根本逻辑，才能感悟到此种智慧。比如“顺势操作”的说法，在逻辑上纯属文字游戏。翻译成白话就是说：一定要顺着方向进行交易。前提条件是要搞清楚方向，而把方向搞清楚了其实就是搞明白了一切，何需什么“顺势操作”的车轱辘话？有人说：趋势意味着原先推动的延续，这就是方向，但其实行情是可以随时转折的，表面的趋势越清晰，方向转折的可能性就极大。 比如“摆好止损”，话说得很圆，因为止损已经摆“好”了。但要害仍不在此，我们先问一个问题：如果不止损，别人能真正赚到您的钱吗？在90年代，做市商制度成为全球庄家制最完美的进化形式，其核心就是利用深入人心的止损观念、通过别人不断止损去赚钱， 这是投机市场的潮流，也是现在进行时。所以，止损的本质是什么？如何做好止损？才是问题的关键，这不是一个投机的方法，而是投机需要解决的终极命题之一。 再比如“看伦敦铜做国内”，这个说法不仅错误而且滑稽。首先需要搞清楚的是，伦敦铜博弈的平均水准高于国内，但您很可能受人误导就忽略了国内。假设您看对伦敦铜的概率为60%，，其实您看对国内铜的概率应该在60%以上，比如说70%。即便两个市场的相关性为90%，看伦敦铜做国内的胜算只有60%×90%=54%，而且还无偿地承担了属于套利商的诸如汇率、禁运、政局等巨大风险，而纯看国内做国内，胜算却是70%。——所有这些外强中干的说法还隐含着行业性的扯淡和推卸责任，因为只要赔钱就可以这样振振有辞地答辩：方向突然翻转、拉锯打掉止损、半夜伦敦翻盘，那岂是我的错！有一个常识实需多次申明：期货市场的设置，不就是为了处理各种意外风险么？拿意外为赔钱开脱，就不要做什么期货了。然而高手追求的是去意无外的纯粹境界，赚钱就是赚钱，赔钱就是赔钱，绝不会和这些不相干的事情扯到一块。

    七、市场充满了有意无意的吹嘘、起哄、欺诈、阴谋、胡说和误导。 正如有人说台湾是中国的私处一样，这一条也可以说是期货市场和现代商业文明的私处，所以我们只能笼统地告诉大家：一般人所能看到和听到的90%以上，无论包装有多好，皆属于此。 如果对此缺乏刻骨的理解，势必常受流言所惑，导致心理失衡和交易混乱。

    八、快速赚钱、自我实现或沉湎赌博是一般人投资期货的心理动因。 赚钱的途径有两种：一种是通过自己的实战和积累，至少需要5年的时间和大量的资金成本，且统计的通过率不超过1%；一种是找一个能真正赚钱的高手并和他合作，但难度很大，因为期货市场是五毒俱全下的巧言令色和糖衣炮弹的汪洋大海，找对人既需要运气，更需要大智慧，所以合作一定要非常谨慎。 很多人厌倦了现货市场上复杂的人际关系，从而喜欢期货市场的纯粹，以为以聪明和任性的个人方式就能实现自我。而事实上要想在期货市场成功，时时刻刻都需要用理性战胜天性，最大限度地消灭自我，这种自己收拾自己的斗争，要比和他人的斗争，难得多！太多的人喜欢在这个市场表现自我，这可是赚钱之大忌！其实任何一个行业做到较高的境界，都和丝毫的浪漫遐想没有任何关系。 如果沉湎于赌博，天下第一高手也会必败。凡有此好，千万不要碰期货。 期货市场还有很多其他偏颇危险的想法和现象，比如：赚了钱还想赚更多，这叫贪婪。亏钱的时候急于赶本，这叫昏头。 不相信最终赢钱的人非常罕见，或认为自己比99%以上的人特殊，或者随便就发现了一个专家或高手，或者相信暴利者的水平和道德，或者相信可以随便作假的帐单，等等，都叫天真。 胡里胡涂就止损，还认为自己止损很有道理，那叫恐惧。 以为不断总结并纠正错误就能进步直到成功。且不说还有千百个错误等着您去犯，没到一定境界，纠正错误只是瞎兜圈子而已。 最后总结一句：凡把期货投资和任何欲望性的东西（如赚钱、自我及各种理由等）扯到一块，那都叫胡扯。

    九、期货市场的初段是勤奋和技艺，中段是智慧和心态，高段是人性和道德。懂得洗尽杂念、心如止水、克服所有人性的弱点才算拿到了盈利的入场券，而登堂入室还必须达到道德的圆满。 绝大部分人之所以赔钱，最根本上是没有过好两关：第一，不明白走势选择的基础是与所有的人性相抗，只要你是人，在市场面前就会有问题；第二，没有真正地了解自己，爱财自大，飞蛾扑火。这其实比英雄过美人关难得多，想一想所罗斯，功冠全球，却一直挣扎在人性的炼狱中，精神压制、心性分裂，把老婆和女儿都搞得受不了，主动兼免费地抛弃了他。 98%的人赔死在初段，1.9%的人拖死在中段，只有0.1%的人有幸进入高段。所以，沉湎于技艺是非常危险的，即便懂得控制心态也仍是前路漫漫。对此应当深思！

    十、有幸进入高段，只是盈利的起点，因为这仅仅意味着找对了方向，算是入门。接下来，如何有效地进行修炼和控制，才是高手过招的永恒课题。人性根植于基因，如能随便揉搓，和尚修成佛陀岂不跟考大学一样容易！ 自大自重的个人英雄主义和超人情怀是化内高手的致命弱点，总以为自己能搞定自己。释迦牟利打坐菩提树、耶酥基督受难十字架，一切修行皆从仪式开始。。。。。。

    在一轮行情启动时,80%的人判断是正确的,并做出了正确的动作(相反理论不能滥用啊). 在盘整行情中,60%人的是赚钱的. 多数人没在盘整行情中赔钱?在行情启动时,多数人的判断又是正确的?的确是这样. 但是在整个行情的30%的阶段,这80%的人中的90%就选择了平仓离场,这些人中的大多数,如果是涨势,在以后的*作中选择的是奉高沽空.直止行情结束!!!

    这就是短线思维和长线思维的区别。如果你只接受了短线经验，很遗憾你总是会选择市场趋势相反的方向。如果你只接受了长期经验，更遗憾方向正确但仍然跟不上市场的节奏。


我的期货总结--为了忘却的纪念

    背叛历史是可耻的。一个人背叛自己就是最大的可耻！

    为了不至于忘却，我又不厌其烦把自己的总结拿出来，我也希望大家能给予

    一些不厌其烦的关注，而我会更加不厌其烦地继续下去……

    一，严格根据交易系统给出的信号来执行交易计划是能否走上稳定赢利道路的根本。

    二，轻仓和止损是控制风险的两大法宝。

    三，散户做单要注意及时换月，以保持交易的连贯性。小资金就要以做短线为主，坚持宏观进微观出的原则，在界定波段以后，要坚持顺势交易。

    四，对交易系统的理解能力是增强和维护交易信心的关键。设置，检测，优化和完善交易系统是一项艰苦而漫长的工作，但他是必由之路。

    五，交易系统的严格执行可以依靠监督机制来完成，比如客户监督，内部监督等等。

    六，始终保持清醒头脑，避免以至杜绝情绪化交易。

    有一个小故事:

    一个百万富翁到海滨度假,在阳光明媚的沙滩上他碰到了一个乞丐,这个要比他年轻很多的乞丐悠然自得地躺在沙滩上.百万富翁突发兴致,走上前与乞丐攀谈.他问这个年轻的乞丐,你这么年轻力壮为什么不去找一份体面的工作呢?他表示自己可以帮忙.年轻的乞丐漫不经心的望了富翁一眼,说,要一份工作干什么呢?富翁回答当然是赚钱!乞丐又说赚钱又干什么呢?富翁有点生气,就想狠狠的刺激一下这个乞丐,他说,赚了钱当然就是为了要象我一样生活!有房子,有汽车,还有女人和地位,而且每年都有时间到海边度假享受阳光和沙滩,慢!乞丐举手打断了他的慷慨激昂,难道你就是想享受阳光和沙滩吗?富翁不假思索地回答当然,乞丐得意地说,那么,你看看我现在不正在享受阳光和沙滩吗?!你的追求我早已达到了......

    从某种程度讲,成功就是简单的重复

    看看以往的走势，按均线系统去做往往能赚大钱，可是我们大多数人为什么做不到呢因为我们懒惰,总是想不劳而获

    因为我们自作聪明,总是自以为是

    因为我们浅尝辄止,总是不能坚持

    因为我们没有真爱,总是不能全心付出!!!

    从这个小故事我们可以得到什么启示呢？

    曾经有一个客户给我留下了深刻的印象。他是一个非常自我而果断的人，具有常人并不具备的敏锐。开始做期货的时候，他真正体现了什么叫“无知者无畏”，重仓进出挥洒自如，追涨杀跌，买底抛顶，简直是市场走到那里他就做到那里，短期之内资金就获利60%，而具体期货是个什么东西他一直很模糊，跟着感觉走------他只相信这个。可是好景不长，由于众所周知的原因，他很快又赔进去150%，人毕竟不是神，久在河边走没有不湿脚的，何况他……

    我想说明什么呢？我想说明的就是：天下没有免费的午餐。

    天下没有免费的午餐！！！

    我想这句话可以作为期市中人衡量自我的一杆秤

    有些事情或者说有些结果表面上看起来差不多,实际上它有本质的区别

    比如说乞丐和富翁在享受阳光和沙滩

    比如说大家在市场上赚钱和赔钱

    比如说我们在这里潜水,灌水.............

    不要做心灵的乞丐---------自欺欺人!世上从来没有随随便便的成功,幸运儿毕竟是少数.期货界有这样一句话:你的生活经历决定了你能在期货市场走多远.这个生活经历不仅仅指你做期货以前的路,更多更重要的是指你做期货的过程,没有一个艰苦而漫长的理论学习和交易实践过程,你就不可能走上成功之路.而且这个过程必须保持一定的连贯性,不是说随便混上几年就行,没有坚强的毅力和充分的心理准备是绝对不行的.

    人生有太多的假象.期货,真正体现了"浓缩人生精华",具有无数非凡的机遇;但实际上这是一个最大的假象,我们许多人的行为就象飞蛾扑火,还有许多人类似温水里的青蛙,躺在虚假的怀抱里沉睡无法醒悟.如果我们不想沦为乞丐,飞蛾或者青蛙,我们就需要时时刻刻提醒自己:在这个市场里一定要保持理智与冷静."三醒其身"应是每日的必修之课,"自我解剖"和"市场预演"是成功者必备的素质,我们要始终牢记期货的本质,自己又是一个怎样的角色.只有这样,我们才能在这最为纷繁复杂的期货系统工程里找到合适的成功途径.

    我是谁?一个散户要时常扪心自问:我是否具备"大户"心理,如何具备"大户"心理

    没有树立大户心理,你就不可能走向成熟,你就容易迷失自我

    我可以是一个资金上的散户,却不可以是一个心理上的散户!

    牛刀大砍之前,不妨循序渐进,先做牛刀小试----------所以说豆粕是个好品种啊

    阿弥陀佛,心中有牛刀,方可执牛耳

    在商品市场操作时，一定不让固定的意见左右，他必须拥有开放的心灵和弹性。

    评论：一个死嗑的人，一个神秘兮兮的人，一个固步自封从不愿与别人交流的人，不会有太大的进步。

    ------------佛经有云:谦虚可以让你得到完美的人生.何为开放的心灵与弹性?在我认为凡事你首先要有自知之明.对期货而言,登堂入室就是一件极其艰苦的事,许多人却以为是轻松的事,没有摆正位置,自然不会得其奥妙.所谓外行看热闹内行看门道,那里好那里不好你要三思再说,说就要尽量清楚明白,子丑寅卯按部就班,千万不要偏执一念莫名其妙的惟我独尊,那其实不是自信,是可悲,自我的封杀,是贫瘠的畸形表现.然后,你才能再论其他.........


要想把期货做好，先要把人做好！

    做好期货，需要几项优秀的性格、品德。

    1。 诚实坦荡，敢于直面错误。

    2。 胸怀宽广，不计较一时得失。

    3。 思路清晰，有统筹能力。

    4。 严谨、细心， 一丝不苟。

    5。 信心、耐心。


期货 、哲学、艺术 (期货操盘居士）

    记得小时候最害怕写作文，到了中学时代开始不再把写作文当作一种负担，渐渐感觉到其中的乐趣。一度曾经想做一个文学家。文学应属艺术的范畴吧，但对艺术的其它领域诸如音乐、美术我却一点也不感兴趣，只钟情于文学。再后来又迷恋上了哲学，把哲学视为最有价值的东西。而最终我却阴差阳错进入了期货业在这个领域里所有的浪漫和幻想被撕得粉碎，面对的只有血与火。曾有一段时间我怀疑自己是否选错了行业。但使我惊讶的是那些充满诗情画意透着哲学智慧的文章居然出自期货界人士之手。

    一提起期货人们就会想起那些唯利是图的投机分子，那些牛头熊面的人物。事实上期货界的精英中有才华横溢的，有极富人格鬼魅力的，有颇具真知灼见的。如果要我找出期货 哲学 艺术 三者有什么联系的话，我觉得三联单者探求的都是人性。只是途径不同。用孔夫子的话说是“殊途而同归”。在期货市场上人们倾其全力在探求行情如何演变。而行情反映的是投资人的心理，因而在期货投资中决定成败的关键就是个人的心态、真正难以捕捉的不是行情而是自己的心理变化。期货前辈有句名言：“市场是愚蠢的，而投资人往往自作聪明。”行情的把握并不需要多么高深的学问。甚至连不懂事的孩子都能看出端倪，

    曾经有一位外国的期货操盘手，一天正在家中精心研究图表，他五岁的女儿要他带自己去海边玩。操盘手对女儿说：“爸爸正在研究行情会涨还是会跌，不能陪你去。”女儿看了看他的图问道：“是不是向上就是涨，向下就是跌？”操盘手说：“是的。”女儿就说：“那这不是在往下吗？就是跌了，有什么好研究的？”操盘手恍然大悟。忙向场内报单放空。后来行情果然一泻千里。如果你抛开了一切思想包袱，期货就是那么简单。但由于人性的弱点，人们往往看不到最简单的东西而宁可绕道十万八千里去苦苦寻求答案。投资期货无非是为了求财.求知.冶性。期货市场充满动感，对投资者品质的考验，性格的陶冶恐怕没有哪一行能比得上。在经历了期货市场的地震海啸之后，有着战场上滚过雷区.庙宇里当过老僧的沧桑感，对人性的了然，人生的顿悟无不毕现。所以如果你对期货市场的各种技术分析方法都已经学会了，而仍然做得一塌糊涂，那么这时你需要的不是精心去研究技术理论，提高理论水平。因为问题不在这里，你需要的是研究一下自己的心理，你可以去读一读哲学或者文学方面的书，试着从其它方面探求一下人性。

    哲学在希腊语中的源意是“爱智慧”。智慧不同于知识：知识关乎事物，智慧关乎人生。人类最初的哲学兴趣起源于寻找变中之不变，相对中之绝对，是为了把短暂的人生同永恒结合起来，给人生一个总体的说明。在许多人眼里哲学家是可笑的，哲学是丑陋而且枯橾的。哲学家之可笑在于他们只想一些没用的东西，有用的东西却不去想。但一个不可否认的事实是哲学家是最了解人性的。他们绝不是乏味的，相反有一种特别的气质。许多关于爱情和女人的最精彩描述往往不是出自文学家之口，而是出自哲学家之口。孔子曾说过：“天下唯女子与小人难养也。近之则不孙，远之则怨。”为什么女人和小人难以对付？因为女人受感情支配小人受利益支配都不守规则。君子要远小人容易，怨就要他怨去。而男人要远女人可就难了，孔子明白“吾未尝见好德如好色者也。”一语道出了男人的尴尬处境；尼采因说过一句：“要到女人那儿去吗？别忘了你的鞭子。”而使他成为历史上最臭名昭著的女性蔑视者，世世代代的女人都不能原谅他。这句话含义很清楚：女人贱。尼采确实说过：“男人骨子里坏，女人骨子里贱。”所谓坏就是想要女人，所谓贱就是想被男人要。似乎这也符合事实。

    哲学是丑陋的吗？那些院校式的空洞干瘪的冒牌哲学确实是丑陋的。但真正的哲学最少能带人思维的乐趣。哲学的本义不是爱智慧吗，哲学不是智慧本身，而是对智慧的爱。一个好的哲学家全身心的投入对人性的探求当中，也启发我们去思考他的问题。他并不向人们提供人生问题的答案这种答案也是没有的。读一本哲学书最能震撼我们心灵的是作者对人生重大困境的洞察和他寻求解决途径的痛苦。哲学探求人生的永恒问题怎么会没有永恒的魅力？这与对期货行情的探求何其相似，一个好的期货评论家或操盘手也不向人们提供期货行情的答案，只是启发人们去思考他发现的问题，他无保留地袒露自己心灵的每一次颤栗，每一朵浪花，和灵魂深处的暴风骤雨。常常看到一些期货评论文章，A.B.C.D讲了一大堆行情状态，却隐瞒了自己探求行情变化中心灵的颤抖，抛开了过程只把结论拿给我们看，连同追加的证明。这样的文章即使其结论是正确的，但作为一个人其作者一定乏味透顶，或许会有些偏颇，但文章本身确实断绝了我们想与作者见面的想法。只要学过技术分析的人那些形态指标谁不会看。其结论无非是涨或或跌。我们需要的是看到你探求行情的过程使我们能与你的思想产生共鸣。能与你的心灵进行沟通。只要我目睹了你灵魂深处的暴风骤雨，不论你的结论是否正确你的文章我都一样喜欢。说到底我们并不在乎你的结论，结论需要我们自己去寻找。期货评论的魅力在于它所探求的期货行情本身的魅力和作者的人格魅力。

    艺术家认为艺术和爱情都根植于人的本性，毛姆说：“艺术也是人类性本能的一种流露。”艺术与人性和爱情有着不解之缘。如果说性欲是兽性，艺术是神性，那么爱情则是兽性与神性的结合，人性。作为兽性和神性的结合爱情本身是悲剧性的。兽性激发起一种疯狂的占有欲而神性又试图追求无限的美，完美。爱情包含的这种内在的矛盾给人心理上造成了多少幻觉和幻觉的破灭。经历过热恋并尝到过它的苦果的人都会痛感“爱情是一种疾病”，不是吗，那样如痴如醉，那么执迷不悟，得不到时痛不欲生，得到了又嫌乏味。有人说爱情是人性的弱点，确切说爱情就是人性。如果说爱情是一种疾病那么艺术家就是最容易患上这种病的群体。谁能举出一个艺术天才的爱情以幸福告终的例子呢，爱情也许真是一种疾病，而创作就是对它的治疗。可以说艺术产生于艺术天才对爱情幻想的破灭。如果不是七十四岁的老歌德爱上十七岁的乌丽莉卡，他怎么能写出《马里耶巴德哀歌》，如果贝多芬没有绝望地也是愚蠢地爱上那个不值得爱的风骚而自私的其丽哀太，世人怎能听到月光奏明曲。如果不是屈原对他那无可救药的楚国的疯狂热爱及这种爱的彻底破灭世间怎么会有《楚辞》这部旷古奇著。艺术家与哲学家都在孜孜不倦地探求人性，爱情是他们的永恒话题。人性和爱情注定不能摆脱动物性根底，在人性的国度里兽性保持着世袭的领地，神性却在不断拓展新的疆土。如果不是艺术家对女性美的神化，女性美恐怕至今还是一种动物性的东西。爱情的新月恐怕至今还没有照临肉欲的峡谷。这些强有力的拓荒者每为人类发现一种崭新的美就把人性向前推进一步。可美是什么呢，这无底的迷，这最轻飘最无质体的幻影。许多人天真的认为对肉体的占有就是对美的占有，可他们总是绝望地发现美仍然在他之外。其实美怎么能占有呢，在期货市场上也有许多人天真地认为凭强悍的资金实力就可以征服市场，可他们最终绝望地发现越是想要摆弄市场越是被市场摆弄。其实市场怎么能征服呢。占有欲过于强烈的人在爱情上常常遭受失败，征服欲过于强烈的人在期货市场上往往不会成功。美只能欣赏，创造，市场只能尊重，利用。在期货市场上我的态度是尊重市场.尊重朋友.尊重对手，也尊重自己。

    操盘手.哲学家.艺术家在探求的是同一个人性。在期货市场上读懂人性的人也必然能通过哲学.艺术来读懂人性。因此期货界的精英往往是既有诗人的气质又有哲人眼光。


大师的成功之路

    大师们的成功其实有许多相同之处：

    1.大部分炒家都是从场内交易员开始入行的，随着交易规模和交易品种的增加逐渐走到场外，冠军炒手马丁·舒华兹、鹤立鸡群的理查·丹尼斯和超人斯坦利等人虽然开始都有一段适应过程，但他们都很快踏上了成功之路。

    2.风险控制：这是每个大师操盘经验的重中之重。在期货市场上长期生存的关键就是保留资金实力，给自己留下机会，避免在一两次交易中就耗光实力。每位大师的风险控制原则不尽相同，有些是以技术图表为依据，大部分是以资金百分比为依据，而笔者最为认同的则是高富拿设止损位的独特方法：止损位永远设在图表上重要的价位之外，宁可减少交易量去迁就一个安全的止损位。另外，风险控制大师海特提出的回避风险原则也值得我们学习，他认为，应避免参与行情过于激烈的品种；当出现大的亏损时要立刻通知客户，减轻心理负担；当出现风险时，要在第一时间砍仓。

    3.短线和长线：从大部分炒家成功的经历看，他们都有从短线向长线转变的过程。短线对于投资者来说，在分析、记忆力、反应力、心理、交易通道等方面的要求都比较高，就像乒乓球员面对快速扣球只能下意识反应，而没有时间思考，这些需要平时高强度的训练，但大部分投资者是很少有工夫去训练的，这也是短线投资者亏损面较大的原因之一。超人斯坦利是最为经典的长线炒家，为了避免在价格波动时自己惊慌平仓出场，不惜远离市场，持仓数月甚至数年(糖)。

    4.成功和天才：期货市场不存在天才，理查·丹尼斯和维克多·斯柏认为，智力、学历有时会成为成功交易的障碍，切勿死要面子、勇于认错、遵守可行的交易规则和交易系统、善于总结经验，才是成功的关键。

    5.成功的时间：绝大多数大师都是从失败开始的，短则数月，长则十年，重要的是要有坚定的信心并不断总结经验。正所谓：“学者无先，达者为师”。

    6.电脑交易系统：多位大师都提到在交易中很依赖自己设计的电脑交易系统，电脑交易系统可以避免人为的情绪影响，特别是在市场较为混乱时，还能坚决执行既定的交易计划，使投资者保持前后一致的获胜概率。当然，每个人必须学会开发适合自己的电脑交易系统。

    7.技术分析和内幕消息：多数大师都以技术分析为入市依据，技术分析能给投资者提供准确的入市时机，这是基本面分析法不能实现的。如超人斯坦利在1974年5月买入了小麦期货合约，半年后就翻了50％，当记者寻问他是否知道俄罗斯购买小麦的内幕消息时，斯坦利回答：“我一点都不知道俄罗斯在买小麦，但图表告诉我有人在买。”大部分投资者无法靠技术分析法获利的原因在于，他们并没有掌握技术分析法的真谛。而作为大户必须同时使用基本分析法，因为他们资金庞大，建立头寸和离场时间较长，靠技术分析法建立头寸和离场是较为困难的。

    8.人生哲学：期货市场是遵守零和定律的，个别人赚大钱就意味着大部分人在亏钱。因此，大师的性格是有异于常人的，他们大多孤僻而充满自信，不喜欢和别人谈论行情和消息，习惯于独立分析市场。


培养专业化投资思路

    通常意义上，职业投资者是指那些以投资股票、期货、外汇等投资行业为生的人，但这并不能代表其投资水平的高低。很多用长时间泡在市场的投资者却是一无所获，原因在哪里？

    因为只有具有专业化投资思路的投资者才能在市场中长久获胜，不论是专业或是业余投资者。下面就是一个专业化的投资思路训练过程：

    １．严于律己，宽以待人。对发生过的所有事情和交易都应承担起责任，从自身上找原因，因为是否进入市场交易、买卖何品种是由你自己决定的。当在交易中减少了屡次重犯的错误时，你离成功就越来越近了。

    ２．没有最好的，只有最合适的。根据自己的性格特点、交易风格和投入精力的情况，设计一个适合自己的交易分析系统并对它进行测试，这样，你就能充分认识自己交易分析系统的长、短处，增强自己对市场的自信心；按照经过测试的交易分析系统进行交易，对碰到的突发行情能做到心中有数，没有心理压力。

    ３．将自己在交易过程中的错误记录下来。发现自己的弱点比设法努力克服它还要难，把自己的交易过程和当时的心理状况记录在案，深刻反思错误的原因和心理症结。

    ４．未雨绸缪，做一个详细、全面的交易计划。把交易中可能遭遇的意外罗列出来，并模拟这时候你将如何应对，直到你能把握住它们。养成模拟演练的习惯，这是交易成功的关键。

    ５．花时间审视和检讨自己。交易其实是人性格的体现，尤其是保证金交易的期货，保证金的杠杆将人性弱点和人生经历都浓缩体现到短短几分钟决策和一波行情交易中，只有做到“人市合一”，才能真正获胜。

    ６．在每日收市后做总结日记。问问自己在交易过程中有没有遵循原来制定的交易计划和交易原则，尤其是在意外的赢利或亏损后，弄清哪些是由于市场意外造成的，哪些是自己交易系统意料之中的。不能由于意外的亏损冲击了原有检验过的成熟交易系统，也不能由于意外的赢利感觉自己能超越交易系统。


浅谈期货交易系统的设计

    在期货交易中追求稳定持久的赢利是每一个投资人梦寐以求的目标，但事实上大部分的投资人都以失败而告终。失败原因多种多样，如逆势操作、不及时止损、过度交易等等，但笔者认为，主观随意交易是罪魁祸首。消灭亏损走向成功的最好办法就是建立一套可操作的交易系统并在交易实践中不断总结完善。笔者与友人在期货市场经历了几年大起大落、大喜大悲之后，于2000年开始潜心研究开发期货交易系统。这里，笔者把自已的设计心得体会写出，供读者参考。

    一、交易系统的时间性要求

    在设计交易系统时，首先要考虑的是投资人拟采取的交易风格，是短线交易，中线交易还是长线交易。例如，短线交易系统可采用5或15分钟图上的有关信号；中线交易系统可采用60分钟或日线图上的有关信号；长线交易系统可采用周线或月线图上的有关信号。

    二、交易系统的完整性要求

    在设计交易系统时一旦明确了交易风格后就必须先建立相应的数学模型以明确判断趋势的方向、规模和所处阶段。交易系统应包括趋势判别、时机价格选择和风险控制、资金管理3个子系统，即要回答清楚下列具体操作问题：何时何价在何方向建多少仓？止损保护如何设置？如何完成平仓工作？

    三、交易系统的绩效评估

    在初步设计出交易系统后，要利用现有的全部历史交易数据对系统作出全面模拟以对系统的绩效作出评估并据此进一步调整系统的有关参数。

    四．交易系统设计举例

    1．确定近一年内的大势方向

    根据技术面（主要是根据周K线波段的高低点排列、起步价格水平和已持续的时间，按趋势的定义来分析确认，一般30周均线可以看作为大势的多空分界线）和基本面（仓单数量，现货价等）确定大势是牛、熊和宽幅振荡（新品种上市后高、低点价差以低点价格计算接近20％）及所处阶段。在没有信号确定大势已改变之前，在投机区不要做反向开仓交易。摸顶或底的代价过于昂贵，放弃鱼头和鱼尾只吃鱼身是最为明智的交易策略选择。

    2．选择品种、合约月份、入市方向、进出时机

    A．做中线要先做好投资策划，只选择1－2个品种交易。

    B．只参与持仓最大的非交割月主力合约的交易。

    C．在投机区（远月合约上市后，相对合约最低或最高点的涨跌幅在33％以内为投机低风险区，33％－50％为投机中风险区，50％－75％为投机高风险区，75％以上为反向投资安全区）只做顺大势的开仓交易。

    D．基本仓的建仓和平仓（以做多为例说明，做空类推）：

    波浪型操作：先在日线图上确定当前回调的级别和规模在中级以上，则当60分钟图上价格回调超过前波上涨幅度（也可按收盘价计算）的0.5技术位且调整时间也超过前波上涨时间的1/2时，或者尽管调整时间不够但价格已回调到0.67位时，先建可用资金5％（按交易所规定的保证金计算开仓量）的基本仓；回调到0.67技术位再建可用资金10％的基本仓；回调到0.75技术位时，若KD、MACD指标出现明显的背离信号再加15％的基本仓，但当价格回到持仓均价以上或以下时可分批减仓10％。所有基本仓以前波的最低点或最高点为止损点。

    止损后若60分钟图收盘价又回到止损位以上或以下，就补回全部基本仓以再创新低或新高为止损。若有效突破止损位表明趋势要变，可能要进入更大一级别的调整，需重新确定调整的级别和规模，按本规则重新建仓。

    基本仓的最低目标位为前波的最高或最低点。若价格恢复上涨达到当前调整浪幅度的0.5位以上后，基本仓的止损就改为当前波段的低点。最高目标位为前波高点加上1倍小区间的幅度。若遇有利大波动时，基本仓可少量平仓不再回补。到达最低目标位以后，基本仓先平仓1/3，其余可逢高或逢低分批平仓。到达最高目标位附近时全部平仓。若达到前波调整时间的1倍以上时仍完成不了基本仓的最低目标幅度就全部平仓。

    区间型操作：先在日线图上确定当前回调的级别和规模，当日线图上价格俩次冲顶失败后回调前波幅度不超过0.5位，但调整持续时间已达到前波上涨或下跌持续时间的2倍以上时，就可基本确认价格已进入区间型调整。用60分钟图先确定当前区间显著的低点和高点，当价格回调到区间幅度（也可按收盘价计算）的0.67技术位时先建可用资金5％的基本仓；回调到0.75技术位时再加可用资金10％的基本仓。以该区间的最低点或最高点为基本仓的止损点。

    止损后若60分钟图收盘价又回到止损位以上就补回全部基本仓以再创新低或新高为止损，否则表明趋势要变，可能要进入更大一级别的调整，需重新确定新调整浪的级别和规模，按本波浪型规则回调时再建仓。若调整时间超过前波上涨时间的4倍时价格仍未能突破区间的最高或最低位，表明市场可能进入更大级别的波浪型调整，应立即先减仓2/3。若遇有利大波动时基本仓可少量平仓不再回补。

    区间型基本仓的最低目标位为区间幅度的1倍。基本目标位为该区间的低点起计算到前波幅度的1倍左右，最高目标位为该区间的高点起计算到前波幅度的1倍左右。到达区间最低目标位附近，基本仓可先平仓1/3；到达区间基本目标位附近，基本仓可再平仓1/3；其余分批逢高或逢低平仓；达到最高目标位附近，就全部平仓。区间中的短线振荡行情不要参与。

    E．在投资区对远月合约按上面的基本仓规则只做反向开仓交易，分批布仓不设止损但需拉开距离加仓滚动运做再减仓维持第1笔基本仓2－3次后，才能进一步布仓。总持仓控制在可用资金的10％以内长线持有或换月持有。待趋势明朗后，再按基本仓规则加码保证金的5％持仓，直到整波幅度1/2的目标位出现后才可全部平仓。

    3．资金管理

    A．基本仓量为可用资金的10％－30％（在大势的尾声阶段为10％）但不要超过该合约总持仓的1％。

    B．盘中要忍受振荡但到止损位坚决平仓退场。

    C．所有持仓到达最高目标位附近后，全部平仓。

    D．当账户资金损失达到10％时，全部清仓出局再耐心等待机会入市。

    E．目标年回报为50％以上。


掌握趋势就是掌握未来

    人类发明第一辆火车时，它造价又高，跑得又慢，还要铺上铁轨，劳神费力，那时候，火车的效率可能远远不及传统的马车。

    但是火车注定是要战胜马车的，这是历史的趋势，并不因为暂时的优劣而改变。也许从当时的经济效益看，稳坐马车更合算，但选择不同的车却是选择了不同的时代，也就是不同的生存方式和不同的前景。

    掌握趋势就是掌握未来，掌握发展的机会，当一种趋势的苗头初现时，能够把握这种趋势的，就是真的英雄。

    麦当劳现在已经是全球快餐业的巨无霸，它的创始人是麦当劳兄弟，但一手将它做大的，却是另一个叫瑞·克罗克的人。

    1955年，克罗克遭遇麦当劳。当时，他只是一个推销奶昔机器的业务员，已经年过五十。一次偶然的机会，他发现业务报表上有一家叫麦当劳的餐厅，一口气订购了八台奶昔机器，而一般的店也不过只需要一、两台而已，他认定这是一家不一般的店，立刻动身前往。 这一去改变了他一生的轨迹。

    到了麦当劳餐厅，那种独特的氛围立刻感染了他。作为推销员，克罗克接触过无数的餐厅，但只有麦当劳，那种独特的快餐风格，立刻让他意识到，这是一个巨大的商机。当时，快餐业在美国只是刚刚露头，虽然麦当劳已经创立了25年，但只是当地一个生意兴隆的餐馆，除了它所在的洛杉矶东部，还没有人知道它的名字。

    克罗克敏锐地意识到，在一个大工业时期，麦当劳这样的快餐店正是潮流所在，何不利用洛杉矶的现成模式，克隆出遍地的麦当劳呢？他立即找到麦当劳兄弟，提出他的扩张计划。麦当劳兄弟并不很感兴趣，就凭着洛杉矶的这一个店，一年已经能够稳赚10万美元，这在当时不是个小数字，他们已经很满足了。经过艰苦的谈判，克罗克才获得条件苛刻的授权，开始在美国各地推销麦当劳连锁店的加盟权。

    当年的克罗克已是53岁。他不仅放弃了熟悉的工作，还得自己承担连锁店的作业费和行销费，四处奔波而赚钱又少，以至于结婚39年的老婆也终于离婚而去。

    损失惨重，但克罗克仍然没有放弃。

    在他的努力下，6年之后，麦当劳在全美国的连锁店达到200多家，克罗克已经看到了一个快餐帝国的前景。他冒着倾家荡产的风险，向一些学校基金与退休基金借了270万美元，把麦当劳这个商标全部买断，他终于成了麦当劳的主人。从此以后，麦当劳的事业蒸蒸日上，仅仅过了10年，美国的麦当劳连锁店就达到700多家，股票也上市，成为股神巴菲特长久持有的赚钱机器。

    现在，麦当劳的商标价值是253亿美元，谁也不能否认，当年克罗克借钱买断商标，确实是英明之举。

    麦当劳兄弟创立了麦当劳，最后却又失去了麦当劳，他们可以经营好一个店，却没有战略的眼光，看不到未来的趋势，所以经营了25年，一个店还是一个店，直到克罗克的出现，才把麦当劳打造成了一个王国。

    识时务者为俊杰，什么是时务，就是形势，就是趋势，就是对事物现在和未来的准确判断。一件事情，重要的不是现在怎样，而是将来它会怎样。看清了它的将来，坚定不移的去做，事业就已经成功了一半。


把碗做大--是个战术问题

    如果把生意场比喻成大粮库，里面有许多路径，门、窗，墙，也有许多粮食。要取出粮来必须熟悉道路，懂得规则，付出努力。然后当你打通所有的关口，站在粮食堆前，有碗的人舀出来的是一碗米，有桶的人取出的是一桶米，有车的人拉出的是一车米，而只有一双手的人则只能得到一捧米。

    买碗、买桶、买车对于各种不同的人来说，可能都是不小的投资，而且有了这些工具不一定能找到米装进去，这种投资实际上带有很大风险。所以大多数人宁肯买米，一点一点屯积起来，最终也能成一个小财主。这种人，在企业中他们会是一个很好的员工，靠双手勤劳致富，但却不是具有发展前途的老板。

    另一种人只要有了多余的钱，就不断投资，扩大企业规模，建立新的组织机构，把碗换成桶，桶换成车，车换成车皮，以求装到更多的米。当然结果也有两种，一是他的容器确实都装满了，那么他是一个成功的大老板，二是容器装不满，铺了很大的摊子，收获很小的利润，入不敷出，那就成了名符其实的空架子，投资也就是失败的投资，最多得到一个悲壮的评语。

    要想在生意场上出人头地，唯一的办法，就是把碗做大。要不要把碗做大，是个战略问题；如何才能把碗做大，则是个战术问题。显然，战略问题任何时候都是首先需要考虑的问题。


这波不是那波

    人们常说，要顺应潮流，似乎顺潮流才是活路一条。而实际上，顺潮流者往往只能随波逐流，真正风口浪尖上的弄潮儿，很多时候恰恰是反潮流的。

    辩证法的基本原理有一条，事物是螺旋式上升，波浪式前进的，社会经济也难免有高峰和谷底的运行周期。

    一个潮流起来了，搅起无数的泥沙和泡沫，看上去热闹，而实际上鱼龙混杂，风险极大。

    股市上人人都知道高抛低吸，但指数越是走到高点，追买的人越多，为什么？就因为他们认为上升已经成为趋势，上涨已经成了潮流，涨了还会再涨。但每次被套得最惨的，总是那些在浪尖上入市的人，也就是顺应潮流的人，潮流一旦到了顶端，就该跌向深谷了，只是什么时候开始转折，并不是每个追赶潮流的人都能看清。

    事物都有一个孕育和发展的阶段，否极泰来，盛极而衰。上升的初期是最具潜力的，但却不为常人所认识，等到了鼎盛，众多眼球都吸引过来，却又到了急转直下的形势。追赶潮流的人，往往是追到了这样的节骨眼上，等你好不容易站上浪尖，却是泡沫破裂一场空。

    纵使形势没有这样惨烈，参与的人过多，竞争加大，平均利润下降，后加入的人也是没有好果子吃的。

    追赶潮流，头碗汤已经被别人喝了，你就是能够挤进去抢得一碗，营养成份也大打折扣，很难养得你肥头大耳了。

    潮起之时很，一般人很难追赶得好，而潮落之时，要想顺应也同样不易。

    很多人在经济低潮时期，生意难做了，便把责任推给大环境，自己则收敛刀枪，坐等形势好转，希望再回到调整以前的美好状态中。

    其实“波浪式前进”只不过是描绘事物的一种运动方式，而运动的主体是时刻在变的，波峰肯定还会来，但这波早已不是那波，每一个时期经济的特点都不一样，你如果死守着旧有的经营模式，即使等来了新的经济高潮，但经济的增长点和运作模式都已发生变化，你仍然抓不住机会，仍然赚不到钱。

    曾经风光的只是历史，如果在低潮中不能积极地调整自己，超越自己，走到潮流前端，那么低潮时的状态就是一种恒久的状态，哪怕高潮到来，你的处境也不会有所改变。

    长江后浪推前浪，尽管浪头在不停地涌，但每一浪都会淘汰一大批人，下一个浪潮就该由新人主宰了。而这些新人，正是那些先潮流甚至是逆潮流而动者。


烫手的机遇

    机遇是什么？就是一个契机，可以让你打破常规，改变常态，让你跳跃式前进。然而，跳跃虽然快，却不稳，跳不好就要摔跤。机遇当前，我们总是爱把结果往好的方面想，却不愿意相信，任何改变都是一种风险。

    机遇不是那么好抓住的。

    1997年，为了借壳上市，斥资1个多亿入主国嘉实业的和德集团，在市场上曾经是一个辉煌的神话。

    和德的创始人毕福君，80年代初在部队服役时开始承包养虾场，后来做虾产品加工和出口，再做饲料鱼粉进口生意，花了差不多十年，因为一笔偶然的鱼粉保险赔偿交易，才有了1000万的原始积累。

    90年代初，毕福君继续做虾和鱼粉，几年下来，天时地利人和，到1993年，他就有了3个亿的资产。

    接着是扩张鱼粉生意，以低价打开市场，又是几年下来，竟做成了“饲料大亨”， 销量每年都以将近一倍的速度翻升。到1998年，和德已经成为世界上公司进出口鱼粉贸易量最大的企业，在国内饲料的销售中所占的份额也达到了85\%的垄断地位。

    此时，他的资产达到30个亿。

    和德在最鼎盛的时期曾经一个月就到账3.6亿元的现金汇票，全年的现金流量达到几十个亿，用他们自己的话来说，最发愁的事情是每天这么多的钱存在哪里。

    钱多了就不再是钱，必须投资。当时投资的热点是高科技，高科技是时代的最大机遇。

    从1996年开始，毕福君开始接触网络，言必称网络，开口就是比尔·盖茨。不久机会来了，毕福君想尽种种办法接触到国嘉实业，1997年11月和德集团斥资1个多亿，以第一大股东的身份入主国嘉实业。借壳上市，梦想成真，一个传统的饲料进出口企业，摇身一变，成了高科技信息产业，全面向互联网技术开发和电子商务进军。

    遗憾的是，高科技的概念虽然时髦，但任何生意的实质都是要赚钱的，毕福君并没有从高科技身上找到赚钱的路子。

    此后，和德领导下的国嘉，没有开发出一个赚钱的软件，所谓B2B业务，一个被称为“蛋白饲料在线交易系统”的，不过就是把和德已经完成的贸易单据再重新输入电脑，在系统上过一遍，就成了电子商务。

    钱虽然没赚到，开支却巨增，既然做了高科技，就要像个高科技，没有形象是不行了。公司搬到了北京最昂贵的地段王府井，新东安大厦一租就是5000平米。高薪招聘，广告轰炸，凡是当时流行的烧钱方法，他都试了，结果都是赔钱买吆喝。

    赚钱还得靠鱼粉，而此时的鱼粉已不是重要的事情，心不在焉，自然每况愈下，赚来的一点利润远远不够填补“高科技”的亏空。屡屡从“鱼粉”抽血，最后终于是连鱼粉生意本身也难以为继。和德彻底的垮掉了。

    1999年开始，追讨货款的人已经开始在和德集团定点上班，毕福君为了躲避接踵而来的官司，把和德惟一的法人代表“毕福君”，改成一个谁也不认识的“赵墨朝”，之后便不知去向。

    2001年上半年，北京市第二中级人民法院准备拍卖和德的公寓抵债，在公寓清理现场，遇到一位五六十岁的公寓看门人，法院执行人员同意他暂时留住，继续看门，并请他签字。这位员工大笔一挥，写下“赵墨朝”三个字。法官恍然大悟，“你就是法人代表赵墨朝？我们已经找你很久了！”赵墨朝一脸茫然，不知所云。

    毕福君，从白手起家到1000万，花了近十年；从1000万到3个亿花了三四年；从3个亿到30个亿，仅仅用了四五年。然而，从30个亿到一名不文，其间只有二三年！

    如果不是那个让他进军高科技的机遇，如果不是他有那样强烈的扩张野心，如果他能在轻车熟路的生意上多定定心，不知道现在的和德集团，现在的毕福君会是什么样子。

    毕福君曾经因为抓住机遇而发达，最终又因抓住机遇而落败，人生的变幻起伏，达到了戏剧性的效果。

    “抓住机遇”是很多人的口头禅，当整个社会充斥这个词的时候，就象一个刚刚走出荒漠的行者，饥渴之情溢于言表。

    其实机遇带来的并非都是福音，机遇本生就是祸福相生的，机遇一旦被抓住，战车就启动起来，不可逆转。旧的格局被打破，新的前景却受着未知因素的影响，很难判定。所以机遇总是伴随着风险降临，每次机遇都是一次生死关头。

    有个哲人说得好：重要的不是决定要做什么，而是决定不做什么。面对每一次机遇，不妨喘几口大气，等心情平和了，再冷静的想想，抓还是不抓，怎么去抓，这样至少可以让你抓到以后，不那么烫手。


一生做好一件事

    有一个寓言“猴子掰包谷”，说的是猴子在包谷地里收获，刚掰下一个，觉得前面的更好，就扔下手里的去掰另一个。另一个到手，觉得还有更好的，到手的又扔掉，去掰那个“更好”。不知不觉走到玉米地的尽头，天色已晚，只得慌慌张张随便掰一个，回去一看，恰恰是个赖子包谷。也只好将就了。

    我们都会笑那个猴子太傻。

    猴子犯傻，不是智力问题，而是浮躁。

    巴菲特有一句名言：“如果你没有持有一种股票10年的准备，那么连10分钟都不要持有。”说起来容易，可是有几个人能够做到？我们做不到，可能会把原因归结为中国股市的中国特色，在这样一个不成熟的市场里，想持股10年，不是有病！

    其实，中国股市的毛病，并非只有中国才有，美国一样有“安然事件”，一样有“网络泡沫”，投资者一样的套得很惨。做了一辈子股票的巴菲特，并不是随时都在买卖股票。最近10年直至“9。11”之前，美国股市走牛，一片莺歌燕舞，多少人大把大把地买，大把大把地赚，巴菲特却不为所动，以至于被一些人视为“过气股神”。然而，当一连串的打击把美国股市推入深渊，不少人血本无归时，巴菲特却以他的稳健投资避免了损失，在别人哭天喊地的时候，他还在稳稳当当赚钱。

    生姜还是老的辣！

    他说，这几年他几乎没有买进新股票，因为他还没有发现值得买的。以美国股票的数量和质量，挑出一两只值得买的股票，岂不是易如反掌？他却偏偏选不出来，可见他的标准之高，眼光之毒。既然准备持有10年，就必须要有绝对把握，没有绝对的把握，他宁可不做。

    很多时候，决定不做比决定要做更难，放弃比抓住更需要定力。

    人心浮躁，就是因为向往的太多，凡事都想抓住，也不管是不是能够抓住。就像那掰包谷的猴子，想抓到更多，结果连手上这个也没有抓好。

    古语说，十鸟在林，不如一鸟在手。世上看起来可做的事情很多，但真正能够抓住的却少。人生的机遇，可能就只有那么一两次。因此，一生做好一件事，只要真正做好了，也就够了。

    巴菲特从11岁开始买第一只股票，现在70岁了，还没有改行的迹象，看来，他这辈子也就是个投资大师了。他并不是世界上最富的人，排在他前面的，是做软件的比尔·盖茨。巴菲特肯定也知道做软件很赚钱，但他肯定不会去做，不管股市是牛是熊，他都吊在这棵树上了。

    任何行业，任何市场都是博大精深的，够你花一辈子的精力去钻研和奋斗。任何一个大师级的人物，都只是自己那一个领域内的大师，比尔·盖茨如果去股市淘金，以他的实力，当个庄家，翻云覆雨，又有何难！但他如果真那样做了，他也就不是比尔·盖茨了。

    广泛涉足，难免蜻蜓点水，把一件事做透，才是成功人生的捷径。


人生一场赌

    生意人很多有赌徒的性格，这并不是坏事。

    赌是最能看出一个人的品性的。面对最直接的利害得失，必须作出自己的选择，哪怕你不选择，“不选择”本身也是一种态度，也要承受后果，你既然入了局，就必须赌下去。

    有的人喜欢豪赌，大把下注；有的人比较谨慎，步步为营。前者风险大，机会也大，输起来很惨，赢起来也痛快。后者来得慢，收获未必小，慢慢积累，或许终有所成。

    最怕有种人，他看见局中热闹，忍不住心慌，也想博它一把，无奈患得患失，瞻前顾后，在一旁看得手心都冒了汗。如果始终不参加倒也罢了，可他冒汗以后，自以为看出了门道，忽地长出一颗豹子胆，一头扎下水，连头发都不露一撮出来。其结果多半不好，如果输了，旁人想救他也无处下手；如果赢了，以这种状态，不像范进中举，闹个半疯才怪。

    没有一份真潇洒，输赢都是难以承受的。

    赌搏看起来是靠运气，但其实看得出综合素质，几盘下来，从智商到为人，一目了然。真正的高手绝对要凭智慧和胆识，才能在这个场子里混下去。

    人生能有几回搏，入局不是什么困难的事，出局却往往事关生死。

    不管你手气再坏，假如允许透支，只要牌局不结束，就没有输赢。

    很多时候，时间是决定结果的最大因素。一般情况下，牌友的水平不会相差太大，就象生意场中的人，绝顶聪明和愚蠢透顶的人都不多，大家在相同的背景下竞争，互有输赢，如果你在自己收益颇丰时离场，那赢家肯定是你，如果在输得最惨的时候出局，那就是输定了。正因为如此，输家总是不甘心，才有了“输家不开口，赢家不能走”的规矩。

    但牌局总是要结束的，总要有结帐的时候，要么是输家实在输不起了，要么是大家约定了铁的时间，或者有意外的情况，使牌局嘎然而止，输赢只有到最后时刻才能决定。

    想想股市上那些失败的庄家，不是操盘的技术不行，往往是资金链出了问题，说到底还是出局的时机没有把握好。

    谁都不是没赚过钱的，不然没有理由留在局中。但只要还在场子上，赚来的钱就会投进去，结果又成了未知数。所谓落袋为安，也是阶段性的，今天落了袋，明天还得掏出来，不到最后结账的时候，谁也不能轻言输赢。

    人生一场赌，只要你还在做，只要你还活着，可以说你就还在局中，结果就没有出来。

    人生的输赢，不是一时的荣辱所能决定的，今天赢了，不等于永远赢了；今天输了，只是暂时还没赢。任何时候，耐心都是最重要的品质，坚持到底就是胜利！


要做就做一辈子

    歌星复出，没有几个是有好下场的，不管当年曾是多大的腕。人走茶凉，凉都凉了，就算你回来把它捂热，味道也不行了。

    一是观众冷了。现在新人多的是，谁会永远掂记你！

    二是你自己也冷了。没有了上台的压力，就算每天还能在阳台上吊吊嗓子，那也是票友的感觉了，可有可无，可唱可不唱，哪来的激情可言。不仅是技艺生疏，激情丧失，圈内的格局也随时在变，你没有同步地变，等你回来，已经落伍，一个眼神一个动作，当年可能令人疯狂，现在再做，恐怕就恶心了。

    无论如何，只有挺住，撤了你就别想回来！

    巩俐成了国际巨星，你以为她是靠哪一部电影成巨星的吗？媒体无话找话，探讨谁将成为巩俐第二。就单个镜头单部作品而论，比巩俐漂亮且演技高超的人多得很，但时至今日，仍然没有找到那个巩俐第二。

    巨星就是巨星，她的地位不是哪一部电影缔造的，也不是哪一个人可以捧出来，她是由时刻不断的创作，时刻不断的新闻，时刻不断的影响力造就出来的。巨星的产生其实不是核爆炸，而是水滴石穿。艺坛天天爆炸，只能产生许多新人，而要迈上巨星的宝座，确实得日积月累。

    靠轰动靠包装只能产生小明星，真正的巨星必须在很长时间内，持续不断地工作，持续不断地发射魅力。毛泽东早就说过，一个人做一件好事并不难，难的是一辈子做好事。一个企业也是如此，做一件大事并不难，难的是持之以恒，做一辈子。

    人都有艰难的时候，拳击比赛中，如果双方攻防能力相当，是什么决定整场比赛的胜负？抗击打能力！谁经得起打，谁就笑到最后。你若不幸被对方重拳击中，只要不昏头昏脑颓然倒地，拳赛就还没有结束，鹿死谁手就还没有定论。

    无论经商还是从事别的事业，都不仅仅只是进攻和防守的问题，任何人都不是万能的，不是金刚不破之身，总有一天你会被击中，甚至被打倒，但这不是最关键的，只要你有抗击打能力，挨了重拳而没有崩溃，你的事业就远没有结束。

    古今中外的格言都说，贵在坚持，不管生意好做不好做，相信风水轮流转，好死不如赖活着，只要不出局，只要你还在做，这圈内的潮起潮落，就还有你的份，你就还是个人物，还有希望活到出头那天。


活着就是做

    生意是种生活方式，写作也是一种生活方式，还有阅读、旅行、赌博、吸毒等等，都是一种生活方式。一件事，如果成了生活方式，就成了生命的一部分了，你无法放弃。

    张艺谋在和电影学院的学生座谈时告诉他们，什么都可以失去，甚至父母，但有一样东西不能没有，那就是爱。他自认为是电影圈中最勤奋的人，这么多年，从来没有停顿过，而这一切的动力就是爱，是对电影的爱。

    肯定，电影对张艺谋来说，就是他生命的一部分了，张艺谋离开电影，也就不是张艺谋了。确实，他多年来从未停止，无论这个世界的潮流是什么，他始终爱他的电影，并且把这种爱付诸行动。不管他的电影拍得怎么样，我们可以批评他的电影，却不能不尊重他的爱。

    人活几十年，总要以什么方式度过。老板每天做生意，他的人生也就是在生意中度过了。其实并不是每个老板都能赚到很多钱，也不是永远都能赚大钱，但不管结果如何，每天必须去做，这个“做”字就是生命的过程。既然选择了它，结果反而退到次要，只不过给你一个“做”的理由。

    人之所以要选择一件事，除了迫不得已，最大的可能就是因为爱。选择生意作为一种生活方式，就是建立在对生意的爱的基础上，没有一种强烈的爱，就没有一种强劲的动力，生意就不可能成功。既然爱了，既然选择了，不管怎样，总要做下去，这与其说是一种理性，不如说是一种本能，自然而然就会体现出来。

    如果问一个没有做过生意的人，老板做生意是为了什么？他可能回答是为了赚钱，风光，为了前呼后拥，三妻四妾。

    而对真正的老板而言，生意是种生活方式，伴随他一生。

    很多老板虽然资财万贯，却过着简单朴素甚至枯燥乏味的生活，除了工作还是工作，工作就是最大的享受，在外人看来太傻太苦，但他们自己却乐此不疲。

    当你把生意当作一种生活方式时，生意就不仅仅是赚钱的手段，而是人生的一部分，是生命的舞台，是激情的渲泻口，每一次成功或失败，都是浩浩大江中的自然起伏，生命的价值就在这一次次的跌宕中实现。

    所以生意人很少问自己为什么活着，因为生意本身就是答案，只要每天还在做，生命就存在，就有意义，就有结果。


生意是种生活方式--赚钱是快乐的

    实行计划生育有一个最根本的难点，就是男女之间始终要频繁地劳动，播了种不让他收获，自然费神。假如有谁发明一个绝招，让男女之事变得痛苦，那岂止是计划生育，连整个人类的面貌都将彻底改观。

    快乐原则是人类行为的最高准则，所有生物都是因为这个才得以存在，得以延续。

    生意人之所以选择做生意，必定因为赚钱是快乐的。

    想想周剥皮，从来没有睡过囫囵觉，每天半夜就得起床，天寒地冻，担惊受怕，他容易吗他？说穿了，还不是为了实现利润的最大化。如果赚钱没有强烈的快感，周剥皮，他怎么可能有如此强烈的自觉性！

    以现在的眼光看，周剥皮之类只能算个土财主，还不能算是生意人，和巴尔扎克笔下的葛朗台老头差不多，他们赚钱的快感，在于钱本身给他们带来的满足，在于对钱的拥有。

    拥有就是一切，活着就是不断地拥有。人都有拥有的欲望，就像旧时的太监，虽然已是废人，还是要结婚，而且不止结一个，深刻说明了太监也是人，是人就有共同点，割是割不掉的。

    其实，钱再多，一天只能吃三顿饭，睡觉只需要一张床，金银财宝又不能带进棺材，从需要的角度讲，很多钱财都是多余。所以周剥皮们的财富观，在现代人看来，可笑且可怜。

    有钱的感觉，并不在于钱本身。且不说周剥皮并没有享受多少，就算是他舍得吃，舍得花，但口腹之欲太容易满足，山珍海味吃不了多久，也就腻了，最终百吃不厌的，还是粗茶淡饭。

    有钱的感觉之所以美好，很多时候在于它给人精神的满足，有钱就是成功，有钱就有尊严，有钱就是上等人，有钱就少受白眼。

    赚钱的快乐，不在于钱本身，而在于他通过赚钱，证明了自己的能力，实现了自我的价值。

    世界上最优秀的人物，必定是将自己的生命开采得最充分的人。一位伟人说，一个人的价值不在于他得到了什么，而在于他奉献了什么。这并不是唱高调，挖掘自身能量的过程，也就是对社会作出贡献的过程，只要社会的机制是健全的，他的贡献必然会得到回报，一个成功人士，他得到的是精神和物质的双重满足。

    何况，很多时候生意本身就是乐趣，就像有些人喜欢下棋，有些人喜欢跑步，下棋下得眉头紧锁，跑步跑得汗流浃背，旁人看着辛苦，他却其乐无穷。生意人的苦乐，只有生意人自已知道。很多时候，工作本身就是幸福，智力和体力的付出，都是一种享受。


一段真实的经历（操盘手回忆录）

上一页 目录页

    当时。我在一家私募基金当副总。老总。是一位S州人。基金总额不大，仅有3、5亿。这位老总个人就占基金总量的三分之一多。

    在当时的君安证券深圳SSS营业部的三位投行部人员的按排下，我们于12月1号抵达上海。当天就按排见到了，南方上海总部的一些同行。

    第二天参观了京华证券，万科上海投资部。

    第三天在君安投行部的同行按排下，我们参观了老的是上交所，当时并没有搬到浦东。

    第四天中午又参观了上海市人民银行，并同一位处长在浦东，“小勺”近4个小时。

    从到上海这四天里，我们除了收到一大堆各种衔头的名牌片以外，实质性的东西一点没有。

    无所事事之余，我们又参观了几家总部在浦东的上市公司。收到的除了名片就是那几家上市公司的一大堆“资料”。

    可说这四天是一无所获。但君安的同行却悠闲自得。一来我与老总确实大方，二来，华的钱。能报的都开了票给他们，不能报的，我们都掏了，同时也开了不同的票，交给他们。可说，他们三位是汗涝保收。

    正当我与老总没有信心之时，君安的同行、刘姓朋友手机传来让我们振兴的消息。说是，曾经成功操作0571这只个股的主力策划者、在股市有“冷面杀手”之称的要来与我们“小勺”。

    我与老总是兴奋得狠狠的喝了两听啤酒才冷静下来。

    为了表达对“杀手”的尊敬，我们单为了选一个环境高雅、档次超标、味道可口的“小勺”之处，我与那刘姓朋友就忙乎了近3个小时。

    当夜色降临时，我们匆匆的去了预约之处。在那望穿秋水的等待之中，“杀手”一直到晚上10、25左右才到。坐下来一介绍，才知“杀手”刚去会了一位只有电视里才能见得着的“公子”。我们，当然就只有等了。

    当听说我们的“基金”只有不到4个亿时，“杀手”只是点了点头。当他进门我亲手给他点着的那根“小熊猫”快着到屁股时，“杀手”起身，一句《饭刚吃了，饱着呢，在我需要资金“锁仓”时，我会优先照顾你们的》。就走出了那“高雅”得让我埋单都手发颤的“小勺”之处。

    让我准备好了的一大堆久迎、如雷贯耳、等等麻肉的话都没有机会说，全都吞进了肚里。还不得不千恩万谢的送“杀手”钻进那一辆深灰色的“奔驰”。

    从我与老总的脸色上，君安的同行们、读出来了我们心底那深深不满、与让人戏弄之愤慨。

    谁都不好过。只有不声不响的回酒店。当他们说明天要去一家公司调研时。我借口深圳有事。不得不回去时。就各自分开了。当晚我就联系机票，不能再这样无目的的让人当水鱼了。公司那几个操盘手。也让人放心不下。只有速回深圳。

    订好第二天下午的机票后。无事与我老总聊起我有一位同学。好象也在上交所。电话几经周折，近凌晨才与我那同学联系上。十年不见的同学，情份确实不同。电话放下不到20分钟，他那辆“凌志”就到了。

    在股市中泡久了的，只有几句客套，就归了正题，来意与让人当水鱼的经历有如5、18行情。井喷而出。同学并没有想象的那么两肋插刀。只是笑。笑我笨到家了。说：不熟人情世故的我。还是在学校那“得性”。

    他不问我们资金，却反问我老总是那里人。当听说老总是S州人时，他笑的好得意。只有一句话。让我们明天千万别走。出门时那阳光灿烂的一笑。让我有于丈二的和尚。

    确实也太晚了。约好第二天去交易所寻他之后。只有送他开车走人。

    在他告辞之后。我们还是通知不要机票了。因为，不试试这条路。我们真是白来了。回去。我都不知如何面对下面十多个“马仔”。

    当我再次踏上交易所那大厅时，同学以叫人在等。直上三楼。（此处改了）。一杯清茶之后，就将我们领进了另一个办公室。那里，我收到了一张我只有在报刊上再来看到的权威人士的名片。

    权威人士的事着实多，但他在不断接听电话的同时，眼睛却一直在关注我的老总和我。我感觉得到，那是一种审判，而且是想从心底里看透一点什么。

    看他实在太忙，我们不敢再坐下去，其实，我与老总都有一点怕那眼神。也怕那大得吓人的头衔。久经沙场的我，说实在，那是我第一次见到那级别、那实权在握的官。

    临出门时，他再一次问及我老总的家乡，当然是用普通话问的。并说了一句意味深长的话。原话是如此：《我们老乡，好少炒股的》。

    当时我以在门外。当我听到这句时，我当即决定，斗胆作主请他小勺，心理也准备好了，即便拒绝，也比浪费机会好。因为。

    我非常清楚，他有实权。比那些当我们水鱼的，他。强出不止千万倍。

    没想到，我的邀请得到了肯定的答复。《晚上，寻一个清净的位置，想喝一壶好茶》。我连同学也没敢告诉我们晚上之约，在路上，我与老总一起，分析了这一句话不下100次。《我们老乡，好少炒股的》。最后结论是。他的老乡之中。我们一定是第一批来寻到他的人。

    当时的上海，寻一个茶楼比寻一个大熊猫还难。让我动用了160、114、以及地图。最终。还是我想出来了办法。

    在四川路，我寻到了一个很雅静的广东餐厅，包了他最里面，也是最好的一间。因为那餐厅老板有一套十分高档的茶具，我根据那老板的指引，寻来了4种级品名茶。云顶、铁观音、大红袍、龙井。在每种4两之外，每种又来了各两听。用一个破纸箱装好。再电话告知权威人士喝茶的地点。

    好准时，只是多了一个人，就是我的同学。我同学见面第一句话是。没想到，只一个晚上，你聪明多了。可教。可教耶。

    当满室的茶香，我得到了我此生拍马屁的第一份奖赏，那就是，除我以外的6只眼睛里溢满了赞美。

    在我同学胜赞我的哥们义气之后。权威人士也“起清”楚了我们的“底”。

    谈条件时的数字、比例都是赤裸裸的，没有讨价与还价的空间。

    条件也简单，将我们手上的668个将股东卡号提供给我同学。同学负责与我联系。消息由权威人士提供。多少价位、何时进出由同学通知。盈利3.5比6.5分成。当然。我们得了“便宜”。因为我们是得6.5。

    老总与我在洗手间达成了共识。在有好过没有的心态下。我们没有计较是不是有机会，也没有问亏了是不是也按比例亏。更没敢提保证金的事。

    之后就时谈家乡，更多的是谈股市，我听到了好多我无法理解的内幕。诸如。SSSS股票上市。上市公司老总、董事长、都只等敲锣了，却被突然借口托管问题暂定上市，时问待定。SSSS证券部因为透资，营业部开空头支票。让人行追查。最终一餐饭摆平等等。。。。。！

    而我只好将那个破纸箱再一分为二。但我泡茶的技艺、拍马屁的技巧、同样受到了赞美。各自送上车之后。再也没有心来深研那些内幕。只有一个字在脑海里转悠。那就是《黑》。真黑！！！人黑。股市更黑！！

    时间如梭。回深圳之后。12月18日，我又赶到北京参加在梅地亚举办的证券研讨会。再次与我那同学会面。才知道。原本我们这点点资金，根本就不在他与权威人士的眼里。只是我们四者之间，有同学、同乡之宜。加上我的哥们义气。同学坚信我，即便是让人砍了头。也不会出卖他。才破例关照我们。让我哭笑都不是。只好问他有没有消息。一句“别急”就打发了我。

    收到的第一个消息是。基金金泰。通知是果断的。要我将所有资金全部去申购。天。当时我们差不多是4/5仓位。我只有借口老总不在。我的权限限只能动用不高于6000万资金。还算好。他只要我动用我能动用的资金去申购。

    说真的。我当时也看好这只中国第一个基金。也准备了5000万资去申购。说6000万。是托管的证券部答应透资1000万给我们。

    6000万申购资金。我们不好彩。才中签了180万。同学还通情理。说。不错了。算是安慰。也没有叫分账。

    第二个消息是，98年4月2号。叫我将手中的股票全抛了。

    老天。当时我们的仓位还有近3/5。因为我们当时正在出一只个股。我当着老总的面，说。没办法。我们只有不足12000万资金。但我能保证三天内能活动达到总数17000万资。其实我能多活动到3000万。我不敢吹。也不知消息是不是又是申购。

    同学问了一句，你的自有资金有多少。我说。就不到70了。而且能动的。不到15万。得到了二个字奖励。“穷鬼”！！我想问一句做那只股票，电话以挂断了。等我放电话。又响了。是他。我的同学。原来他忘了叫我。资金在15天之内不可动。并吩咐叫15天之内，还是交易天，都要有足够多的人手在位。

    老总与我都不知所云。都是一付听天由命的表情。试试吧。就各忙务的了。

    4月5号的晚上，周六。我正与几个“狐朋”大战四方城。我的手机响。一个从没见过的电话号码。一听才知是我的同学。问我准备了多少资金。得到我的答复是不足17000万时。我又得了奖赏。“没用”。但也奏合吧。

    问我自己准备了多少。我说。老总给了我20万、证券部给了我30万透资。加上老婆本。也有近70万了。老同学还是老同学。一句体几话。原话是。《唉！！你也太穷了。借不到了吗？？要不这样。这次你听我指挥。事成后。我那一份之中，你拿3个点去》。

    说真的，我当时真想哭。在学校时，他那每个月的饭菜票没有少让我资助。时隔不到十年。他。一辆车就值我的全部家当。

    我再想问几句。只听到一句晚安。却让我在四方城上，输了近5000块。因为我的心思一直在盘算，那一只股，值得如此投资，要提前这么多天准备好资金。

    回家跟老婆一说，老婆连她深藏的16000块都给了我。不说搏一次。是说。赌他一把。亏了，你。从今起。戒掉烟酒星期天我又发动了我能发动的力量，也只奏多了30000块。也算是一个安慰。

    老总更是不放过我。老是追问我，我同学都底说的是那一只股。我赌咒发誓他才信我。但他。也筹多了600万。就单等谜底了。

    4月7早6点25分左右。我还赖在床上。手机就响了。一看。是我同学的手机。指令好清楚。《马上召集你的人马。分好工。基金金泰上市，你在1.32提前埋单，第一、二、三、笔单输98000手。之后的见货吃货。进完所有的资金通知我》。电话挂了。

    我没有洗脸，就通知了我的老总。同时通知前台小姐。叫她通知所有人在7.45分前必须到公司。路远的坐的士赶到。

    不到7.20。我们全部人马到齐了。只有我与老总知道要做的是基金金泰。我故意借口说了两只股票之后。才转到基金金泰上。询问大家对他的开盘定价看法。

    结论是一至的。那就是看好。定价的区间却不相同。从1.12----1.25。再敢想象的。都没有定价到1.3。让我和老总两个没法决策了。只好我与老总关起门来商量。

    意见很快统一了。那就是。第一、二、笔单照下。之后。等等看。

    我们准时埋单。我自己的却只埋了１０万。因为。我认为１.32价位实在是太高了。尽管它是第一只基金。

    开盘，真让我开了眼界，基金金泰第一笔就是1.45。比同学通知我价位高出太多。不要说进货。连看到看不到我们的单。

    正当我们后悔时，基金金泰的价位开始回落。

    我给我同学一个电话，问他如何办，要不要提高价位进货？答复是肯定。“就在1，32埋单。从1.32向上买。不能从上向下。并重新强调。从1.32向上买进时，每一笔单不能小于5000手。连续性下单”。

    机会终于来了。基金金泰似乎知道我们没有进货。也似乎知道我们在1.32有单要等它。抛单滚滚而来。我看到了我自己的单在成交了。下令开始接盘。

    三位输单小姐在一声令之后。三台机。不同的账号。不断的以5000手下单。基金金泰价位的回落，让三位小姐的手封住了。每一张单下去。成交要有40笔单才能满足。我知道，这些小单，都是那些散户好不容易才中签的几千、1万。最大的，也 不见有500手。

    电话也来了。叫我每3笔单。提高一个价位。基金金泰的价位，从1.32、1.33、1.34、1.35、1.36一直让我拉到了1.38。统计小姐的资料来了。我们共计进到702050手。

    因为负责撤单的两个小姐，没有得到我的指令。所有买单。一张没撤。我才知。我乱的一塌糊涂了。两个小姐开始从下向上撤买单，收市统计资料出来了。我们动用了解16030多万元。平成本1.3775。

    我当时直在心里叫苦。万一不行。我的亏了没办法。老总可是因为我的关系才卷进来的。虽是一个“利”字串成了一线。

    没有心事说笑了。只有老总还行。他。毕竟比我稳。叫上我们18个人。包了一个大房。热闹了一不到2个小时，大家的许题又都回到了基金金泰之上。

    因为。象这种“抢货”方式。大家都闻所未闻。

    好奇心、刺激让我们都忘了刚才的紧张。临散。我没有忘了公司的纪律。那就是，谁也不能对外传出公司的持股情况。

    一旦有人流传出去，他将得不到花红。工资、还将丢失掉他“委托”公司管理的所有资金。还会连累到他们在深圳有户口的担保人。这一点。我不得不重复强调。连老总也说了几句很重的“安慰”话。才让大家散。

    出门后。老总坐上了我的车。叫他的司机开车跟着。我知道。老叫一定有事要与我独谈。只好寻了一个酒巴。从不喝酒的老总。破例了要了一轧生啤。

    讨论却是从我的同学为人说起。我坚信3年同窗的他，不会拿我开这种身家性命的玩笑。

    但是不是有赚，能赚多少，我确实也没有底。毕竟。基金一词，对我，对中国的股民。太新鲜了。太不了解了。

    当12点的钟声敲响时，我们也定好了止损位，那就是。三天之内。一旦带量跌破1.23元。我们不理他是不是真权威，为了自保。必须全线出货。宁可亏15%。不能深陷其中。毕竟我们手中的货太多了。也太集中了。

    虽然营业部给我们做了特别处理，毕竟我们的资金集中在6个营业部。太显眼。

    当我们准备埋单时，我同学的电话来了。我告诉了他我们的所有计划。并且明确提出来，我们不能用身家性命来赌这一把。

    他开了一句玩笑，只要我听他的。一个月之内，让我永生不再受穷。他是财神，财神看上了我。谁不想都发都不行。

    我让他逗乐了。也答应他，《今天》开盘在1.40挂单。也告诉他。我只有2000万资金了。他说。足够了。他还有其它资金会进来。

    我真服了。不得不服，他调资金，就象从自己口袋中掏那么容易。

    当夜。我没有回家，住在了一间离公司很近的酒店，老总也一同迷糊了一觉。

    不到8点。我就让老总去了6家营业部，告诉他们，我们要对冲资金，各营业部每个要800万。我在为后路做准备。

    空头对冲资金确实好要，也主要是我们的信誉好。不到开市，资金统计员以告诉我，各营业部都资金到账了。

    9．00正。我就让小姐准备，在1.40埋6张单。每张单8000手。参加集合竞价。不能让它开低在1.40之下。

    同时，通知了几个在我们公司支薪水的“知名股评”。万一基金金泰跌破1.35。就在中午的股评热线上，多多说说基金的前景、投资价值。还好，我们的挂单只让我们出了小小汗，价位就一直在1.41。1.42徘徊。

    同学的电话也来，让我慢慢撤掉1.40的单，全挂1.37。到此时，我知道，我们赚定了，因为，抛单小得只有最大单不足500手了。该出来的。都出来了。不动的，只有我们这些大头了。

    我没有挂1.37。因为那已低过我们的成本了。我将透支的对冲盘资金，与剩余资金，全数挂在了1.38.我同学看到了。来电话表扬。只有两个字：够狠！也没有问我那来的钱。

    只在1.38让我们成交了24800手。它就被巨大的接盘被拉了起来。在1.43。我们抛出当天进的共计48000手。初赏盈利。

    老总只对我一笑，他知道，我已有自救的准备。

    收市，我同学得知我对冲掉了当天进货时，也只说了两个字：“可惜”。并叫我手上的货，不能减。对冲可以。

    老总也与证券营业部商量好了，我们要的对冲资金，只要当天对冲，用不用，每天都会划上我们的账。但要补签一份手续。有效期为4个交易周。

    真是老天有眼了。我们得到了缓冲的空间。那就是宝贵的对冲资金。

    当晚一点消息也没有，我疲倦的回家，倒下就见了周公。

    4月9号，我们没有再接到要埋单的通知。可我仍旧在1.41埋了6张8000的单。只成交了4780手。基金金泰的价位，就一路飚升，直到1.55涨停。我们没有再动。也没有出那埋单得到的4780手。当天我们总账面盈利已达13%。

    只接了一个电话，那就是，没有我同学的指令。不要乱动。

    晚上，老总开了两瓶“人头马”。因为。“人头马一开，好事自然来”。我们二台人马，很搓了一餐。

    因为心情好了。个个都有进到基金金泰。而且个人的，最高价位也只有1.33。那个人就是前台小姐。是因为他看不到盘。

    4月10号。基金金泰跳空高开在1.65。全天在1.62之上振荡。尾盘更是让资金追到了涨停。K线上，留下了一个0.07元的缺口。

    到收市，才有我同学的电话。仍旧是：不要乱动。看着就行。

    而我与老总却发了毛。因为。缺口太大，封涨停单不足。周一会有巨幅振荡无疑。不得不认真考虑了。

    共识很快答成。因为我们毕况是盈利了。

    即便让权威人士骂。让我同学骂。也要出掉尾数，留下1000000手。

    我们的共识没过20分钟。也得到了我同学的认同，他来电话的意图与我们不谋而合。只是他多了一蛇足，那就是，让我们出货时，要化整为零。

    周末，无所事事，陪老婆逛了一天街，最后，忍了一天的嘴，还是说出来。因为。老总说。只有我能在1.60之上清仓。他划到我账号的那20万送给我老婆买花粉了。

    老婆高兴得给我买了一大堆的零嘴。其目地是，让我戒烟。

    4月13号。基金金泰再度跳空高开在1.76。我当即下令，按价位出货，每笔单不能高于500手。而且要是带尾数。并告诉四个输单小姐，出到1.72不再出。到时再来将所有的单撤一次。而且从上向下撤单。

    当出到1.72价位时。抛单如雪。我们不得不停手。最终还是破了1.70元。当对所有单撤了一次之后。统计也出来了。四个小姐也真行。不到57分钟。出了306000多手。我不得不服那些小姐打字的手法之快，与对股东卡号的记性。每一个人平均输单217张单。天。我当时差点激动得想给四个小姐一人一个吻。

    我还没有准备吻，电话就响了。当头就是一句，你真混。逃命呀。这整出法行。想死也不在乎多等一下。没大志。

    我当时真晕了。老同学的口气。有于父亲训儿子。

    我不得不认真考虑我刚才的出法是不是错了，错在那里。老总也来。因为他也挨了权威人士的骂。可能比我更惨。更难听。因为。老总的脸色已告诉了我。

    当我告诉他我出了306000多手时，他重重的拍了我一下肩膀。笑了一下。就进了他的办公室。

    当天，没有再出，也没有再进。

    4月14号。基金金泰再度低开一个价位在1.75。只一盘旋就开始冲高，一直等它冲到1.80，我都没敢再出，只想想看看再就说。这时。我同学的电话来了。叫我快准备出。见单就出。我们从1.81开始出货，因为我们的单都是带尾数的散单。有几笔还出了1.82。但随着我们的抛单如潮水般涌出，价位随即转头向下。

    到1。76我们停了手。撤单后统计结果是，出了230400手。手上可动用的资金达到了近10000万。当天下午虽让一些散单拉到1.78收市，我们。没有再动。只是看着它在那挣扎。

    4月15号基金金泰再度高开了一个价位在1.79。冲高到1。83之后就开始回落。此价位只比4月14号的1.82最高位只高出一个价位。

    老练的操盘手，都会知道。这意昧着什么。当即我就决定，不论是否挨骂，都得动手出。我当即下令在按价位出货，每笔单不能高于600手。并且一定要带尾数。并告诉四个输单小姐，出到1.78不再出。到时再来将所有的单撤一次。而且从上向下撤单。

    出了只有不到30分钟就让我们将价位打到了1.78。等统计出来，才出不到80000手。

    同时我也发现一个问题，只要我们不动，抛单就大幅减小，也就是说，抛单，多数是我们的单在其中积压。我不得不全数撤单。

    到收市，我同学才来电话。开口就是，看来你还没有笨到家，知道收手。再不收手。我当时就要来深圳收拾你了。没想到你，越混越回去了。赚了一点点就只知道出。没大志。

    这是第二次骂我没大志了。可能我真的没有大志。

    我当时只想说一句。崽卖爷田心不痛。不是自己的钱，说话都轻飘飘的。可我得对老总负责。不然。我对不起自己的良心。

    当晚，我同学打我家的电话。他说了好多安慰我的话。并告诉我，他组织的资金包括我们的，有近18个亿。一定要将基金金泰做到2.2左右。让我们参入，主要是想让我脱贪。同时也是还我在校对他照顾之情。叫我无论如何要听他的。因为，他得到了权威人士与更权威人士的认同，要为中国基金树一座丰碑。而我们，刚好是一批没有背景的资金，只要赚了，不会有漏子捅出去。并告诉我，那一个留在1.55---1.62的缺口，不能让它封闭掉，要我一定要听他的。到时，要全力一拼。

    4月16号，我们全天都没有动。看着基金金泰在1.70---1.77之间波动。

    4月17号，仍旧只是看，看它的量不断宿小，看到那抛单从1000手到4、500手。到4、50手。我知道，我同学没有骗我。筹码。都让那些和我们一样的大头收藏了。

    又一个人无所事事的周末。在无聊之中打发了。只有老总一个电话，是叫我出去吃饭。在老婆的眼光示意下，我说我好累。不想出去了。

    4月20号，我一到公司，我同学的电话就来了，叫我准备动手进。按他的计划是在1.60左右出手。

    而我给他的建议是，1.60是一个小小整数位。不必坚守。而1.55是缺口的下方。为了保住缺口，又让市场认同主力想做高该基金，招来跟风盘。我建在1.58一到就出手。他同意了我的观点。

    等1.58价位是漫长的。一直到下午才有机会让我出手。出手即是不凡。每单下9800手。连下5单。等第3张单开始成交时，即输1.59的单。每张单同样是9800手。连下6张单。

    我的买单一到，那抛单就不见了踪影。1.58的第3张单。一直等收市前16分钟才开始成交。而我们那1.59的单。到收市也只有买到3800手。

    我同学的电话胜赞我出手果断之余，也怪我笨。说这样，达不到收货的目的。

    4月21号。一到公司，我就让输单小姐在1.59连埋下8张单。每张单8800手。当第2张单成交一半时，开始输1.59的单。但每张单不能大于500手。并且一定要带尾数。只见吃货。不可埋单。盘中没货，价位很快让散单推到了1.63。我们不得不小单不断　　　 追进。到中午。也只收到不足20000手货。价位却到了1.65。

    下午，无数的散单争货，我们只好又看着那50-----300手的不断成交。动手就上一个价位。只有看的分了。

    4月22号，开盘我就在1.64埋了40000手的单。在一到1.66左右的货，用小单全数吃进。我那同学。一天来了8个电话。不断称赞我有长进了。忙乎了一天，也只捞到37800手货。

    当晚，同学的电话再度响起。叫我明天开盘做跳空。封住1.70位置。在1.73左右吃货。一路向上吃。见货吃货。

    4月23号，那里有我们吃货的机会，盘中买单风涌。我们从1.75开始。追到1.80位。也只捞到98060手。

    算算我前面出的，我真不于不动。但，控盘以十分明显。我不得不重新抢回筹码。

    4月29号。我们在2.15---2.16左右，慢慢减掉了70000手。

    4月30号。我征得同学的同意。并申明我的透资到期了。不得不抛出90000手。他也就没有说什么。其实。我们手中的筹码。全是自有资金了。更有一点。我抛了这90000手。剩余的全是赚的了。

    5、1假期。我和老总两家人是在狂欢中度过的。三天，玩了一个天翻地覆。

    5月4号开盘。我没有接到我同学的电话。一直到我在2。25左右出掉了320000手时，他才来电话，告诉我。他原计划要做到2。50左右的。没有想到，是我这个家伙沉不住气在先。打破了他的统筹。只有出了。大家都在出。只要别乱来。有机会出的。

    5月5号。一个让我们公司值得纪念的日子。当天。我们在2。3之上。抛空了手中最后1手单。

    我们在这一个月里，动用了近20000万资。获利7360万元。扣除我那同学与权威要士的35%，同事们的红利。公司净赚了5500多万。

    在5月13号。当我将一个存有2200万的存款交给我同学时，他笑了一笑就收下了。当天下午，他给了我一个写着我名字有200万存款的存折。重复了那一句。他是财神，财神看上了谁。谁不想发都不行。

    现在，每当我看到基金金泰那条在2。43元的长长的上影线时。我只有一个感觉，那就是，黑！！股市、人生。都黑透了

创建时间：05-1-30

上一页 目录页