【MyStocks股票网】http://www.MyStocks.com.cn

投 机 智 慧

许沂光 编著

    序
    前 言
    一、屡犯错误仍能成功的马加斯
    二、对各国经济分析透彻的郭富拿
    三、不被情绪困扰的丹尼
    四、着重风险管理的钟士
    五、不以报价机作为买卖基础的艾细高达
    六、充满投机细胞的海特
    七、懂得把握罕有暴利机会的西里巴
    八、无招胜有招的博文
    九、战无不胜的威斯坦
    十、曾受军训至胜的史华兹
    十一、买卖方法与众不同的罗查斯
    专题一：投资热线
    专题二：黄金/外汇买卖技巧
    专题三：锁仓
    专题四：资金管理
    专题五：设置止损盘的技巧

p document.write("< a href= http://best.netease.com/cgi-bin/view/viewbasic.cgi?newdadongtarget=_blank>");


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

前 言

史惠加是出名的期货资料研究专家大学毕业后加盟期货公司，任资料研究员，致力从事基本因素分析。入市初年，受到期货买卖的吸引，断断续续的参予期货投机买卖，断断续续的理由。

一:公司规定，职员不准炒做期货，要偷偷摸摸的在其他公司开立户口。

二:资金不足，得向亲属借贷，始能尝黄金梦。

三:学艺不精，每次均全军覆没终场。经过多次失败经验，史惠加终于大彻大悟，找出失败徽结。

第一，基本分析不足以克敌致胜，图表分析可以提高入市时间的准确性，二者应该相辅相成。

第二，风险管理尤其重要，可以说是取胜的先决条件。从今以后决不可再犯孤注一掷的错误修正买卖的态度之后，史惠加开始尝到成功的滋味，几年之内，由小小资金做起，开始以一张合约作为买卖基础，积少成多，变成超过十万美元的户口。

资金增加，入市态度转为轻浮，成绩亦随之下降，几日之内，一个不小心的错误令到盈利急降25%痛定思痛，史惠加暂停买卖，改从事写作，多余资金则以购买物业。五年之后，再度出山，以一万六千美元开始，两年内再次踏上十万美元关口，但其后难有进展。

史惠加两次成功经验，都在十万美圆关口受阻而寸步难行刺激起四方访问成功人士的雄心。史惠加身为出色的期货资料研究专家，著作等身，自然认为未如理想，事实上以史惠加的学实和经验理应得到更好的成绩目睹其他成功的例子。盈利以倍数计，究竟成功的因素何在?史惠加下定决心，四处访问，誓将制胜密决公至于众。

甚于知耻近乎于勇的精神，史惠加访问成功人士的目的，在于协助自己突破，同时亦可作为普通投机大众的明灯，一举两得。

史惠加订下发问的大纲包括:

一，投机制胜的重要条件。

二，入市的方法及态度。

三，买卖的戒条。

四，初入行时的经验。

五，对投机买卖的忠告。

表面看来平平无奇，但成功与失败之间关键往往在于投机者入市时的态度和纪律。史惠加的访问，轻描谈写的透露玄机值得细味。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

屡犯错误仍能成功的马加斯

一、期货市场的特性

在各类市场之中期货市场最具神秘感。事实上期货市场在美国发展神速，过去二十年之间成交量增加超过二十倍，可供买卖的合约种类繁多，大致上可分为六大类。

1. 利率期货， 例如债券。

2. 股票指数， 例如S.P500。

3. 货币类期货，例如日元。

4. 贵重金属 例如黄金。

5. 能源期货 例如原油。

6. 农产品 例如大豆。

由于时代进步，现实美国市场60%的成交量均集中于金融市场的期货和约，透过套期活动，期货市场与其他重要市场，包括股票交易所，债券市场及银行与银行之间的外币交易均有秘密切联系因此成为举足轻重的买卖媒介，本书第一位介绍的投机奇才米高。马加斯是一位在期货市场发迹的，期货市场的特性或优点包括:

1. 买卖的和约标准化方便交易。

2. 变现能力高，举例债券期货每日成交数以十万张合约投机者不愁没有对手。

3. 易于抛空，对于投机者，或需要对冲的实际用家非常重要。

4. 杠杆作用，由于期货买卖只收5%的按金，透过杠杆作用，胜负数额倍增。

5. 成本低，与现货市场比较，在期货市场买卖需负担的费用极为低廉，成为刺激成 交量增加的有利条件。

6. 出入方便，除非市场出现跌停板的情况，投机者随时随地都可以买入沽出，建立新仓。

7. 交易所承担所有风险，无须顾虑因对手破产而追索无门。

二、取胜要决

第一个登上投机奇才英雄榜的米高。马加斯，大学毕业后任职期货公司的资料员，深爱投机买卖，辞去受薪岗位，担任短时间的上市代表，最后受雇为职业炒家，为公司管理基金。马加斯担任职业炒家多年以来，战绩彪炳，名下基金的盈利屡次超过公司内其他基金经理的盈利总和，十年之内，马加斯管理的户口净值增长二千五百倍户口结余实际上由3万美元开始神乎奇迹的变为8千万美元。

与其他出色的投机家比较，马加斯早年的炒卖买经验。同样令人沮丧，入行初期，马加斯一而再，再而三的输得一败涂地。影响三番四次，马加斯私人户口都以清仓的结局离场。

马加斯初期的失利的经验固然铭记心中，但最令人心痛的教训实际上来自一次胜利的战役由于平仓过早马加斯平白失去，获取暴利的机会放胆去赢，以及近早放弃亏损中的和约，同样重要。尽量利用可以赢取暴利的机会，不急于将小小利润套现，是长期作战争取胜利的重要条件，亦可以避免事后懊悔，引致心情欠佳健康。

马加斯说:"赢钱的战役不好好利用，去赢到尽的话，何来利润填补输钱的买卖"。作为成功的职业炒手，马加斯当然拥有其他打胜仗的优越条件。

马加斯除了坚持赢要赢到尽的原则之外，另外一个重要的戒条是切记孤注一掷。

过度投机的教训，马加斯印象极为深刻，在马加斯步向成功路途中曾遭遇滑铁卢，由小小户口做起净值在千辛万苦经营下，已经积聚至三万美元。当时马加斯认为植物枯萎病可能再次出现，而令到秫米失收。一厢情愿的以全部资金买入秫米期货合约，结果全军覆没。

第二次类似的经验，马加斯又以全部身家买入木材期货和约，由于资金运用不当，噩梦差一点重临。离开斩仓离场的价位，可以说是间不容发。最后虽能安然度过，反败为胜但上述两个重要的战役。另到马加斯其后加倍小心应战。马加斯定下的作战戒条是，每一次买卖的构思只准许输去的5%，除此之外马加斯认为入市之前预先定止蚀盘亦非常重要，遇到入市失利，手上合约，呈现帐面亏损，对于后市开始感到迷茫的时候，马加斯建议先行平仓离场，最低限度的以减低风险，同时可以恢复神智清醒。

炒家最重要的是要有自己的主见，征询其他专家的意见，只会愈弄愈僵，每人都会有本身的长处及缺点，马加斯认为采纳太多人的意见，结果将会聚集个人的短处及缺点于一身，后果如何可想而知。

最后一点，马加斯认为买卖不宜过于频密，最适宜看准机会出击，否则变成愉悦自己出出入入，等如自毁长城，切记。

马加斯的访问，以下开始。

三、屡战屡败

问：史惠加

答： 马加斯

问：米高可以告诉我阁下投入期货买卖的起源吗?

答：1969年大学毕业之后，由于成绩优异，进入大学攻读心理学的博士学位，误交约翰，此君四处吹牛，自称投机能手，可以每星期赢取一倍利润。

问：你完全相信约翰的才干吗?

答：不错，其实约翰是底班同学，而我只缺投资经验，误入圈套，以每星期30美元薪酬聘请约翰担任投资顾问，并将全副身家的积蓄开立户口。

问：战绩如何?

答：事后我发现约翰对期货买卖的知识，与本人比较实际上系五十步笑百步，同样无知，以前他根本未曾涉足期货市场。

问：噢!盲人骑瞎马，你俩可曾得到幸运之神眷顾?

答：刚巧相反，小弟学业成绩一向为列前茅。因此心想只要努力学习，功力精进的时候，定无失败的理由。先父遗下一笔保险金三千美金。只好成为我的第二笔注本钱可以东山再起。但在再次买卖之前我的确下了不少功夫，包括阅读图表分析参考书，以及订阅投资通讯。

问：第二次买卖经验如何?

答：当时主要买卖第五类期货和约，例如秫米小麦大豆。由于夏天发生植物枯萎病关系，五谷类期货和约全部飞升，一季之内，户口节余暴升之三万美元。

问：可有英雄盖世的感觉?

答：乐不可之。

问：一年之内获利十倍的经验，除了满足好胜心理之外可有其他影响。

答：影响极大可以说改变了我的一生，受到胜利的鼓舞毅燃放弃学业，全身心投入投机市场。

问：时间?

答：应该是1970年12月，次年春季五谷类期货再次蠢蠢欲动，当时市场传言植物枯萎症可能再次打击秫米的收成，因此我部署妥当出击。

问：植物枯萎症的传言可有根据?

答：相信其他专家亦持相同观点，除了赢来的三万美元外，我再向家母借二万美元，全力出击当时我买入伍万美元可以容许持有合约的最高张数，等候秫米及小麦上升。

问：成绩如何?

答：初时上落不大，直至有一日，华尔街日报登出头条:"在芝加哥期货市场，可以发现更多的植物枯萎病"结果当日秫米价格开市后直线下跌，迅速跌停板。

问：当时你目睹价格狂泻?

答：我当时在经纪行呆若木鸡。

问：为什么不在跌停板之前抽身而退。

答：正确方法当然是先行平仓离场，但当时反应迟钝，同时一相情愿的希望价位可能回升，直至跌停板之后，始意识到大势以去，当时寻求解决办法未果，由于弹尽粮绝惟有在毕日平仓离场。

问：实际损失数目若干?

答：赢来得三万美元全部化为乌有。自家母借来得二万美元则剩下八千美元，次役教训:切不可孤注一掷。

问：投机秫米大败之后，你如何度日?

答：当时我一无所有，加入一间期货公司，任职资料员。

问：只负责资料研究及分析工作?

答：根据公司规定，资料研究员，不准参与投机买卖。但我死心不改，在向家母兄弟及女友借贷并且其他期货公司开户买卖，为了避免东窗事发，当时落盘或问价都要以密码方式与经纪通话胜负喜怒不行于色。

问：实际战果如何?

答：借来得本钱一再输的一干二净。

问：失败的理由何在?

答：问得好!实际上由头错到底第一我不明白买卖的原则，第二我见缺资金管理，直至1971年10月遇到名师，令到我扭转长期失败的困境。

四、初尝胜利滋味

问：谁人?

答：爱得华。锡高达是天才的炒家，战绩辉煌初相逢时锡君刚从麻省理工学院毕业，开始设计电脑程式，用以分析走势。其后我加入锡先生的公司工作，深受其益。

问：锡高达先生有什么长处?

答：基本上，锡高达顺势买卖。最主要的他教导我入市失利时要及早投降。赢钱则要有风驶尽帆，另一方面耐心等待入市时机亦系重要的关键。

问：认识锡高达先生之后开始赢钱?

答：没有，继续失利。

问：一连串的败仗，可曾另你开始怀疑自己的能力或考虑该退出投机市场?

答：有，我经常问自己我真的奇蠢如牛吗?得到的回答非常清晰米高你并不愚蠢，天下无难事只怕有心人因此我继续奋斗下去，其后我在结识另一位良师益友荷斯达德，荷君认为锡高达先生的观点正确，得到两位不同人士的教导，而方法大同小异，功力逐渐进步。

问：如何积聚入市的本钱?

答：经过多次失败的教训，我变的较有耐性，事实上我已经一无所有，同时借贷无门，只可以慢慢储蓄，在于友人合资，以1400美元开立期货户口。

问：合资户口

答：谁人负责落盘买卖?

答：我的朋友对于期货买卖全无经验，因此由我全权负责买卖，当时是1972年7月美国实施价格管制，以压制通货膨胀，理论上期货市场亦受监管。

问：尼克松的物价冻结计划?

答：对。举例说，夹板的价格冻结在一千尺一百一十美元之下。

问：政府的物价冻结的计划是否收效?

答：物价被冻结在一定的价位之下。由于违反自然供求关系，逐渐造成短缺的现象，理论上期货市场亦在监管之列。有一日，夹板价钱在报价机上突破官方限制价位报111.1美元超过一角钱，跟着是一百一十美元，我四处查寻理由不得要领。

问：夹板是否唯一冲破官方订定的冻结水平?

答：对，毕日夹板以每一千尺一百一十美元八角开始当时我想夹板既然突围而出，理论上可以升到任何价位，因此把心一横毅然购入一张和约。

问：最终夹板升到什么价位?

答：200美元。

问：你只持有一张和约?

答：顺水推舟，一路加码，大获全胜户口由7百美元暴升至1万2千美元。

问：这是你秫米惨败之后最值得纪念的战役?

答：毫无疑问，是我投机生涯的转折点。

问：现货的夹板市场是否仍停留在一百一十美元之下?

答：理论上仍然被法律限制，不能越雷池半步，但期货市场则成为夹板用家最后入货机会。

问：换言之，形成官方价和黑市价两个市场?

答：不错，对于缺乏长期供货商的用家来说只有在期货市场以较高的价钱购入夹板，大部分供应商也大为光火。要在现货市场以官方价格出售。

问：供应商不懂得在期货市场善价而沽?

答：当时法律定义含糊不清而且夹板期货市场尚属萌芽阶段，未被普遍接受，因此供应商只得徒呼奈何。

五、刻骨铭心的战役

马加斯经过多次失败经历以后终于踏上成功之路资金由七百美元积聚到一万二千美元，由于对投机夹板买卖成功，马加斯认为货源短缺现象将影响木材市场出现缺货上升的市场在胜利冲昏头脑的情况下，马加斯忘记了投机秫米的教训，再次孤注一掷，连本带利买入木材合约马加斯在一百三十美元的水平购入木材合约，但美国政府开始发现夹板市场的越轨表现，决定不让夹板升越冻结价格的历史重演，再马加斯购入木材合约的第二天，政府官员宣布将会严厉惩罚炒高木材的投机商木材期货价格应声下跌至117。00美元，马加斯户口净值亦瀑泻至四千美元，连续两周之内政府官员不断重复管制物价的决心而马加斯户口谨可维持持仓的最底水平与被迫斩仓价位紧相隔一线，两个星期之内马加斯寝食不安，惶惶不可终日，每日返工发放工，随时随刻预备放弃投降，马加斯心情固然紧张另一方面为自己愚蠢的买卖而感到懊悔，最后，幸运之神降临，马加斯坚持抗战到底的精神终于反败为胜，政府管制物价的毅力未能贯彻始终木材价格开始回升，平仓计算，户口净值增值至二万四千美元，受到木材战役的教训，马加斯发誓永不再重蹈覆辙孤注一掷。功力渐进投机渐入化境1973年户口节余进一步上升到64000美元新高峰。 1973年美国宣布放弃价格管制计划美元汇率如水就下，世界进入疯狂的通货膨胀年代，马加斯投机工夫进入化境在配合前所未有的一面倒时势，如鱼得水在全面上升的市势中成为长胜将军在一片牛气冲天的期货市场。马加斯无意中犯了一个重大的错误，有风时不懂使尽帆。当时大豆期货，由每蒲式耳美金3员2角五仙暴升至12美元马加斯在升市之中，一时冲动将所有好仓套现，一相情愿的希望再大豆出现回吐时再度买入，忘记了顺势买卖的格言马加斯的师傅锡高达一向认为除非证实市势已经逆转，否则不可随便离开市场赢钱必须赢到尽平仓之后马加斯目睹大豆连续十二日涨停板目瞪口呆，不知所措，每日往返到公司，都要忍受锡高达继续享受大豆涨停板的利润，而自己则要坐冷板凳的痛苦。事实上上班变成了一种难以忍受的折磨，给予马加斯一个刻骨铭心的教训，马加斯的期货户口节余，直线上升，由700美元开始进至12000美元偶不慎跌回4000美元其后再增加到24000美元1973年冲向64000美元进而越上十万美元大关。足够保证马加斯成为棉花市场出市买卖的基本条件，在棉花期货出市买卖的经验，另马加斯认识到即市图的重要性，可以在低风险的情形下谋取利润。

六、成为职业杀手

对于近年期货的表现，马加斯亦同意难于琢磨以下是史惠加与马加斯的对话。

问：史惠加。

答：马加斯

问：市场难度增加，你如何应变?

答：减少买卖次数，在有利条件三位一体时，始重注出击。

问：三位一体，什么意思?

答：第一，基本因素应出现供求不平衡的情况，表示大市将会有较大的波动。第二，图表分析，必须发出相同信号。第三，市场基调要与大市走势互相配合，比如说，在牛市之中，向淡消息可以置之不理，稍有利好传闻，则脱缰上升。

问：你是否坚持限制入市买卖的次数?

答：知易行难，理论上我应该只选择三个条件都具备的市场入手。但我太喜欢入市带来得刺激及趣味，经常情不自禁的出出入入娱乐自己。

问：可有影响整体的利润表现?

答：当利好条件兼备的时候入市注码通常是游戏盘的五至六倍，因此利润并不受到不良影响。

问：主要利润均来自三位一体的买卖?

答：对。离开棉花市场之后，马加斯在1974年摇身一变，受雇于期货公司成为职业杀手，当时盛行招聘博士人才，为公司基金操刀，务求以钱换钱。马加斯以学士资历入阁，纯粹依赖多年资料研究的经验，以及炒赢大势的战绩而受到赏识，事实胜于雄辩马加斯战绩彪炳，户口由三万美元开始数年后，再注入十万元，投入资金合共十三万，十年之后户口净值升至八千万美元。

问：你将三万美元的户口变成八千万元，期间过程可否吐露一二?

答：三四年后公司再注入十万元，但亦同时不断从户口支取利润，当时经济飞升，物价上涨是炒作的良机而公司习惯上每年上抽取30%作为行政费用。

问：换言之，每年最少赚取30%，始可保证收支平衡?

答：年复一年的战绩均维持于获利1百仙巴以上。

问：战绩最好是那一年?

答：毫无疑问是1979年，当年黄金一直冲上八百美元大关，我把握了机会赚去了惊人的利润。

问：你一直持有好仓?

答：出出入入，但都赚取到大部分的升幅，最多一次利润超过一百美元，当时市势牛气冲天，只要看的准，不愁没有机会赚钱，举例说我在澳洲市开始买入黄金到香港市可能已经推高十美元，在伦敦市再推高十美元，纽约市开市的时候已经可以获利平仓，将三十美元的利润落袋平安。

问：1969年，你基本上是二十四小时不停的买卖?

答：当时我在加洲居住，利用时间上的优势，当纽约的同事尚在梦乡之中的时候，我已经同香港的同行过招。

问：可有值得纪念的战役?

答：有!苏联入侵阿富汗的消息刚在电视中出现，而香港的金市全无反应，价格停留不动，于是我不动声色地静静够入二十万盎司的黄金。

问：即是买入二千张合约，仍然神不知鬼不觉?

答：据我所知对手被公司开除，我上次到香港旅游的时候，友人说我不应在踏足金银市场，当年战役香港金商记忆犹新。

问：他们知道对手是谁?

答：是。

问：他们可曾怀疑你有内幕消息?

答：初时香港对手以为我失去理智，胡乱买卖，但十分钟之后，消息可是外泄，人人竟相抢购黄金价位急涨十美元，在短短十分钟之内，我赢到200万美元。

问：黄金牛市最后以暴跌结束，你离市价位若干?

答：在金价升至750美元左右我以金盆洗手，其后金价一直剽升接近900美元，不久之后急挫至400美元，因此心情甚佳。

七、畅谈心得

问：阁下由一个失败的投机者摇身一变成为长胜将军，时间刚与1970年代中期商品期货的大牛市吻合，请恕我提一个不客气的问题，究竟你的成功，市势的上升所占的百分比有多少比重?

答：老师讲当时在通货膨胀的背景之下，大部分商品期货都直线上升，只要你肯买入后持有想输亦是一件难事，再该段期间之内，成功的例子数不胜数，点石成金的故事俯拾皆是。

问：但是大部分人都不能保留既有利润?

答：不错，但我比较幸运，当势市转的比较飘忽的时候，我的投机技巧亦日渐进步，称得上一个成熟的投机能手。

问：除了早期的沉痛经验之后，每一次入市前非常小心避免，再次跌落陷阱，但有一次，再外汇买卖之中，由于手风顺，再加上利润颇为可观，手上持有大量马克盘口，刚巧遇到德国中央有银行入市干预，五分钟之内，输去二百五十万美元，我即时弃城投降，以避免损失继续扩大，但其后市势随即摆脱干预的影响收复全部失地。

问：与你斩仓时间相距多久?

答：半个小时。

问：你没有重新入市?

答：已经吓破胆。

问：事后检讨，你认为反败为胜，而波及的金额庞大，自然不是愉快的经验，但别无其他办法，当时的汽势，令你不得不平仓，换取安全的感觉。

答：马加斯在投机市场打出名堂，已经老怀安慰，事实上，再投机市场赢得漂亮的战役，是我的专长，否则，我专任擦鞋工作也说不定。

问：一个出色的炒家的特长是否与生俱来?

答：我认为顶尖的投机家需要依赖天分，上天后赐的条件，既如一位出色的音乐家。但要成为一个具有竞争里的炒家，并且以投机维持生计，我相信努力学习，亦可踏上成功路途。

问：你曾经走过失败及成功的不同路途，对于经常输钱的炒家，或出入行的学徒，可有什么值得珍贵的忠告?

答：第一每次买卖的构思，只可以输去本钱的5%，这样你可以容易出错二十次，始会全军尽墨，我强调以买卖构思作为衡量的基础。比如你预算买入黄金及白银，由于性质相同，只可以作为一个意念处理，另总共的损失不可以超过本金的5%。第二入市之前必须摆下止损盘，止损盘要切切实实的，安置妥当，以确保在一定价位斩仓离场。

问：换言之未入市之前，你已经摆妥出市价?

答：对!我永远依照此原则入市买卖，任何成功的炒家必须照此执行。

问：以你的买卖数量，假如将此止损盘直接交由市场处理，是否较为困难?

答：是，但我的经纪被指示在一定价位止损。

问：以你对止损盘重视的程度，表示你所有入市的盘口均伴以离市的指示?

答：绝对正确，另一方面，假如入市以后，发觉形势不妙我亦会及时平仓，而不会感到尴尬。

问：亦即是说，即使入市后只有五分钟，当时你感到有危险的时候，你亦会毫不犹豫平仓可也你的经纪认为你的神志有可能有问题亦在所不计?

答：为了确保在投机市场生存下去，别无其他途径当你感到前路茫茫，莫衷一是的时候，最佳的处理办法便是暂时离开市场放假休养到恢复灵感即可随时加入战斗，有百利无一害根据以往的经验，小休之后，头脑清醒，战绩多数有优良好的进展。

问：必须独断独行，事实上，我认识不少出色的投机家，但我经常提醒自己，每人均会有特别的专长，同时会有不同的弱点，假如四出访问之后始决定下注，结果集合个人的缺点于一身，后果自然不堪回首。

问：集合他人的意见，另一个缺点是否另到自信心下降，而形成畏首畏尾?

答：对，自己部署的买卖，信心实足，在未触及止损盘之前，自然可坚持到底，输了亦无话可说，否则三心二意，难成大事。

八、留意转势

马加斯投机买卖，已经由市场证明功力非凡，马加斯最注重三位一体的入市条件，其中市场基调与市场市势是否想配合占有重要的地位，下面是一个典型的个案， 1970年代末期大豆进入牛市阶段，市面严重缺货，每周政府宣布数字的时候，都会显示非常强劲的出口数字。概括一句话，供不应求数字公布时，大豆价位自然被推高，当时马加斯拥有大量的好仓和约，一日，经纪来电马加斯:米高，先告讼你一件好消息，出口数字再创高峰，大豆报升，但同时要通知你一个坏消息，你持有的好仓并没有暴仓即没有增加新的持仓数量。市场普遍认为大豆合约会连续三日停板，马加斯对于自己尚未暴仓而深感懊悔，次日大豆果然以涨停板开出，其后大豆和约，在涨停板价位出现活跃的交投，然后，忽然之间，大豆合约回头下跌，马加斯如愿以尝的买入更多的大豆和约，此时马加斯心理:大豆应该连续三日涨停板方能与市场消息相配合，奇怪!沉思片刻之后，马加斯认为市道不稳，立即通知经纪沽出手上所有好仓和约，并且反手抛空，一时之间马加斯成为市场的疯狂大沽家，结果大豆价位大幅下跌，马加斯大获全胜。上述战役，充分证明利好出笼，而市势未能作出相应的上升，可以放心的沽空。

问：好消息出笼，市势表现未如预期强劲，另你将大豆好仓全部放弃，转而沽空，大获全盛，是否独一无二。

答：非也，另一件案例。同样发生在70年代中期，当时差不多全部期货都直线上升，有一日，上升市势非常强劲，几乎全部商品期货都以到达涨停板，棉花亦然，奇怪的是棉花以涨停开出，然后，开始下跌，最后只比上日收市高少许收市，其他期货则全部以涨停报收。

问：后果如何?

答：棉花当日创下的最高价，以后亦不复见。

问：亦既是说你非常留意市场与市场之间的共同点，假如某个市场表现特别差劲，你会小心捕捉沽空的机会。

答：分析正确，以棉花市场而论。在其他期货全部涨停板的情况下，竟然独自回头，弱势毕呈，任何反应敏捷的炒家都不会放弃沽空的会。举一个相同的例子，假如市场受到强烈利好的消息冲击，而竟然无动于衷，相信你亦不会错过沽空的机会。

问：大部分炒家最常犯的错误是什么?

答：误以为可以依赖专家提供的意见，在投机市场争一日长短。

问：专家之言，不可以尽信，请作进一步解释?

答：第一，尽信书不如无书。第二，专家本身并非投机家，并非实际入市的炒家，子非鱼，安知鱼乐，举例说，普通的期货经纪，终其一生都不能变成出色的期货炒家。听信经纪建议入市焉能不败，总而言之一分耕耘一分收获，要在投机市场出人头地，必须亲力亲为，尽力做好你的功课小心部署，除此之外，别无成功捷径。

问：其他必须纠正的误解?

答：最愚蠢的信念莫如说认为大户可以互相勾结操纵市场的上落可以说我认识世上大部分的大炒家，但在百分之九十九的情况下市场的力量比任何人都大，要向上升的市势终归要向上升。要跌的亦会最终回顺，干扰市场的力量，只可以产生短暂的影响力。

问：你曾经得到两位良师的教导，另你从失败路途走向成功大道，阁下可曾总结成功的条件，转而授予其他有缘人士?

答：授予同样另人喜悦，最成功的例子，是我的好友布鲁士。郭富拿。

问：郭富拿成材的理由究竟得力于你的训导，抑或归功与他本身的天才?两者比较孰重?

答：郭富拿本身是一位教授及出色的专栏作家，学习勤敏，天才横溢，充分具备了成功的条件。

问：学识之外，其他特别的优点?

答：郭富拿胜在够客观，观察能力超人一等。

九、进退有度

问：经过多年苦战，可有感到疲倦?

答：当然有，由1983年开始，我发觉不及当年勇猛，似乎需要重新充电。

问：要投机成功，胆量是否重要?

答：胆量是不可缺少的条件，作为一个成功的投机家，必须勇往直前，要有实验新产品的勇气，要有接受挫折当事事逆境的时候更需要勇气。

问：十年，或二十年之后，你是否会继续炒下去。

答：会。炒卖除了可以赢钱之外，亦系有趣的玩意，我不希望赢取大量金钱，或再次赔上我的房地产也说不一定。

问：你只系因为有趣而继续不停的参加投机买卖?

答：不倘若生存只为炒做，刺激之余，尚有其他生存情趣，得到平衡的效果投机更成为有趣的玩意，此点举足轻重，我相信其他成功的投机家亦有类似的经验。

问：假设三番四次入市失利你会如何处理?

答：初期我曾试图加重注码，希望扭转劣势结果愈弄愈僵。最后，我知道只可以从减低注码入手，如果再无改进，则索性停止买卖，直至重新踏上赢钱的路途为止。

问：根据你的经验停战最久的时间是多少?

答：三至四个星期。

问：可有检讨短暂时间失利的理由?

答：我相信主要是输钱令我失去信心。形成输完在输，心理上输去平衡，成绩自然未如理想。

问：根据你历年的成绩衡量，阁下称得上是一位极出色的投机家，你认为比别人优胜的地方是什么?

答：我相信主要理由在于思想开明，对于难以置信的消息，我都会平淡加以处理，举例说，我曾目睹不少行家赢取大量金钱，但一旦开始失利的时候，便不能自制，继续输下去，而我则会很快的警告自己:你不能输下去了，停止买卖!当市势与我的设想背道而弛的时候，我亦会很快抽身离场，保本为上。

问：户口的净值你可每日画图表，观察净值的走势?

答：经常观察自己的进退，这是一条可行的办法。

问：真的对炒卖成绩有帮助?

答：好处无穷，当你的净值江河日下，自然构成值得注意的警号。

问：市面上专家林立，各种通讯如雨后春笋，其中可有值得参考的刊物?

答：我最喜欢加洲股市通讯，此外我亦订阅马田史域。

问：投资股票与期货买卖有什么差别?

答：需要耐心。

问：获利的办法是否完全不同?

答：一理通百理明，三位一体的原则五十年不变。我仍然从图表分析，基本分析及市场的动态着手当全部的信息确认的时候便可出击，我相信任何市场的买卖，都可以根据上述方式处理。

问：可曾对那一类股票情有独钟?

答：道琼斯指数的成分股，对我完全没有吸引力，我喜欢小形股，最低限度，可以避开专业大炒家，远离自相残杀的局面道理如投机澳元的上落往往比买卖马克容易。

问：对于股票的基本因素，可否略做解释?

答：第一要留意每股的赢利额，及赢利增长的潜力后者当然要依赖自己的判断能力。第二市价盈利率，亦是重要的数据，我喜欢看到强劲的赢利增长同时市盈率最好比较低。

问：换句话说你希望马儿好亦要马儿不吃草?

答：最好的组合当然是每股赢利额高而市价盈利率低，我相信利用一套好的电脑软件可以提高工作效率。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

对各国经济分析透彻的郭富拿

一、分析精确

布鲁士郭富拿是现今最大的外币炒家，入市的市场包括现货和期货市场，1987年郭富拿为自己及他的忠实拥护者赢得超过三个亿美元。在过去十年之内，郭富拿的投机基金每年平均增值87%换一句话说，以复利计算，1978年以二千美元加入郭富拿的投机基金，十年后可以增值至一百万美圆，郭富拿战绩虽然出色，买卖数额惊人，但始终低调处理自己的对外关系，决不喜欢接受访问。史惠加曾经与郭富拿再一间机构工作，时间大约系七年前，当时史惠加担任资料分析员，而郭富拿则为职业炒家，为公司管理客户的投机基金虽然两人曾经为同僚关系，但能够说服郭富拿接受访问，可以说喜出望外，一方面反映郭富拿对史惠加的信心及信任程度，另方面郭富拿表示:在投机市场搏杀多年，我相信全部访问是不切实际的行为。现时市场流传关于我的故事经常是被扭曲的。或偏于幻想的传奇性成就。接受今次访问，最低限度，可以留下一个正确的记录。接受访问时，郭富拿态度从容，与其日理亿金的职业不相配合，使人更加想起郭富拿的身份-大学教授。实际上郭富拿在哈佛大学毕业后，曾经在母校及宾洲大学任教，以曾从事政治活动，但由于经济条件所限，最后走入投机行业，入行初期郭富拿跟随马加斯学习投机技巧，由于领悟性高，在加上本身优越的分析能力，再短短时间内，就从身成为一代宗师，隐然有青出于蓝的表现，郭富拿的主力投机工具是外币市场而赖以克敌制胜的条件则为对各国经济的深入分析，事实上，郭富拿研究的范围极广，精细之处简直另人目瞪口呆，郭富拿本人学识渊博，分析精确，远胜于其他炒家，除此之外郭富拿亦拥有不少优点，现简略介绍一二。风险管理郭富拿认为是成功的先决条件，未入市前先要有离场的据点，普通炒家对于每次买卖可能冒的风险多数单独衡量郭富拿则坚持通盘研究每次买卖对全部资金可能带来的影响，郭富拿则坚持要明确分析，以郭富拿处理投机外币额而言，超过六亿五千万美元，在加上主要投机外币市场，每个买卖互相关联，因此不得不特别小心处理。对于止损盘的处理郭富拿表示:我摆设止损盘的原则，尽量原离群众，摆于及难触及的地方。在此情况下，除非入市决定基本上错误，郭富拿可以避免因此止损盘欠妥善而放弃一个可以赢取大钱的机会，而在同一时间，亦可以维持稳健的资金管理制度，背后的哲学是宁可减少入市的注码，以换就较大的止损盘，普通的炒家往往以银码做为订定止损盘的根据，去增加买卖的数量，结果是经常遭遇到愚弄，止损后市势一如所料的发展，徒呼奈何郭富拿引以为戒的另一信条是，切莫因一时冲动而胡乱买卖，想在投机市场立足，必须依照既定计划行事，成功的炒家必须具备的条件包括意志坚强独立而又能够远离羊群心理。

二、错误决定

1970年中期，郭富拿经过一年时间的深入研究及市场调查，终于在投机行业，以三千美金资本入市， 一次债券跨期的胜利，减去期铜的损失，户口净值增值四千美元，真正动人的故事，终于发生在郭富拿身上， 时间是1977年，当时大豆市场发生严重缺货的现象，郭富拿认为七月大豆合约，相对于十一月份的合约。 两者的差距只会越来越大，正常而言，但在谷物类及其他杂货市场，假如出现缺货的情况，不但价钱上升， 而且会出现近期合约比远期合约高的特有现象，郭富拿看准机会，入市买入七月份大豆合约， 同时沽空十一月份合约，两者差价是七月份高六十美仙，郭富拿顺水推舟， 以金字塔加码方式继续增加跨期合约的持仓数量，当郭富拿持仓合约， 增至十五套时经纪行的主管向他发出警告:郭富拿，大豆的按金是二千美金，而跨期合约的按金是四百美金， 但以前大豆疯狂上涨的市势而言，阁下持有十五套跨期合约，实际上与单头持有七月分的好仓性质相同， 因此我要增收你的按金，每套合约二千美金郭富拿再胜利途中，增加按金自然成极大阻力，一怒之下， 将户口搬往另一间规模较小的经纪行，77年2月25日，郭富拿持有第一套合约， 4月12日户口净值已经增至3万5千美元，郭富拿以金字塔加码方增加持有跨期合约的数量， 依照既定计划行事，有板有眼的执行，并误差错，1977年4月13日，大豆再创新高，经纪致电， 郭富拿声调兴奋:郭富拿，大豆价值飞涨上天，看来今天将在次以涨停板价位收市，七月份已经快将涨停板， 十一月份亦步亦趋，继续保持十一月份的沽仓是否愚不可及呢?到不如将十一月份合约先平仓， 之后假如大豆再涨停板几日利润其不更大。听起来言之有理，于是郭富拿将全部十一月份的抛空合约平仓， 只持有七月份好仓，十几分钟之后，同一经纪来电语调接近疯狂:我不知道怎样向你交代! 但大豆市场全部跌停板!如何是好?郭富拿差点当场昏厥，幸而后市略微回升， 终于郭富拿平仓离场的机会，埋单计数，郭富拿户口净值由45000美元下降至22000美元， 今次战后带来的震荡郭富拿认为不但是倾家荡产的买卖，感情上所受到的创伤，尤为深远， 郭富拿深为自己的卤莽决定感到羞耻，细心检讨，错失极多， 对于自己作为一个出色炒家的条件亦开始感到怀疑，影响之下，多日不能进食，事实上， 郭富拿以3000美元起步，迅速增加至四万五千美元。顺风顺水，一心以为期货市场黄金满地， 可以随手拾来，增加财富只是轻而易举的事情，一次错误的决定， 另郭富拿领悟到投机买卖的风险停战一个月彻底检查失误的原因，才放胆再次加入战斗，一句话，一时冲动作出的卤莽决定，足以误事。

三、悬崖勒马

问：郭富拿大豆战役虽然另你自尊心大受打击，毕竟金钱上仍有进帐，在果断平仓之时，你可曾想到大势可能全面逆转?

答：没有当时只感到恐慌，唯一考虑的要点是尽快离场，我开始明白到赢钱容易输钱更快，老实讲，我能够得回22000美元简直是洪福齐天。

问：果断的决定，令你避免一场大难?

答：平仓之后，大豆价位直线下挫，稍一犹豫可能全军覆没。

问：七月份大豆与十一月份合约的差价最终如何?

答：七月份大豆下跌较大结果恢复正常关系，七月份价位比十一月份合约低。

问：换言之即使你不改为单头持有好仓，你的利润亦会逐渐下跌。

答：对但卤莽的平仓，此一时的冲动决定，足以令我倾家荡产，感觉上等同噩梦，心情久久不能恢复正常。

问：上述战役是否是你一生之中最痛苦的买卖?

答：绝对是!

问：但实际上你在该次战役仍然赢大钱。

答：金钱并不代表一切，数目上净值由三千美元，增加至二万二千美元，上升六倍，但心灵的创伤难以补偿，回想起来，当时风险程度极高，迹进疯狂。

问：可以说，跌停板的警号另你及时全身而退。

答：错愕之余，我明白自己已经失去理智，全无纪律幸好能够悬崖勒马，改过自新。

问：大豆的教训，令你更加注重遵守纪律，强化资金及风险管理之外，可有其他意义?

答：当市势出现巨变，影响及感情上的平衡，对于前景一片模糊的时候，我会不顾一切平仓离场。

问：最近的例子。

答：1987年10月19日世界股市崩溃的时刻在当年的10月19日及20日，我对市场发生的事情，不知底细因此根据本人的买卖戒条，立即将所有盘口平仓静观其变，避免在糊里糊涂的情况下遭受损失。

问：让我们再次进入时光隧道，大豆战役后投机发展是否顺利?

答：修养生息一个月后，再次加入战斗，三扒两拨，户口净值上升至四万美元。

四、名师指点

问：仍然单独作战?

答：刚巧马加斯任职的机构聘请买卖助手，我前往年应征，几个星期之后，马加斯对我说，告诉你一个坏消息阁下应征的助手职位已经名落孙山，但我准备邀请你加入本公司职位是职业炒家。

问：开始时管理的资金若干?

答：三万五千美元。

问：自己可有加入战斗?

答：有，马加斯与我都系闯劲的炒家，我们两人同时兵分两路，一方面公司管理投机基金，同时亦为私人户口买卖。

问：亦既是说，马加斯系师徒关系?

答：影响深远。

问：马加斯对你的影响极为深远?

答：终身受用，最低限度，马加斯给我一个极为重要的意念。马加斯告诉我，任何人都可以成为百万富翁，只要你施展浑身解数，前途一片光明，马加斯向我示范买卖技巧，经过缜密的策划，严守纪律，足以克敌制胜。

问：马加斯另你信心实足?

答：对。

问：其他教诲?

答：必须勇于认错，必须接纳经常出错的现实，马加斯经常提醒我:判断错误并非羞耻的事情，根据过往经验，我经常在自以为最佳投资机会的买卖失手，然后选择次选决定出击，亦无功而退，最后，以信心较逊的第三抉择应战，结果大获全胜。

问：阁下系现今投机高手，究竟有什么特别的条件?

答：过奖，但我起码具备两项重要的要素。第一，我对未来将会发生的事情，不会受到主观规限，我经常幻想未来市势可能发生的变动情况。第二，在压力之下，我仍然保持理智及坚持纪律。

问：买卖技巧可否传授给第三者?

答：天分较为重要，过去多年来，我曾经训练约三十人，但能够成材的只有四至五个。

问：成绩其实不错，要知道孔子化三千，亦只有七十二人士而已。其他二十五人下落如何?

答：已经离开投机市场。

问：阁下训练成材的四五个高足，与其他人的成败因素可否解释?

答：能够成材的具有相同的个性，包括意志坚强，独立同时能够灵活运用相反意见理论。

问：资金管理的原则，是否重要?

答：他们都能够坚守纪律，不过度投机，每次入市的注码适可而止过于贪心的炒家，最后结果必定贪变贫字，一次意外，便无法自保。

问：可有活生生的例子?

答：有敝公司其中一个买卖炒手，是极为出色的炒家，分析快而准，经常可以择肥而噬，但整年计数，往往一无所得，本人技巧虽然甘败下风，但于小心处理入市注码记录良好。

问：关键之处?

答：入市注码，该同事过于勇进，持有合约数量过多，举例说，我买入一强合约，的时候他可能有十张才感到满意，一两次顺手的买卖，资金可以既倍增，但全年计算，始终有一无所获。

问：基本因素左右大局。

答：入市之前，你会先考虑有一个明确的市势观点，会将基本因素分析对与打胜仗，势助极大，但除非我充分了解市势上升或者下跌的原因，我不会贸然因为图表美妙而胡乱入市。

问：亦即是说，你每一买卖都有基本因素支持?

答：正确，但我亦想强调图表分析的作用，图表分析可以证实基本因素显示的趋势，加强入市的信心。

问：基本因素的重要性，可否举出实例作为左证?

答：过去六个月来，我对加拿大元走势并无定论，事实上看好或看淡都有充分理由，除非你以枪杆子对准我的头，强迫我做出选择，我始会勉强沽空加拿大元，其后，美国与加拿大的贸易协定签定，受到市场明朗。

问：实际上市势与贸易协议互相配合?

答：在协商过程当中，加拿大元已经价位向上突破当时我已经意会到影响加拿大元价值的基本因素可能有变，市场已经投下信任一票，因此我顺势加入战斗，买入加拿大元做好仓的考虑要点，包括了基本因素的转变，及与市场配合的技术性走势。

问：美加两国签署贸易协定，是否亦在考虑之列?

答：事先我并不知道两国签署协议对加元构成例好，因素有部分人认为美国货可能充斥加拿大市场，因而利淡加元，但市场永远是对的，先进者入市的方向可以确定一切，我作出的决定只是顺势买卖。

问：容许我作一个大胆的假设:一个重要的基本性转变发生之后，市场所做出的反应，可以显示市势的长期趋向。

答：绝对正确，市场走势永远因先进者带领潮流，举例说苏联是技艺高超的炒家。

问：再那一个市场?

答：外币和五谷类市场。

问：苏联是出色的投机能手，实在出乎一般人意料之外，但一举一动，从何得悉?

答：苏联要透过商业银行或其他买卖机构出入，消息自然外泻，任何人士都会听到传闻。

问：以苏联的经济状况，离开一穷二白的程度其实不远，一个管理本身经济亦欠妥当的国家如何可以为出色的炒家。

答：事实胜于雄辩，你可以向投机市场人士查询，证实苏联在炒卖方面的崇高地位。

问：何解?

答：苏联拥有最先进的特务系统，对于市场的重要基本消息都可以轻而易举得到第一手资料，知己知彼，自然可以百战百胜。

问：图表分析的地方如何?

答：中间可大发神威，但亦可能一无是处。

问：请进一步解释。

答：大部分图表分析都声称能够记录过去的走势但不可以预测未来的上落。

问：图表分析与基本分析如何配合?

答：图表分析好比市场的温度计，研究基本因素的专家扬言图表分析可以至之不理此点大错特错，医生诊病，对于病人的体温置之不理，又怎可以正确判断症状呢?实际上图表分析与基本因素两者该相辅相成，图表分析协助观察其他市场人士的动态，或供求失去平衡的情形，预早作出警号。

问：看来你对于基本因素较为注重，但你可曾单平图表的可能形态而入市买卖?

答：中间会根据图表的突破的讯号入市，积累了多年的战斗经验，即使事先没有基本因素配合，而市势突然平地一声雷的冲破徘徊区域，对我来说，不会造成不安。

问：换而言之，你会跟随突破的方向入市买卖?

答：理所当然!

问：你不怕受到假突破的愚弄?从近年市场观察似乎走势陷阱越来越见普遍。

答：假如市势在紧凑的徘徊区域突围而出，而无人能够提供出现突破的理由，此类市势通常可以构成报酬

答：风险比率的买卖。

问：从另一方面来说，假如突破当日，华尔街日报已有专文解释可能出现突破的理由，值博率如何?

答：越多人留意或期待出现的突破，突破的升跌市势多数不会持久，举例说，秫米在某一区域徘徊上落之后，出现突破而当日华尔街日报载有秫米可能缺货，市价将会上升的报道，可以预言，秫米突破徘徊区域之后的升势难以持久。

问：亦即是说，见缺上升

答：下跌理由的情况下，出现的突破，将会成为较佳的获利机会?

答：对!

问：理由何在?

答：越多人留意的形态，出错的机会越大，形成走势陷阱的或然率亦较高。

五、摆设止损盘的技巧

问：假设市势在整固阶段之后，向上突破，你顺势买入，其后市势逆转，跌回徘徊区域之内。请问阁下如何决定离场的时间?或者说，你如何判断只属于小小回吐，或入市的决定出现基本性的错误?

答：每次入市买卖之前，我必定先订下止损盘，以确保可以安枕无忧，其次买卖的注码，得视乎止损盘所牵涉的银码而定。而止损盘则根据图表分析的价位厘定。

问：可否进一步解释摆设止损盘的技巧?

答：举例说，金价在380元的区域内上落，将止损盘摆设于上述范围内，自然系愚不可及的事情或迟或早，你将成为市场的口中肥肉。我永远将止损盘摆于图表上重要价位之外。

问：如果大部分炒家将止损盘摆设与同一价位，市势会否受到吸引而逐渐向止损盘靠拢?上述情况对你可会构成不利的影响?

答：不会，我摆设止损盘的技巧系积聚多年的磨练而成，经过实际战役的考验，根据图表分析而定下的止损盘，在分析乃判断的正确的情形下，理论上不会，因为市势出现小小的调整而被除及。无论如何，我会尽量将止损盘摆在表面上明显的地方，但实际上甚为安全。

问：止损盘的重要性何在?

答：令我安枕无忧，入市之后止损盘成为资金及风险管理的重要工具，假如出现任何差错，我知道止损盘可以自然而然带我脱离困境而避免涉足深陷。

六、顺势者生

问：请问阁下现在时下管理资金若干?

答：超过六亿五千万美元。

问：我相信大半资金乃历年资本增殖的结果。

答：对，去年利润已经超过三亿美元。

问：资金庞大，会否因市场变现能力低而受制肘?

答：难以避免，举例说黄铜期货是我的心爱市场，但由于成交量低，在我成为大苯象难以尽展所长。

问：在黄铜市场，每日可以买卖多少合约?

答：平均来说，每日成交量在七千至一万张之间，减除跨期合约，及既市买卖之后，我相信买卖五百至八百张合约，都不成问题。

问：你现在主力投机哪个市场?

答：当然是现货外币市场?

问：在这里投机畅旺可以随心所欲。

答：既然阁下管理的资金过于庞大，而你私人帐户的注码亦甚为可观，可曾考虑只为自己买卖，免去不必要的烦恼?

问：理论上应该集中精力照顾自己的买卖，实际上利弊互见。第一我以将大部分私人资金投入自己管理的基金之内。第二其他投资者的资金对我来说，相当于好仓期权，获利时我可以得到分红利的好处， 赢面无限，假如投资失利，输的只是付出管理成本。当然我在投资者心中的名誉亦非常重要但拥有好仓期权的吸引力极大，另我乐不思蜀。

答：阁下管理的基金，现在以冒升至六亿五千万美元，假如在无止境的上升，实际操作上是否会出现问题?

问：由于管理的资金过于庞大，在大部分期货时常的确发现流转有困难的现象，但外币的现货市场，利率期货及石油的期货市场，交投活跃，仍然可以供我大展身手，无论如何，本人计划小心限制名下资金的增长率，以免影响炒卖成绩。

答：除了债券及外汇市场之外，阁下入市的买卖量是否足以推动市价上落?

问：无可避免的经常会令到市势出现波动。但我永远不会刻意制造走势。

答：假如市场传言，某大户试图推动市价，或尝试做淡。此类道听途说的消息是否属实?

问：胡说八道，大户影响市价，只可以在及短时间之内奏效，归根结底，要升的始终要升要跌的始终要跌，大户造市只会带来重要的损失。自以为可以影响大市上落的炒家最终跌落过度投机的陷阱，结果自然是永不超生，不可不妨，事实上市场力大无穷，顺势者生。

问：请举实例以资说明?

答：最近某英资机构妄图操纵石油市场，初时略有收获，其后原油价位急挫四美元，脱离该机构的控制。

问：后果如何?

答：该英资机构一役变输四千万美元，寻且出现财政上的危机。

问：顺势者生。

答：对。

七、接受挫折

问：当今世上阁下称的上数一数二的期货市场大炒家请问遭受接二连三的挫折时，如何处理感情上的创伤?

答：感情上的负担，的确难以忍受，在任何一日，我都可能输出以百万计的金钱，如果同身受，根本不可能继续炒下去。

问：换言之，金钱上的损失，不在令你感到困惑。

答：唯一可以令我感到不安的低劣的资金管理手法，除此之外，间间歇歇的我会安然接受一两次极大金额的败仗，只需入市之前考虑周详，买卖策略正确，输钱无话可说，大豆的战役，从跨期买卖，一变而成单头好仓，是毕生难忘的教训，另我深深领悟到风险管理的重要性。

问：入行多年，可曾有输钱的记录?

答：有，1981年，输去资金的百分之十六。

问：理由何在?

答：一半由于自己的错误，另一半则归咎于市场本质的变化。当年是我入行以后，商品期货出现的第一个熊市，由于本质上的变化，一时难以适应，成绩自然不如理想。

问：惯于牛市买卖，另你偏向好仓?

答：实际上情形并非如此简单，熊市主要特点是，市势会急剧下跌，然后出现快速反弹，我的错误在于太迟沽空，因此在市势反弹便会迫使离场。

问：特别的教训，可否总结一下?

答：熊市的策略，应该是等候高位沽空。

问：1981年你曾经输去16%，该年的失利可曾打击你的信心，或另你重新检讨作战的策略?

答：彻底检讨风险管理制度， 81年失利的原因，其中一环在于我持有太多的互相关联的合约，因此81年后我每日都检讨手上盘口的总风险。

问：阁下主要炒卖外汇，请问是否利用银行与银行之间的现货市场或期货市场。

答：是。

问：何解?

答：第一银行与银行之间的现货市场变现能力高。第二买卖成本低。第三可以二十四小时，不停买卖符合需要。

问：外汇买卖占你炒卖的比重若干?

答：平均来说，大约50%至60%的利润来自外汇买卖，可以说举足轻重。

问：买卖外汇的对象，是否涉及五个重要货币之外的杂币。

答：只要买卖活跃，对手充裕的货币，我都乐于沾手，因此，欧洲货币，包括瑞典丹麦在内，均为炒卖的对象。

问：芝加哥期货市场是否尚有其他不足之处?

答：有，例如进行交叉盘的买卖，由于期货合约金额一早已经定下，不能为所欲为。

问：何不利用买卖合约张数成就?

答：总不如在现货市场买卖方便及直接。

八、大胆假设

问：既然阁下对基本因素的分析极为重视，可否略微透漏分析的方法?你如何决定市场的正确价位?

答：在任何时间，市场做出的价位，我都作为正确的价位看待，然后，我曾找出可能到价位上落的因素例如世界正在发生变化。

问：请做进一步解释?

答：作为出色的炒家最要的工作，便是幻想将来可能发生的不同局面，在脑海中对于世界未来的形势，我经常构思不同的影象，然后等待事实的证明那一幅影象会幻境城成真，当然，大部分幻想出来的影象都不会成为事实。

问：大部分幻想都会落空，上述操作岂非徒劳无功?

答：非也，根据我的经验突然之间可以发现其中一幅幻象，十次原景之中，九次均与现实相符，该个假设局面，变成为市势发展的写照。

问：麻烦你举出实际例子?

答：好!87年10月19日后的第一个星期五，异乎寻常的我整夜难以入睡，整个星期，股灾对美元可能带来的影响，另我陷入沉思状态，莫衷一是，我幻想出几个不同的景象，其中致意，世界在极度恐慌之余，财政会告完蛋，在这情况下美元成为政治避风港理应上升。

问：实际情况如何?

答：由该星期的第二日开始美元曾经劲升，理由便是大部分投资者由世界各地抽资，买入美元但至周末之前，美元开始回顺。

问：事实证明第一个假设错误之后，第二个幻想的景象有如何?

答：世界出现股灾，恐慌之余，急需刺激措施，去稳定大局，但日本和西德都恐惧刺激措施会令到通涨更加恶化，再加上当时美国贸易赤字继续扩大，唯一可以解决难题的方法是任由美元下跌，总而言之，最后仍待由美国财政部长出招，减息去刺激经济，美元下跌亦在所不理。

问：上述思路十分清晰，可否总结你的构思?

答：我想，归根结底美元只有下跌一途才可消除世界性灾难，其他中央银行亦会协力齐心，支持美国财长贝加任由美元下跌的决定。

问：阁下在星期五晚上才得到正确结论，市场已经关闭，其不贼过兴兵?

答：迟到好过不到，整个周末，我的情绪都极为紧张，事实上预期次周美元将会大幅下挫，而手上并无淡仓，真如热锅上的蚂蚁，直到星期日晚上，远东市场开市，我始大手的沽售美元。

九、寓工作于娱乐

问：你在美国市场买卖时间之外，亦经常在外地加入战斗?

答：时间既是金钱，我不会浪费任何可以赚钱的机会，事实上，在家内，甚至郊区的度假屋，我都有报价机方便随时买卖，同时我聘请二十四小时轮时的职员。

问：职员的主要职责是什么?

答：在预定的范围内买卖，遇到重要时候，例如英国首相辞职则要立即通知我。

问：阁下夜间炒做的次数是否频密?

答：多不胜数。

问：你总不能二十四小时，不停买卖，请问如何安排每日的工作，达到与私人生活互不冲突的目的?

答：普遍而言，我有早上八时至下午六时或七时买卖，远东市场亦非常重视，可惜在下午八时开始营业，远东市场上午一段在东京一直炒至本地时间下午十二时为止，当市场形势需要时，我亦会加入战斗。

问：亦既是说，你彻夜不眠?

答：相距彻夜不眠的情形不远，实际上，我亦会在东京市场小休时上床睡两个小时，后继续作战，不停作战对我来说较为有趣，紧张刺激兼而有之。

问：可以看到市势的波浪形式，由一个国家滚到另一个国家?

答：比喻极为贴切。外汇市场是刺激的游戏，赢钱机会垂手可得。可以说是遍地黄金，另一方面分析国际间的政治及经济形势，亦系一件特别另人兴奋的工作，配合日夜不停的买卖，根本上可以另你乐次不疲。

问：看来你的工作方式，似乎偏向于不停的游戏阁下是否同意?

答：事实上管理庞大的资金，日夜不听的炒卖，对我来说，并非沉重的工作，除非输钱，我始终会认为是工作。

问：可否作一个比喻?

答：市场分析等如一个多度空间的棋盘，可以提供智能上的兴趣。

问：阁下留意的世界市场甚多，当然不会放过各类型的经济报告，对于投资界的通讯是否亦会兼顾?

答：有，例如波浪大师伯撤特，史域，戴维斯。

问：你是否利用该等通讯作为相反理论处理?

答：我不会自视过高当大势出现长期性的上升或下跌时，上述专家都不会在某一段时间之内分析正确，否则也不会为市场接受。

问：然则，订阅多类的通讯作用何在?

答：如果大部分专家意见相同而市势并不配合，便会构成值得注意的讯号，在这情况下，我知道大部分专家看好将会做出错误的决策。

问：看好的时候市势向下，而你找到看淡的基本因素，可以加强你做淡的信心。

答：信心实足。

问：纯粹订阅市场通讯，是否足以带来胜利?

答：或者可以但我认为重要在投机市场获利，个人的信心更加重要。如果单凭他人的意见入市，可能难以贯彻始终。

问：在众多的通讯之中，何表现突出，可否向投资者推荐?

答：马田史域，马田的股市分析极为中肯，风险管理亦系上选，最重要的马田不是以预测未来做为标榜他认为只是跟随市势，理智下注。

十、交叉盘的特性

问：郭先生你认为投机买卖注重风险管理，另一方面阁下又认为对于持有合约要坚持到底的信心，两者岂非自相矛盾?

答：鱼与熊掌，可以兼得。

问：请问每次买卖阁下愿意承担的风险若干?

答：第一每次买卖的损失不可以超过全部资金的1%。第二我会小心研究个别买卖之间的相关程度，事实上每日电脑都会自动分析手上持有的盘口就相关程度做出报告。

问：作用何在?

答：经一事长一智，以前曾经因持有合约性质相同而遭遇沉痛教训，不得不特别小心处理，举例说你持有八种不同商品的好仓，如果性质相近而数则八倍于原来的部署，等于持有一种商品的好仓合约，风险无形中大幅增加。

问：换一句话说当你同时看好马克及瑞典法郎的走势时，你只会选择两者走势较佳的作为买入对象。

答：对，更加重要的我喜欢买入一种商品，同时持有另一类相同的沽仓合约。

问：请进一步解释?

答：现在手上持有的盘口，比对之后，我沽了美金，但以个别货币而言，我持有日圆的好仓同时沽空马克亦既是说我喜欢交叉买卖。

问：交叉盘是否上落交细?

答：不一定。

问：交叉盘现是外汇市场重要的一份子，可否继续解释交叉盘亦可以暴升暴跌，风险比买卖单一种外币，有过之无不及?请举实例?

答：最近英镑兑马克汇率长时间在2。96-3.00徘徊为期接近一年，一个月前终于突破了3.00大关在突破当日英镑兑马克汇率挑战三字大关不下二十次之多。英国中央银行负偶顽抗，最后放械投降。

问：实际战况如何?

答：汇率一破三字大关，报出三点零一的价位，市场一片空白，全无买卖，第二个成交价位已经升至3.035。

问：既是说在全无成交的情况下上升了1%。

答：对。

问：在现货市场，是否罕见的情形?

答：非常罕见，事实上当全部市场人士都极为关注，重上三字关口英国中央银行一旦放弃护关工作，市场人士齐齐起哄，自然全无沽家。

问：此类强劲而快速的突破，是否比普通的突破可靠。

答：不可同日而语。

问：成交价不如理想，亦在所不惜?

答：成交价越差，后果越佳，举例说我在3.04-3.02始能够买入，但两个小时后，英镑兑马克已经升至3.11。

十一、一将功成万骨枯

问：阁下买卖的方针，基本上系图表分析与基本分析并重，假如只能选择其中之一，请问如何取舍?

答：同样一句话，鱼与熊掌要兼收并蓄。

问：无论如何，请你做出选择?

答：两者同样重要，但勉强分出轻重的话，今时今日基本分析较为重要，在1970年代，单凭图表分析，已经足以克敌制胜，当时假突破较少见，现今图表派瞩目皆是，图表分析深入民间，电脑买卖系统多如雨后春笋，要靠走势分析出人头地，自然较以前困难。

问：跟随趋势买卖的电脑程式，会否因太多的人应用，及背后的方法大同小异，而逐渐失效?

答：这是自然的趋势，除非高通胀重临，令到价格长期上升，否则简单的跟随趋势买卖的方法将会势微，根据目前情况分析，温和的通胀，将会令导电脑买卖程式英雄无用武之地。

问：单靠电脑及其他买卖系统，不足以在投机市场取胜，然则出色的投机者，是否要具备过人的天才?

答：一将功成万骨枯事实摆于眼前，能够成为出色的炒家的寥寥可数。

问：投机买卖成功，天才与勤恳孰重?

答：如果不全力以赴，根本不可能成为出色的出色炒家。

问：其他的条件?

答：风险管理，减低注码，最重要的，切莫以个人的意愿，做为入市的根据。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

不被情绪困扰的丹尼士

一、鹤立鸡群

理察丹尼士是一个期货市场的传奇人物，现时已经归隐，1960年丹尼士在期货交易所担任跑腿，传送买卖单据时，已经深受投机买卖吸引，1970年夏天，丹尼士向家里借来八千美圆，在中美期货交易所购入会籍，开始投机生涯，中美期货交易所，主要迎合小额对冲及投机者的需要，合约金额刚好符合丹尼士的创业条件，加入中美期货交易所，会员牌经纪用去1200美圆，剩下可作为投机的资本只有400美圆，另人难以置信的小小资金最后变成庞大的财富，全盛时期，丹尼士的财产接近二亿美圆，丹尼士的父亲对儿子的出色表现，当然老怀大慰，可以四出向亲友吹嘘，丹尼士在投机市场，虽然长时间呼风唤雨，但亦有英雄落难的时刻，在接受访问的时候，丹尼士正好处于低潮。1978年尾到1988年，丹尼士旗下管理的基金，由于亏损过多，达到50%的界限，必须停止买卖，丹尼士过人之处便是可以不动声色，全无情绪上的波动，坦然面对困境在投机市场作战多年，丹尼士明白到重大的损失是无可避免的，现实丹尼士深信只要基本买卖策略正确，冬天过去后春天必定重临。丹尼士对自己的信心始终不渝。访问期间，丹尼士表露的自信心，以及稳定的情绪，给人的感觉，完全不以刚遭遇重大挫折，1980年代丹尼士是期货市场灼手可热的人。买卖盘口经常可以带动市势，独领风骚。昨日银价攀升，理由丹尼士大手购入，大市急挫，起因在于丹尼士的五百张合约，其他市场人士跟风沽售，债券突围而出冲破重大阻力，市场经纪分析上升的原因，主要是丹尼士在关口大手买入类似消息，曾经涉足期货市场者，相信都耳熟能详。丹尼士在期货市场虽然举足轻重，私人生活欲以低调处理，节俭兴家，唯一巨额支出则用于慈善捐款及政治活动方面。丹尼士前后接受史惠加两次访问。详谈投机心得之后，毅然宣布脱离投机市场，专心从政，在多年的投机生涯当中，丹尼士出尽风头，给人的感觉可以在最低点买入，然后在高峰反手沽空，实际上丹尼士认为在市势扭转的价位买卖，得益不多，丹尼士积聚来的巨额利润，并非依赖准确的测中大市顶点或低点，根据丹尼士估计他本人95%的利润，来自5%的买卖可以说，丹尼士深信赢钱要赢到尽的道理，有风时不晓得驶尽帆，是普通炒家犯的最大毛病，事实上，一方面一面倒的大势，可遇不可求，捉到鹿而不懂得跺脚，注定要失败，另一方面，要防范过于固执，以至于市势已经逆转时，上一无所知，丹尼士的买卖要决，下篇介绍，丹尼士在投机市场的惊人成就，得到行内人士推许，史惠加曾经访问过的多位杰出炒家，都表示:拍马都追不上丹尼士的班次。丹尼士在其他出色炒家中的地位可想而知。丹尼士是曾经风雨屹立不倒的斗士，丹尼士对一般炒家的忠告最重要的一些是:当你们意志消沉，头头碰黑，不想提及市场买卖的时候，正是你应该专心致志，小心分析买卖机会的时刻，充满了古龙小说的味道，实际上反映了出色炒家必须具备的条件，不屈不挠，同时要小心分析，捕捉千载难逢的获利机会。

二、失败乃成功之母

下面简略介绍丹尼士入行历史。

问：请问你如何投入投机买卖行业?

答：中学毕业，我找到一份暑期工作，在期货交易所担任跑腿，传递买卖单据，经验非常惨痛，每周工资40美金，但我会在一小时内输得一干二净，无论如何，我得到第一次参加炒卖学习的机会。

问：听说你21岁之前，已经委托令尊带你即市买卖。

答：对，当时是1968年至1969年，我尚未达到成年岁数，而家父拥有交易所会藉，正好担任我的买卖手。

问：成绩如何?

答：经常输的一败涂地。丹尼士由四百美金起家，炒卖成功，个人资产最高峰时达到二亿美元，但丹尼士出入行时也难免受到失败的挫折，对于初尝败绩的遭遇，且听听他的心声。

问：入行初期，经常输钱，此段经历是否值得珍贵?

答：千金难得的经验，第一出入行时注马很少，基本上无伤大雅，第二失败的经历，可以作为以后买卖的警惕，可以说，初初开始炒买卖的时候，成绩越差，对你今后影响越好。

问：换言之，出入行时成绩太过出色，反而不妙?

答：少时了了，大时未必同样出色。

问：为什么?

答：根据本人多年经验，为经过考验的炒家，难以长时期在投机市场立足。举例说，某人在黄金暴涨其坚持有好仓获暴利。以后会成为一面倒的黄金大好友。倾向于固执的持有好仓，自然会影响炒卖成绩。

问：是否有其他实例?

答：有 ，以1973年大豆的一面倒的大升市为例。即使未曾在大豆市场得到好处的炒家，对于该役的经验亦非常深刻，轻易不会成为大豆淡友。

问：即使说，经验不足，会受到影响而倾向于大豆的好友?

答：对，当你不能冷静分析市势，而存有偏见的时候自然不能出人头地。

问：总而言之，初入行的时候的失败经验，是成功的中途站。

答：是。

三、投机生涯不顺畅

丹尼士在1970年的夏天，以借来的一千六百美元创业，其中一千二百美元用于购买交易所会藉，四百美元则作为买卖资本，由于准确的在粟米枯萎症出现前买入粟米合约，资金迅速上升至三千二百美元，促使丹尼士放弃升学的机会，全身心投入炒卖行业。

问：多年炒卖生涯中，可有戏剧性和令倒感情重创的经验?

答：当然有，发生在我全身投入炒卖行业第一年。

问：输去若干本钱?

答：我刚放弃学业，全力以赴炒卖。资金只有三千美元，很不幸偶一不慎，输去三百美元，心神恍惚，反手买卖又一次大败仗。

问：渣沽都输?

答：恶梦尚未过去，当日之内，我在以初入市的方向买卖，连续第三次输钱，整日计算总共输去一千美元，既是总资金的三分之一。

问：心情自然欠佳，但可有的到宝贵的教训?

答：输钱金额太多，令你心情不稳定的时候，决不应该轻率入市买卖，正确的处理态度是离场，回家睡觉，对于市况仍要继续观察，小心分析，但不宜急于在入市买卖。

问：该役失利是否有其他意义?

答：事后检讨，假如我有一套完善的资金管理制度一日之内输去三分之一资金的可怕经验，应该可以避免。

问：换句话说，当日失败，实际上是最有价值的出色买卖，令你不再陷入类似困境。

答：分析正确。

问：上述故事，教训我们但日买卖不顺手的时候，可以休息，否则无缘无故的一而在输钱，获利机会来临时候，剩下的小量资本难又大作为。

答：绝对正确，总而言之，你必须减低损失保存资本，等候可以一展所长的良机，否则无缘无故的一再输钱，获利机会来临的时候剩下的小量资本难有大作为。

问：一九七三年大豆牛市是你第一次赚大钱的市场吗？

答：对，我赚了足够多的金钱，可以在第二年加入芝加哥期货市场，除了顺势之外我亦是一个活跃的即市炒家。

问：其他人表现如何？

答：大部分人不懂得又风驶尽帆的策略，他们急于将利润套现，举例说，大豆收盘前已经涨停板，其他人虽然相信次日可能大升，但仍然不能抵抗将利润套现的诱惑，而我则愿意在涨停板价位继续买入。

问：听起来似乎轻而易举的事情。

答：当然亦有风险，但顺势买卖另你稍微占优。

问：获利机会较高？

答：但年大豆连续十几个涨停板是常见的市势，但当时大部分炒家认为涨停板四至五日已经不思议。

问：大豆固然可以连续即日涨停板，当然以可以无声无息的在第二日跌停板，请问你如何决定在什么时候停止买入？

答：这是有关或然率的问题，在涨停板价位买入输银码自然较大，但最低限度顺势买入，可以确保得到获胜的机会较高。

问：不要放弃赚大钱的机会？

答：对！理查丹尼士以四百美元的投资，赤手空拳创出一番事业，累计利润在庞大的慈善及政治捐款之后，仍然踏上二亿美元大关，实际上从一九七零年开始全身心投入炒生涯以来，丹尼士并非一帆风顺，下面是处理逆境的经验。

问：多年投机生涯中买卖成绩最差劲的市那一年？

答：一九七八年。

问：是否由于其中一两个市场判断错误引起？

答：当年大部分市场处于横向状态，假突破的市势多不胜数，假如其中一个市场出现可靠的趋势已可以另到当年成绩改观。

问：一九七八年成绩欠佳，可由其他重要因素？

答：问的好！77年我主要益处市身份直接在市场买卖，但78年开始我在写字楼遥控指挥，脱离出市代表身份。

问：买卖方式是否因而改变？

答：初市买卖可以得到不少即市消息，及其他第一手资料，举例某黑帮出市代表，以摸顶或摸底逆市买卖而闻名，足以作为相反指标，离开即市买卖场地自然不再享有上述优势。买卖策略逐渐以中长线为主。

问：离开大豆期货的买卖场地，实际上有甚什么重要理由？

答：1970年外汇及利率期货尚未面世，但1978年时上述市场已经成熟，足以提供投机的便利，因此改在写字楼发盘买卖，可以同时买卖多种商品，长远来说 ，是明智的决定。

四、开班授徒

问：听说阁下在1978年曾经开办投机训练班的课程是否属实？

答：对，当年招聘第一批的学生，1985年初再训练，另一批有志加入投机行的学徒。

问：训练课程内容，可否透露一二？

答：好，例如或然率，资金管理的原则以及买卖技巧等，实际上，我将自己所知全部倾囊相授。

问：成绩如何？

答：最后证明我的构想正确，参加训练课程的学员成绩都甚为理想。

问：换一句话说，任何一位智力中上的人，都可以训练成功的投机家？

答：并非如此简单，当年我收到的申请书大约一千份，从中挑选四十人面试，最后只有十人参加我的训练课程。

问：挑选的过程当中，以什么作为考察的要点？

答：对不起，我不打算再这里讨论当年挑选学员的原则，理由甚为简单，假如我告诉你当年挑选学员以棋手为主，下次招聘学徒，将会有大批象棋手拥来。

问：智力是否重要一环？

答：当然是考虑的因素之一，但并非必须的条件。

问：开班授徒，阁下是否担心买卖秘密外泻？

答：投机买卖成功关键之处在于持之以恒，及遵守纪律，根本上并无秘密可言，只要买卖策略正确，小心执行，可以说无往不利。

问：对于投机的决策，正确与否，事后加以小心分析，记录在案，是否值得效仿？

答：多年以来，我都习惯将观察所得，记录下来慢慢回味，对于所做的任何决策，我喜欢仔细思考。

问：将正确及错误的买卖记录下来，有助于增加功力？

答：理所当然，表面看来，投机买卖是紧张而又刺激的行业，收市后身心俱疲，大部分人倾向于暂停思考，假如买卖顺手我亦会跟随大队休息。但身处逆境的时候，自然得加倍努力，检讨失败的理由，以求改进。

问：买卖不如理想，决不应埋首于沙堆，以鸵鸟的方法在做白日梦，希望明天更好。

答：对，勤有功，戏无益。

问：当你失意的时候，不想在提及有投机买卖，而反是应该投入工作，思考应变计划。

问：比喻极为贴切，事实上，我不会遇到类似困境，可以说，对于投机买卖，本人已经达到非常入迷的程度。

问：概括来说，对于投机买卖兴趣浓厚，也是成功的必要条件？

答：对！

五、不可逆市买卖

丹尼士除了依赖自己的判断入市买卖之外，亦设计了一套电脑程式买卖系统，由于投机买卖经验丰富，丹尼士的买卖系统根据实际需要厘定，再摆设止损盘方面，加入了众地莫企的原则。因此再多年的投机买卖当中，该系统亦占有重要地位。

问：假如阁下的入市灵感，与自动买卖系统的意见背道而驰，请问如何取舍？

答：按兵不动直到两者互相协调，方考虑入市买卖。

问：自动买卖系统主要是跟随大市趋势运作？

答：是。

问：换一句话说，当出现转角市的时候，永远不会站到正确的一方买卖，但以阁下身经百战的经验，极有可能已经感觉到了市势快要逆转。再这种情况下，假设自动系统建议组织沽空，阁下是否愿意改为买入？

答：我不会，我会选择暂时离场，不买不卖。

问：阁下宁愿等待市势证实已经转变，才入市买卖？

答：通常情况下是，我会跟随市势的主流趋势买卖，但在自动买卖系统未曾发出平仓信号之前，我已经根据自己的直觉先行平仓。

问：逆市买卖的经验，可否简略谈一二？

答：基本上，是投机买卖的大忌，希望各位切莫以身试法。

问：阁下曾经尝试过？成绩如何？

答：当然有，但效果往往不大理想，其中最值得记载的战役是在1974年于六十美仙的价位抛空期糖。丹尼士在七四年抛空期糖，入市价位六十美仙最高升至六十六美仙，七个月后下跌到十二美仙以下，以美金一千一百二十元计算，丹尼士买卖张数以千张为单位衡量，自然极为惊人，实际上，此类逆市买卖经验并不愉快。

问：类似逆市抛空期糖的战役，可曾带来巨大的利润？

答：我可以举出十个类似的故事，但总计来说，可能亏损。

问：七四年抛空期糖是罕有的例子，期糖爆炸性的上升在六十美仙沽空，我相信拥有无比的勇气。

答：谁说不然。

问：期糖的另一个突出的市况是，跌至成本价以下，阁下可曾再次逆市买卖？

答：有，在期糖的熊市期间，我曾经在六美仙的价位上尝试买入，该次经验，惨不堪言，在六十美仙抛空期糖的利润，远低于在六美仙买入期糖带来得损失，两者综合计算，出现大赤字。

问：在该价位买入，下跌幅度是否已经受到限制，为何不抗战到底？

答：在期货行业之内，可以没有底线，真正最低的价位为零，因此期糖可以跌到两个仙，或者一个仙，没有人可以长期于市势对抗。

问：因此，阁下亦不得不放弃投降？

答：要在投机市场争一日长短，仍以顺势买卖为上。

当时丹尼士买入价位是每磅六美仙，但仍然不能坚持到底，负偶顽抗，其中问题出在期货合约的益价，在期货合约的熊市阶段，远期合约的价位必定高与进期合约，因此当转购入七月份合约时，可能要付出一美仙多的溢价，即以四美仙沽出三月份合约，而以五美仙购入七月份到期合约，七月份到期之前，类似形势再次出现，换言之，逆市买入期糖合约，每次转期均要付出额外的溢价，另到损失增加，形成财息兼失的局面，丹尼士对上述困境轻描淡写的说：你被迫在三美仙沽出旧合约，然后以五美仙购入远期合约，其后，糖价又在跌至三美仙。似乎甚为滑稽，但身受其害者经验惨不堪言，最后只有放弃投降，期糖另一特性是，当市势转入平衡市的阶段时，溢价形势会来一个一百八十度大转弯，变成进期合约高于远期合约。

问：阁下在六美仙的低价购入期糖遭遇滑铁卢，在期货市场内可有其他类似的例子？

答：俯首即是。

问：愿闻其详。

答：1972年之前，大豆期货上落幅度狭窄，每次上升五十美仙之后必定回吐，事实上，大豆升或跌五十美仙投机者都可以放心反其道而行之。

问：当时大豆最高价表现如何？

答：大豆低于四美圆一蒲式耳。

问：1973年大豆市价表现如何？

答：大豆突然冲破四美圆大关，大部分市场人士均认为机不可失，由于大豆在四美元的高价，相等于期糖跌至六美仙的价位处境相同，盲目相信历史的人，误以为大豆升幅有限齐齐沽空。

问：后果如何？

答：大豆升势一如升空火箭，价位瀑升三倍，再短短四五个月的时间内攀升上十二点九七的高峰。

问：沽空者岂非倾家荡产？

答：假如逆市买卖，再欠缺严密的资金管理制度下随时可能因此一次意外致命。

问：这个故事教训我们？

答：对，不可能发生的事，也要步步为营，最安全的时候，也是最危险的关头。

问：可有其他的意义？

答：在投机市场打滚二十多年，我领悟到任何不可能发生的事情，或成为事实的机率极底的市势，随时都有可能出现，因此，必须时刻提高警惕。

六、揭示投机技巧

问：假如阁下大盘在手，请问在什么时候可以判断入市错误？依据什么讯号作为平仓的根据？

答：非常简单，倘若入市买卖一两个星期之后，仍然出现赤字，很明显表示炒卖错误，时间是最好的证人。

问：如果两无胜负，意义如何？

答：经过长时间的守侯，仍不分胜负，则出错的机会高于一切。

问：入市之前，可有先行确定，可能承受的最高风险？

答：从事任何买卖都要先做最坏的打算，第一可以立于不败之地，第二随时随地可以第一时间脱离险境。

问：请问作为一位投机者，应该注意什么买卖策略？

答：第一，要顺势买卖，市势显示可靠的趋势是先决条件。第二，要坚守原则。第三，无论以什么分析制度作为买卖基础，必须跟随大市趋向，换言之，要确定自己 是顺水推舟。

问：个别市场之间，是否存有共同点？或则个别市场均拥有突出的个性？

答：我可以不理会市场的名字而入市买卖。

问：请问出现一连串失败的战役时应该如何处理？

答：减低注码，减少出入次数，假如形势认真恶劣，可以索性挂起免战牌。

问：投机买卖紧张刺激，阁下是否需要中间离场休息？

答：通常而言，小休一两日，已足以恢复作战状态，事实上，在连场大战中间偷闲休息，是必须的调节，举例，棒球手在抛出手中球时，多数会突然停顿一秒时间，考虑投球的方法，中间小休，作用相同。

问：投机大众对市场的误解，最主要在那一方面？

答：误认为市场的上落是可以理解的。

问：有关图表分析方面，普通大众的态度又如何？

答：误以为技术分析并不重要，或认为基本因素较为重要。

问：另一个问题，对外界分析者提供的意见，应该如何取舍？

答：可以不理。

问：为什么？

答：在训练新人的时候，我经常会提出一个问题，假如你的分析结果认为要买入某项商品，而市场经纪刚巧建议沽空，应如何取舍：（a）买入，（b）沽空，（c）按兵不动，如果答案并非（a）则明显表示该人不适宜继续受训，投机时常讲究是独断独行。

七、泰山崩于前而不色变

丹尼士在期货市场称霸多年，可以称为叱咤风云的人物，但1987年的股灾一役，伤亡惨重，旗下管理的基金在1988年4月被破解散，丹尼士对此事的感想请听他的心声。

问：期货基金如果损失50%便需要自动停止买卖，阁下，在88年4月解散基金，是否已经触及自动停业的界限。

答：相差不远，当时已经输去了４９％的资金，因此，我决定停止买卖，希望客户同意重新开始，将自动停业界限降低。

问：次役对于阁下的将来有何影响。

答：胜负不足一英雄，我将会在逆境是提早脱离市场，但买卖方式，入市策略无需改变。

问：可又不公开的批评？

答：落井下石之人常情，可以一笑置之。

问：据闻引之阁下巨额损失的买卖在于利率期货合约，究竟在什么地方出错？

答：当年我大部分的亏损在于沽空利率期货,股灾后美国被迫放宽银根,利率下降,因此被杀的措手不及。

问：事先没有摆设止损盘?

答：有以87年10月20日为例,我们的止损盘放在上日收市价的四十到五十点之上,但当日开市已经比上日高出一百九十点以上,另到损失扩大数倍.

问：市价变动异常,你仍然不顾一切的平仓?

答：别无其他的选择.史惠加访问丹尼士期间,难免提及丹尼士旗下基金由超过一个亿美元到下跌差不多一半的经验,一问一答之间丹尼士神色自然,态度从容,显示出大投资家的本色,泰山崩于前而面色不变.

问：阁下管理的基金损失惨重,相信私人户口也会遭到同样的命运,请问如何处理感情上的创伤?

答：淡然处之.

问：感情上全无波动?

答：极力抑制感情上出现不平衡的状况,感情波动对于买卖是无益而又欠缺建设性的行为.

问：我明白,但请问如何控制情绪?

答：对于市场上的上落,必须有正确的观点,胜败过于介怀,表示对自己信心不足,事实上,一两次的挫折可以作为磨练自己看待.短期失利,如果过于关注,将会影响全盘大局.问;因此阁下能够轻易避过感情波动的陷阱?

答：对,基本上,买卖顺手的时候,我也不会过于雀跃,因此当运气欠缺时,感情上所受的创伤自然减低.可以说以到胜负不行于色的阶段.

问：超过二十年的大战经验,是否有助于控制情绪?

答：作为职业投机家,相等于拳手,不长时间便会遭到重击,习惯成自然,情绪自然受到控制.

问：连续失利的时候,应如何自我鼓励?

答：最好想想打高尔夫球的情形,打出一个坏球之后.你可能将球棒随处抛出作为发泄.担当你预备打第二棒的时候,必须再次集中精神,低头注视高尔夫球,希望打出美妙的一棒.

八、分析经济局势

史惠加在88年中访问丹尼士,煮酒论英雄之余,世界经济局势,自然成为重要的话体之一.

问：阁下久经战场考验,对于未来经济趋向可有独特见解?

答：1990年末期破纪录的通胀将会重现.

问：通货膨胀的推动力从何而来?

答：美国政府竭力避免严重的经济衰退,将会构成通货膨胀的原动力,为了设法避免衰退,刺激的措施层出不穷,形成通货的压力.

问：经济衰退的恐慌另到政府放宽银根,放宽银根则带动来通货膨胀?

答：分析正确.

问：政府的财政赤字是计时炸弹,最终会摧毁整个经济体系.

答：形势比人强,大部分人认为赤字问题,已经存在一段时间,不会构成威胁,而实事刚好相反此时炸弹随时都可以爆炸.

问：你的意思是,人人对于庞大的赤字视若无睹,大局尚佳,经纪仍然强劲直至谋一日,发觉…。

答：一如白蚁吞噬大厦的地基,初时无人察觉,直至大厦突然之间倒塌,当前经济局势,我认为不应过于大意,居安思危时应有的态度.

问：假如阁下担当总统职位,首要的任务是否减低财政上的赤字?

答：实际上是当务之急.

九、退出江湖

丹尼士在88年两度接受史惠加访问之后,终于宣布退出江湖,专心从事政治,史惠加继续以书面的形式向丹尼士提出几个重要的问题.

问：最后一年加入阁下管理的基金,自然损失惨重,但如果从一开始,便成为你的客户,直至最后一刻为止,成绩又如何?

答：每投资一千美元,最后变成三千八百三十三美元,以复利计算,每年增长25%,当然能够提早一年结算户口增长率会增加一倍.

问：市面上谣传阁下最后一年损失甚为严重,绝大部分的资产净值在该阶段时间内输去,是否言过其实?

答：实际上,我只是输去历年赢得金钱的十分之一,但扣除多年来巨额慈善政治捐款,输取得金额,占个人资产净值的百分比自然较高.

问：过去一年,炒卖成绩欠佳,是否加速阁下毅然脱离投机行业,专心从政?

答：从政是我的志向,与输赢无关.

问：今后可曾小试牛刀?

答：已经金盆洗手.

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

着重风险管理的钟士

一、一次失误带来的启示

1987年10月，使投资者难忘的日子，世界股灾，另到投资大众遭到巨额的损失，同一月份，保罗钟士经营的期货基金，突围而出，一个月赢得令人震惊的62%的增长，钟士买卖方法与众不同，成绩也经常出人头地，过去五年内每年都以三位数的增长率向前迈进!年中回落幅度甚为轻微，钟士无论从事任何行业，都是杰出的人才，举例说，作为一为经济，第二年的佣金收入即已超过一百万美元，1980年秋钟士加入纽约棉花期货市场，作为独立的出市买卖手，成绩惊人钟士不但赢得数以百万的暴利，而且在出市买卖的三年半时间之内，只有一个月曾经亏损，1984年以一千美元加入刁陀基金，四年之后可以变成一万七千四百八十二美元，1987年10月之后，钟士停止接受新的资金，但无论如何，四年内的丰功伟绩另到财经界震动一时的英雄人物。入市买卖的时候，钟士经常大声呼喊，但空闲时候，处处表现出谦谦君子的风度，兼且慈善为怀，捐出大量金钱，堪称现代的罗宾汉，乐于劫富济贫，钟士与别不同的地方，在于一开始投机买卖便盈利，避免了辛酸的经验，但入行初期，成绩仍难免暴起暴跌，直至1979年棉花期货的一个重要的战役，另到钟士深深领会到了风险管理的重要性，懂得在作战期间，尽量减低可能蒙受的风险，成绩直线上升，可以取得非常出色而有稳定的盈利，时至今日，风险管理已经成为钟士入市买卖的首要课题，入市之前，钟士永不考虑可以赢多少，只是关注风险有多少，入市之后，不论帐面利润多少，钟士都以上日收盘价作为成本价位看待。因此钟士不但时刻注意每一盘口的风险对于全盘买卖的表现也小心监管。举例说，某日钟士旗下基金净值如下跌一至两个百分点，钟士及有可能既即将所有好仓淡仓全部平掉，减低风险，钟士喜欢挂在嘴边的话:入市容易，出市难。当钟士炒卖不顺手的时候，可以预期他会逐步减低买卖的数量直至成绩转好为止，如此这般，当钟士表现欠佳的时候，持有合约的数量自然也维持在最低水平，个别月份，假如出现赤字，钟士都会极力避免出现两位数以上的亏损，暂时停止买卖在所不惜。总括一句话，投机买卖，主要注重防守，进攻居次，对于我国谚语:满招损，谦受益钟士也不敢或忘。

二、启蒙导师

钟士求学期间，无意中看到介绍理查丹尼士英雄事迹的文章，深受鼓动，体内投机细胞，因而蠢蠢欲动，丹尼士能人所不能，钟士也立志要在投机市场创出一番事业。

问：丹尼士可以说是阁下的间接老师，但入行始末可否透露一下?

答：丹尼士吸引我投入炒卖行业，1973年大学毕业之后，叔叔介绍我跟随杜立斯学习期货买卖的投机技巧。

问：杜立斯是何许人也?

答：是当年最大的棉花期货炒家，比如说棉花期货的未平仓合约共有三万张，杜立斯个人可能买卖三千张合约，大于其他任何炒家的数量，炒卖风采，令人叹为观止。

问：杜先生主要是套期保值或者是纯粹投机买卖?

答：百分之百投机买卖，杜立斯永远委托自己专用的经纪买卖，因此市场其他人士可以清楚地道他的盘口。

问：其他炒家全部了解杜立斯持有好仓或者淡仓?

答：完全清楚。

问：对于杜先生的炒卖成绩没有造成不良的影响?

答：绝对没有。

问：理由何在?

答：要升的始终会上升。要下跌的。栏也拦不住。

问：阁下的启蒙导师。不介意公开自己的买卖盘口。你是否毫无保留的接受?

答：我较为保守。尽量隐藏自己的买卖盘口。无论如何。有经验得出市代表。可以轻而易举的知道我落的买卖盘口。

问：归根结底。你也认为隐藏盘口。实际上无关重要?

答：非也。举例说。我习惯以三百张合约作为买卖单位。但我会分开几个经纪落单。某甲经纪可能负责116张。而乙经纪则负责。其余的184张。

问：市势非人力可以扭转之外。杜立斯对你可由其他的教诲。

答：投机买卖市极具竞争性的行业。丝毫不可以放松。起落之间。情绪可能大受波动。

问：可否将话题转为集中于买卖技巧方面?

答：当你大手买卖的时候。要在市场容许你离场的时间及早脱身。而非等到你认为需要平仓的最后一刻落盘平仓。

问：在最高价沽出或者最低价买入是否重要?

答：刚刚相反。杜利斯认为在最高价或者最低价的成交量甚为稀疏。因此不要期望在市势的转折点可以大手买卖。

问：请举实例。

答：假设棉花上一个高价是56.80美元。在56.85聚集大量止损盘。而市场的买卖价是56.70买入56.75卖出。遇到我刚需要买入平仓的时候。我会毫不考虑现在56.75买入一半其余一半则等候突破新高时止损。

问：杜立斯是出色的棉花炒家。对阁下影响深远。可否举出一两点以资证明?

答：杜先生认为当市势表面看来非常强劲。新高之后。再次创新高。往往是沽空的大好机会。最坚固的时刻。也是脆弱的关头。

问：相反走势理论值得重视。

答：作为一位出色的投机者，相反走势理论是不可缺少的工具。

三、惊心动魄的战役

问：在阁下的多年炒卖生涯当中，可有特别值得一提的战役。

答：有，1979年的棉花市场，影响我一生。

问：前因后果，清细说端详?

答：当时我是期货经纪，持有四百张7月份棉花合约，高低价则维持在82至86美仙之间。每次期棉下跌至82美仙左右，我都会场市买入，某一天，棉花跌破底价之前，下面摆设的止损盘人尽皆知，因此我误以为自己已经，雨过天晴，棉花可能出现较大幅度的反弹。

问：决定再次买入多张合约?

答：我刚在买卖圈子之外，勇猛的大叫:八十二点九十买入一百张。以当时的成交量而言是一个极大的买入盘口。

问：后果如何?

答：持有最后现货的经纪奔跑而至:我沽出一百张。换言之，一口气便了断。

问：一口价买入100张7月份棉花合约，有什么重大意义?

答：意义深远，第一，对手强劲，做好准备交货，当时7月份棉花比10月份升水四美仙。第二，在82美仙至86美仙形成徘徊区域，将会向下突破， 度量下跌目标78美仙。

问：阁下即时发现已经身陷险境?

答：我意识到7月份棉花即将下跌至78美仙，而我将会成为陪葬品，当时手上好仓合约共有六百张，及一口价成交一百张。

问：你即时决定需要平仓?

答：我决定要反手沽空。

问：是否立即行动?

答：事态严重，不得不立即处决，我通知经纪尽快沽空棉花合约，在六十秒之后，棉花市场宣布跌停板而我只可以沽出二百二十张合约。

问：其余的好仓如何处理?

答：次日棉花在此低开100点开出，我继续全力抛售，但沽出150张合约之后，棉花期货再次跌停。

问：最后如何了断?

答：当我沽出最后的好仓合约，改为少量淡仓时，价位已经比我发现入市错误的时候低了四美仙。

问：阁下反应敏捷，仍然伤痕累累，此役究竟在何处出错?

答：第一，投机市场不可议程英雄，第二，切莫过量买卖，以当时户口净值衡量，我不该一次买入600张棉花期货合约，该役我共输去资金约六至七成，意志大受打击，几乎想脱离投机市场。

四、改变投机态度

问：1979年棉花战役，另到你毕生难忘，当时你入行多久?

答：三年半。

问：战绩如何?

答：颇为成功，大部分客户均有所斩获，由于生意额水涨船高，我是公司重要一员。

问：若一开始即投资1万美元胜负如何?

答：经过棉花战役仍有三倍的利润。

问：换一句话说，直至棉花期货战役为止，你的长期信徒仍然属于胜利者。

答：对，棉花一役实在太过惊心动魄，我情不自禁的责问自己:蠢蛋，为什么要孤注一掷，自寻苦果?

问：塞翁失马，焉知非福，该役可有积极性意义?

答：当然有，我开始明白纪律及资金管理的重要性。在半途而废的边缘，我下定决心，继续奋斗下去。

问：买卖方式有何改进?

答：尽量放松，从容应付，买卖之余，不忘娱乐自己，买卖逆手的时候立即离场，入市正确继续作战，总而言之，尽量减少受压力的折磨。

问：注码方面是否减少?

答：不再过量投机适可而止。

问：心态方面，是否也有所改变?

答：以前贪胜不知输，次役之后，入市之前赢多少已非重要的问题，首先要考虑的是危险有几多。史惠加访问美国多位投机奇才，不约而同的对于止损盘都极为重视，认为止损盘是不可缺少的工具，下面是钟士的意见。

问：入市之前，阁下是否一定事先知道在什么价位止损?

答：心中摆下止损盘，一到价便立即平仓，义无反顾的平仓止损。

问：一个单独买卖的部署可有定下最高冒险的界限?

答：我喜欢通盘计算，因为所有买卖均互相未因果不可以独立处理。

问：然则，如何控制炒卖的风险?

答：美日早上，我都会议户口净值作为起点，尽量做到每日都有进帐，总而言之，上一日的收市价便是今日入货成本，因为，即使帐面利润可观，我仍然步步为营，小心翼翼的进行买卖。

问：每日损益是否根据同一规则管理?

答：风险管理势头及行业内重要课题，不容忽视。

问：每月可以容许忍受的损失是多少?

答：最多可以容忍损失10%，举例来说，7月份，已经输去6.5%的资金，我只容许再输去3.5%的资金，超过此一界限，自动停止买卖。

问：换一句话说，你不愿意在一个月内见到两位数以上的赤字?

答：绝对正确。

问：无论如何，都不会破戒?

答：矢志不渝。

五、小心驶得万年船

钟士过人之处，其中一点在于利用相反走势理论，在市势的转折点买入或沽出，同一时间，每次买卖钟士均会摆设止损盘。因此在试图沽出的时候，经常出现下列情形，在高位沽出摆下止损盘，市价创下新高，止损平仓，再次沽空，再次止损，周而复始。对于上述情况，重视的处理原则，可以从下列访问纪录知悉。

问：一个单独的买卖构思，你可以容许止损几次，才放弃继续摸顶的游戏?

答：直至我改变初衷为止。

问：注码方面，又如何处理?

答：每次被止损之后，下次入市的注码自然减细。因此当买卖不顺手的时候，买卖全额逐渐缩细。

问：表现最差劲的时候注码最细?

答：对，否则难以保存实力。

问：可有其他重要的买卖规则?

答：永远不可加死码，输钱的时候，减低注码，赢钱的则不妨增加买卖数量。

问：重要数据宣布前夕，是否应大举入市?

答：在我控制范围以外的时间，我不会贸然入市买卖，假如今日，宣布举足轻重的经济数据，局势未明亮之前，投入大量资金，实际类似赌博智者不为也。

问：持有输钱的合约，如何是好?

答：如果感到不安，便是即时立昌，离场之后神智清醒，有利于重新部署出击。

钟士投机买卖极为成功，多年战斗下来，累计利润极为可观，但对于每日买卖，仍然非常小心处理，丝毫不敢掉以轻心，钟士明了投机买卖是的长远的斗争，不可呈英雄，不可自满，对自己的能力，经常要发出问号。如临深渊，如履薄冰，才是正确的作战态度。只要你稍稍觉得自己英雄盖世，充满飘飘然的感觉。下一个战役便会另你一败涂地，打胜仗之后切莫，因为自己预测准确而不可一世，信心固然重要，但要防范因太过自信而误事，钟士另外重要买卖规则。

一，在任何价位入市也不重要，每日都要以当时的形势，重新衡量是否应该继续持有合约。

二，以上日的收市价作为今日的入市价位看待。

三，投机买卖首先要注意坚固后防，先稳守后图出击。

四，每日对手上持有的合约，假设已经出错，小心摆设止损盘，如此这般，可以控制风险。

五，经过上述，小心部署之后，入市买卖便会全无压力感，可以尽量享受人生。

六，入市正确，固然可以顺水推舟，买卖稍不如意，由于早有脱身的计划，两者均不会造成困扰。

总而言之，经过多年成功的经验，钟士对于投机卖，仍然不会踏入过分自信的陷阱，钟士说[相对于初入投机行业的时间，我觉得自己的胆子越来越小，我知道在投机市场立足，长期性的如临深渊，如履薄冰的心情作战，是必要的。

六、绝不缅怀过去

问：据闻阁下每日均与各主要市场的炒家通电话，假如与该等出色炒家对立，可否感到不安?

答：当然会，与赢家掰手腕，并非是赏心乐事，与出色的炒家闲谈，可以避免成为对头人。

问：对于阁下入市策略，不会造成混乱的局面?

答：绝无问题。

问：假设你看淡石油后市，而七成以上出色的炒家则看好，如何处理?

答：非常简单，可以耐心等待沽空的机会，举例说，直至上星期三，原有价位持续上升，由于我所认识最好的石油炒家继续看好，因此我按兵不动，然后市价突然停顿不前，而改为炒家表示暂时洗手不干，栽培合理好消息层出不穷，我知道抛空的机会来临，便大手沽空。

问：后果怎样?

答：大获全胜。

问：市面的投资顾问，你认为何人表现较为出色?

答：马田史域及戴维斯，柏澈特。

问：柏澈特，美国波浪理论大师?

答：对，柏澈特是最出色的机会主义者。

问：何解?

答：柏澈特的波浪理论分析市势，多年来预测准确。同时可利用波浪理论提供低风险高回报的入市机会。

问：阁下炒卖成功，与波浪理论可曾拉上关系?

答：波浪理论的入市方法，经常可以提供，较佳的风险报酬比率，是我炒卖成功的重要因素。

问：阁下炒卖成绩辉煌，能人所不能，其他炒家及少能够达到你的级数，究竟成功与失败最重要的差别何在?

答：我想最重要的一点，在于自己不缅怀过去，已经成为历史的事情绝不会困扰我将来继续作战的决定。

问：可否作进一步解释?

答：举例说，三秒钟之前我入市决定证实是错误的，我会毫不犹豫的立即止损离场，然后，专心的研究下一步应该采取的行动。

问：对于市场，不可以意气用事?

答：要绝对冷血对待，不可带有任何感情。

问：阁下说绝不缅怀过去，假如两日前你曾发表对某市场走势意见，会否影响你入市决定?

答：市场千变万化，每次入市买卖必须以最新的形势小心分析衡量，以前所作的任何评论可以不理。

问：换一句话说，对于以前作出的评论可以不理。答;对，这是我炒卖成功的重要因素。

问：理由何在?

答：可以避免太过于主观固执而误事，另一方面，海口天空，任你飞翔，每日均小心翼翼的对未来发展作出慎密的估计，可以确保不会因疏忽而错失良机。

问：昨日之事不足以介怀，每一日都是新机会的挑战。

答：分析正确。

七、神机妙算

问：阁下管理的基金日益膨胀，金额太大是否造成困扰?

答：以增长百分率衡量，自然难以要求继续以三位数的比率大步向前迈进。

问：你已经不再接受新客户?

答：不得不割爱，事实上很久以前我已不再接受新的资金。

问：保罗你曾担任经纪及基金人的角色。两者优劣点应该如何分析?

答：我已经完全脱离赚取佣金的经纪行业，同时兼任经纪与基金经理，实际上在利益的冲突，假设你同时岗位的工作，客户炒输了，你仍然得到佣金的收益，在这种情况下，工作的压力感较轻但对于客户而言明显不公平。

问：纯粹担任基金管理人，情况又如何?

答：我必须炒赢，才可以得到报酬，万一炒输了，不但花红没有着落，本人更赔上营业费用，明刀明枪完全靠真功夫创出一番天地。

问：富于挑战性的工作?

答：乐此不疲。

问：阁下私人资金是否投入自己旗下管理的基金对自己投信任的一票?

答：个人资产净值的85%已经存放在我管理的基金之内，我相信世界上最安全的地方，同时，上述安排可以时刻提醒自己要步步为营，保守及坚固后防卫为人为己两蒙其利。

问：87年10月世界股灾，是灾难性的日子，一般投资者都谈虎色变，据悉当时阁下反获大利，请问其中奥妙?

答：世界股市瀑泻的一个星期，是我投机生涯中最具有刺激性的时刻。

问：将快乐建立在他人的痛苦之上?

答：优胜劣汰，而且部署妥当不同应变计划，兵来将档足以应付不同的形式的金融恐慌。

问：87年10月19日感觉如何?

答：当时是星期一，我们清楚知道股市灾难性下跌情形与1929年股市暴跌前两日，如出一辙，根据1929年的模式，我们准确的捕捉到该次股灾的机会，沽空期指而大获全胜。

问：在什么时间平仓?

答：就在股灾当天1987年10月19日收市的时间。

问：大部分盈利均来自抛空期指。

答：非也，债券的利润也相当可观，在股灾发生当天，我们买入历来最大手笔的债券好仓，当日债券波幅极大，另到自己也开始怀疑买入债券是否安全的做法。

问：结果如何?

答：联邦储备局最后决定放松银根，债券狂升，另到我赢到漂亮的一仗。

八、授与受同样令人喜悦

问：其他出名炒家，喜欢开班受徒，阁下曾否效法，将投机心得传受于第二代?

答：义不容辞。

问：动机何在?

答：我二十一岁时投身炒卖行列，幸得名师指点。得益非浅，因此内心感觉，应该将一技之长，传受给有缘份的人。

问：成绩如何?

答：部分成绩甚为突出，部分则未如理想。

问：投机成败是否雨天份有关?

答：以前相信两者关系不大，大经过训练班的经验，我开始感到天分事实上非常重要。

问：看来训练班令你感触良多。

答：对，我知道自己最大的弱点在于过分乐观，包括以为可以轻而易举的令到他们也踏上成功之路。

问：对于其他出入行的炒家，阁下可以提供什么忠告?

答：不可只集中注意力去赢取金钱，如何保障手上财富其实更加重要。

问：十年或者十五年以后，阁下是否会在投机圈子之内继续作战?

答：除此之外，别无其他更值得我留恋的挑战。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

不以报价机作为买卖基础的艾细高达

一、设计电脑买卖程式

艾西高达在金融业内名头并不响亮，投资大众对他认识的不多，举例说，第一位出现在投机智慧栏的马加斯清清楚楚的说明，自己最初由失败的投机者摇身一变成为出色的职业炒家艾西高达的指点迷津功不可没，1970年初艾西高达在一间大型经纪行工作，自行设计及发展一套电脑买卖的程式系统，由于管理层的多番打扰，成绩为如理想，艾西高达对自己满怀信心决定自行创业，为自己炒卖，同时管理小量的基金，根据自己设计的电脑买卖程式系统作出买卖的决策。由72年到88年成绩超人，以其中一个户口为例，五千美元开始，至88年为止，增长超过250000%，如果将期间客户提款的数额拨出计算，增长率更高，艾西高达管理的基金长时间的高速成长，似乎尚无其他炒家可以与之比拟，史惠加访问马加斯的时候，马加斯大力推荐[你必须访问艾西高达他不但是极出色的炒家，而且是极出色的思想家，艾西高达买卖的基础全部以电脑发出的讯息作为依据，报价机退避三舍。

艾西高达开始投机生涯，也难免尝尽酸甜苦辣，1960年末美国财政部停止出售白银，艾西高达认为此举将会导致白银价格上升，一心以为鸿福将至，开立期货户口，准备大展身手，在等候入市机会的时候，经受不住经纪的引诱艾西高达沽空黄铜，结果最终以止损离场，金钱及信心同时惨受折磨，痛定思痛之余，精心等待买入白银的良机，可惜购入白银之后，银价开始回头下跌，消息利好，而价格反而回顺，其实是投资市场常见的事情，但对于当时的艾西高达来说，自然造成惨痛的经验，入市后不久在次止损离场，市场的变幻莫测，令到艾西高达深感诧异，百无聊赖之际，理唐志仁发表议论，认为电脑的买卖系统，纯粹以跟随大势趋势作出买卖的决定，就足以在投机市场上大派用处取胜胜利，艾西高达出身于麻省理工学院电子工程系。但对于投机心理学极有研究，心理学方面的研究成果，对于炒卖成功艾西高达承认占有重要地位。艾西高达过人之处，尚包括观察入微，及反应敏捷。举例来说，史惠加习惯将手表拨快，避免迟到。艾西高达在接受访问期间，便问[你将手表拨早若干时刻]，艾西高达给人的感受。不但炒卖成绩出众，兼且已经寻获生活真正意义，天下海阔天空任我飞翔。

二、英雄无用武之地

艾西高达首次与投机行业结下不解之缘，他在一间大型经纪行担任分析员，并且负责设计电脑买卖系统。由于艾西高达设计的电脑程式证实可行，经纪行通过数百名营业员向外界推销该套买卖程式，同时吸引数百万美元的资金，根据电脑讯息的指示进行买卖，在1970年代初期，几百万美元已经属于相当庞大的管理基金，可惜试验成绩并不理想，导致艾西高达毅然决定辞职，自行创业，理由甚为简单，管理阶层经常漠视电脑发出的买卖信号自作主张作出决策，结果便是炒的一团糟，下面举出一个典型的例子，糖价在五仙的价位，电脑分析系统发出买入讯号，管理阶层认为不宜冒险进货最好在糖价回吐二十点的时候才购入，期糖的价格义无反顾头也不回的继续上升，决策层认为不宜进货，最好在糖价回吐二十点才加入战斗。价位仍然上升，若无买入的机会，最后决定等候回吐五十点才是适合的入货时机，三反四次的错过上车的机会之后，糖价突破九仙大关，决策者这时反而认为牛市形成，机不可失，为管理基金购入期糖合约，结果期糖随即见顶回落，电脑接着发出沽出的讯号，决策同事在次视若无睹，自然一败涂地，全无纪律的买卖方式，令到英雄无用武之地，艾西高达除了自行创业之外，在无其他对策。

问：阁下毅然辞去分析员的工作，除了因管理阶层多方阻挠，令到基金成绩未如理想之外，可有其他原因?

答：有，管理层希望我修改电脑买卖程式，以增加买卖的频率，赚取较多的佣金。

问：修改程式，是否是艰巨的工作?

答：易如反掌，但做的次数多，出错的机会也比较多，并非明智之举，若依照管理层的意愿去做，买卖成绩将会受到不良影响。

问：公司明白你的苦衷吗?

答：刚好相反，管理层坚持要修改程式。

问：道不同不相位谋?

答：为了对客户负责，我决定辞去分析员的工作，改任期货经纪，管理少量的户口。

问：经纪生涯为期若干?

答：前后不过两年，最后转任基金经理。

问：为什么?

答：担任经纪或多或少会为佣金着想，对客户来说，并不公平担任基金经理，则纯粹靠真功夫创天下，要炒卖胜利才可以得到管理费及分红。

问：仍以自己设计的电脑程式作为入市的根据?

答：对，但不断改良。

问：管理基金的成绩，可否透露一二?

答：实际成绩，我暂时不打算公开，但其中一个户口可以作为代表，在1972年以五千美元开始，16年后赚取一千五百万美元以上，如果按照历年来户主提取的款项计算在内，成绩更加理想。

三、天人合一

问：阁下历年战绩非常突出，为何投资界的人士并无蜂拥而至要求加入?

答：非也，我经常收到加入基金的要求，但我甚少接纳新的户口。

问：生意道门，也拒绝不理?

答：宾主之间的互相了解，才可能够合作愉快，因此对于要求加入的新客户，必须仔细调查，认为合适才接纳。

问：审查的要点包括什么?

答：主要是客户对管理基金的态度，事实上，经理与客户的关系异常微妙，倘若，客户对于短期得失过于关注，将会影响基金经理的表现。

问：换言之，客户应该将眼光放在长期收益方面。

答：对，如果客户能够充分支持我的买卖方式以较长时间去衡量损益，可以畅所欲为，自然事半功倍。

问：开始时有多少客户参加?

答：大约六至七个，当时士1970年初期。

问：最初的一批客户，尚有多少继续宾主关系?

答：四个。

问：已经停止户口的损益如何?

答：其中一个客户赢了一千五百万美元，感到心满意足，提款后自己买卖，另外一位客户取得一千万美元的利润后决定归隐，在海边的地方购置房产，享受田园之乐。

问：什么帮助你设计第一套程式买卖系统?

答：理查。唐志仁的五日与二十日平均线交叉系统。及他的每周买卖制度，都是启发我的导师，事实上，今日小弟略有所成，唐志仁的功不可没。

问：也就是说，以第一套电脑程式买卖系统的平均线作为设计的基础?

答：对，以五日与二十日平均线交叉理论为主，略为经过修改，计算方式以EMA的办法处理。

问：为何不用传统的方法计算?

答：EMA的计算方法较为简便，出错的机会较低，第一套买卖系统以平均线为主，但每一个炒家都会拥有其独特的性格，因此，必须因材施教，将买卖策略加以修改。

问：未作更改之前，阁下与原始的系统是否可以相辅相成。

答：原来的买卖系统极为简单，但不容许作出越轨行为，因此经常出现个人的灵感与电脑的讯号互相矛盾的情形，令我感到非常困惑。

问：最后终于以电脑讯号作为买卖的根据?

答：经过修改的电脑程式买卖系统加入了杰出炒家的买卖规则，足以信赖，与本人合作无间。

四、失败的经验

问：多年投机生涯当中，可有某一年的成绩较为差劲?

答：有，以1980年的表现最劣。

问：道理何在?

答：商品期货以大牛市告终，而我的好友心态一时未能扭转过来，经常在低位买入，及尝试持有好仓面对一面倒向下的市势。成绩自然未如理想。

问：在此之前欠缺大型熊市的经验?

答：对，因此不得不以真金白银换取宝贵的教训。

问：当时阁下的风险管理制度是否失去作用?

答：实际上，电脑分析系统指示暂时离场而我则坚持继续作战，同时不断去寻找市势的顶点或者底点，结果在过渡抛售的情况下，持续下跌，令我投资损失不菲。

问：最后如何了断?

答：暂时停赛。

问：对出入行的炒家，阁下可以提供什么忠告?

答：将投机资金交与出色炒家代为炒卖，同一时间选择自己喜欢的工作努力耕耘。

问：阁下的买卖规则包括什么要点?

答：第一，减低损失，尽早投降。第二，赢要赢到尽，有风驶尽帆。第三，减低入市注码。第四，遵守纪律。第五，在适当的时间修改买卖规则。

问：阁下谈到一方面要遵守纪律，另一方面则需修改买卖规则，两者之间，如何能够共存?

答：鱼与熊掌，必须兼得。

问：在什么时间修订买卖戒条?

答：大部分时间我都会遵守纪律，根据既定规则。

问：可曾有难于跟随既定规则的买卖经验?

答：遇到上述情况在没有应付的方法的时候，便自动停赛放假去也，直至心情平静，可以循规蹈矩方再次投入战场。

问：换言之，任何一个炒家，都不可能长期跟随既定的规则进行买卖?

答：第一，规则符合炒家的个性。第二，日久生厌，是人之常情，因此作为杰出的炒家，买卖规则必须不断改进，才能取得出色的战绩。

问：从事投机买卖，勇气是否重要?

答：非常重要。

问：如何训练，才可能达到充满信心的阶段?

答：透过默想，沉思作战方法。训练潜意识发展潜能，日久有功，效力自然显示。

问：说来容易，是否可以轻易训练成功?

答：第一，要持之以恒。第二，必须认真从事。否则将会变成做白日梦，必须分清楚灵感与空想之间的分别。

五、趋势是你的朋友

问：图表分析是否有助于投机买卖?

答：炒卖成功，跟随趋势行事，是必要的条件。正确分析图表，有利于认清市场的趋势，一如滑浪风帆，图表分析可以协助你认清水流的倾向及特点顺势而行无往不利。

问：1987年的股灾，阁下战绩如何?

答：股灾当日，有所得利而且整个月计算，甚至一年总和，我都站在胜利的一方。

问：股灾对于阁下，全无影响?

答：月有阴晴圆缺，世事岂有完美，股灾当日，由于抛空了利率期货，略有亏损。

问：跟随趋势买卖的炒家，87年股灾时表现如何?

答：大部分应有所斩获，最低限度，应该已经平好仓，避过大灾难认真依章办事的，则会抛空期指和股票大获全胜。

问：近年职业炒家日渐增加，市场走势，会否因而出现转变。

答：与五年或十年之前比较市场倾向，依然故我，并无本质上的变化。

问：阁下管理的基金日趋庞大，买卖张数增加，是否造成不便?

答：买卖张数较多，略有困扰，但如能得到能干的经纪协助，实际上困难不大。

问：能干的经纪，要具备什么条件?

答：有经验，同时具备专业的态度，另一方面，与志同道合的炒家倾谈，也是有益及有建设性的事情。

问：阁下战绩彪炳，卓然成家，对于市面其他顾问的意见，是否尚有兼顾?

答：透过经纪报刊及经纪专递的消息。我对大部分了然于胸。

问：根据该等意见入市可有斩获?

答：大致来说，胜负均等，但部分专家有沾沾自喜的态度，可以断定将会惨败终场。

问：投资通讯之类的刊物应该如何看待?

答：出色的炒家，专责炒卖，妙笔生花的撰写通讯，各尽所能，各取所需。

问：言下之意，可以不理。

答：对。

问：在决定入市买卖之前，其他炒家的意见，是否要加以考虑?

答：完全不理，尤其是信心十足的意见，更加没有参考价值。市场老手只会说：[看来机会甚高][ 或类似判断态度审慎，然而命中率甚高]。

问：在什么时候开始，阁下认为可以成为长胜将军?

答：长远以来，我都在两个心理状态之下来回跳动。 第一，我战无不胜。第二，以往佳绩，幸运成分居多。每当我信心十足的时候，接着便会出现一连串的败仗，惨不堪言。

问：中国谚语说：[满招损，谦受益]岂非大派用场?

答：是我的座右铭，不敢或忘。

六、报价机可免则免

问：对于通货膨胀，美元及黄金的长期走势，阁下看法如何?

答：通货膨胀是新陈代谢的必然阶段，世界货币最终下场是一文不值，黄金将会成为储藏的对象。

问：杰出的炒家，天分是否重要?

答：一如出色的音乐家，或者运动员天分是成功的重要条件，天分与成功炒家合而为一，根本分不开。

问：天分与勤恳两者孰重?

答：难分难解。

问：投资买卖与阁下的私人生活，如何配合?

答：事实上两者已经混为一体，我的生活便是不停的投资买卖。

问：阁下办公室之内，似乎并无报价机的踪影?

答：设置报价机等于将老虎机设在写字台上，后果便是不停向老虎机奉献，直至山穷水尽。

问：然则，又如何作出买卖的决定?

答：每日收市后，取得价位资料，交由电脑分析，然后制定入市的策略。

问：阁下炒卖成功，市场分析及心理分析，两者重要性如何衡量?

答：心理分析是推动工作热忱提高市势分析的素质。辅助行动，可以说，正确的心理分析是驾驶员，而市势分析，则是精确的地图。

问：阁下对心理学素有研究，请问如何判断某人是成功的炒家?

答：成功的炒家，从事任何行业均有出色的表现。

艾西高达认为炒卖成功时，在市场取得应有的利润至于失败的一群，输钱后可以四处诉苦受到亲友的关怀，变相的透过输钱赢到同情，也算是胜利者。

投机技巧未臻化境，而又想在投机市场分取一杯羹者，可求助于杰出的炒家，另一方面，潜心自学或者参加各类研讨会和投机理论课程，也是进步的途径。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

充满投机细胞的海特

一、大器晚成

海特在大学期间，已开始对期货买卖感到兴趣，但正式投入炒家行列，其间过程甚为曲折。大器晚成是海特先生的写照。学业并不突出毕业后从事多样化的工作。每一个岗位停留的时间都不长，滚动的石子永不留苔，自然难以期望会有什么出色的表现。1968年海特决定加入投机行业，第一个踏脚石是股票经纪，几年后成为全职期货经纪，入行十年之后，海特开始捕捉到市场的脉搏。定下进攻大计。成立明治投资管理公司先后罗致了两大投资天才，分别是彼德马费士博士及米马戴文一位电脑专家，明治投资管理公司的投资策略重点在于平稳的增长，一两年的突出表现，反为次要，换言之，风险管理是首要的课题，1981年明治投资管理公司开始为客户管理资金开始到1988年为止7年内平均每年获利增长30%之上，最高增长率为60%任何连续六个月之内最高亏损只有0。15%，如果以连续十二个月作为结算期，亏损也不超过1%。由于战绩可人，明治投资管理公司旗下基金增长速度惊人，81年开始成立的时候，只有二百万美元参加，现时以累计至八亿美元，海特加入投机生涯的途径非常迂回曲折，但海特的投机细胞慧根早种，再求学期间早已注定与炒卖行业结下不解之缘。海特其中一位恩师。是大学一位极富幽默感的教授业余兼职政府银行审核员，再例行审核期间，教授突然向银行总裁大叫一声，今次证据确凿看你往哪里逃?银行总裁即时昏厥!实际上，教授只不过与银行总裁开玩笑，当时帐目尚未发现欠妥的地方。其后戏言成真，银行帐目果然露出破绽，银行总裁做贼心虚成为破案的重要线索，该位教授谈笑风生因此课程极受学生欢迎授课期间，教授经常举出实例，介绍金融业各种类型的工具，包括股票债券期货等，教授声称世界上最疯狂的市场是期货市场炒家只需付5%得按金，便可以大炒特炒，而5%得按金大部分均是借回来的资金顿时引起哄堂大笑只有海特里外的沉默，付出5%的按金便可以进行投机买卖，假如运用得当，自然可以利润倍增，海特心想期货市场是发达的捷径。事实上，期货市场的确遍地是黄金技术高超自然可以一展所长，另一方面，水能载舟亦能覆舟，因此提高买卖技巧是重要的环节。

二、永不改悔的走势派

问：阁下入行之初，深信可以找到击败市场的方法请问信心从何而来?

答：当时只订下宏愿，但经过多年的实战经验，我深信市场效率永远难以达到完美的地步。另一方面群众易犯的错误，不断重复出现，因此，只要方法正确必定可以突出重围。

问：群众的错误包括什么?

答：数不胜数，例如经常更改电脑买卖制度，稍有失手就改用另一套买卖策略，电脑系统指示买入。三心二意的不愿依照讯号执行等等，每次参加研讨会，闲谈之间，总会听到事后孔明式的怨言我的分析系统表现极为准确可惜我并没有依照执行，否则可以赢到历年来最大的胜仗。

问：市场效率永远不会达到完善的地步，可有例子?

答：1637年荷兰的郁金香炒上5千5百荷兰盾的高价，然后暴跌至50荷兰盾，剩下百分之一的价值1929年某股票上升到233美元股灾之后股价只有31美元。1961年德州仪器公司股票由207美元急跌倒49美元损失77%。

问：期货方面的例子?

答：80年白银升越50美元然后跌至5美元，下跌90%。

问：阁下在投机市场堪称传奇人物，请问位投入炒卖生涯之前从事什么工作?

答：最后一份工作是乐队经理在一个周末有三个乐队同时进行录音另我疲于奔命。因此决定投身自己最喜欢的行业。希望一展所长。

问：选择什么途径?

答：尝试担任股票经纪。

问：见工的时候有何奇遇?

答：难以遗忘的是负责面试的人装模作样的说:我们只代客户买入蓝筹股。

问：当时你对金融业务可能认识不深是否了解蓝筹股的意义?

答：一无所知，面试完毕马上查找蓝筹股的起源，原来是出自赌场。

问：何解?

答：蒙特卡洛赌场最大的筹码是以蓝色印制，因此引出来蓝筹股是代表第一线的业绩股。

问：蓝筹股的意义有什么启示?

答：股票投资其实是赌博的一种。基于上述理由，我将股票分析的书抛到脑后改而研究赌博入门的书籍。

问：道理何处?

答：投资取胜关键在于如何提高取胜的机会，能够准确的计算出赔率便可以找到打败市场的方法足以克敌制胜。

三、面对现实

问：在正式代他人管理基金之前阁下曾经深切的试验认为胜券在握方才行动?

答：当然有，彼公司对于自行设计的买卖系统极有信心，在试验期间曾经尝试以不同的期间作为检验的基础，举例说，在任何一段连续六个月的期间内，成功率达到90%。

问：其他较长的期间试验的结果如何?

答：一年的期间成功率是97%或连续18个月的期间是100%的取胜结果。

问：过去七年内实际成绩可否公开?

答：胜出百分之九十。

问：换一句话说成绩极为稳定。

答：对。

问：职员之中有突出的人才吗?

答：其中一人曾经在英军中服役，官至中校是出色的炸弹专家。对任何是军充满信心。

问：纪律部队的人，转任投机行业，表现通常表现突出，理由何在?

答：意志坚强，遵守纪律是投机取胜的重要条件。

问：该位中校可曾受到重大的打击?

答：有某日联邦储备局突然改变政策。另到市场大势作出180度的转变。

问：贵公司深受影响?

答：其中一个基金本来已增长50%转瞬之间只剩下20%的盈利。

问：阁下如何处理?

答：面对现实，立即通知客户解释管理欠佳的理由同时说明长远作战必可获利。

问：遭遇困难时面对现实，排除万难，争取胜利，可否做进一步的解释?

答：遇到困难或炒卖不顺手的时候。以鸵鸟政策拖延作出应付的方法，是普通炒家常犯的错误。

问：鸵鸟政策与事无补?

答：对，记得我担任期货经纪的期间，上司经常教导:当你的客户出现亏损的时候，必须立即通知客户，否则必定由第三者代劳。破坏你和客户的关系。

问：阁下可曾担当第三者的工作?

答：哈!哈!有，某日经济行做了一单亏损的买卖，我即时反应是我的天在180美元买入黄金简直是全无理智。

问：同行如敌国理应如此。

答：问题在于出错时，必须面对现实，向客户解释清楚，谋求脱身之计，避免产生误会。

问：当时，贵公司其中一个基金净值急跌阁下如何处理?

答：炸弹专家也手忙脚乱不知所措。哭丧着脸象我请示，我即时改变其中一个刚加入公司的基金的大客户一间瑞士银行。

问：如何解释?

答：我向银行解释类似突变的市势几年之内只会出现一次，纯属意外而敝公司作战计划，以长期性平稳增长为主，长远来看，信心十足。

问：结果如何?

答：该银行增加一倍的投资额，现时仍然是我们公司的重要客户。

四、最紧要赢钱

问：阁下果断的决定，及时向客户解释清楚，化险为夷，功不可没，但请问凭什么相信长远作战必定胜利?

答：根据电脑程式买卖，一两日的战果不能预早知道结果，但长久计算你可以肯定在胜利的一方。

问：为什么?

答：此点可以跟保险业的原则相比，举例说，对于任何一位六十岁的男士，你不可能知道次年该位男士是否继续生存，但如果以十万人作为试验的对象，以统计学分析，可以准确的计算出一年后若干人会仍然活在世上。

问：阁下可以精确计算投机市场作战结果?

答：正确。

问：也就是说，电脑系统是你的偶像你的指挥官。

答：对，神圣不可侵犯，长期的循规蹈矩，已经胜算在握。

问：朋友之间，可否有提出质问?

答：其中一位，在期货市场一败涂地，便曾经向我质疑:机械式的买卖，年年如是，你不觉沉闷吗?

问：高见如何?

答：买卖的目的并非寻求刺激，只要达到赢钱的效果，沉闷与否，并不重要。

问：但是长期机械式的买卖感觉是否平淡的无味?

答：实际上非常平淡，但报酬极为可观，我认为是正确的作战策略。

问：遇到炒家聚会，岂不成为听众?

答：理所当然，其他炒家可能眉飞色舞的大放厥词，描述精彩的战役，对我来说，沉默是金。

问：任何买卖，均无特别之处?

答：是。海特管理的基金以平稳的增长见长。信条之一是电脑买卖系统的忠实信徒，信条之二是小心处理风险问题步步为营，某年，海特到伦敦访问世界上最大的咖啡炒家，下面是两人对话的摘要。

问：咖啡炒家

答：海特

问：欢迎到访，请问阁下对咖啡的认识，可否与在下比较?

答：拍马也追不上。

问：客气，事实上，本人是现今世界上最大的咖啡炒家，我清清楚楚的知道咖啡从生产到运输的整个过程，与主要出口国的部长都十分熟悉，可以说，基本因素及有关资料了如指掌。

答：小弟自认对咖啡，全属门外汉，日常生活中，咖啡也并非本人喜欢的饮品。

问：然则，阁下如何能够在咖啡市场买卖?

答：衡量风险程度之后，赔率是否理想，根据电脑讯息指示入市买卖。两个人海阔天空的畅谈投机之道，在数小时的闲谈过程中咖啡大炒家先后五次向海特询问以什么作为入市买卖的准则。海特只回答:首重风险管理。三个月后，咖啡大炒家在咖啡市场大败，输去一亿美元内幕消息，完全失去作用。上述故事的教训无论你的资讯如何充足，不管你如何小心处理，出错在所难免。但如果审慎处理风险问题，永不作孤注一投的傻事，便可以化险为夷，其次，事先做最坏的打算，小心衡量风险与报酬的比率，无往不利。

五、三大戒条

海特管理的特色，在于平淡中显示出真功夫，默默耕耘，依照既定方针办事，不求精彩的表现，但求平稳的长期增长。买卖戒条方面，主要有三大规则，现分别介绍。

问：不懂咖啡的人，安然度过大市，而号称咖啡大户的特级炒家则惨败输去一亿美金理由何在?

答：大炒家不懂得或者轻视风险管理的问题。风险的问题处理不当，要知道一次意外就足以致命。

问：阁下如何处理风险管理的课题?

答：敝公司管理基金的政策非常保守。第一戒条是任何单一买卖，均不能够损失超过户口净值的1%。

问：限制是否过严?

答：非也，针无两头利，根据上述策略，敝公司肯定不会出现惊人的战绩，但将损失金额限制在1%之下，任何个别买卖出错，实际上无关痛痒，对于整个大局肯定不会大带来灾难性的影响。

问：要在平稳重显示出真功夫?

答：对，将风险减低，同时持之以恒，对于基金经理来说，是绝对重要的守则。

问：可否提出反面教材，以资说明?

答：我认识一位出色的基金经理，其客户突然提取一半的资金，该位经理本应将买卖张数减半，但为了表现自己，并没有减低入市的注码。

问：后果怎样?

答：户口净值急跌至原来总金额的20%。

问：风险管理重要不可以掉以轻心，是吗?

答：是最重要的课程，处理不当，随时可能被淘汰出局。

问：请问第二项戒条，是什么?

答：顺势买卖，永不作出越轨的行为。

问：趋势是你的朋友，人尽皆知，跟随电脑讯息入市实非轻而易举的事。

答：说来容易，但人性的弱点在于喜欢突出个人表现自己，英雄主义极易带来不必要的损失，因此敝公司几个主要伙伴，已经白纸黑字签署协议，声明必须跟随既有买卖系统办事，决不容许出错。

问：过去几年，成绩如何?

答：成绩有目共睹，每年均保持平稳的增长，事实上，多年以来，敝公司从来没出现低劣的买卖。

问：低劣的买卖?买卖可以分类?

答：买卖可以分成四类，赢钱的，输钱的，好的，及低劣的买卖。

问：不论白猫黑猫能够赢钱的便是好猫?

答：非也输钱的买卖不一定列为低劣的赌注。

问：不明白，请进一步解释。

答：举例说，某一次买卖，输赢的机会率是五五波，而赔率是1赔3，可以作为好的买卖看待，结果即使是输钱，也不能将该此买卖列为低劣的决策。

问：换言之，顺势买卖之外，风险报酬比率是重要的考虑要点。

答：投机市场带有赌博的性质，赔率的高低也要重点考虑。

问：长期计算，是否有利?

答：已保险业原则衡量，经过无数次买卖之后，在统计学上必可以占优，可以说稳操胜券。

问：第三条规则是何方神圣?

答：为了减低风险，敝公司尽量分散投资。

问：如何分散投资。

答：第一，敝公司买卖的合约种类，肯定比任何一间基金管理公司多，第二敝公司不依赖任何一种自动买卖系统。

问：岂非自相矛盾?

答：买卖系统也有长线及短线之分，兼容并蓄之下，互相抵消之后，也是保险学的原理取胜。

问：除了上述三点外，可有其他秘诀?

答：个别市场波动幅度，也在监督之列。

问：波动幅度越大，获利机会岂不自然增加?

答：担风险也相对大增，并非敝公司乐于上手的市场。

问：请问如何处理?

答：基本上可分为三类交易市场，以交通灯来比喻，绿灯的时候迅速入市，黄灯的时候根据电脑讯号平仓，但不开新仓。红灯的时候立即平仓观望。

问：请举出实例，作为引证。

答：1986年，咖啡由1。30美元冲上2。80美元，在跌回1美元的水平。

问：波动幅度极大，自然出现红灯，请问当时如何处理手上的合约?

答：手上的好仓在1。70美元时沽售完之后洗手不干。

问：换言之，错过了获取暴利的机会。

答：敝公司的政策是平稳中求增长，波涛汹涌的市场并非理想的投资对象，宁愿错过机会，也不想冒不必要的风险，是敝公司的第一戒条。

六、小心处理风险问题

海特的炒卖策略，是平稳之中求增长，对于风险管理尤其重视，其中道理来自战役的教训。

问：最初加入炒卖行列之时，可有特别值得表杨的事迹。

答：我发现每年在九月买入猪肚合约，然后在次年七月之前沽出，多数可以获利，于是乎，集合一班朋友的资金，专门买卖猪肚合约，结果是试验成功，短期内资金升值一倍。

问：感觉如何?

答：飘飘然不可一世。

问：跟随着创下弥天大祸?

答：是，另一友人，自称粟米专家，引导我做跨期买卖，买入近期合约同时卖出远期合约，据称万无一失。

问：阁下完全相信友人的建议，盲目入市?

答：照表面的资料分析，风险似乎不大，只不过是跨期买卖的风险。

问：结果如何?

答：某日农业部宣布粟米收成估计数字，近期合约跌停板，而远期合约则涨停板，另到我两面受创。

问：经过此役教训之后，阁下开始认真注视风险的管理问题?

答：不怕一万就怕万一，因一次疏忽，而倾家荡产的例子触目惊心。总而言之，要在投机市场立足，必须步步为营。认真处理风险的问题。

问：沽下在粟米市场的跨期买卖，遭遇滑铁卢，教训足以借鉴。除此之外，可有其他例子。

答：少年时候喜欢驾驶电单车，享受风驰电掣的乐趣，我的好友经常告诫小弟，开电单车的时候，砌莫与汽车逞强，否则强弱悬殊必然败北。

问：与投机市场，有什么关系?

答：假如不顺势买卖，等如与市场赌气，焉能不败。

问：可否举出实际实例?

答：亨特兄弟在白银市场倾家荡产，是典型的例子。

问：对，亨特兄弟本来富可敌国，为何一败涂地?据悉资产在十亿美元以上。

答：投机市场最重要的是量力而为，即使你拥有十亿美元，但购入二百亿美元价值的白银期货过度投机的形势与持有1千美元而购入2万美元价值的白银相同，任何风吹草动皆足以致命。

问：归根结底，且莫孤注一投，对吗?

答：风险及资金管理，必须小心处理。

问：市面的技术分析系统，有那几种属于言过其实?

答：过度买入或沽出的讯号，此等讯息经不起考验，依赖该等系统买卖迟早会出现问题。

问：除了风险管理之外，可有其他重要信条?

答：屈指可数，共有两条。

问：请简单的说明?

答：此两条不但适合用于投机市场，也适用于日常生活。

第一，不入虎穴，焉得虎子，不赌博，不冒险，难以取胜。

第二，输去全部筹码，永世不能翻身。

史惠加访问海特的过程中，经常围绕着风险管理的话题，事实上，正视风险不但有助于炒卖成功对于商业上的决策，也非常重要，下面是海特举出的例子。海特曾经任职某投资公司，一日，期权炒手炒卖失利留下一个亏损的户口，老板想海特请教如何处置?海特说:平仓。优柔寡断的老板不忍心立即止损，决定继续，市势初时略微恶化，接着反弹，结果留下的盘口不但没有损失，反而带来小利，整个事件了结之后，海特向同僚说:看来我们应当及早另某高就了，同僚问为什么?海特说:老板的决定，等于身处地雷阵，却盲目过阵。一年之后，投资公司老板遇到类似的情况，采用上次的方法，结果泥足深陷，帐面损失越来越大，最后投资公司资本全军覆没，上述故事的教训非常简单，必须面对现实，鸵鸟政策必然误事，幸运之神不可能一再光临，只有真材实料才能作出正确的决策，才能渡过难关。

七、注意市场的反应

问：贵公司买卖决策，来自电脑系统，保障稳定的战果。除此之外，可有其他值得注意的地方?

答：有两种情况，值得留意，第一，重要消息宣布之后，市场不为所动证明另有重要的因素左右大势。

问：例如?

答：两伊大战的消息入市，黄金只能够勉强爬升一美元，举步维艰，当时心里盘算中东战乱，只能使金价微升，是绝佳的沽空机会。

问：结果如何?

答：金价迅速瀑泻。

问：第二点有是什么?

答：艾西高达曾经教导我:万种行情归于市，价格可以代表一切，举例说，市价创下历史性的新高，即使大部份的人说价钱太高或基本因素有任何变化，都难以扭转大势，背后必然有另到价位上升的理由。

问：艾西高达其他的教诲可否引述一二?

答：主要是风险管理的课题。

问：好，请补充。

答：艾西高达，我每次买卖蒙受的风险可以定为资金总额的1%，5%甚至20%。

问：如何选择?

答：艾西高达认为:冒险程度越高成绩波动自然越大。

问：很明显，阁下选择低风险，以谋求稳定的增长。

答：正确。

问：访问快到尾声，除了贵公司几个合伙人，及艾西高达之外，阁下的成功，可有其他重要人物，帮助阁下踏上成功的途径?

答：当然有，例如吉克赛尔我一度聘请他担任图表分析员。

问：吉克赛尔有什么长处?

答：长时间提供入市买卖的建议，作为忠诚的读者，每年均会有利可图。

问：有什么秘诀?

答：吉克赛尔称:观图寻宝

问：如此简单?

答：我曾经以同样的问题向吉克赛尔发问，吉克赛尔说:与穷千里目更上一层楼，接着他将所有图表放在地上，自己站在写字台上说:只要望向图表他们自会透露玄机。

问：吉克赛尔的意思是要知道市场的大趋势对吗?

答：对，蝇头小利，难以致富必须捕捉大趋势，才能得到满意的利润。

问：吉克赛尔对你的影响看来甚为深远?

答：谁说不然，吉克赛尔处事的方针，令我澈牾。实际上可分为三方面。

第一，分散投资。
第一，顺势买卖。
第三，控制风险。
长远作战稳操胜券。

在结束海特的访问前，重新录上艾西高达的名句[上天令到你产生炽热的成功欲望，自然也会提供适合你的途径]。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

懂得把握罕有暴利机会的西里巴

一、期权专家

1981年，西里巴踏入芝加哥期权市场，担任半年文员职位之后，市场一位炒家委以重任，将五万元美金给西里巴作为投资资金，在两个星期之内，一连串的胜仗领到户口增值到七万五千美金，对于初入行的炒家来说，自然妙不可言，西里巴在胜利冲昏头脑之下，不但认为期权买卖易如反掌，自认为天资胜人一筹不可一世，实际上，西里巴入市方式是同时买入好仓及淡仓期权，博取市势上落幅度增加，从中图利。当市势转趋牛皮上落幅度减细的时候，便全军覆没，黑暗的日子终夜来临，西里巴手上资金在六个星期之内急跌至只剩下15000美金，反胜为败1979年5月一架航班飞机是实际上乘客全部遇难，西里巴说:当时我的心情与客机失事可以互相比拟。简直痛不欲生!幸而经过失败的教训之后，西里巴发愤图强，终于成为成绩骄人的大炒家，西里巴财富的主要来源是两三次大市的暴升暴跌，可以说，西里巴是一个机会主义者另一方面，西里巴平时的表现也非常稳定，西里巴曾经在十七个月连继续打胜仗，每个月的利润进超过十万美元，西里巴白手起家突出之处在于能够稳重求胜，长短兼备在炒家行列之中是罕有的杰出人才。

二、前途渐露曙光

问：投机期权失败有何打算?

答：当时市1979年心情烦闷，感觉上是自毁前途第一个念头是转行。

问：真的付诸行动?

答：是，已经找到一份餐厅经理的工作，幸而最后临崖勒马，请求新雇主给我一个月时间考虑。

问：暂时无后顾之忧心情是否较为轻松?

答：当然，事实上，户口尚存有一万五千美元，有机会可以东山再起。

问：继续作战。

答：转行的边缘我回到投机市场，重新考验自己的本领。

问：对你予以重任的炒家是否知道惨败的过程?可曾口出怨言?

答：问的好。该老人家每晚都和我通电话，自然知道户口净值大降，每晚通话是我最难以忍受的时刻。

问：老人家破口大骂?

答：没有，但每晚都痛苦地呻吟，令人难以忍受，事实上该位仁兄家财百万输去的美元只不过是九牛一毛，在交易所购买会员牌也意在消磨时间而已。

问：可有定下最后离场的界限?

答：有，老人表示如果再输五千美元我们就必须停止作战。

问：如何应变?

答：逐渐将既有合约平掉。西里巴投机期权惨败，痛定思痛，向市场经验丰富的经纪请教，归纳各方面的教训得到下列结论:第一，必须遵守纪律。第二，必须做好功课第三，戒贪，每日目标减低赚取三百美元，一年累计也可得到七万五千美元的利润。

上述作战方针，犹如黑夜中的明灯，在低风险的情况下，艰苦而小新的经营，领到西里巴在暗淡的前途看到了曙光。在此之前，西里巴主要买卖一种上落幅度较大的股票期权。为了保障投机生涯得以延续，西里巴改为向波音飞机埋手，当年波音飞机的股价上落轻微，期权价位变动自然较细，正附和西里巴的投机条件，在一段颇长的时间内，西里巴每次买卖只赚取四分之一，甚至八分之一的价位，便心满意足，每日盈利的目标是三百美元，达到目的变停手，丝毫不敢过分贪心，成功的控制离炒卖风险，结果，户口净值稳定上扬，西里巴本人也得到严格的训练犹如军训的纪律严明，今日的西里巴已经踏上成功的阶层，但回想起该段时间的甘苦时常感到小心部署及遵守纪律的重要性。西里巴经常对他请教的后进炒家说:炒卖成功必须经过艰苦的训练，勤有功戏无意同时要坚持原则，不受外界影响。事实上，当时西里巴每次买卖只是一手作为单位，经常受到其他经纪的排挤，但西里巴不为所动，默默耕耘，向自己定下的目标迈进。

三、跨下之辱

在西里巴默默耕耘的期间，每次买卖只限于一手买卖抱受其他出市代表的白眼其中苦处，一言难尽。

问：每次买卖只限于一张合约，会否带来不便?

答：其他出市代表认为我碍事他们每次出手起码十张或二十张才觉痛快。

问：换言之，对他们来说，你是麻烦的人物?

......

答：期权市场买卖原则是先到先得，假设你想沽出一百张的合约，而我刚巧是第一个买入叫价的，必须先过了我这一关，才可以与第二个买家交易，当然沽家可以冒着犯规的风险而直接与第二个买家买卖。

问：阁下是否经常被遗弃?

答：经纪永远循规蹈矩，而部分市场炒家则对我的存在视若无睹。

问：两者有什么分别?

答：经纪代表客户买卖，赚取佣金，市场炒家则依赖炒卖维生。两者性质完全不同。

问：你是否是独一无二的一手合约买卖者。

答：大部分时间孤军奋战。

问：可有受到其他出市代表的欺凌?

答：当然有，他们称我为最长时间的一手合约买卖专家，记得当时有一位大炒家，在期权市场取得数以百万计的利润，经常对我百般侮辱，为求达到目的，只有哑忍。

问：自尊心可有受到损害?

答：为达目的小小挫折，何足道哉!

问：一手一手的买卖，令你报偿凌辱可曾因而尝试增加入市注码。

答：注码逐渐增加，但并非因为遭遇白眼而作出策略上的改变。

问：实际理由何在?

答：幕后老板的鼓励。

问：成绩好转，态度也变得较为友善。

答：对，当我开始赢钱的时候，幕后老板说:银行家贷出第一笔款的时候通常极为小心，但业务进展顺利之后，放出的款项自然逐渐增加，近来你的表现进步良多。日常的成绩甚为稳定，看来可以增加入市的注码。

问：意见中肯。

答：事实上，他本人对投机认识的不深，但在适当的时候给我充分的鼓励，领到我安心向前迈进。

四、否极泰来

问：阁下在交易场地受到困境究竟是在什么时候结束。

答：1980年6月当交易所开始推出淡仓期权的时候。

问：市场人士反应如何?

答：包括我的对头人在内，初期反应并不热烈，但我认为是机会来临，努力学习淡仓期权的买卖技巧，在第一批加入买卖淡仓期权当中，我是最活跃的份子。

问：实际上，淡仓期权的诞生，领到期货的买卖策略更加多彩多姿对吗?

答：妙不可言，简直令人难以相信，不久之后，以前经常侮辱我的大炒家竟然邀请我合作研究期权的投资策略。

问：与期权大炒家合作研究期权买卖策略是否借助电脑进行分析工作。

答：只是人工操作，将各式各样不同的假设市况记录下来，逐个研究对策。

问：合作是否成功?

答：一言难尽，不提也罢。

问：问题处在什么地方?

答：第一，研究工作主要集中在我的身上，大炒家只是坐享其成。第二，研究出来的策略，大炒家并不遵守中间更会反其道而行之，对我构成不便。

问：你没有抗议?

答：有，每当我向其质问:你意欲何为?大炒家只是说:我刚改变了主意。

问：最后如何了断?

答：分道扬镳，各行各路。

问：买卖策略是否有所改变?

答：没有，继续在稳定的低风险的原则下求取利润。但由于注码增加的关系利润也水涨船高。

问：可否透露利润的进展情况?

答：1982年曾经有一段时间每日都有二十万美元的进帐，期货交易所的职员可以看到买卖清单他们都目瞪口呆。

问：实际上，主要从事那些类买卖?

答：不管白猫黑猫能够抓住耗子的就是好猫，这句话最能够反应实际情况，当时我的买卖方式是多种多样绝不偏食。

五、期权买卖大显神通

问：最大的胜利，请问在何时何地出现?

答：1984年，买卖泰利旬股票期权。

问：当时股价表现如何?

答：正股大幅下跌而我则看准机会，积聚大量的十月份未到价的好仓期权。

问：市况如何发展?

答：正股股价开出后便回升，但遇到顽强对手，不停在收市前压低期权价位。双方争持超过十日。

问：对手为什么要压低期权价位?

答：正股由160美元下跌至138美元，然后逐渐回升至150美元，可能他们认为反弹已经到了尾声因此不断沽出好仓期权。

问：结果如何?

答：五月九日，上午九时二十分泰利旬股份在交易所停止买卖。

问：理由?

答：泰利旬宣布回购计划，每股二百美元。

问：购回自己公司的股份?

答：正是，当时股价处于155美元，而我则持有大量的好仓，一夜之间赢得数以百计的美元暴利。

问：最后股价升至什么价位?

答：三百美元，由5月至9月的四五个月内对我来说是丰收的时刻，非常值得回味。

问：丰收之后有什么计划?

答：退休。

问：泰利旬股价暴涨之后好仓期权大获全胜之后，阁下立即光荣退休是否仓促的决定。

答：非也，小弟人生中的一个心愿是三十岁前成为百万富翁，然后归隐田园。

问：换言之，退休是依照计划行事。

答：二十五岁时，小弟有幸已经成为百万富翁，因此在1985年便退出期货市场。

问：当时身价多少?

答：大约是8至9百万美元。

问：有什么打算?

答：没有。

问：退休时间维持了多久?

答：只有四个月。

问：为什么?

答：离开市场的感觉上非常沉闷，对于市场及投机买卖的高度刺激，我都十分怀念。

问：投机买卖已经成为生活的一部分，难分难解?

答：可能生活没有情趣令我别无选择，当时假设有家室情况可能改变，当时投机买卖是小弟生活的伴侣情投意合一生不变。

六、87股灾之役

问：据悉1987年10月份世界股灾的一个星期内，阁下战绩辉煌，可否告知一二?

答：当时我预期市势将有重大的变化，但不知向上或向下突破，因此按照泰利旬一役的方式买入期权。

问：实际策略可能甚为复杂，可否说明基本的道理。

答：简单来说是同时买入好仓及淡仓期权，主要买入远期及未到价的期权。

问：如何判断大市将有巨变?

答：87年9月份期市大势大幅上落，给人感觉便是山河变色的先兆。

问：当时可曾预期大市将会大跌?

答：实际上我认为股市向上的机会比较大，最低限度可以攀回以前的高价。

问：直至什么时间，才改变注意?

答：是跌市前的星期三，股市开始大幅度回落，星期四，大市反弹假如星期五继续上升，形势将会混乱，星期五股市崩溃，令我信心十足，认为灾难性的下跌已经近在眼前。

问：星期五的市势具有代表性?

答：是，星期五的急跌最低限度星期一早段也会继续回落。

问：当时如何安排作战策略。

答：我估计大势星期一会低开继续大幅急跌然后出现反弹，升回星期五收市前的水平，因此在星期五当日我够入未到价的好仓期权以防万一。

问：估计大势下跌之际买入好仓期权岂不互相矛盾。

答：属于保险注码，这是小弟一贯作风，投机之中不忘稳重。

问：1988年四月份成功杂志的封面特稿，说阁下在股灾当日并无到交易所买卖，改为在办公室遥控交易。避免受到他人意见影响。证明你深信当日股市必然大幅度下挫，是否确有其事?

答：语不惊人誓不朽，是传播界常见的手法，事实上股灾当日，我仍在市场直接买卖。

问：沽空大获全胜，可有波折?

答：主要是担心交收的问题，其中一个客户持有大量好仓，必须小心处理，才能交收妥当。

问：据闻阁下连交易所会籍也一起售出，阁下认为股市崩溃的信心高于一切。

答：开市前的确卖出一个牌照，即使我不沽出仅有的一个买家也比成为其他买家狂逼猛打的对象，实际上我仍拥有六个牌照。

问：是阁下第一次买卖交易所会籍的经验?

答：第一次在一日之内完成买卖过程，我以45.2万美元卖出，后在下午以27.5万美元购入，干净利索。除此之外，其他买卖过程较为沉闷不值一提。

问：股灾前阁下持有大量未到价的淡仓期权，请问在黑色的星期一收市时仍然持有多少?

答：百分之九十五，原封不动。

问：换言之，大部分继续持有，照例星期一利润已经极为可观，对于纸上的富贵阁下完全不动心?

答：机会难得，有风必须使尽帆。

问：股灾当日，阁下保留大部分淡仓期权，除此之外可有其他行动。

答：我预期股市再次日仍会大幅度的下跌。但在星期一收市前再买入一批未到价的好仓期权，同一时间，将沽空的好仓期权平仓。

问：实际上，你预期市势的波动幅度会继续在高水平上增加，是不是?

答：正确，事实上星期一的策略是最适当的行动。第二日开市之后，市场人士根本不知如何是好一半人疯狂买入淡仓期权，另外的人则追捧好仓期权，基本上是一片混乱的景象。

问：但全部人都在下赌注，预期波动幅度会扩大。

答：实际情况一如你的分析，而我由于先行一步，变成市场上唯一有货可以出售的沽家，自然得到好处。

七、稳中求胜

问：请容许我问一个简单的问题。87年股灾中失败者普遍犯了什么过错?

答：对于未来没有充分预备，一相情愿的以为星期一将会在平淡之中度过。更致命的持有好仓度过周末，认为下挫太多的股市将会出现反弹。

问：归根结底，是判断市势出错，可有其他错处?

答：有，喜欢加死码，越低越买误以为每次回落都是入货的好机会。

问：星期二当天，部分炒家是否呆若木鸡?

答：呆若木鸡，尚不够贴切部分做错的炒家简直成了冰封的雪人不知所措。

问：请举例?

答：我的一位朋友年收入超过100万美元，股灾的当天一直望着手上的清单什么也不做，不但错过了获利的大好机会，而且蒙受损失。

问：股灾之前的部署，高下立判，请问阁下如何能够与众不同，摆脱友人的影响创下辉煌的战绩?

答：他们对持有好仓的风险估计太低，而我再风险管理的问题上，特别小心每日踏入交易所场地我都会确定风险程度已经降至最低，达到半夜敲门也不惊的地步。

问：你每日都持仓过夜等候大机会的到来吗?

答：是，但我必然作如下的功夫，市势出现什么变化都会受到保障。

问：不明白。

答：股灾前我预期股市大跌因此买入淡仓期权，同时持有好仓期权，也即是说，假如估计错误，股市大幅度反弹，也可以避免一败涂地。

问：对于可能冒的风险，是否已经预早计算妥当?

答：理所当然。

问：最坏的情况，也已经心里有数。

答：无论市势继续牛皮，破位飞升或急速下跌，可能出现得失都已经计算清楚，损失程度全部受到控制。

问：市场炒家大部分输得一干二净，理由何在?

答：第一，误以为自己力量比市场大，作出螳臂当车的傻事。第二，不遵守纪律。第三，懒于做功课空枪上阵。上述几点都是失败的主要因素。

问：成功之道，勤恳也占重要的地位?

答：最低限度，眼前成功的炒家，必然默默耕耘，做好本分，才能有所收获。

八、投机策略

问：投机大众对市场的误解，主要是什么?

答：一般投资概念，误以为牛市可以获利，事实上只要买卖策略正确，灵活运用，在任何市势都应该有利可图。

问：香港股市抛空是违法的，如何可以在熊市中牟利?

答：期货市场容许沽空，其他市场的期货合约，期权买卖都可一展所长。甚至外汇市场都可以沽空问题在于认清楚市势的趋势作出正确的判断部署适当的买卖计划。

问：换一句话说，投资大众心理偏好有利于制定正确的买卖策略。

答：对，美国人经常说，市价必须向上走。

问：政府的态度有如何?

答：在三年长的牛市期间，股市一路上升，政府对于程式买卖并无不满。股灾之后程式买卖一时间变成众矢之的，似乎股市的下跌全部由程式买卖造成。

问：政府有什么行动?

答：成立委员会，核对程式买卖对股市造成的影响。事实上，任何价位的上落都是由供求关系决定的，将责任推到程式买卖身上是不切实际的行为。

问：阁下意见绝对正确我也发现普通大众都认为市价的上升可以赚钱，遇到下跌便会输钱，究竟应该采取什么态度，才可以无往不利呢?

答：应该采取中立态度预期上升买入，市势明显下跌可考虑沽空。由于沽空方风险无限，所以要小心控制可能的风险程度。

问：市势决定一切。

答：是。

问：阁下经常打胜仗，但遇到手风不顺的时候，请问如何处理?

答：手风不顺你的意思是输钱对吗?

问：正是此意。

答：输钱?机会甚微，除非是即市买卖失利。或者持有帐面显示亏损的盘口，假如问题出在旧仓，很简单，平仓从头来过。

问：岂非易如反掌?

答：事实上，讲输钱的盘口平掉。可以另你神志清醒重新考虑入市策略，三十六招走为上策。

问：理由何在?

答：假如乘坐的舢板船出现小洞，船上有积水现象，你永不会再凿一个缺口放水，唯一可行的策略是放弃舢板重新部署。

问：但炒卖失利而问题出在对大势判断错误，请问如何面对此类困境?

答：放假可也，遇到头头碰壁的时候，我喜欢小休到沙滩享受日光浴，让精神放松下来，头脑清醒才再投入战场。

问：投资取胜，重要的条件包括什么?

答：头脑清醒，分析入微?

问：其他条件?

答：集中精神不胜不归。

问：如此简单?

答：纪律也非常重要。找到合适的买卖方法之后，切忌要严格遵守纪律，坚持下去比有所成。

问：墨守成规?

答：头脑要放开，需要改变买卖方法的时候，切莫留恋过去的雄风，顺应潮流才可以保持不败。

问：出色的大炒家大都拥有一套严密的买卖规则阁下是否例外?

答：风险管理，买卖规则都是制胜的必要条件，小弟喜欢逐渐积聚盘口，决不会犯孤注一投的毛病。

问：其他规则?

答：对市势永远怀着尊敬的心情，如临深渊，如履薄冰，满招损谦受益的教训铭记在心。

问：可否作进一步的解释?

答：最有胜算的买卖，在容易出错，买卖生涯，切莫掉以轻心以为稳操胜券。

问：每日收市后如何总结成绩?

答：将做对了或做错了的买卖详细分析是我例行的功课知己知彼才能百战百胜。

问：未来市势，又如何处理?

答：做好预测之外必须对市势可能逆转的情形，做好准备功夫，或者市势平静的度过，也要部署好作战的计划，事事都要早做部署，避免临阵仓皇不知所措。

问：阁下拥有数百万财产之后，如何保持不失?

答：分散投资，购买房地产，交易所会籍，不一而足。

问：87股灾之后，有什么感触?

答：非常担心随时变成一无所有，开始购买短期票据，急养老金类型的投资。

问：阁下投资策略已经十分保守，仍然需要另做安排是不是杞人忧天。

答：即使是家财万贯，假如市场突然停顿，后果将会极为严重。

九、成功非饶幸

西里巴由一手合约做起，从无到有，有小变大其间的奋斗经历以及过人之处，以简单介绍。

从里巴的例子可以再次总结出，出色的炒家修炼成功的经验。

第一，初入行时曾经惨败，差西点中途退场。但由于拥有杰出炒家共同的特点自信心坚强的毅力终于苦练有成，踏上青要云大路，西里巴毅力坚强在长时间买卖一手合约的过程当中，虽然饱尝其他出市代表的欺凌仍然坚守原则实在难能可贵。

第二，风险管理不敢或忘受了第一次失败的经验的教训西里巴非常注重控制可能出现的风险。宁受侮辱，也不愿意再不适当的时间提高注码。

第三，对未来市势经常前后左右，反复检讨对于任何突变，都做好准备功夫，做到知己知彼，百战百胜的地步，87年股灾之后其他炒家大多被攻的措手不及，西里巴则可以从容应付，把握天赐良机，得到可观利润。第

第四，勤恳工作，成功非饶幸在西里巴成功路上，努力工作，准备充分。是重要条件。

实际上，西里巴由于过分投入工作，家庭之乐尚未有缘分享与女朋友约会的时候经常走神研究市势的发展。

总括来说，西里巴依赖期权买卖，由一手合约的炒卖开始积聚可观的财富，属于另一种类型的传奇人物。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

无招胜有招的博文

一、债券大炒家

债券期货和约是美国期货市场最活跃的商品期货品种，每日成交金额以十万张计。债券期货市场的交易场地拥有超过五百个交易员。买卖的时候要高声呼叫，在一个细小的交易场地内互相碰撞在所难免，事实上，对于局外人来说，此种毫无制度的买卖方式可以顺利进行，近乎奇迹，汤姆博文是出色的债券期货大炒家以买卖金额计算，博文堪称当今世上最大的个体户，]单独一次买卖张数可达到二千张合约，以每张十万美元计算，涉及金额总共达到二亿美元，整日计算炒卖的合约经常达到两万张，转手的金额达到二十亿美元以上，博文是三十多岁才踏入期货债券市场的，只有六年的时间就打出惊天动地的名堂令人敬佩，1982年之前，博文对于期货买卖全无经验，以全副身家投身期货市场，开始投机生涯，当年博文每月要拨出二千美元租牌，一千美元作为生活费用，刚巧博文的妻子怀孕，在这种破釜沉舟的的情况下，博文勇往直前一句冲破重重障碍，由头开始，已经打响得胜鼓，入行一年之后博文进身百万富翁行列，接受访问期间，虽然不许透露财富，保守估计应以超过三千万美元。

二、微中取利

问：阁下现时是债券期货市场的大户，请问有什么时候开始，对投机行业发生兴趣?

答：求学期间，若干课程涉及期货买卖引起我的兴趣自此之后，经常希望加入战斗，可惜苦无足够资本购买交易所的会员会籍，英雄无用武之地。

问：1982年始得尝所愿?

答：对，我发现可以租牌，于是利用仅有的25000千美元作为资本一展抱负。

问：由头开始，便只为自己炒卖?

答：干净利索，天下间最痛快的事情，便是自己掌握自己的命运，成王败寇无运气可言。

问：如何培养买卖技巧?

答：初时只一手一手的买卖对于市场的发展我会有自己独立的意见。

问：入行时间短经济不算富裕请问如何坚定信心?

答：整日站在交易场地之内，对走势逐渐可以把握，即使没有买卖的时候，也不停的对后市作出判断，由于测中的居多信心逐渐坚定。

问：每日炒卖时间若干?

答：六小时不停的站立，日日如此，对市势的把握，随着日子过去而增加。

问：测市的把握是关乎走势的形态还是对市场其他炒家买卖习惯的判断?

答：两者兼而有之，细心观察市场走势经常从复出现的形态，个别炒家买卖手法，也是有迹可寻小心分析可以逐个击破。

问：最初几个月成绩如何?是否一开始就踏上赢钱的坦途?

答：我有一个好的开始，经常赢钱，入行初期最多只输十九个价位。

问：以一个全无经验的新手，请问凭什么可以出人头地，在鳄鱼潭中呈英雄?

答：努力工作，我每日站立买卖六小时。日日如是，从不间断。

问：归根结底，阁下仍然只缺经验。

答：经验并不是最重要的，事实上，学识并非关键所在，投机市场是自以为聪明人的险地，

问：阁下的买卖方式，是微中取利请问入市买卖如何定下目标?

答：尽量争取多的买卖方式。有时可能赢得一大点(即一千美元)或一小点(即三十一点二五美元)也愿意落袋平安，事先无法估计可能赢多少。

问：落单买卖全凭灵感?

答：对，首先观察市场的走势，灵感涌现之后，顺势买卖自然会有利润。

问：平均计算每次买卖可以赢多少个价位?

答：大手买卖的话，可以赢四个价位。

问：持仓时间非常短。

答：越短越好。

问：以分钟作为计算单位?

答：其中只有几十秒甚至几秒钟。

问：为什么?

答：持仓时间越短，风险越低，我的买卖原则是尽量减低风险。

三、优胜劣汰

博文是债券期货市场的即市超短炒家，出入快捷，微中取利时至今日，买卖盘口仍有九成以上是极短线的即市单，其炒卖方式，值得进一步研究下面是有关的访问摘要。

问：阁下买卖成绩超人，主要依靠个人灵感，及转身敏捷，除此之外，可有辅助工具?

答：有，图表分析。

问：图表分析，以你买卖频率衡量，是否只分析即市图。

答：非也，用的是过去六个月来的主状图。

问：假如你认为图表走势相好，阁下是否只从好仓方面着手进行即市买卖?

答：不一定，开始初期，会依照事前分析入市，但假如形势出现变化，必定跟随市是行动顺水推舟。

问：总而言之，图表分析对于阁下炒卖成功，仍占有重要的地位。多年来炒卖纪录，是否经常有稳定的表现。

答：甚为稳定。

问：中间可曾出现亏损的月份?

答：出现赤字的时间只限于一两个月。

问：可曾出现连续两个月都炒输的纪录?

答：直至目前为止，尚无连输两个月的纪录。

问：入行时遇到的出市代表，单为自己买卖现时尚有多少未被淘汰出局?

答：少于两成。

问：换言之，八成以上的人被迫离场。

答：优胜劣汰，无话可说。

问：即市买卖淘汰率极高要炒卖成功表现如何?

答：可否先定下成功的标准?

问：例如赢到二三百万美元。

答：百分之一。

问：真是一将功成万骨枯。

答：现实而又残酷的社会，必定如是请问有几多人可以爬上通用汽车公司的总裁的宝座。

问：成功与失败，分界线主要在什么地方?

答：第一，是努力工作，第二，必须热爱自己的行业。第三，切莫斤斤计较金钱上的得失。

问：入市后可以从走势方面衡量是否应继续持有手上的盘口，而不能联想到假如输去一百万等于输去一辆宝马车，而影响作战心情。

答：正确的态度必须抹去患得患失的心态，但大部分炒家均不能摆脱金钱魔力的影响。

问：另一种说法是勇者无敌。

答：对。

问：是否是成功炒家比先具备的条件?

答：是。

问：碰面而来的一位新近炒家，可否即时判断其能否成功。

答：可以。

问：如何分析?

答：最重要是否愿意痛下苦功，从炒家的眼神已经可以知道是否集中精神，是否观察入微，成功与失败高下立判。

问：观察入微，包括什么?

答：包括其他市场的动态，例如美股的上落或黄金的超跌。其他炒家的动态。

问：阁下指出大部分炒家失败的理由在于意志力不集中，欠缺敬业精神，可否进一步解释?

答：大部分出市代表站在市场上并非全神贯注观察市势的发展，中间打游击的方式出出入入焉能不败。

问：其他的毛病?

答：开支太大，因此不能持久作战。

问：长时间坚持下去比有所成。

答：投机买卖与其他行业其实并无区别只要你能够生存下来大风大浪过去之后，遍地落叶，必定不会空手而回。问题是能否持久作战把握机会。

问：如此简单?

答：对事实上最初的六个月是最艰苦的时刻。

问：但你一开始就赢钱是否是特殊的例子?

答：当时我只有两万美元的资本，为了生活必须战胜市场，实际上，心情紧张，卖次入市只是进行一手一手的买卖。

问：在什么时候开始感到成功的滋味?

答：从事投机行业，永远不能感到信心十足，一次意外随时可以淘汰出局。

问：是否言过其实。

答：经过多年的作战生涯，我有信心踏入世界上任何市场，取得胜利，另一方面也要防止市势出现突变令我一败涂地。

问：可否做一个比喻?

答：刀锋上谋生计。

问：平均来说，十日买卖胜算有多少?

答：只有一日输钱长时间如此。

四、交头活跃

问：请问普通炒家最容易犯的错误是什么?

答：欠缺耐性，急于入市。

问：正确的态度是什么?

答：小心选择入市的价位，三思而行。

问：换一句话说，要等候适当的入市价位。

答：大部分炒家经过三数次胜利之后，便会飘飘然的幻想遍地是黄金成功易如反掌，对于得胜的理由，在于长时间的等候入市良机的关键问题完全抛到脑后，在胜利冲昏头脑的情形下边改变作战韵律，胡乱买卖每日都要有买卖，才感到满意。

问：后果如何?

答：忽然之间出现输钱的盘口，因为欠缺壮士断臂的勇气，帐面的损失越来越大一败涂地。

问：面对帐面赤字的盘口应该如何处理?

答：平仓离场。

问：越快越好。

答：入市之前我非常有耐性等候机会，根据同一理由，假如我发觉持有和约必须放弃，我亦会选择适当的价位平仓。

问：总而言之，出市入市都要审慎进行选择适当的时机。

答：对，但做错了的买卖都要马上解决不得采用鸵鸟政策拖延时间。

问：假如市势一面倒的单程发展，损失岂非越来越大?

答：一年之中必有三四次类似的情况到了某个阶段必须咬紧牙关挥刀了断。

问：长时间计算是否选择离场仍较为有利?

答：是。

问：入行初期，只是一手一手的买卖，但现时阁下已经成为债券期货市场上的大户，出入是否较为困难?

答：当然，每一个人都要适应周围的环境，穷则思变，变则通。

问：如何应变?

答：改变买卖方式，事实上，市场的形势，亦经常不停的变动。

问：与初入行时比较债券期货市场有什么值得议题的改变?

答：可以更加大手的买卖，举例说，一次可以成交两三百张的合约而市价仍不会变动。

问：你的意思是说，一个价位可以成交两三百张合约?

答：对。

问：一千张合约对市势的影响又如何?

答：得视乎市况而定，但大部分时间都可以轻而易举的做成买卖，债券期货市场的套现能力极高不可思议。

问：平均来说，假如急于出售一千张合约，市价的变动可能是多少?

答：不可一概而论，可能下一至两个价位。

问：也就是说，影响轻微。

答：实事的确如此。

问：阁下在债券市场成长为长胜将军，其他炒家可有跟风买卖因而引致不便。

答：不可避免。

问：实际情况如何?

答：我沽出的时候，部分炒家跟风沽出，中间足以构成困扰。

问：如何解决问题?

答：等候大户的出现，硬碰硬。

五、浑身是胆

博文在债券市场成为瞩目的人物，其他炒家经常跟风买卖，令到博文感到困扰，解决的办法且听博文的心声。

问：成为公众追随的人物之后，如何摆脱他人的瞩目?

答：故弄玄虚，实则虚之，虚则实之。

问：犹如对弈一般，在大力沽售之前领到炒家以为你想入货?

答：对，但只可以中间故布疑阵并且成交量不大作用有限。

问：遇到大买卖仍需等候大户的出现方能成事?

答：对。

问：分析图表走势时注意力放在什么地方?

答：一星期内的高低价中间价和徘徊区。

问：阁下分析图表重点在于长期走势，还是短线的波动。

答：短线。

问：短线代表什么意思?

答：越短越好，对我来说，入市之后便要尽快在获利的情形下脱身，尽量减低可能蒙受的风险。

问：在债券市场的图表有何特色?

答：假突破的现象经常出现。

问：请进一步解释?

答：举例说，价位会上升升破近两星期的高价可能高出三两个价位，然后掉头下跌。

问：岂非构成走势陷阱。

答：经常在债券市场谋生计，自会见机行事受到愚弄的则逐渐被淘汰出局。

问：阁下身经百战，回首过去可有特别值得一谈的战役。

答：有，第一次一百张合约的买卖，可以称为买卖生涯的里程碑。

问：如何发展成一百手作为买卖单位?

答：初入行时是逐张合约买卖逐渐增加至五张合约，二十张合约，五十张合约等最后突破一口成交一百张合约。

问：由五十张一跳踏入一百张合约的水平。当时实际战况可否略述一二?

答：可以，当然风险也大幅度增加，当时债券市场的成交价是六十四又三十二分之二十五，其中一个经纪以市价求入一百张合约，但没有表明求入的张数，我说:我沽出，他以为我在开玩笑重复说:好，我买入你的一百张合约。我说:我沽出你的一百张合约。

问：市价如何变动?

答：立即改为二十四交出。

问：看来，你第一次沽出一百张合约，近乎以胆博胆的冒险行为。

答：正确，当时我尚未成为真正的出色炒家。瞬间在二十四价位沽出，十手十手的买入在六十四又三十分之二十四全部购回沽空的一百张合约，分别与十个经纪做成买卖。

问：第一次沽空一百张合约，可有感到手忙脚乱?

答：简直是鸡手鸭脚。

问：总算得到甜头?

答：是，但需要向结算所解释大手买卖的原因。

问：第一次落手沽出一百张合约的时候阁下入行多久?

答：六个月。

问：资金可否足够应付突变?

答：大概有十万美元可以应付大一点的上落。

问：第二次一百张合约的买卖，相隔多远?

答：两个月后。

问：阁下浑身是胆，但可曾想到风险的问题?

答：没有，只要投机机会来临就义无反顾的作出相应的买卖动作。

问：完全没有估计保持长远作战能力的重要性?

答：发财立品是以后的事情。

问：可曾遇到失控的日子。

答：有。

问：次数不多?

答：两三次，每次大概输去两百万美元。

问：是否遇上突然一面倒的大市。

答：面对一面倒的大市，由于我经常站在趋向正确的一边，因此，我必然站在错误的一方。

问：输到某一程度便要壮士断臂?

答：为了继续战斗必须要断臂。

总结

博文可算另一类的投机奇才单凭直觉及经验大手打手的买卖，微中取利，其买卖方法别出一格，普通投资者难以效法，事实上，也可以作为传奇人物来看待，不宜依法炮制。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

战无不胜的威斯坦

一、发愤图强

威斯坦最初任职地产经纪，其后转职业炒家，经过一次惨痛的败仗之后，发愤学习炒卖技巧终于踏上成功之路，投机范围包括股票，股票期权，股票指数期货，外汇局各种商品期货。

在芝加哥商品期货市场的一次期权买卖竞赛，它成功地在三个月之内将十万美元变成九十万美元，没有依赖金字塔式的加码方法。纯粹以投资技巧取胜成绩骄人，经过多年的投机买卖，威斯坦综合实战经验，定下七条买卖戒律:

一:时刻做好功课。

二:切勿妄自尊大。

三:了解个人可能遇到的各项限制。

四:要有独立的意见(群众永远是错的)。

五:伺机出击。

六:买卖策略必须富有弹性，见机行事。

七:连打胜仗之后更加小心防范出错。

上述清淡基本上没有新意可以说是老生常谈，但细分析实际上是投机必备的条件，再三重复也不会令人生厌。另一方面，威斯坦认为要在投机市场立足，学会如何取得胜利固然重要如何面对挫折也是关键性的学问。接受失败，尽早斩仓离场，减低损失才可在获利时有风使尽帆。

二、欲速不达

问：阁下如何踏上投机市场。

答：1972年开始，当时小弟本来任职地产经纪。由于一位朋友是期货经纪介绍入行。

问：近朱者赤。

答：朋友的影响较少，事实上，小弟本身早已充满投机细胞，家父好赌精于计算赔率，再加上小弟对于数学及科学的兴趣，投身炒卖行业看来似乎是必然的发展。

问：第一次买卖经验，成绩如何?

答：印象深刻，毕生难忘。

问：成功或是失败?

答：一败涂地，记得我以8400美元开立帐户，依照经纪行的专家建议入市购买秫米好仓，三日之后变输去7800美元。

问：你的经纪朋友推荐你依照专家意见入市?

答：对，他同样是受害者。

问：错误的根节在那里。

答：事后检讨秫米经历了长时间的上升，早已呈现过渡买入的现象。当时跟风买入秫米，失去了先机一个小小的回吐，便足以致命。

问：其他理由。

答：买入和约张数太多，没有足够的资金不付资金。

问：实际上，资金管理亦出现问题。

答：太过心急入市，希望一朝发达的心态，成为惨败的帮凶。

问：当时对市场认识有多少?

答：可以说一无所知。

问：对不起，请容许我再次问及你的伤心事，第一次涉足投机市场，以注定失败。

答：理所当然，想当年翻开一本图表书籍犹如电视的测试图形对我来说全无意义。

问：期货市场的风险认识有多深?

答：只知道获胜的机会甚微。

问：为什么不做好准备才投入战场。

答：急于求变，变成欲速不达，当时我与地产经纪的生涯感到厌倦，指想早日脱离苦海。

问：输去的金钱占你财产的比例是多少?

答：是我所有的积蓄。

三、王子复仇记

问：相隔多久才东山再起。

答：大约六至七个月在该阶段努力工作，一个星期工作七天时间，存得24000美元做为资本。除去四千美元做为生活费用之外，以二万美元开户，展开王子复仇记。

问：炒卖技巧，可由改进?

答：再次投身投机市场之前，已经做好准备功夫，例如，曾经对黄金市场做深入的研究，此外学习图表分析技巧，分清过渡买入或过渡沽售的市势等等。

问：可否进一步解释?

答：以过渡沽售的市势来说，我发现如果储备由足以应付两次催收按金通知书的资本，可以伺机买入除非经济出现根基上的大逆转，获胜的机会甚高。

问：假如遇上一面倒的大势岂非糟糕?

答：幸运之神，助我一臂之力，可以说，再次入市初期，买卖技巧还不成熟，能够保持不失，运气占有极大的比重。

问：第二次投入市场成绩好转，阁下说依赖幸运之神眷顾，看来过于谦虚，究竟有什么方法令你脱胎换骨?

答：第一，市势呈现较为明显的趋势，易于琢磨，其次当时图表分析经常立下大功，形态分析非常可靠可能是图表分析尚未深入民间的关系，市势的发展可以是循规蹈矩。

问：图表分析成为你的武器?

答：实际情况是便做便学，从战斗中取得第一手资料增进功力。

问：风险管理方面，是否有所改进?

答：仍未有整套计划，纯粹依赖灵感，入市后感觉需要平仓，便立即平仓。

问：是否每日都不停的进行买卖。

答：日夜不懈。由于过分投入，身边的朋友逐渐离去，寒舍墙壁四周都占满了各类图表。剩下的友人可能是我为神经病。

问：投机买卖，根本上是全职的工作对吗?

答：是与本人分不开的心魔，日日夜夜陪伴我。

问：睡觉时也时刻记挂炒卖盘口?

答：梦中也经常相遇午夜醒来非常自然的便开始盘算次日应该如何买卖。

问：可以二十四小时不停的买卖的话。是否愿意加入战斗。

答：假如人生不需要睡眠，我乐意日夜不停的炒进炒出。

问：是由于金钱的诱惑。

答：是战胜市场的挑战。

四、贪变贫

问：以阁下工作投入的程度，相信梦中也会考虑市势如何发展是吗?

答：所料不差。

问：可有梦到黄金将会暴升或其他类似的情况?

答：实际上与市势的上落没有关系。问题在于正日工作，不停思考，因此在梦中也会不知不觉间继续分析市势。

问：开始投入投机行业之时，可由定下奋斗的目标?

答：一般美国人都希望成为百万富翁，我与别不同，欠缺雄心壮志，但自从到欧洲旅游之后，我开始发觉金钱的重要性。便跟随大众矢志赚钱。

问：在什么时候立下的宏愿?

答：1970年中期，开始炒卖生涯三至四年之后。

问：当时以有百万财富。

答：对，由于积聚相当的储蓄，便开始四处旅游在法国看到一座城堡价值三十五万美元。

问：价钱相当便宜。

答：现时价值五百万美元，回到家乡便立志再赚取三十五万美元，购买该座城堡。

问：实际上阁下当时以有足够的资金买入，何须定下赚钱计划?

答：我认为利用新赚取的金钱较为恰当，另一方面也可领到斗志更加坚强。

问：换一句话说，为了得到心爱的城堡，阁下加倍努力炒卖后果如何?

答：买入较平时多的合约。市势果然上升，但未到三十五万的目标，错过获利平仓的机会。

问：阁下买入大手的大豆好仓，错过平仓的机会，关键问题出在哪里?

答：错在定下不切实际的获利目标。

问：换而言之，出市的价位属于主观愿望，而非根据图表分析。

答：正确，加上未曾仔细考虑风险问题买入比平时较多的合约，综合来说，并非理想的买卖决定。

问：后果如何?

答：上升两日之后，价位突然之间排山倒海的崩溃跌停板。

问：没有及时离场。

答：反应迟钝，束手待毙，福无双至，祸不单行。第二日继续跌停板，因此仍然处于困境，无所适从。

问：当时感觉如何?

答：要恢复买卖，不论任何价位都要斩仓，做一个了断。

问：情感上可有受到冲击。

答：受到极大的挫折，根本不能作出任何理智的决策，晚间不能入睡，只祈求次日恢复买卖，早日脱离苦海。

问：第三日，战况如何发展?

答：开市之后半小时，经纪通知我仍然没有复市的希望，因此留在家中，一面成为经纪行同事的耻笑。

问：憎人富贵厌人穷是人类的劣根性。完全没有行家向你慰问?

答：面对面可能加以辞色转身就论人是非，令人难以忍受。

问：闷坐家中的时候如何度日?

答：向其他经济行了解行情。

问：第四日仍然跌停板?

答：对。

问：每日大概输去多少钱?

答：大概125000美元一天，以当时年平均收入15000美元衡量加上小弟并非出身富有家庭，类似损失简直是惨无人道。

问：当时户口好仓精值多少?

答：未买入大豆好仓之前，积聚了150万美元的利润。换一句话说，每日财产减少10%左右。

问：故事非常动人请继续。

答：当时，精神处于崩溃的边缘。金钱损失的速度犹如不停的大出血，直至死亡为止，最后结帐总共输去六十万美元。

问：有什么值得一记的事情。

答：有，在公园内倒在陌生的女孩的怀中痛哭。

问：可有脱离投机市场的动机?

答：开始怀疑自己的能力之余，确会考虑金盆洗手以免输得一干二净。

问：金钱上的损失和成功路上尝到失败的经验两者打击那种较为惨重?

答：金钱的损失，跌停板的市况束手待毙的困境，都令人毕生难忘。

问：不能随时随刻斩仓投降，令你感到受人欺骗。

答：实事胜于雄辩，停板制度只会带来不公平的后果，令人难以信服。

问：阁下意见认为期货市场应该取消停板制度?

答：自由市场讲究自由买卖，为什么要设置停板制度。否则突然之间被困只会领到损失更大及不公平。

五、必须自立

问：直至大豆战役为止，一向炒卖都是担当好友角色是吗?

答：对，永不抛空。

问：为什么?

答：未买先卖，是非美国人的本色。

问：大豆战役之后，可有变化。

答：大澈大悟!我输去的钱，实际上成为淡友的囊中物，投机市场根本上不必要分清处好友淡友只要能够赚钱便是最佳的朋友。

问：大豆战役的震荡维持多久?

答：几个月之后，改向股票市场投机。

问：感觉如何?

答：上落出奇的慢，再加上没有期货市场的杠杆作用，味同嚼蜡。

问：收获如何?

答：不足以维持生计，无意之间，遇到一位出色的股票期权炒家。

问：开始涉足期权买卖?

答：对，根据专家意见，买入一批太利旬的好仓期权可惜全部化为灰烬。

问：损失多少?

答：四万美元，情绪再次受到刺激，不想再次见到该位专家。

问：事件如何了解?

答：及日之后，专家委托第三者通知我。她在另一户头代我做了一单沽出好仓期权的买卖。因此我根本没有损失。

问：期权专家故弄玄虚，开了一个玩笑，实际上有什么意义?

答：该位朋友用心良苦，他教导我不可以轻易相信任何人，包括他在内。

问：炒卖需要独立依靠自己的功夫。

答：出色的炒家，必须自立。

问：接着而来的战绩，可有改进。

答：成绩甚为美满，我的朋友是极为出色的期权炒家对我帮助极大。

问：阁下如何向期权买卖进军?

答：借助专家朋友的买卖经验，再加上本人的图表分析技巧，终于杀出一条血路。

问：你的朋友是否相信图表分析?

答：他认为图表分析并无作用，基本上依赖行情入市。

问：你的成功经验，也不能动摇他对图表分析的看法?

答：他认为我炒卖成功，主要是经验使然，图表分析并不是关键所在。

问：理论上，两人入市方法虽然不同，仍然可互相帮助，但最后为何分开。

答：主要是作风上的分歧。

问：我不明白。

答：我的朋友虽然是出色的炒家，但买卖中间愿意承担较大的银码损失，他认为只要在下一次战役得到大胜，对比之下仍然有利。

问：经过大豆战役的折磨，类似买卖策略另你感到不安?

答：对，我选择小心管理风险的策略，尽量减低每次入市可能带来的损失，利润较细，也在所不惜。

问：你的朋友始终不相信图表分析，也在考虑之列?

答：是，1980年开始孤身奋战。

六、君子报仇十年不晚

问：据悉阁下曾经参加期权买卖竞赛，究竟详情如何?

答：开始时由芝加哥期权交易所的两位炒家组成。

问：有多少人参加?

答：总共四十七人参加，都是职业炒家。

问：比赛方式?

答：每人投下赌注五千美元，总数23万5千美元由成绩最佳者取得，作为奖金。

问：只是纸上谈兵的比赛?

答：不是。每人另外在统一结算公司开立十万美元的帐户，真金白银的拼个你死我活。

问：比赛时间多少时间?

答：前后共三个月。

问：你的成绩如何?

答：十万美元变成九十万美元。

问：可有依赖金字塔的加码方式增加入市的注码?

答：没有，一如既往，仍然以保守的策略争取胜利。

问：这样说来成绩超人。

答：不敢当，但当时市势较容易琢磨，可以一帆风顺支取终点。

问：1980年开始独立买卖之后，主要在什么市场逞强。

答：基本上没有什么限制，例如股票期权。各类期货等等都成为买卖对象。

问：最近股市成交较为淡静，买卖点可有变化?

答：以过去两年为例90%的买卖改为在期货市场。

问：大豆的惨败，仍然触目惊心?

答：长时间都是心中大忌，事实上，有一段极长的时间，都不敢插手买卖大豆期货。

问：始终念念不忘?

答：矢志复仇。

问：对于大豆期货基本上是处于有爱有恨的矛盾心理状态对吗?

答：比喻极为贴切，其后每逢阅读期货图表的时候。必然偷偷望向大豆的图表，跟着快速的反过第二页不敢久留。

问：最后如何下定决心向虎山行?

答：经过多年的观察，大豆终于跌到了4点75美元的水平，但直到我可以确定入市必然可以得胜之前，仍然不敢贸然买卖大豆期货。

问：君子报仇十年不晚?

答：正确。

问：究竟在什么价位才放心落手持好仓?

答：6点18美元。

问：市势如何发展?

答：88年的大旱，令到市价飞升。

问：在什么价位获利了结?

答：7。25美元平掉部分好仓，在9。92美元全部沽出。

问：大豆最高升到什么水平?

答：最高价见到10。4美元。

问：获利多少?

答：此问题极为敏感，事属商业机密恕不回答。

问：是否报回一箭之仇。

答：本利一齐收回，非常痛快!

问：看来除了金钱上的收益之外还解开心头大恨。

答：不止如此同时也显露出第一次失败的理由，经验不足，注定失败。

七、长胜将军

问：1980年开始阁下与友人分手，独自买卖，其中理由之一是否风险管理原则的分歧?

答：对。

问：分手后输钱最大的金额是多少?

答：第一，本人倾向在低风险程度的环境下入市买卖，第二:输钱的纪录犹如凤毛麟角。没有记录下来。

问：或者转换问题为，单一月份计算输钱最多的纪录，可否透露?

答：从来没有输钱的月份。

问：换一句话说，1980年以来，每个月份都有盈利。

答：绝对正确。

问：秘诀何在?

答：非常审慎买卖，假如大胆落单可能赢的更多。但我宁愿稳中求胜微中取利。

问：纪录中表现最差的一星期曾经输去多少?

答：记忆之中以星期计算似乎还没有出现赤字的纪录。

问：简直难以置信，是否记忆错误，曾经出现输钱的纪录而忽略了。

答：对于每次失败的战役，记忆犹新。

问：请举出实际的例子?

答：过去两年来，只有三个交易日输钱。在一千次买卖当中我失手十七次。其中九次是由于报价机失灵，被迫提早平仓离场。

问：大部分炒家只希望十次买卖之中赢得五次胜利。就已经令人羡慕不已。阁下的纪录可以列入世界奇闻令人咋舌。

答：不相信的话，可以向我的朋友求证。

问：请解释如何取得接近长胜将军的纪录?

答：理由在于我对市场经常保有真正的恐惧感。

问：其他出色的炒家是否也是在战战克克的心情下 作战?

答：我的观察绝大部分是如此。

问：恐惧感有什么好处?

答：最低限度，强迫我提高入市买卖的准确性，伺机行动时间恰当。

问：假如感觉上市势混乱，如何处理?

答：暂停买卖。

问：换言之，入市时机的把握，重点包括经验和灵感。

答：对。假如直觉上认为需要平仓离场，根本上是由于市势的变动另我联想到以往的经验，作出正确的决定。

问：其他作战策略可否介绍一二?

答：耐心等待入市机会，减少出错的次数，除非有必胜的把握绝不出击。

问：如何选择入市的对象?

答：小弟运用的图表分析工具包括柱状线，波浪理论，神奇数字。循环周期理论，市场心态，平均线以及各种波动比率等等。

问：也就是说，各门各派的技巧，都兼收并蓄。

答：每种理论都有其独特的用途，在某种场合下可以大放光彩，必须在适当的时候运用适当的分析工具。

问：说来容易，但究竟如何实行?

答：要求经验及灵感。

问：最终目的?

答：最终就是要取胜，赢到财富。

问：重要的指标是什么?

答：留意上升

问：下跌动力逐渐减少的市场，反手买卖。

八、工欲善其事

问：阁下曾经涉足股票及期货市场，两者比较有何区别?

答：截然不同，与期货市场最大的差别，股票走势很少出现清晰的趋向。

问：道理何在?

答：当大机构和专业炒加沽出股票的时候，永远不会以一口价卖出而是分批抛售，任由市价上升，逐步减少库存，买入的时候正好相反。

问：结果另到市价上下波动极小，隐藏真正的趋势方向。

答：对，因此期货炒家经常在股市败走麦城。

问：但你在股市也经常取胜，秘诀在那里?

答：未入市之前，我会小心找出市势的倾向，顺势而行。

问：是否要依赖另一套分析工具?

答：工欲善其事，比先利其器。

问：什么器具?

答：例如被驰讯号，升降指数，市场心态， 持仓比例等等。

问：做好分析之后，便可以知道是到的趋向?

答：虽不中也不远矣。

问：在股票市场或期货市场买卖必须运用不同的分析工具。

答：因人施教不可避免。

问：股票市场的特点有什么值得一记得。

答：多不胜数，例如 个别股票的特性。公用股指数领先上升。利率上升公用股下跌。

问：由于股票及期货市场的买卖经验的帮助，在股票指数期货市场可以大展身手，总结阁下多年的战斗经验普通炒家对市场的认识主要在什么地方出错?

答：误认为投机买卖犹如赌博。

问：两者有何区别?

答：我认识的多位炒家，经年累月的赢钱，纯粹以技术取胜，岂能遇赌博混为一谈。

问：可有其他重要的解释?

答：最大的谬误，莫如对新闻的反应过敏，举例说，肯尼迪总统被刺，股票市场急跌但马上回升并创出新高。

问：意义何在?

答：只要基本因素及技术形势不改变，单一突发的新闻不足以扭转市势。要升的自然要升要跌的自然要跌。

问：当市价回软的时候，报章经常报道是获利回吐另到市势下跌，次类消息意下如何?

答：愚不可及。

问：为什么?

答：获利的人寥寥可数。

问：实情如何?

答：大部分人都在输钱。

问：因此并非获利回吐另到市价下跌。

答：对，实际上主要是认输的盘口另到价位回落。

问：转播媒介是否应该改变报道市势的方法?

答：刻不容缓，正确的报道应该是[由于部分获利回吐的盘口，再加上认输离场的沽盘另到市势持续下跌]。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

曾受军训致胜的史华兹

一、冠军炒家 马田史华兹未曾投身职业炒家的行列之前。马田长年累月的输钱。令到一位高薪的证券分析员，经常出破产的边缘。其后，马田终于找到扭转劣势的方法。成为长胜将军，业绩可以和威斯坦互相辉映，1979年，马田开始全职炒卖的生涯。每年获利的比率甚为可观。另一方面，以每月的战绩计算，从未超过百分之三以上，成绩极为稳定。马田认为自己成功之处。主要在于勤于做功课，对自己的工作百分之百的投入，风雨不改，马天独自一人炒卖，完全依赖自己的工夫从不假他人之手。习惯上此类独行侠的事迹鲜为人知，但由于马田曾经参加斯坦夫大学主办的炒卖竞赛，成绩鹤立鸡群。声名鹊起，在十次买卖竞赛之中，马田曾经九次独占鳌头，每次比赛为期四个月，每人以四十万美元资本买卖，在九次夺魁的竞赛中，马田每次每次的纯利都高于其他参赛者的利润总和，九次买卖竞赛的平均利润为百分之二百一十，在其余一次比赛中马田也作出接近打和的成绩，总而言之。在十次比赛当中，马田以实力取胜稳定而突出的利润夺得冠军宝座，马田成功的故事，对于曾经在投机市场失败的人来说极有振奋作用，在十年的漫长岁月，正职收入虽然可观，但由于常年的亏损，经常处于破产的边缘，最后摇身一变，成为投机圣手成功的秘诀主要有两方面第一，马田找到了正确的买卖方法，第二:买卖的态度，未曾尝到胜利滋味之前，马田依赖基本分析，屡战屡败，其后转向图表分析结果得心应手，两者分别并不能代表谁胜谁负，关键问题在于图表分析与马田的性格配合，事半功倍，因此，每一个预备入市搏杀的炒家，必须找到一套自己可以适应自己可以适应的买卖方法，在头十年的买卖过程当中。马田经常要证实自己的看法正确与否，在战场上一事无成。总结失败的经验之后，马田将重点放在培养打胜仗赢大钱的欲望上面，心情轻松，笑傲江湖成绩扶摇直上，风险管理是马田成功的另一重要因素每次出现重大赤字便大幅减低入市筹码。赢钱时则有风驶尽帆，上述取胜要决与其他成功炒家大致相同，其他重要条件包括严守纪律及勤做功课等，马田认为自己成功之处，于早年曾经接受军训有关，严厉的军训，另到意志坚强能够接受挑战，百折不挠十年的挫败也不损争胜的雄心。

二、大器晚成 马田出身中下阶层，自幼开始便深信辛勤垦工作必有所成，十八岁的时候马田已经饱尝大风雪后出门扫雪，赚取十美元的滋味，直到现在马田仍努力工作每日工作超过十二小时，计算图表走势的各类比率，亲自绘图，小心分析都是例行公事永不偷懒，马田认为做好预备功夫，才可在战场上打败对手，中学时期成绩优异，取得奖金，进入名牌学校，对意志力的磨练尤其功不可没接受到百般折磨可以说是致死地而后生，海军的严格训练，令到马田相信只要努力工作任何目标都可以达成，但马田的炒卖生涯，并非一帆风顺可以成为荆棘满途，马田第一份工作是一间证券公司中担任分析员，专负责健康产品及零售类的公司，默默工作两年之后转去另一间规模较大的公司，博取较高的薪酬，在第二份分析员的工作期间，马田碰到不如意的遭遇，差一点壮志消沉，放弃努力工作的念头，幸而军训的经验早已在马田心头种下了百折不挠的拼劲，继续奋斗，终成大器。

三、泄漏机密 问：听说你的第二份工作，急不舒畅，可否略述一二?

答：说来话长，归根结底，机构太大加上管理人员失职，引起报告外泻。1972年跳槽到令一间公司担任分析员，当时该公司共有三十名资料员，划分成三大组。资料董事惰性极重，吩咐每一组的高级分析员负责讨论其他组员的投资报告，最后的结果是每一个人的报告其他组员也都知道。

问：问题处在什么地方?

答：我写了一份医院管理公司的投资报告，看淡后市重要的理由，在于该等股份市价赢利率较高假如跌至与公用股相同的水平，已经足以带动估价下跌，问题出在一位喝醉酒的同事，在尚未公开报告之前通知了其他客户。

问：结果如何?

答：引起敏感抛售，谣言满天飞。

问：市场传说贵公司将会发表不利于某类股份的报告?

答：对，由于我负责起草报告，自然成为头号嫌疑犯，要道交易所作证，足达六小时。

问：经验惨痛，自不待言。

答：差点失去，继续工作的兴趣，最后沉冤的雪，但已经不能在次抬起头来，专心致志的研究那些公司的资料。

问：该份报告，如何处理?

答：匆匆忙忙的公开发表，以免节外生枝。

问：在第二份工作任内，一次意外，令你对资料分析逐渐失去兴趣，除此之外，可有其它因素引致阁下令某高就。

答：当时是1973年我发现股市将会见顶回落而公司的政策是报喜不报忧。继续推出看好的报告。简直是没良心的事情。

问：请举出实例。

答：升降指数早已形成重顶。而我负责分析的股票市盈率已经高达四十至五十倍。整个华尔街的态度整齐划一，看淡的分析报告根本不可能公开发表。

问：阁下撰写的投资报告当初并没有发表的计划，对吗?

答：对。

问：对，前途既然失去幢景如何应变

答：最后失去职位，做了四个月的无业游民。

问：游手好闲。

答：刚好相反，努力学习图表分析，及电脑买卖程式。并以两万美元的储蓄投入战场。

问：成绩如何?

答：输得一干二净。

问：梦想落空自信心可有受到打击。

答：百折不挠的性格，助我恢复信心，回去见工想不到泄漏报告的事情仍然对我构成困扰。

问：当时阁下已经证明身家清白为何还会陷入困境。

答：大部分人怕牵入漩涡，不能与我拉上关系。

四、柳暗花明 问：丑闻事件，始终带来困扰，可曾令到你萌生转行的念头。

答：在未曾成功之前是昂贵有不切实际的想法。

问：结果仍在资料分析工作的圈子里打滚。

答：直到1978年中为止。

问：当年有什么变化。

答：78年3月小弟结婚。

问：婚后有什么宏图大志。

答：开始对四处向基金经理推荐股份的生涯感到厌倦。在该段时期认识两位良师益友，对我启发良多。

问：请介绍一二?

答：第一位是卜索拉，他是一位出色的炒家，经常教导我如何分析市势，例如好消息出笼，而市价下跌表示市势极弱，相反，而言坏消息之下，市势上升，则代表走势强劲。

问：另一位是何妨神圣?

答：泰利罗特列，发明神奇T字预测，泰利是麻省理工的毕业生，数学根基极强，基本理论指出上升及下跌的时间大致相同只是幅度不同。

问：通常而言，下跌的市势甚为急速，比上升速度快。岂非与上述理论不符?

答：在下跌之前，现汇经过派发阶段，成为M头，假如派发阶段也计算景下跌的过程，上升与下跌的时间回趋于相等。

问：换言之，度量见顶的时间并不以绝对的高点计算。

答：对，应该用波动比率的高峰计算。

问：经过名师的指点之后，可有增强入市的信心?

答：信心大增。

问：重新投入战场之前。听说阁下已经胸有成竹，究竟尚有什么秘密。

答：1978年开始，订阅各类市场通讯，取长补短集其大成，编制自己认为可以的买卖方法。

问：这样说来，78年岂非是阁下的转折点?

答：成功的人背后必定有一位出色的女人。

问：尊夫人对你的影响岂非重要。

答：第一，他另到我觉醒不能继续在市场输钱，第二，迫使我放弃资料员的工作，成为职业炒家。

问：78年之后成绩可有进步。

答：脱胎换骨。

问：实际数字可否透露?

答：1979年中我成功的将五千美金，变成十四万美元。

问：令人难以置信，友谊尾闾战屡败的炒家，踏上成功的路途，期间有什么显著的分别。

答：主要是心态上的改变。

问：请进一步解释。

答：我成功是将自尊心与赢钱的欲望分开，以前由于要维持自尊心，不肯承认自己看法错误对炒卖成绩经常带来灾难性的影响。

问：1978年之后终于大撤大悟。

答：投机买卖最重要的是赢钱，看法是否正确，并非关键问题，输钱才是必须纠正的错误，我可以轻易承认测市错误，然后顺势而行，赢取可以赢取得金钱。

问：分析透彻，可否用另一个角度表达。

答：入市之前。虽然经过慎密部署，假如出错，必须及早认错保留实力，等候另一个入市的机会。

问：勇于认错另到你脱胎换骨。

答：只有保留实力明天将会更加美好，平仓认输，决非痛苦的事情，人谁无错，错而能改善莫大焉!

问：78年的成功阁下有基本分析，改为图表分析，是否也是关键所在。

答：绝对有关系，78年之后，我放弃基本分析入市买卖全部以图表分析为准。

问：部分人对图表分析的功效，经常抱有怀疑的态度，阁下以为如何?

答：对于嘲笑图表分析的功效的人来说，他们认为从来没遇到一位富有的图表分析家我可以对于图表分析爱不释手，利用基本分析炒卖我一无所有。但以图表分析令我致富，其间分别无须多言。

问：但是仍然继续资料分析员的职位两者岂非矛盾。

答：正职只是赚取薪金的，但三十四岁后受到妻子的鼓励，终于脱离资料员的行业成为全职炒家。

问：当时资产情况是否稳定?

答：大约有十四万美元，用去三万美元交税，在扣去买入交易所席位9万2千5百美元实际上只有两万美元作为资本。

问：资本是否太少?

答：在向亲友借贷五万美元以七万美元资本投入战斗。

问：全职买卖的成绩是否一帆风顺。

答：第一次买卖是买入八十手股票期货，转眼之间，输去一千八百美元。

问：心情如何?

答：怕的要死，幸而三日之后，价位开始上升之后一帆风顺，无惊无险。

问：实际盈利数字若干?

答：头四个月获利十万美元，次年赚取六十万美元，1981年之后每年纯利高于七位数。

问：期货买卖成绩是否同样出色。

答：由四万美元开始累计到两千万美元，其间亏损用不会高于3%。

六、勇于认错 问：战绩辉煌，令人羡慕，未知87年股灾之后，阁下经历如何?

答：股灾之前我持好仓。

问：请问如何脱险。

答：十月六日道琼斯指数下跌108点当时是一日内下跌幅度的最大纪录。初步看来，是买入的良机，由于是星期五稍有怀疑。

问：为什么?

答：根据以往经验，星期五下跌，次周也以偏软居多。

问：但你仍然斗胆持有好仓。

答：计算错误，当我听到财长贝克周末的讲话，便知道大祸以临走投无路。

问：岂非要度过一个惨淡的假期?

答：对，我的朋友，史区更预言股市会在下跌500点简直是落井下石。

问：股灾当日，阁下如何脱险。

答：10月9日星期一最高价269，我在267沽清手上所有和约。

问：一口气沽清好仓，壮士断臂感觉如何?

答：虽然输钱，但也感到自豪。

问：是否有阿Q的精神。

答：非也，勇于认错并非人人可以做到的行为。

问：买单结算，输去若干。

答：当时持有四十张和约，总共输去三十一万美元。

问：其他投机人士，主要在什么地方出错。

答：加死码。

问：有什么不妥。

答：等于自杀，以我的例子而言，假如拖延作出斩仓的决定，或者加死码。当日损失可能达到五百万美元。

问：预早定下止损盘，严格执行岂非十分重要。

答：是成功的不二法门。

问：海军的训练是否助你一臂之力?

答：海军训练期间，我学会了处于任何逆境，都要保持清醒，反应敏捷去面对困难。

问：可有什么戒言值得一提。

答：格言!要保留主动权。对，事实上，撤退也可以算是进攻的一种方式，最低可以保留实力，不会任人鱼肉。

问：87年股灾之后，阁下表现如何?

答：由于当时保持作战能力，成绩依然甚为理想，继续赢到应该赢到的利润。87年是我纯利最多的一年。

问：87年10月19日阁下壮士断臂在未造成大的灾难之前安全脱险，当时可曾想到应该反手沽空。

答：有，但回头一想麻雀乱飞的时候关键在于如何保存资金，能否混水摸鱼，反而是次要的问题。

问：以退为进?

答：关系个人的习惯，每次遇到困难，我都会注重防守，先稳守，伺机出击留得青山在不怕没柴烧。

问：当日如何度过波涛汹涌的时刻?

答：第一时间平仓离场，照顾家人，下午一点三十分，道琼斯工业指数已经下跌275点我去银行保管箱取回金条。半小时之后，在去银行提取现金。

问：可有其他保险措施?

答：购买短期票据，总而言之，做好一切预防措施，事实上当日股市瀑泻是我平生第一次遭遇炒卖赚钱以无暇顾及最主要是预防万一。

问：当时曾经顾虑银行可能倒闭。

答：理所当然。

问：有什么根据。

答：银行与经纪之间。当时形势极为紧张，星期二早上，整个金融系统可以说是到了崩溃的边缘。能够安然度过，实际上是天大之幸。

问：股灾当日，阁下成为惊弓之鸟，可有其它因素，令你特别提高警惕。

答：1929年经济大萧条家父刚巧大学毕业其后十年的艰苦生活令人不寒而栗，因此不得不尽量持有现金，应付可能到来的艰苦时刻。

七、前事不忘后事之失 问：股灾之后请问在什么时候才再度假入战斗?

答：10月21日星期三。

问：换言之两日之后恢复信心，再度披挂上阵?

答：说来甚为滑稽，开始只是买卖以两手和约。

问：市势上落是否较大?

答：是。每次跳动起码一大点，相等于每张和约五百美元，比最低跳动限额打了二十倍，令人惊心动魄。

问：上落幅度增加，岂非势头记得好机会?

答：理论上是。但为了家人日后生活的安全，不敢全力入市。仍然是一句话，保本比赚钱更加重要。

问：星期三是否沽空?

答：对，当时股市反弹至阻力位，我认为是沽空的良机收市结算，我共持有十二张和约得空仓。

问：注码微不足道。对吗?

答：小试牛刀，胜于无所事事。

问：战果如何?

答：当晚波浪大使柏澈特在电话热线中发表利淡分析，次日股市乘势急锉。

问：一个人的言论足以带动大势?

答：当然尚有其他的因素据悉当日某基金经理急于清仓增加了沽售的压力。

问：沽空的合约，实际盈利若干?

答：接近两千万美元，可以成为代表作之一。

问：阁下的成功故事，读者已经耳熟能详，请恕小弟改变话题访问一下失手的事例。

答：好，前事不忘后事之失，值得检讨。

问：最大的挫折，在什么时候发生?

答：1982年11月4日。

问：一日之内，输去了六十万美元，与当时资产相比是天文数字。在何处出错。

答：共和党在竞选中赢得了比预期多的议席，股市持续上升，我则一路加码沽空。

问：其后如何了断?

答：内子不断提醒我减低注码，差不多每十分钟便提醒一次，处于当时劣势，只好举手投降，陆续平仓。

问：永远不可加死码，不是你的格言吗？

答：当时尚未深切了解，经过此役教训，自然成为不可或忘的座右铭。

问：输了钱，是否不应急于翻本。

答：绝对正确，无论投资炒卖或者赌博，都要戒除急于复仇的冲动，否则只会越弄越僵，一发不可收拾。

问：82年的11月份，最终结果如何?

答：我一路减低注码，小本经营，争取一两次胜利一边恢复信心。

问：是否奏效。

答：整个月计算只输去五万七千美元，算是不幸之中的大幸。

问：82年11月4日之内阁下输去了六十万美元，赛后可曾认真检讨出错的原因?

答：是。

问：帐面上出现赤字，继续加码沽空，是否禹不可及?

答：加上现货市场继续上升，事后检讨的确是愚蠢的决策。

问：究竟为什么会作出全无理智的决定?

答：可能是上个月赢了大势，在轻飘飘的心情下，忘了应该小心翼翼的买卖。

问：是否经常如此。

答：通常来说，在大获全胜之后，会因一时的疏忽带来较大的损失。

问：换一句话说至今你仍然会犯同样的错误，违反自己的买卖戒条。

答：出措是人之常情，举例说，最近变做错了一单买卖。由于违反自己既定的方针，结果由二万美元扩大到六位数。

问：也就是说，作为一位炒家，要不断进步。

答：正确。

问：遮掩错失于事无补。

答：在其他行业，做错了可以隐瞒，炒卖生涯，真金白银必须面对现实，咬紧牙关奋斗!

问：从以上的访问，阁下是注重纪律的战士，可否将应该遵守的戒条与读者分享。

答：根本不是秘密，只不过老生常谈。

八、切莫妄自尊大 马田由一位屡战屡败的战士摇身一变成为举世闻名的冠军炒家，主要依赖两个重要的转变。

第一，舍弃基本分析，改以图表走势作为入市买卖的基础。

第二，摆脱维持自我尊大的虚荣心，实事求是，出错的时候立即承认，以赢取金钱为大前提。

经过多年的奋斗，马田已经成为富翁，除了上述两项重要因素之外，马田尚有一套买卖戒条，现简诉如下:

1. 入市之前，必须审阅有关图表走势，及平均线与价位的关系。

2. 个别股票与大市的整体走势是否出现背驰。

3. 连续胜仗之后放假小休做为鼓励。

4. 寻底游戏非常危险有害身心。

5. 买卖之前必须确定愿意接受的风险程度，定下最坏的大算。

6. 勤有功，戏无益，努力工作，必有所获。

7. 资金管理不可忽视。

8. 赢钱要赢到尽切不可太早收割。

9. 勇于认错，输钱的时候尽快投降。

10. 不可以加死码。

细心分析，上述戒条并无新意之处，但能否长时间遵守，便可能成为成败之间的分水岭。

重复马田的一句话[抛弃你的自尊心，最重要的是打胜仗赢到金钱!]。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

买卖方法与众不同的罗查斯

一、自嘲炒家

1968年罗查斯以六百美金的资本在股票市场投资，与柏撤苏劳氏创立基金成绩优异，1980年累计到心满意足的财富之后，罗查斯宣布，金盆洗手退休去也，退休的意思是不在致力于研究如何管理私人投资。同时以不在哥伦比亚大学的投资课程教学，罗查斯投资虽然成绩出人头地，但他认为自己不是以为出色的炒家，经常自嘲入市时间不准确，其初不许采访炒家与投资者的区别，史加惠认为主要在于对待市场走势的态度，举例说，作为成功的炒家必须知道股票的走势方向，但以投资者的立场来看，则要集中精神，选择优资股票，跑赢大势，投资成绩才能出人头地，所以投资者以长线投资为主，炒家以短线投机为主。

二、不闻不问

罗查斯的买卖态度，与别不同下面节录一段罗查斯与其股票经纪的会话，以作示范。

罗查斯：我想买入甲乙丙的股票。

经纪：买入后如何处理。

罗查斯：买入后，将单据寄来即可。

经纪：罗先生是否需要先审阅有关的研究报告才做作出决定。

罗查斯：不必。

经纪：其他专家的意见如何。

罗查斯：不需要，请勿多此一举。

经纪：买入后，应该隔多久，想你报告行情。

罗查斯：不想知道市价的上落。

经纪：为什么。

罗查斯：假如我知道市价已经上升一倍或两倍，可能抵受不住诱惑太早获利回吐，失去获取暴利的机会。

经纪：阁下，预算长期持有德国的股票。

罗查斯：对，最低限度持有三年。

经纪：有什么利好因素。

罗查斯：我认为贵国的的股票市场已经进入几十年来的早期牛市阶段，机不可失。

经纪：阁下炒卖方法，似乎与众不同。

罗查斯：我不认为是买卖。

经纪：那是什么？

罗查斯：只是判断到市场出现了基本上的变化，欣欣向荣，值得入市买入持有。

三、分辨牛熊

问：罗先生，阁下在1982年迈德国股票的时候，牛气冲天，究竟有什么根据?

答：德国股市最近一牛市在1982年8月开始，82年之前上一个牛市的高点在1961年创下的，从62年有高峰急泻，其后基本处于横向状态变动不大。

问：既然变动不大，如何分辨牛熊。

答：德国经济持续向好，从价值观衡量是值得买入的市场。

问：还一句话说，你买入市价低于真正价值的股份，作为长线投资。

答：比喻贴切，事实上，无论从事任何卖卖，事先我都尽量确定不会遭受损失，才付诸行动。

问：假如卖入物有所值得物品，即使出现差错的话以不会有所损失。

答：对，与四度空间的买卖原则相同。

问：请恕我提出一个直接的问题，德国经济看好，而股票偏低的情况的情形根本已经存在一段时间，1971年由此情况，假如太早买入，岂非守株待兔。

答：问的好，1971年1982年有一个非常明显的分别。

问：请进一步解释？

答：82年德国股市出现了催化剂，领到股价恢复生机--德国大选。

问：请解释1982年德国的大选，对股市有什么意义?

答：当时我相信执政党将会在大选中失利，而反对党上台的话必定改变政策，大力鼓励投资。

问：大选之前，投资气氛如何。

答：基本上处于冬眠状态，资本家多数安兵不动，将大型的资本性投资计划押后，等待政策的改变。

问：大选的结果可曾令到你坐立不安？

答：根本不放在心上。

问：市势如何发展。

答：反对党获胜当日，股市立即爆炸性上升。

问：假如反对党失利，可想到受到损失。

答：及时大选失败股市局面沉闷的局面不会造成严重的损失。

问：总而言之，信心十足。

答：对。我认为牛市即将来临，而且最少会持续上升两三年。

问：看来阁下每次入市，都是信心坚定，不胜不归?

答：对。

问：阁下经常抱有十足的信心，否则不会轻举妄动。

答：对平常时间，最好静坐，等候入市机会。

问：越少买卖越好。

答：对，因此，我不认为自己是一位炒家。我只是一位机会主义者，等候机会的出现，在信心十足的情况下才重棒出击。

问：可否做一个比喻。

答：我喜欢在鸟笼捕鸟。

问：罗先生的买卖，是否全部以基本分析作为基础。

答：是。

问：图表分析是否占一席之地。

答：领有用途。

问：阁下炒卖以基本因素分析为准，图表分析自然退避三舍，究竟图表分析在阁下买卖方面占有什么地位。

答：图表可以提供入市的灵感。

问：不明白。

答：举例说。期货图表中显现一些，V字型急升或瀑布的市场，反映市场已经到达疯狂的程度。

问：别人疯狂，你便反其道而行之。

答：对，遇到疯狂的市场，我通常都会仔细观察，看是否有机会。

问：可否举出实例?

答：可以，两年前，当大豆直线上升到9。6美元之后，我便入市沽空。

问：沽空的理由何在？

答：前一个晚上于一班炒家聚会，其中一个人大放厥词，喋喋不休的列出应该买入大豆的理由我的反应是我不知道看好大豆的理由是否充分，但当大市进入疯狂阶段的时候，是绝佳的沽空的机会。

问：如何把握入市的时机。

答：等待市价以裂口方式上升。继续出现多个裂口之后，沽空的机会自然成熟。

问：是否等到出现转向的讯号，例如单日转向。才选择行动。

答：我不知道什么叫做单日转向，或多日转向。

问：换一句说。无招胜有招。

答：我的格言:买入低于价值的物品，沽出疯狂的商品。

五、黄金战役

问：79,80两年黄金直线上升，升势令人咂舌。当时阁下可曾沽空?

答：机不可失，凡是进入疯狂状态的市场，都是沽空的对象。

问：在什么价位入市?

答：六百七十五美元

问：那不是与最高点相距二百美元

答：我并非出色的炒家，通常我的毛病是太早入市。

问：其后金价表现如何。

答：沽控之后四个月便见顶回落。

问：入市时间只失误四个月，但以价位计算，则相差十万八千里。相信整个买卖都在惊涛骇浪的情形下度过。

答：习惯成自然。

问：沽出后可曾干到后悔。

答：当金价升到六百七十六美元。以有此感觉(大笑)。

问：但仍然坚持到底。

答：理所当然，以当时市势衡量。根本上已经入无理性的状态。金价不可能无限期的上升，只不过是垂死挣扎而已。

问：沽空黄金，究竟是基于市场已经十最后爆炸性上升的理抑或是金价已经超过实际价值。

答：两个理由同时存在。

问：遇到群众恐慌性抢购，反其而行之。是否必定获利。

答：只要遇到疯狂抢购或沽出的市场，是否必能获利。疯狂的市势只是入市的催化剂。提醒我捕捉入市机会。但决策得看基本因素的分析。

问：沽空黄金的真正理由是什么？

答：80年初，我感受到金价的利淡，当时沃尔克刚担任联邦储备局的主席，沃先生强调将会打击及控制通货膨胀，我相信沃先生言出比行。

问：可有其他理由？

答：当时石油价格也开始向下，构成另一个沽空黄金的因素。

问：黄金与石油价格也开始向下。构成另一个利于沽空的因素。

答：对，全世界都相信。

问：罗先生是否也相信两者的关系。

答：非也，我知道两者无关系。每年金价与石油共同进退，只是偶然发生的巧合。

问：总括来说，伏尔克控制通货膨胀的决心，是你沽空黄金的主要理由，对吗?

答：正确。

问：伏尔克采用什么政策令你信心十足?

答：1979年10月，联邦储备局放弃控制利率，改为管理货币供应量其基本上已经宣判利黄金升势的死刑。

问：金价初始是否全无反应。

答：继续上升。

问：联邦储备局，在79年10月全力打击通货膨胀，但金价继续上升，理由何在?

答：表面上，市场全无反应，金价在没有理性的情况下继续上升几个月，可以说，无暇顾及联邦储备局的行动。

问：有什么意义?

答：群众永远是错的，但太早反其道而行，可能自讨苦吃。

问：然则，联邦储备局，控制货币供应量的政策，是否无关痛痒。

答：刚好相反，假如市场作出错误的反应，再加上价位直线上升，反应疯狂的程度，可以判断入市的良机已经来临。

六、未卜先知

问：可否在列举一个较为近期的例子?

答：87年股灾也有异曲同工之效。10月19日刚巧是小弟生日。

问：事前如何分析。

答：86年年底至87年初，我已经预测股市在一次急升之后，将会面临1937年以后的另一次崩溃。

问：结果股灾在阁下生日当天出现，岂非是及时的礼物。

答：当日是小弟毕生中最快乐的生日。

问：事前是否已经估计到下泻的幅度?

答：对。

问：有什么人可以证明。

答：1987年9月接受戴林的采访。我已经指出，不久的将来故事将会在一日之内瀑泻三百点。

问：87年阁下已经预料股市中有一天会暴跌岂非未卜先知。

答：事情未发生的时候，别人根本不相信，记得戴林先生当时以一种奇异的目光望过来。简直把我当作疯狂的人看待。

问：请问如何计算出股市可以在一日之内急跌300百点以上。

答：其实甚为简单，87年年初我估计道琼斯工业指数会先上升到三千点之上。在由高峰回落百分之十，便可以暴跌三百点。

问：可有先例可以说明。

答：1929年，曾经有一日下跌百分之十二的纪录。

问：但87年股灾之前似乎很就没有发生类似的事情。阁下凭什么信心十足的预测风雨将至。

答：股灾之前，一日内下跌百分之三的例子并非少见，因此我相信一日内下跌三百点的日子将会来临。

问：实际上股市下跌了多少。

答：五百零八点。

问：当时可有抛空的股票。

答：对，抛空股票沽出好仓期权。

问：没有买入淡仓期权。

答：我永远不买入期权。根据纪录显示百分之九十的期权到期后化为灰烬。

问：在什么时候平仓。

答：十月十九日当时悲观的气氛弥漫，一班人认为美国金融制度快将崩溃。正是平仓的机会。

七、失败的经验

问：阁下打胜仗的经验可否暂时不表，改为讲述失败的经验教训。

答：好!1970年曾遭大败。

问：请说始末。

答：1970年我尚有购买期权的习惯。以所有资金买入淡仓期权

问：结果如何?

答：70年五月，股市急跌，在见底之前平仓，获利三倍自然感觉天下无敌不可一世。

问：接着部署下一个计划。

答：计划在股市反弹的时候，沽空股票心想会较为直接。获利可能更多。

问：战果怎样?

答：股市持续反弹，两个月之后，我变成一无所有。

问：为什么?

答：第一，不知道市道的风险，第二，欠缺持久作战的能力。

问：与持久作战又和关系。

答：举例说，我沽空的其中一支股票甲，沽空的价位是48美元，在72美元投降。其后甲股票一直冲高到96美元才回头下挫，最后跌至2美元。

问：换一句话说，假如能够坚持下去，仍可以取暴利。

答：事实摆在眼前，太早入市加上缺乏持久作战的能力，眼光准确也要败走麦城。

问：上述事件有什么意义。

答：任何事情都可以发生。

八、美元与债券的展望

问：对于美元汇率的前景，高见以为如何。

答：这要从基本经济因素分析。

问：形势怎样。

答：进退两难。

问：可否进一步解释。

答：美国经济基本上已经陷入高通胀的时期。

问：阁下意见是否认为高通胀，会一发不可收拾。

答：正确。

问：会有什么后果。

答：外汇管制，管制资金自由调拨。

问：对美元汇率有什么影响?

答：最终变成一文不值。

问：你认为美元的下场可能与阿根廷拉索一样无人接受，是否过渡夸张。

答：现今世界上什么事情都有可能发生，我预测决非不可能。

问：我们仍然难以置信。

答：道理其实甚为浅显。

问：不明白。

答：1983年美国仍然是世界上最大的债权人国家，1985年只不过两年，摇身一变成为最大的债务国。美元前景长期看淡。

问：可否在做一次总结。

答：第一，预算赤字无法改善。第二，外贸赤字也难以扭转局面。继续恶化。在双赤字的困扰下美元汇率始终遭受抛售的压力。

问：看来，阁下不会考虑持有美元，

答：绝对不宜沾手。

问：在阁下构思的经济前景下，债券前途如何。

答：美元下跌外国人总有一日会停止购买美元债券。

问：有什么影响?

答：美国人自吃苦果。以目前只有储蓄率3%到4%的比例来衡量利率将会大幅飙升。

问：假如联邦储备局放弃银根，避免利率上升，形势如何分析?

答：美元将会急挫，另到联邦储备局束手无策。全无控制。

问：换一句话说，无论在什么情形下，最终利率都会上升。

答：对。

问：也就是说，债券市场迟早都会崩溃。

答：绝对正确。

问：是否有先例可援?

答：英国的经验前车可鉴。

问：当时下跌幅度若干?

答：百分之七十。

九、黄金与石油

问：黄金前景如何分析?

答：经过80年初的牛市，金价由二百美金直线上升最高冲至875美元令到黄金供应大增。

问：估计黄金供应量是继续增加。

答：直到1995年，黄金每年产量仍然继续上升。

问：可有其他利淡的因素。

答：科技的进步，黄金的在利用率增加，无形中减低了对黄金的需求，昔日光辉以成过去。

问：你意思是说，黄金已经失去了保值的作用。

答：形势比人强。迷恋过去英雄战绩，只会令人迷失方向。

问：南非局面，充满爆炸性，对金钱可有影响。

答：假如形势动荡，对短时间可能是利好，但最终仍难以抗拒回落的力量。

问：石油价格展望如何?

答：覆巢之下，岂有完卵。

问：只有下跌一途。对吗?

答：假如小弟分析正确。在经济衰退的形势下，石油自然要跟随大队下跌。

问：地价若干?

答：相信会跌至十二美元以下。

问：有什么确实的预测。

答：十一美元七美元或三美元不能确定。

问：阁下对金，股。汇，债券，各类期货市场的分析都甚为贴切，看来投资范围包罗万象对吗?

答：正确，事实上，各类市场都可以供我一展所长。

十、投资基金

问：阁下与乔治劳苏合作的基金，可否介绍一二?

答：1970年开始与乔治劳苏共事，由于雇主拒绝花红制度。而两人共同进退，另立门户成立基金。

问：什么时候开始?

答：1973年。

问：共有多少职员。

答：苏先生是大股东，我是小股东。再加上一名秘书三人赤手空拳的共创天下。

问：投资基金买卖项目是否是多元化。

答：对，股票，债券，外汇，期货等都是可以买卖的项目。

问：只先买后卖。

答：非也。沽揸皆宜。

问：与他投资基金比较，岂非别具一格。

答：海阔天空，任我飞翔。

问：与苏劳先生如何分工。

答：我负责分析市势，苏先生负责买卖落单。

问：换言之，你决定是入市的方向，而苏先生把握入市时间是不是。

答：各展所长。

问：苏先生与阁下的投资基金，别具一格两人合作无间，相信也是成功要素，但意见不和如何裁决。

答：不卖不买。

问：必须意见一直才付诸行动?

答：并非一成不变，遇到某一方的信心较为强的时候。才会入市买卖，但例子不多。

问：相反理论指出。当公众一至看好的市场，后市多数会反其道而行之。阁下与苏先生意见一致的时候，可会出现同样的毛病。

答：(大笑)幸得不失。

十一、市场永远是错的

问：1979年阁下脱离一手创立的投资基金理由何在?

答：第一，已经赚到自己认为心满意足的财富，第二，机构内原来的三人增加到十五人。人多手脚乱倒不如退休。

问：十五人的公司，事实上规模尚未到难以控制的地步?

答：雇员增加之后，各种问题大幅增加烦恼不堪。

问：在什么时候开始退休。

答：1980年。

问：转为独立炒家。

答：我喜欢用失业来形容我的职位。

问：除了自己炒卖之外，是否尚有其它活动。

答：在哥伦比亚大学讲授投资课程，主要教授如何辨认牛市与熊市。

问：一阁下多年作战的经验所总结投资大众，所犯的最大错误是什么。

答：误以为市场永远是对的，事实上，我可以保证市场永远是错的

问：其他的忠告，可否讲述一二?

答：不要相信市场的流行智慧。

问：不要相信市场的传统智慧?

答：正确，皇帝的新衣为例，根本上投资大众总会受到迷惑。而不能认清楚大趋势。

问：然则趋势是你的朋友的格言是否也不宜轻信?

答：首先要分清楚趋势的意义。假如跟红顶白，的人买我买，人卖我卖的话，根本无趋势可言，肯定失败而归。

问：真正的趋势意义何在?

答：必须有经济因素支持，得到供求关系确认的趋势才可以正式入市买卖。

问：在什么时候入市?

答：于市势尚未启动的时候买入，然后长时间的持有，才可以得到满意的利润。

问：可否总结，买卖的戒条。

答：找寻到达到疯狂程度的市场。然后细心分析，研究是否值得反其道而行之。

问：是否必须审慎行事。

答：当然，必须研究清楚才可以行动，同时，必须留意市场的变化，弹性，机警都非常重要。

十二、投机锦囊

罗查斯的买卖方法独一无二，归纳来说，可分为以下几点:

1. 买入市价低于真正价值的物品，即使出错也不会构成重大的损失。

2. 捕捉见底回升的市场。但为了避免守株待兔，必须见到市场出现转机，例如有新的因素足以构成催化剂才部署买入。

3. 市场出现疯狂的升势的时候沽空。此点最考验投资者的功力。请甚用!

4. 小心选择值得投资的项目，不要为炒卖而炒卖，耐心等待机会的来临。

5. 弹性，死牛一边颈成事不足败事有余。

6. 传统指挥不可轻信。

7. 进退有度

上述清单说来容易，实际上包括了无穷的投机智慧值得细细回味。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

专题讲座一：投资热线

我们坚信，要在投资市场赢钱，必须具有四个条件。

一 要有准确的分析。

二 要有正确的投资策略。

三 要纪律严明，切忌赢就赢粒糖输就输间厂。

四 要有良好的资金管理。

第三，第四项必须以来投资者自己本身的英明决断，做好自己的功夫，至于第一第二项，我们冷静客观的分析，帮助各位投资者在投机市场打胜仗赢到钱。

至于我们为什么说每日做好基本的分析。(所谓基本的分析，这里是指走势分析)是必须具备的条件，这方面会尽量做好分内的工作。提供给各位参考。其次，我们认为做的买卖多错的机会相对较多。可以举例:赌场二十四小时营业，但一个精明的人，决不会日日都去赌场。也不会每日都下注，投机市场经常有机会就算错过，以后机会仍多，所以要尽量避免损失。要看准机会才出击，此外买卖过于频繁，只是经纪佣金或买卖差价而已。第三方面亦是重要的问题，是关乎风险/报酬比率即赌场所说的(赔率问题)。记得在八七年股灾发生前我们认为当时买入期指，就正如用十元投资一比马的独赢，即使胜出也只有十元几角钱，赔率太低不值一试，正因为这样我们的客户都可以避过一场股灾通常我们提出买卖建议的同时也提出在什么加位止损离场，万一发生分析评论意料之外的情况时可以减轻损失。这样使用止损盘与预算比较，就可以知道赔率怎样，值不值得去赌。

下面的例子，是九一年十一月十一日，我们的热线播出时我们建议在1.65水平出美元买入马克，止损盘1.6680。假如在1.67止损损失两百点，而我们预测的目标1.5932起码会赚接近579点值得一试，于是我们才建议沽美元买马克。其后我们建议在1.592与1.60水平附近，将所有马克好仓回吐.第二个例子，实在开始广播的第一个星期内，我们认为金价在第二浪会在三五四美元完结第三浪可能升到三七三美元，止损盘则可以摆到三百五十美元，换言之赔率是十八比四大约有四点五倍。我们认为赔率不俗所以建议在三五四美元附近揸金。现在金价升到三六六美元水平，而我们的最近建议将止损盘提高到三五九美元，这样有两个好处，假如金价上升，可以继续增加利润，万一回头下跌在三五九美元平仓，也不致入宝山而空手回的局面起码有大约五美元的利润。

第三个例子星期二我们对英镑走势作专题分析时认为中期走势看好，有可能升到1.9140或者1.85美元，可惜当时形势英镑月有可能考验1.785或者1.756两个支持价位，方可以回升。以当时的价位1.80水平同第一个上升目标比较只有五百点，同止损盘1.756比较赔率是1比1，这不是一个理想的机会，所以我们就不提买卖建议。

综合而言，我们的意见主要有两点。

第一，卖日都要做好准备功夫，预备入场搏杀，但要看准机会，才正式出击。

第二，要认真计算赔率是否合算，根据我们的经验起码有一赔三的赔率才算理想。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

专题讲座二：黄金/外汇的买卖技巧

今天和大家讨论黄金/外汇的买卖技巧

投机买卖最重要是要赢钱，无需严格区分短线或者长线，可以说:不管白马或者黑马，能够赢钱的就是好马。我们从事这个行业超过十年，目睹参与买卖的客户，十有其九都难以得到甜头，问题的根结是出在(赢粒糖输间厂)上。

一个简单的例子上，假如完全不懂基本分析，对于图表走势也是门外汉，每次买卖，只是以投硬币决定买卖，经过数百次买卖以后，相信结果应该是接近平分秋色胜负参半。但大部分参与投机卖卖者为什么仍然长期向市场奉献呢?道理实在十分浅显，也关系到人性的弱点，--不肯认输。

美国波浪大师柏撤特，曾经写过一篇文章，认为要战胜市场，需要四项条件。

第一，要有一套证实可行的分析方法。

第二，要有正确的投资策略纪律严明。

第三，要有肯认输的心态。

第四，要放胆去赢。

上面所说的第三和第四项，正十今天讨论的主题。

普通投机者的做法，刚好与第三第四项背道而驰。做对的时候少有利润就立刻平仓，美其名说是落袋平安，因此错过了赢大钱的机会，遇上入市错误的时候，就用拖延的政策不闻不问任其损失日渐扩大，等到忍无可忍或没有足够资金的时候就在顶价或地价斩仓离场上诉陋习的结果，就是积聚四五次或更多次数的利润也不能填满一次巨额损失。这种情况正是俗语所谓的赢粒糖输间厂的通病，想纠正上诉陋习，最关键的要有肯认输的心态。要明白到纵然神仙也会出错，因此入市错误，并非羞耻，最重要的是发觉做错要立即投降，减低损失是正确的做法，要每次入市之前必须预先估计风险/报酬比率，即所谓赔率，这方面我们认为起码有三倍以上的赔率，才能值得入市买卖，其次要事先摆设好止损盘，以便万一有差错是可以自动止损离场，而不因手软不及时止损离场任由损失扩大，总之能接受自己经常出错的事实，能及早投降。就永远不致泥足深陷，不会因小错而酿成大错。能够坚守上述原则。只要我们做到一次胜，一次负或者一次赢两次输而局面已经完全改观，变成赢就赢间厂输就输粒糖长远计算，就会有利可图，此外还要放胆去赢，通常市势占百分之七十是上落市，趋势并不明朗，只有百分之三十市趋势明朗的单边市，所以等到单边市而自己入市方向正确时，千万不可太早平仓，这时要有风使尽帆。

至于分析市势和投资策略方面，我会做好分析工作，为大家提供高素质的参考资料。重复一句，欲在投机市场称雄，第一项条件是肯认输能够接受自己经常会出错的事实，才有机会赢大钱。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

专题讲座三：锁仓

今天讨论的是有关{lock}的问题，上两个星期我们讨论过入市买卖之前，首先要研究赔率与入市之后如果发现做错，最重要肯认输的问题。那么，lock仓究竟优势么意义呢?(锁仓)简而言之，就是不肯认输，举例说，在三七三美元水平揸了一百盎司黄金，金价跌到三六零美元时在心慌意乱的情形下沽出一手黄金(一百盎司)实际上一沽一查已经平仓，但由于不肯认输的心理，将一查一沽的仓位暂时冻结户口，等日后找机会拆仓投资者入市错误时用锁仓的办法来逃避现实，究竟有什么用处呢?

我们认为实在有百害而无一利，锁仓的做法从根本上讲是不存在的。第一做错了不肯认输，后果就只有泥足深陷。第二锁仓根本上是一个虚假现象，无中生有在本应无仓的情形下强迫自己日后拆仓，多做无谓的买卖，十分无益没有建设性。第三投机买卖必须在心平气和的情形下小心分析，缜密部署然后作出买卖决定上次揸金错误，今次可能在马克方面有机可乘，如果继续为黄金的锁仓痴痴迷迷锁来来去，指会越锁越烦。倒不如一刀切，从头来过，更为合乎情理。第四锁仓的盘口揸沽之间，利率的差别也会做成无谓的损失。

总之，我们认为锁仓这个词应该在精明的投资者的字典内消失，做错了，必须第一时间投降，勇于认输才有机会赢大钱。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

专题讲座四：资金管理

今天讨论的题目是资金管理。昨日早上我接受亚洲电视财经节目的访问，主持人梁兆基问及很多投资者做外汇买卖经常是赢得次数多输的次数少，但不知怎么，通算下来还是要亏本，这个问题，我们可以从今天讨论的[资金管理]角度去看，并且加以解决。

其实在投机市场进行买卖，是属于零和游戏，因为多数人是输家，反过来说，一个成功的投资者获利的机会。就是得以相应提高，欲在投机市场成功必须具备几项条件。

第一，一套完善的买卖方法。

第二， 要严守纪律，按照既定的策略进行。

第三，小心管理资金。

第四，承认自己会犯错误，在出错时及早投降止损，尽量减少损失。

第五，放胆去赢，入市方向正确获利时不避急于离场平仓，可以依照计划，以跟随价格变动而调整止损盘，保障既得利益，尽量提升利润。

以上几点，以资金管理所在的分量最要，道理浅显，如果没有资金，及时遇上百分之百肯定获利的机会，若没有资金入市，所谓英雄无用武之地，只好眼巴巴的看这机会擦身而过，徒呼奈何!

资金管理有些什么问题需要留意?

我们认为有四大要素

一、要用输的起的资金投资即时万一亏本都不影响日常生活和工作的闲资，这样心理上患得患失的紧张情绪大为缓解，可以气定神闲冷静思考分析。

二、保本最重要。要投资/投机能够获利重要的条件是保住资本，比如决定以十万元投资，假定第一次入市买卖，损失一万元，即损失百分之十，下次买卖只要有百分之十一的盈利，就可以回本，但如果一下子损失五万元，即损失百分之五十，下次买卖，要赚取百分之百的利润才能回本，严重一点说，假如损失掉百分之九十的资金，剩下的一万元要赢得百分之九百的利润才能归本，机会甚微，还怎样说要在投机市场扬威呢!

三、控制风险，要做到输就输的少赢就赢的多，我们制定风险控制的策略，比方每日或每次买卖，都不能损失百分之五以上，即使一回出错，最多只损失百分之五，而每星期的累计达到百分之十就自动停赛，让自己冷静下来，检讨出错的原因所在，从新部署，看准时机入市。现在举具体的例子说明，怎样制定资金管理策略，例如有两万美元资本，用作投机买卖。

每次买卖止容许亏损百分之五的资金即一千美元，若做黄金买卖止损盘方至于成交价相距五美元的价位就可以卖两张合约，继二百盎司黄金。

真实的例子是我们在11月11日星期一起连续几日三番四次建议投资者揸黄金，当时的价位在354美元附近目标372美元止损盘放于348美元，我们在12月9日晚间在美国市场黄金最高见371.75/372.25美元我们在12月10日即刻指出反弹目标以达到，金价反弹以接近尾声，请大家平仓获利回吐，还说明明晚黄金再不能升破374美元，可以部属入市沽空黄金即算是在371美元平仓，每盎司黄金也有十六美元利润，是摆止损盘在371美元平仓也有六美元的利润，是止损盘的三倍，这样赢此一仗，就可以顶得上三次止损，这样长期来说可以获利。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


【MyStocks股票网】http://www.MyStocks.com.cn

 《 投 机 智 慧 》

专题讲座五：设置止损盘的技巧

从事投机买卖必须承认中间有可能出错是不可避免的事情，才能在出错时及时投降，止损离场避免即小错成大错。弄到深陷泥足。

事实上，止损盘的作用是保护投资者在决策上出现错误时，减低损失的不二法门，我们常说一次意外足以致命但若能够小心利用止损盘的话就可以化险为夷趋吉避凶。

举例说87年股灾令到很多人倾家荡产假如当时小心分析走势，摆放止损盘在市势逆转之前自动止损离场，就可安然度过一次前所未有的大灾难。那么摆放止损盘的技巧是怎样?

止损盘必须摆放在确认市实惠逆转的地方，才足以发挥真正作用。

普通炒家，对止损盘的运用，通常最一反的毛病有三类。

第一，自以为长胜将军，不屑摆止损盘。

第二，心中有止损手中无止损盘。

第三，随意用一个金额作为止损盘。

对于第一类的炒家市场迟早会对其惩罚，无需讨论，当然绝对不可效法。

第二类心中有止损盘，起因在于害怕无端止损离场要离场才决定应否斩仓，担人性的弱点往往不肯认输，兼临时犹豫不决，因此没有事先摆设止损盘的后果是通常灰浆止损盘越降越低酿成大错，等到忍无可忍的时候才被迫平仓。

至于第三类人，随意以某一个金额作为止损盘，时在是自讨苦吃，举例说a君沽空黄金愿意承受一千美元的损失又想做三手合约，于是定下每张合约3点5美元的止损盘，最常见的情形，便是市势在触及A君的止损盘后金价才继续下跌，而a君本来有正确的投资方向，因为策略上的错误无端止损离场，正确的做法，是以图表分析作为摆放止损盘的基础将止损盘摆放止损盘放于市势将会逆转的地方这样做有两个好处第一闯到止损盘就代表市势逆转止损离场是正确的投资态度第二没有闯到止损盘，表示大师仍然一如所料的发展，手上持有的盘口，可以继续乘顺风车，享受赢钱赢到尽的乐趣。

至于如何选择适当的价位摆设止损盘就要视乎自己用的分析系统而定，比如波浪理论，形态分析，平均线，或电脑分析系统，都会有不同的计算方法，在今天的专题时间不想详细研究。

总而言之，我们认为值得注意遵守的地方有如下的几点。

第一，必须在入市之前摆定止损盘，之后可以安心视察市势的发展。

第二，摆定止损盘之后，千万不可随意取消，或在失利的情况下将止损盘退后。

第三，要注意利用[众地莫企]的原理如果大部分，人都将止损盘摆设离远离一些重要价位避免一网打尽。

第四，入市方向正确时，可以将原定的止损盘的止损价位，跟随市势的发展逐步调整，保证既得利益的同时尽量赚取更多的利润，这时候，经调整的止损盘可称为止赚盘，例如沽金以后，金价下跌，可以将止赚盘逐步降低,保证记得利润和尽量多赚。

<<< 上节 下节 >>> 本书目录
【MyStocks股票网】http://www.MyStocks.com.cn

底栏广告


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|5245 vti_cachedlinkinfo:VX|H|tou1.htm H|tou2.htm H|tou3.htm H|tou4.htm H|tou5.htm H|tou6.htm H|tou7.htm H|tou8.htm H|tou9.htm H|tou10.htm H|tou11.htm H|tou12.htm H|tou13.htm H|tou14.htm H|tou15.htm H|tou16.htm H|tou17.htm H|tou18.htm H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou1.htm FHUS|jsjs/tgzh/tou2.htm FHUS|jsjs/tgzh/tou3.htm FHUS|jsjs/tgzh/tou4.htm FHUS|jsjs/tgzh/tou5.htm FHUS|jsjs/tgzh/tou6.htm FHUS|jsjs/tgzh/tou7.htm FHUS|jsjs/tgzh/tou8.htm FHUS|jsjs/tgzh/tou9.htm FHUS|jsjs/tgzh/tou10.htm FHUS|jsjs/tgzh/tou11.htm FHUS|jsjs/tgzh/tou12.htm FHUS|jsjs/tgzh/tou13.htm FHUS|jsjs/tgzh/tou14.htm FHUS|jsjs/tgzh/tou15.htm FHUS|jsjs/tgzh/tou16.htm FHUS|jsjs/tgzh/tou17.htm FHUS|jsjs/tgzh/tou18.htm SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou1.htm jsjs/tgzh/tou3.htm jsjs/tgzh/tou15.htm jsjs/tgzh/tou17.htm jsjs/tgzh/tou6.htm jsjs/tgzh/tou4.htm jsjs/tgzh/tou8.htm jsjs/tgzh/tou11.htm jsjs/tgzh/tou13.htm jsjs/tgzh/tou2.htm jsjs/tgzh/tou16.htm jsjs/tgzh/tou18.htm jsjs/tgzh/tou5.htm jsjs/tgzh/tou7.htm jsjs/tgzh/tou10.htm jsjs/tgzh/tou14.htm jsjs/tgzh/tou12.htm jsjs/tgzh/tou9.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:12 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:12 -0000 vti_filesize:IR|3846 vti_cachedlinkinfo:VX|H|tou.htm H|tou2.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou2.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou2.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:12 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:12 -0000 vti_filesize:IR|4553 vti_cachedlinkinfo:VX|H|tou.htm H|tou1.htm H|tou3.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou1.htm FHUS|jsjs/tgzh/tou3.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou1.htm jsjs/tgzh/tou3.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:12 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:12 -0000 vti_filesize:IR|23794 vti_cachedlinkinfo:VX|H|tou.htm H|tou2.htm H|tou4.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou2.htm FHUS|jsjs/tgzh/tou4.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou4.htm jsjs/tgzh/tou2.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|25822 vti_cachedlinkinfo:VX|H|tou.htm H|tou3.htm H|tou5.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou3.htm FHUS|jsjs/tgzh/tou5.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou3.htm jsjs/tgzh/tou.htm jsjs/tgzh/tou5.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:12 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:12 -0000 vti_filesize:IR|20685 vti_cachedlinkinfo:VX|H|tou.htm H|tou4.htm H|tou6.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou4.htm FHUS|jsjs/tgzh/tou6.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou6.htm jsjs/tgzh/tou4.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:12 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:12 -0000 vti_filesize:IR|16853 vti_cachedlinkinfo:VX|H|tou.htm H|tou5.htm H|tou7.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou5.htm FHUS|jsjs/tgzh/tou7.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou.htm jsjs/tgzh/tou5.htm jsjs/tgzh/tou7.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:24 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:24 -0000 vti_filesize:IR|13336 vti_cachedlinkinfo:VX|H|tou.htm H|tou6.htm H|tou8.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou6.htm FHUS|jsjs/tgzh/tou8.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou6.htm jsjs/tgzh/tou8.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|18015 vti_cachedlinkinfo:VX|H|tou.htm H|tou7.htm H|tou9.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou7.htm FHUS|jsjs/tgzh/tou9.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou.htm jsjs/tgzh/tou7.htm jsjs/tgzh/tou9.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:20 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:20 -0000 vti_filesize:IR|18343 vti_cachedlinkinfo:VX|H|tou.htm H|tou8.htm H|tou10.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou8.htm FHUS|jsjs/tgzh/tou10.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou8.htm jsjs/tgzh/tou.htm jsjs/tgzh/tou10.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|13379 vti_cachedlinkinfo:VX|H|tou.htm H|tou9.htm H|tou11.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou9.htm FHUS|jsjs/tgzh/tou11.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou11.htm jsjs/tgzh/tou.htm jsjs/tgzh/tou9.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:16 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:16 -0000 vti_filesize:IR|17483 vti_cachedlinkinfo:VX|H|tou.htm H|tou10.htm H|tou12.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou10.htm FHUS|jsjs/tgzh/tou12.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou.htm jsjs/tgzh/tou10.htm jsjs/tgzh/tou12.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|16711 vti_cachedlinkinfo:VX|H|tou.htm H|tou11.htm H|tou13.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou11.htm FHUS|jsjs/tgzh/tou13.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou11.htm jsjs/tgzh/tou13.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:16 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:16 -0000 vti_filesize:IR|17041 vti_cachedlinkinfo:VX|H|tou.htm H|tou12.htm H|tou14.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou12.htm FHUS|jsjs/tgzh/tou14.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou.htm jsjs/tgzh/tou14.htm jsjs/tgzh/tou12.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:08 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:08 -0000 vti_filesize:IR|5202 vti_cachedlinkinfo:VX|H|tou.htm H|tou13.htm H|tou15.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou13.htm FHUS|jsjs/tgzh/tou15.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou15.htm jsjs/tgzh/tou13.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|4970 vti_cachedlinkinfo:VX|H|tou.htm H|tou14.htm H|tou16.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou14.htm FHUS|jsjs/tgzh/tou16.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou16.htm jsjs/tgzh/tou.htm jsjs/tgzh/tou14.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:20:56 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:20:56 -0000 vti_filesize:IR|3960 vti_cachedlinkinfo:VX|H|tou.htm H|tou15.htm H|tou17.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou15.htm FHUS|jsjs/tgzh/tou17.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou15.htm jsjs/tgzh/tou17.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:04 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:04 -0000 vti_filesize:IR|5316 vti_cachedlinkinfo:VX|H|tou.htm H|tou16.htm H|tou18.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou16.htm FHUS|jsjs/tgzh/tou18.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou16.htm jsjs/tgzh/tou18.htm jsjs/tgzh/tou.htm


vti_encoding:SR|utf8-nl vti_timelastmodified:TR|21 Sep 1999 16:21:18 -0000 vti_extenderversion:SR|4.0.2.2717 vti_cacheddtm:TX|21 Sep 1999 16:21:18 -0000 vti_filesize:IR|5025 vti_cachedlinkinfo:VX|H|tou.htm H|tou17.htm H|tou.htm H|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' H|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' S|ad468x60_bottom.gif vti_cachedsvcrellinks:VX|FHUS|jsjs/tgzh/tou.htm FHUS|jsjs/tgzh/tou17.htm FHUS|jsjs/tgzh/tou.htm SHUS|javascript:if(confirm('http://www.mystocks.com.cn/\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.mystocks.com.cn/' SHUS|javascript:if(confirm('http://www.sdonline.cn.net/~dadong2/ad/ad_bottom.htm\\ \\ \\\\n\\\\n这个文件不能通过\\ Teleport\\ Pro\\ 取回,\\ 因为\\ 地址在一个域或为它的开始地址设定的边界的外部路径上.\\ \\ \\\\n\\\\n你想从服务器打开它吗?'))window.location='http://www.sdonline.cn.net/%7Edadong2/ad/ad_bottom.htm' FSUS|jsjs/tgzh/ad468x60_bottom.gif vti_cachedtitle:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_title:SR|【MyStocks股票网】http://www.MyStocks.com.cn vti_cachedbodystyle:SR| vti_cachedhasbots:BR|false vti_cachedhastheme:BR|false vti_cachedhasborder:BR|false vti_backlinkinfo:VX|jsjs/tgzh/tou17.htm jsjs/tgzh/tou.htm